Филип Пулман - Галерея восковых фигур

1 Филип Пулман

ЧЕСТОЛЮБИВЫЕ МЕЧТЫ ДИППИ

Ламбет, 1894 год
Криминальная карьера Добни Громобоя началась туманным ноябрьским вечером у стен Галереи восковых фигур. Громобой никогда не думал, что станет преступником, напротив, он слыл тихим и начитанным мальчиком. Но коллекционированием редкостей он занимался с истинной страстью. Вот уже несколько дней ему не давало покоя неистребимое желание стать обладателем слитка свинца причудливой формы, принадлежащего его однокласснику Харри Питчету. После длительных переговоров он наконец убедил Харри сменять свинец на резинку для рогатки.
Обмен был совершён под шипящим газовым фонарём у входа в Галерею восковых фигур.
- Этот свинец - вещь краденая, - предупредил Харри. - Это кусок от статуи морского царя Нептуна, что стояла когда-то у «Овцы и Флага». Ну, ты помнишь.
Сознание того, что в руках у него оказался кусочек криминальной истории, наполнила Громобоя гордостью. Харри убежал, щёлкая прохожих по ногам концом резинки, а Громобой опустил свинец в карман, ощущая преступную дрожь.
Остальные члены команды толпились у афиши, сообщающей о последних новинках галереи.
- «Жертва ужасной смерти от тысячи ножевых ран», - прочитал вслух Бенни Камински.
Бенни, высокому темноволосому мальчику, уже исполнилось одиннадцать. Увидев Бенни впервые, вы приняли бы его за обычного подростка. Если бы ваше знакомство с ним продлилось полчаса, вы непременно пришли бы к убеждению, что он гений. Но если бы вас угораздило провести с ним целый день, вы заподозрили бы его в том, что он - сам дьявол, однако было бы уже поздно: вы пропали бы. Всякий, кто знался с Бенни, всё равно что пропал, потому что он скорее напоминал бурный водоворот, чем мальчишку. Команда Нью-Ката заслуженно гордилась своим предводителем.
Громобой вытянул шею в сторону афиши, которую разглядывал Бенни.
- А-а! Я читал об этом в энциклопедии, - сказал Громобой. - Это когда человека связывают, а потом острым лезвием отрезают от него кусочки. Начинают с ног, а потом поднимаются всё выше и выше. Пытка может длиться часами, - с воодушевлением закончил он, поправив чумазым пальцем сползающие на нос замурзанные очки.
- Ну? - спросила Брайди. - Так мы идём или не идём?
С огненными волосами Брайди мог соперничать только её зажигательный характер. Она не уступала в энергии даже Бенни. Куда бы ни направилась Брайди, за ней неотступно следовал её младший брат Шарки Боб, всегда безмятежный и доброжелательный. Боб мог съесть всё что угодно и часто доказывал это своё уникальное свойство на деле. Ребята из нью-катской команды не возражали против его присутствия, потому что нередко выигрывали пари, поспорив на его способность разжевать и съесть собачьи галеты, пробки от шампанского, рыбьи головы и другую гадость, какую могли ему предложить азартные жители Ламбета.
Шарки потянул сестру за рукав.
- Диппи продает каштаны, - сообщил он. - Я видел его прям щас. Люблю каштаны, - с надеждой добавил малый.
Каштаны любила вся команда. Забыв о жертве тысячи ножевых ран, ребята поспешили по улице, за угол торгового центра, где установил свою жаровню на колёсах Диппи Хичкок. Фасад торгового центра Раммиджа, самого большого магазина в Ламбете, сиял огнями роскошных витрин, по запотевшим стёклам которых уже стекали капельки воды. Старина Диппи продавал каштаны покупателю, только что вышедшему из магазина, и радостно приветствовал ребят.
- Пожалуйста, на три пенни, Диппи, - заказал Бенни.
Сегодня утром он заработал шиллинг тем, что придерживал лошадей в заведении братьев Перетти («Перевозки, похороны и экскурсии на побережье»). На один пенни полагалось шестнадцать каштанов, значит, каждому достанется по двенадцать штук. Окружив тележку Диппи, дети жевали дымящиеся каштаны, выуживая их из бумажных фунтиков и катая между ладонями, чтобы отшелушить кожуру.
- Ходили в Восковую галерею? - поинтересовался Диппи. - Ужас как мне хочется стать восковой фигурой.
- С продавцов каштанов не лепят восковых фигур, - сказал Громобой. - Там всё больше короли да преступники и всякие знаменитости.
- Был я преступником, - сказал Диппи. - Меня даже высылали из города как карманника. Бросил я это дело, уж очень я совестливый.
- Разве это преступление! Вот если бы ты был знаменитым убийцей! - возразил Бенни. - Неужели ты не сделал ничего, чтобы прославиться?
Диппи потёр щетинистый подбородок.
- Нет, - скорбно ответил он. - Но страсть как хочется стать восковой фигурой. Иной раз думаю, что и жизни за это не пожалел бы.
Ещё один покупатель вышел из дверей магазина Раммиджа и купил кулёк каштанов за пенни, расплатившись шестипенсовиком. Брайди краем уха слушала разговор о восковых фигурах, но гораздо больше её внимание привлекала ближняя витрина, в которой высокий лоснящийся мужчина по имени мистер Пэджет, управляющий отделом мужского готового платья, хлопотал вокруг нового манекена. Каждый раз, как только он устанавливал руку манекена в нужное положение и поворачивался, чтобы взять перчатки, рука падала, отчего продавец делался всё более раздражённым и всё более лоснящимся. Рука вверх - рука вниз, Пэджет роняет перчатки, манекен накреняется и бьёт его по носу, продавец произносит ругательство (явственно читаемое по движению губ) и бросает опасливый взгляд на голубоглазую девочку за стеклом. Брайди обращается к проходящему мимо добродушному пожилому джентльмену, чтобы спросить, что означает незнакомое слово, произнесённое мистером Пэджетом, указывая при этом на него пальцем.
- Нет! Нет! - в ужасе беззвучно кричит за стеклом мистер Пэджет, размахивая руками, но вынужден поспешно наклониться, чтобы подхватить падающий манекен, и в довершение опрокидывает стул.
Именно в эту минуту из главного входа вылетел мистер Раммидж.
- Уходите прочь от витрины! - проревел хозяин магазина, потрясая кулаками. - Бродягам и уличным торговцам нет места в моих владениях! Я передам вас в руки служителей закона! Вы мне тут все витрины закоптите и тротуар замусорите! Убирайтесь! Пошли вон!
Диппи очень не хотелось уходить, потому что удобное место рядом с яркими огнями витрин, среди множества покупателей, снующих в магазин и из магазина, благотворно сказывалось на его каштановом бизнесе. Однако никому ещё не удавалось долго терпеть громкие крики побагровевшего мистера Раммиджа. Пришлось команде помочь торговцу переехать и установить жаровню в некотором отдалении. Мистер Раммидж, сердито зыркая глазами, с важным видом удалился в магазин.
- Ревёт, как ураган в трубе, - проворчала Брайди.
- Уж я бы ему отомстил, - мрачно пробубнил Бенни.
Ребята почти не видели мистера Раммиджа с тех самых пор, как он выставил всю команду из своего магазина. В тот раз они предложили ему план демонстрации продающегося в торговом центре снаряжения для отдыха на природе. Идея принадлежала Бенни. Состояла она в том, чтобы прямо в магазине установить палатку, готовить пищу на патентованной складной жаровне «Везувий», процеживать воду через антимикробный фильтр «Антизараза» и устраиваться на ночлег на патентованном складном матраце. Планировалось даже представление, чтобы развлечь покупателей: боевой танец в исполнении индейцев племени апачи. Бенни очень гордился своим планом. Согласно его стратегии процесс должен был вскорости набрать обороты; ему уже виделись когорты демонстраторов, высокоодарённых и тщательно обученных ребят, для начала, скажем, числом тысяч десять, услуги которых щедро оплачиваются владельцами магазинов по всему королевству. Эти высококвалифицированные специалисты обучают покупателей тому, как нужно пользоваться новыми товарами, прямо на месте их продажи. Бенни получает свои скромные проценты от продаж, скажем, около семидесяти пяти, через год становится богачом, открывает отделения фирмы в Америке, размещает акции компании на бирже, заседает в парламенте и так далее, и тому подобное.
Однако, пока Бенни объяснял мистеру Раммиджу, какую огромную выгоду принесёт это предложение его торговле, у Громобоя произошла авария со складным зонтичным тентом «Роскошество». А тут ещё сёстры-близняшки Перетти позабыли всё на свете, увлекшись испытаниями самоходного инвалидного кресла «Пегас», а Шарки Боб обнаружил консервированный сухой рацион «Отрада офицера», и стройный план неожиданно вышел из-под контроля. Мистер Раммидж собственноручно вышвырнул их всех за дверь и на веки вечные запретил появляться в своём магазине.
- Эй, Диппи, - напомнил Бенни. - А где моя сдача?
- Ой, прости, - отвечал торговец. - Ты мне дал шиллинг, так? Вот тебе монетка в три пенса и хорошенький новый шестипенсовик.
Бенни присмотрелся к монете и попробовал её на зуб.
- Эй, Диппи, - удивился он, - да он фальшивый. Откуда он у тебя?
Бенни протянул на ладони шестипенсовик. Новенькая монетка блестела, на ней имелись все необходимые буквы и профиль королевы Виктории, а прямо поперёк носа её величества явственно виднелась вмятина от зубов Бенни.
- Точно фальшивая, - подтвердила Брайди. - Послушай, Диппи, это совсем не шестипенсовик!
Все придвинулись к Бенни. Диппи взял монету и попробовал её остатками своих зубов.
- Ага, ты прав, - озадаченно подтвердил он. - Поддельная, чтоб мне сдохнуть. Интересно, кто мне её подсунул? Вот, возьми нормальные деньги.
Второго шестипенсовика у Диппи не оказалось, поэтому он отсчитал Бенни шесть однопенсовых монеток, с отвращением косясь на фальшивую. Громобой углядел в его лице ещё и сожаление. Шесть пенсов - сумма немалая, если ты в день зарабатываешь два-три шиллинга.
Тут как раз пожилая леди купила каштанов для своей внучки, а потом, вытирая усы, подошёл Джонни Хопкинс из «Валлийской арфы» и тоже купил немного, и команда попрощалась с Диппи и отправилась восвояси.

- Это нечестно! - сказала Брайди, когда они подошли к Галерее восковых фигур. - Кто бы ни всучил Диппи фальшивый шестипенсовик, он знал, что это мошенничество.
- Не позволять ему стать восковой фигурой тоже нечестно, - сказал Бенни. - Взять хоть эти куклы в галерее - что такого они сделали? Всего-то убивали людей, открывали Америку да были королями и королевами. Разве это справедливо? Спорим, если бы Диппи был жертвой тысячи ножевых ран, его уж точно выставили бы на обозрение!
- Пожалуй, целого Диппи на тысячу кусков не хватило бы, - задумчиво произнесла Брайди.
Бенни злобно покосился на запертую дверь Галереи восковых фигур.
- Мы добьёмся, чтобы Диппи оказался там, чего бы это нам ни стоило! - заявил он.
Когда Бенни говорил таким тоном, никто из команды не пытался с ним спорить. Оставив его в позе Наполеона, друзья потянулись по домам, на Клэйтон-террас.
- Я бы не отказалась проучить того профессора, хозяина галереи, - протянула Брайди. - В прошлом июле он выставил нас с Шарки за дверь.
- Спорим, я знаю за что! - сказал Громобой.
- Подумаешь, всего-то мизинец отломили у одной из кукол, что изображают мучеников в Комнате ужасов. Да у неё давно уже поотламывали всё, что можно. Наш палец был совсем малюсенький.
- А какой он был на вкус, Шарки?
- Хороший, - безмятежно ответил Боб.
- Профессор заставил нас заплатить за него, а у меня было только три пенса, так он их забрал. Бьюсь об заклад, на эти деньги можно целую руку сделать.
Дети брели сквозь сгущающийся туман, в котором газовые фонари представлялись головками огромных одуванчиков.
- Надеюсь, Диппи больше не дадут фальшивых шестипенсовиков, - сказал Громобой.
- Вчера маме тоже дали один такой в лавке мясника, - сообщила Брайди. - Слышали бы вы, как она ругалась. Смотри, там не твой папа?
Дети остановились у дома номер пятнадцать, первый этаж которого занимали Громобой и его отец, а Брайди и всё её многочисленное семейство жили наверху. Брайди наклонилась к маленькому оконцу полуподвала, откуда сквозь мутное стекло мерцал тусклый свет, отражаясь в мокрой мостовой.
- Так и есть, - ответил Громобой. - Отец мастерит что-то новенькое. Не знаю, что именно, пока это коммерческая тайна.
Мистер Добни занимался торговлей оригинальными подарками. Он придумывал и изготовлял подсвечники в виде драконов, наборы для чистки курительных трубок в форме собачьей конуры, держатели для бутылок с содовой на вертящейся подставке и всевозможные необычные и занятные приспособления. Его последним достижением стало устройство, служившее одновременно держателем для перчаток и собачьим свистком, однако по непонятным причинам оно не пользовалось спросом и совсем не продавалось. Мистер Добни снял полуподвал и приступил к созданию новой линии товаров, вот только Громобою пока не дозволялось узнать, каких именно. Ясно было только, что работа связана с электричеством: отец натащил множество тяжеленных батарей и мотков провода, а из-за закрытой двери порой доносился низкий электрический гул и сверкали яркие вспышки.
- Я, пожалуй, пойду, - сказал Громобой. - Приготовлю ему чай.
- Я люблю чай, - протянул Шарки Боб. - А ещё я люблю бисквиты и всё такое…
- Мы знаем, Шарки, - прервала его Брайди. - А что у вас к чаю?
- Пара селёдок, - ответил Громобой.
- Как собираешься их приготовить?
- Понятия не имею. Сварю, наверное. Обычно они бывают солёные, а солёную рыбу нужно варить.
Брайди сердито покачала головой:
- Уж лучше я тебя научу.
Громобой уже около года помогал отцу по хозяйству, и мистер Добни ещё ни разу не жаловался. Громобоя немного задело презрение Брайди к его кулинарным способностям, но он позволил ей оккупировать кухню и греметь посудой, пока она не отыскала сковородку. Брайди уже собиралась поставить её на плиту, как вдруг отскочила и поднесла к свету, чтобы как следует рассмотреть.
- Что такое ты в ней готовил? - Она брезгливо сковырнула со дна сковородки загадочное вещество, похожее на смолу.
- Кажется, молочную тянучку, - попытался припомнить Громобой. - Папа тогда собирался торговать яблочными ирисками и изобретал дешёвый способ приготовления тянучки. Вместо масла он использовал рыбий жир, правда, он не совсем подошёл…
Брайди отставила сковороду в сторону и взяла сотейник с длинной ручкой.
- Это сойдёт, - кивнула она. - Давай сюда селёдку и найди соль.
Ловко работая ножом, она извлекла из рыб замысловатые гирлянды внутренностей. Шарки Боб перестал вылизывать сковородку и автоматически протянул к ним ручонку, но Брайди оттолкнула её в сторону.
- Хорошо, теперь нужно разогреть сотейник и насыпать на дно большую ложку соли, а поверх положить рыбу. Она и так достаточно жирная, масла добавлять не нужно. Что читаешь?
Брайди положила селёдку так, чтобы Шарки до неё не дотянулся, заправила за ухо кудрявую прядь рыжих волос и заглянула в раскрытую книгу, лежавшую на столе.
- На дом задали, - пояснил Громобой. - Нужно выписать и заучить наизусть десять слов из словаря и то, что они означают.
- «Африканский трубкозуб - неполнозубое насекомоядное четвероногое животное», - прочитала Брайди. - Что ж, полезные сведения. «Амбра - жироподобное вещество, слоистое или мраморной окраски, извлекаемое из черепных полостей зубатых китов и высоко ценимое парфюмерами». Ишь ты. «Асбест - тонковолокнистый минерал из группы силикатов, обладающий высокой огнестойкостью». Что всё это значит?
- Да нам не нужно знать, что это значит. Нужно просто заучить.
- Так ты ради этого в школу ходишь? Останови меня, если я туда соберусь. - Брайди отобрала у братца сковородку. - Пойдём, Шарки, пора домой. Пока, Громобой.
Громобой попрощался, поправил огонь в плите и подкинул ещё угля, поставил на стол лампу и принялся за уроки.

- Привет, сынок. - Мистер Добни вошёл через несколько минут. - Внизу чертовски холодно. Брр! Что у нас к чаю?
Он потирал руки, протянув их к огню.
- Селёдка, - сказал Громобой. - Я и не знал, что у неё внутри потроха, прям как у цыплят. Брайди их вынула и показала мне, как надо готовить селёдку. На этот раз у неё будет правильный вкус.
- А мне и в прошлый раз понравилось.
Мистер Добни уселся в кресло-качалку и развернул газету.
Громобой любил отца и знал, что отец тоже его любит, но никому из них и в голову бы не пришло говорить об этом вслух. Зато мистер Добни всегда благосклонно относился к стряпне сына, а Громобой всегда считал последнее изобретение отца самым лучшим. И не было ничего приятнее на свете, чем сидеть вечером у огня рядом с поющим чайником, медным Буддой, поблескивающим на каминной полке, мистером Добни, читающим газетные скандалы, и перебирать сокровища из своего маленького музея.
- Я смотрю, ты вычистил старую сковородку, - одобрил отец. - Что там у тебя нового?
- Кусок свинца. От статуи морского царя Нептуна, что у «Овцы и Флага». Да ты помнишь.
Он придвинул поближе небольшой, окованный медью сундучок, который в своё время принадлежал его дяде, моряку Сэму, и содержал в себе всевозможные заморские диковинки: моржовый бивень с выгравированным на нём изображением прославленного парусника «Катти Сарк»; засушенный морской конёк; несколько красивых раковин каури; костяное украшение из носа вождя племени людоедов, которое дядя Сэм выиграл у него в покер; комок загадочного упругого вещества из Саргассова моря (Громобой подозревал, что это просто-напросто высушенная медуза). Теперь в сундуке хранились и собственные трофеи Громобоя: монета, по которой проехал трамвай; сучок из парка Бэттерси (если посмотреть на него под определенным углом, он выглядел в точности как маленький старичок); треснувший слайд от волшебного фонаря с изображением замка Глэмис, в одном из окон которого Громобой ясно различал призрака; и сорок шесть осколков старинной глиняной трубки со дна Темзы. В старину, когда все курили глиняные трубки, сломанные всегда выбрасывали, и большая их часть кончала свой век в речном иле.
Разложив сокровища на столе, Громобой заметил, что на этикетке, прикреплённой к сушёной медузе, слово «Саргассово» написано неправильно. Он аккуратно переписал этикетку набело и соскрёб с медузы пыль. Комок имел матовый цвет с тёмными потёками и неровные края. Часть загадочного вещества забилась под ногти, и Громобой с сомнением их рассматривал.
- Что там у тебя? - спросил отец. - Это нефтяной воск старины Сэма?
- А я думал, это сушёная медуза, - ответил Громобой.
- Нет, сынок, это нефтяной воск. Сэм привёз его из Тринидада. Там есть чертовски большое озеро, полное смолы. По нему можно ходить. Послушай, а это неплохая мысль! Ботинки с подмёткой из смолы - они же станут непромокаемыми! Нужно будет этим заняться. А эта штука у тебя - воск.
- Воск! Диппи! Восковые фигуры!
Громобой подпрыгнул от волнения. Отец посмотрел на него поверх газеты с лёгким недоумением, и пришлось рассказать ему о честолюбивых мечтах Диппи.
- А-а, понятно. - Отец подкатил поближе к себе тяжёлый ком. - Сделать из этого голову, пожалуй, можно. Цвет, правда, неважный. Так ведь Диппи и в жизни здоровым цветом лица не отличается…
- Приделаем к ней тело и тайком пронесём в галерею… «Диппи Хичкок, всемирно знаменитый торговец каштанами». Правда, жаль, что он не убийца. Он бы им подошёл.
- Не нужно тащить в галерею целую куклу, - посоветовал отец. - Хватит с Диппи и головы.
- Не может он быть с одной головой! Что, написать: «Диппи Хичкок, всемирно знаменитая голова торговца каштанами»?
- Нет, нет. Просто отвинтите голову у фигуры Чарльза Второго или адмирала Нельсона, а на её место воткните башку Диппи.
- Не знаю, - с сомнением протянул Громобой. - Я думаю, что он должен быть самим собой, а не рядиться в кого-то другого. Это не совсем то, что ему нужно…
Он взвесил в руке комок воска. В нём, должно быть, килограмма полтора, а то и все два. Тут он глянул на газету, которую снова принялся читать отец, и в глаза ему бросился небольшой заголовок на последней странице.
- «Мошенниками пущены в обращение поддельные монеты…» Пап, о чём это? Вот эта статья.
- Ах, это? Ничего особенного. Много шума из ничего. Давай, Сэмюэль, убирай своё добро, пора и спать ложиться.
Отец никогда не называл его Громобоем. На самом деле Сэм получил своё прозвище только этим летом, когда побил Забияку Уоткинса из команды Нижней улицы. Забияка такое сказал про маму Громобоя, что тот, обезумев от гнева, налетел на обидчика и одним сокрушительным, словно удар грома, приёмом послал его в нокаут. И хотя даже после этого события Громобой до смерти боялся встретить Забияку Уоткинса, происшествие стоило того, чтобы его пережить.

АРЕСТ

- Именно это я и хотел предложить, - сказал Бенни на другой день.
Он не был откровенен до конца. На самом деле он собирался предложить организовать свою собственную Галерею восковых фигур, чтобы составить конкуренцию уже существующей в Нью-Кате. Видение новой галереи, забрезжившее перед его мысленным взором подобно радужному мыльному пузырю, было совершенно отчётливым: богато украшенный вход, очереди за билетами длиной в километр, восковые фигуры настолько реалистичные, что, кажется, вот-вот запоют и запляшут. И зловещая Комната ужасов, от которой застынет кровь даже в жилах вурдалака. В воображении Бенни «Королевская и национальная галерея восковых фигур Камински» раскинется на пространстве не меньшем, чем Кристал-Пэлас, и будет иметь такой успех, что придётся устраивать турне по Америке, после чего он станет миллионером и вскоре превратится в сэра Бенни, лорда Камински, герцога Ламбетского… Где та принцесса, на которой он мог бы жениться?
А пока у них был только комок воска, или сушёная медуза Громобоя, или как там это называлось на самом деле. Друзья сидели на чердаке над конюшнями Ходкинса, окружённые соломой и крепким запахом лошадей, и Громобой показывал им будущую голову Диппи Хичкока.
- Я думаю, это пчелиный воск, - предположила Брайди.
- Нет, это не пчелиный воск, - покачал головой Бенни. Его отец был портным, поэтому он говорил с уверенностью. - Пчелиный воск твёрдый и жёлтый. Это нефтяной воск, парафин. Из него делают свечи. Легко режется… - Он отрезал кусочек своим перочинным ножом. - Глаза… - задумчиво сказал он. - Из чего бы нам сделать глаза?
Громобой протянул ему стеклянный шарик голубовато-водянистого оттенка.
- Примерно того же цвета, что глаза Диппи, - подметил он.
- Что толку от одного? - упрекнула Брайди. - Ладно, предположим, он моргает. Или носит чёрную повязку, как адмирал Нельсон.
- Ещё у меня есть кровавый под пару.
Громобой задумчиво выудил из кармана большой белый шарик с красными прожилками.
- Этот подойдёт, - кивнул Бенни. - У Диппи вполне может быть один глаз нормальный, а второй подбитый. Ещё нужно что-то для усов, и всё…

* * *

Изготовление восковой фигуры заняло большую часть дня. Бенни позаимствовал из мастерской отца костюм, за который не заплатил клиент, Брайди пожертвовала пару ботинок своего дяди Мики, а Громобой ухитрился настричь волос с хвоста Джаспера, строптивого мерина, что стоял в конюшне.
И пока Брайди и Громобой набивали костюм соломой, укрепляли в нём ручку от метлы и придавали фигуре сходство с прототипом, Бенни вплотную занялся работой над головой.
Воск легко резался ножом. Сделав два углубления для глаз, добытый материал Бенни отложил в сторону, чтобы позднее вылепить из него нос. Много времени ушло на то, чтобы заставить глаза смотреть правильно, и даже после этого скульптор не был уверен в достаточном сходстве с Диппи. Оставалось приделать нос. Бенни протянул руку за воском и обнаружил, что он исчез.
Бенни знал, где искать пропажу. Шарки Боб облизывал губы.
- Он может быть ядовитым, - с надеждой пригрозил Бенни.
- Он вкусный, - ответил малыш. - Он мне понравился.
Вздохнув, Бенни отщипнул кусочек воска из шеи и принялся ваять нос. После того как он битый час вырезал, лепил, разминал, разглаживал и придирчиво рассматривал заготовку сквозь прищуренные веки, а потом, потратив немало усилий, приклеил под носом усы из конского волоса и вставил осколки фарфора вместо зубов, Бенни объявил работу законченной.
- Готово! - гордо сказал он.
Компания сгрудилась вокруг головы.
- Хм-м-м, - промычала Брайди. - У него такой вид, словно его сейчас вырвет.
Бенни закрыл своему творению рот. На восковом лице появилось выражение человека, нечаянно проглотившего гусеницу.
- Он косит, - добавил Громобой. - Похож на пьяного в стельку.
С глубоким вздохом Бенни лизнул палец и изменил положение кусочков лакрицы, которые он налепил на шарики вместо зрачков.
- Я всё-таки сомневаюсь насчет его пасти, - заметила Брайди. - У Диппи привычка ходить с раскрытым ртом.
Вздохнув ещё тяжелее, Бенни снова раскрыл голове рот. Теперь Диппи напоминал испуганного пациента, на котором собираются отрабатывать какую-то новую стоматологическую операцию.
- Так лучше, - согласился Громобой. - Только вот глаза… Даже не знаю…
- Сделай сам! - рассердился Бенни. - Раз ты такой умный, покажи нам, как нужно установить глаза! Ты, видать, всю жизнь только тем и занимался, что глаза вставлял! Просто эксперт по глазам! Кроме тебя, никто ничего в глазах не смыслит! Люди со всего света приезжают, чтобы спросить у тебя, как им быть с глазами! Ну, давай, делай! Вставь их правильно, раз ты единственный, кто это умеет!
Он оттолкнул от себя липкую голову, и Громобой мял, скоблил и поглаживал её ещё минуту-другую. Когда он закончил, голубой глаз пялился в потолок с выражением безнадёжной мольбы о спасении, а красный искоса смотрел в пол, словно злорадный убийца при виде жертвы.
Расступившись, зрители критически разглядывали результат.
- Ну-у… - неопределённо протянула Брайди.
- У Диппи ещё нет тела, так ведь? - нетерпеливо вмешался Бенни. - Нужно насадить голову на ручку от метлы, а то она торчит тут, как… как кочан.

Громобой и Брайди долго возились с головой, пока хорошенько не закрепили её на палке.
- Ну, так-то лучше! - сказала Брайди.
А Шарки Боб выдохнул:
- Господи!
Остальные только головами кивнули. Перед ними во всей красе предстало настоящее произведение искусства.
Громобой корпел над табличкой для шедевра, стараясь написать все слова без ошибок. Он приколол её булавкой на пиджак куклы вместо медали:

ДИППИ ХИЧКОК,

знаменитый уличный продавец.
жареных каштанов
(печёного картофеля - по сезону),
общественный деятель и филантроп

- Что означает последнее слово? - спросила Брайди.
- Оно означает «благодетель человечества», - объяснил Громобой. - Я нашёл его в словаре. Есть такое слово, не волнуйся.
- Тогда давайте отнесём Диппи в галерею.
Над этой частью плана они ещё не думали. У каждого в глубине души было смутное представление о том, что они просто войдут в дверь Галереи восковых фигур, установят Диппи на самом выигрышном для обозрения месте и выберутся незамеченными. Однако вскоре стало ясно, что всё не так просто.
Чем ближе они подходили к галерее, тем яснее понимали, как сложна их задача. Во-первых, вход стоил денег, и им пришлось бы уплатить шиллинг, принадлежавший Бенни.
- Придётся пойти мне и Брайди, - решил Бенни. - Шарки ещё маленький, а Громобой ужасно неуклюжий.
Громобой вынужден был признать его правоту, и они с Шарки остались на другой стороне улицы, напротив входа в галерею. Начинало смеркаться. Зажглись первые фонари, витрины магазинов по обе стороны галереи ярко освещали изобилие фарфоровых тарелок, скобяных изделий, пунцовые и зелёные аптечные флаконы и шкафчики из красного дерева для пилюль. В витрине галереи в тусклом свете неясно белела афиша. Владелец галереи, профессор Дюпон, был слишком расчётлив, чтобы установить хоть какую-нибудь восковую фигуру там, где люди смогут глазеть на неё бесплатно.
Бенни и Брайди несли чучело, напустив на себя непринуждённый вид, словно в руках у них было нечто само собой разумеющееся и все вокруг только и делали, что таскали подобные предметы, и их даже удивляло, почему набитые соломой куклы имелись не у каждого прохожего. Они пересекли улицу, уворачиваясь от повозок и омнибусов, и взбежали по ступенькам ко входу в галерею. В двери было оконце, куда посетители обычно протягивали угрюмой леди в чёрном свои три пенса. Каждый день билеты продавались другого цвета, чтобы никто не мог сохранить вчерашний билет и проникнуть по нему в галерею.
Неспешной походкой дети вошли, при этом позади по ступенькам постукивали ноги куклы, а замыкала процессию собака, с огромным интересом принюхивавшаяся к чучелу. Спустя одну-две секунды Бенни и Брайди появились вновь, возмущённые до крайности. Сказать по правде, они просто вылетели за дверь, и, как только остановились, с трудом затормозив юзом, и с негодованием обернулись, им вслед вышвырнули их чучело. Брайди ловко поймала его и вынуждена была поднять повыше, спасая от возбуждённой собаки, в то время как Бенни потрясал кулаком в сторону профессора, который одарил их презрительным взглядом и захлопнул дверь.
Громобой и Шарки Боб даже не успели словом перемолвиться.
- Ха! - с негодованием сказал Бенни. - Сдаётся мне, он просто не хочет, чтобы его проклятая галерея пользовалась успехом. Сдаётся мне, ему нужны только всем надоевшие короли и королевы. Да он просто завидует, вот и всё!
Ребята не стали задерживаться у музея надолго. Прохожие бросали разные несмешные замечания по поводу чучела, а три или четыре собаки прыгали вокруг, стремясь вцепиться в него, поэтому компания прошествовала обратно в конюшню, прежде чем разойтись по домам.
Последним ушёл из конюшни Громобой. Он чувствовал, что сыт по горло. Бенни распорядился сделать из его воска голову, хоть идея-то была его, а не Бенни, но как чучело в галерею нести, так «Громобой ужасно неуклюжий»… Всё получилось из рук вон плохо. От холодного тусклого света, проникавшего сквозь немытое слуховое окно, на душе становилось ещё тоскливее, как и от вида проклятого чучела, прислонённого к стене. Теперь, когда Громобой смог рассмотреть его получше, он подумал, что никогда в жизни не видел ничего более отвратительного.
Содрогнувшись, Громобой открыл чердачный люк и спустился в конюшню, пытаясь увернуться от зубов старого коня Джаспера. Конюшенный пёс Джезебел, скуля, скрёб лапами основание лестницы.
- Что случилось, Джез? - Он потрепал пса по загривку.
Джезебел облизал его пальцы дружелюбнее обычного и жалобно заскулил. Громобой заторопился домой, опасливо озираясь, нет ли где поблизости Забияки Уоткинса из команды с Нижней улицы.
Проходя мимо рынка, он слышал, как уличный торговец мистер Ионидес орёт на озадаченного покупателя:

1 Следующая страница


Галерея восковых фигур 2

- Убирайся! Катись вместе со своей фальшивой монетой куда подальше!
«Ещё один фальшивый шестипенсовик», - догадался Громобой.
Внезапно из ниоткуда и без видимой причины ему в голову пришла мысль. Предположим… Нет, он даже не смог сразу выразить эту мысль словами. Но она не покинула его. Что, если это его отец делает фальшивые монеты?
Как только он произнёс это про себя, стало легче продолжить цепочку, хотя его обдало жаром и стало тяжело дышать, как при простуде.
Причиной могли стать затруднённые обстоятельства. Изобретение века, сочетавшее держатель для перчаток и собачий свисток, потерпело неудачу, а отец вложил в него немало денег. И никто, кажется, не стремился приобрести самонастраивающийся ёрш для чистки курительных трубок и бутылок, да и «Друг курильщика» отпал из-за неудачного крепления.
А теперь отец трудится над новым изобретением, о котором не хочет рассказывать, а прежде он всегда делился своими задумками с Громобоем.
Зайдя в мыслях так далеко, Громобой не мог двигаться дальше. Нет! Сама мысль была безумной!
(Но почему-то вчера, когда он заинтересовался газетной заметкой о поддельных монетах, отец быстро свернул газету и отослал сына спать.)
Отец никогда не совершал ничего преступного!
(Вот только дядя Сэм стянул из отеля в Рангуне маленького медного Будду, что красуется теперь у них на каминной полке. По крайней мере, он всегда говорил, что стащил его. А хорошо известно, что есть семьи, где склонность к преступлениям в крови у всех её членов.)
Его семья не из таких!
(А разве сам Громобой не стал хранителем краденого свинца? Он и сам теперь преступник!)
В тяжёлых раздумьях он шёл мимо лавки мясника и тут вспомнил, что должен купить еды на ужин. Шаркая ногами по усыпанному опилками полу, он ждал, пока мистер Грэм завернёт свиную ножку.
- Шиллинг и шесть пенсов, моя дорогая. И пожалуйста, настоящими монетами, а не теми поддельными.
- Вчера моя соседка получила одну такую со сдачей, - сообщила покупательница. - Проклятые мошенники. Как они смеют подсовывать фальшивки беднякам! Почему они не подделывают золотые соверены, которыми пользуются богачи, а?
Когда покупательница ушла, Громобой сделал заказ:
- Пирог за два пенни, пожалуйста.
Он заплатил за пирог и, когда его завернули, сказал:
- Мистер Грэм, много ли таких поддельных монет?
- Они здесь повсюду крутятся, сынок. По всему Ламбету. Попадаются даже шиллинги и полукроны. Должно быть, работает целая шайка фальшивомонетчиков.
Фальшивомонетчики сбывали поддельные монеты. На сердце у Громобоя полегчало: отец ни в какую шайку не входил, это уж точно.
- А одному человеку это под силу?
- И один человек смог бы изготовить монеты, - отвечал мистер Грэм. - Старый Чеканщик Билингс долгие годы работал в одиночку.
- Кто это?
- Чеканщик Билингс… Ты должен помнить его, Артур! - обратился мистер Грэм к худому старику, который как раз в эту минуту вошёл в лавку.
- Старина Чеканщик… Как же, отлично его помню, - прохрипел старик. - Он изготовлял всевозможные штуки, этот Билингс. Его, конечно, под конец поймали, в том самом году, когда Сефтон победил на Дерби. У него была целая бригада мошенников, которые распространяли фальшивки. Они приходили обычно из Вест-Энда, Сохо и с востока, из Лаймхауса. Билингс был хитёр. Никогда не наводнял фальшивками свой район, чтобы у людей было меньше оснований донести на него. Даже у стен есть уши, а в таком бизнесе долго не продержишься. Но старый Чеканщик продержался дольше всех.
- У юристов это называется «пускать в оборот фальшивые деньги», - пояснил мистер Грэм.
- А вы получали поддельные монеты, мистер Грэм? - спросил Громобой.
- Да, не повезло. Хочешь, отдам их тебе? Мне они ни к чему.
Мясник порылся в кармане передника и вытащил три монеты.
- Смотри, не пытайся их потратить, - предупредил он.
- Нет! Я не собираюсь этого делать. Положу их в свой музей.
Громобой отнёс пирог в пекарню, чтобы испечь к ужину. Он не мог думать ни о чём, кроме фальшивых монет, и, пока пирог был в печи, спросил пекаря мистера Соломонса, попадались ли ему поддельные монеты.
- Нет, меня на мякине не проведёшь, - отвечал пекарь. - Я ни одной фальшивки не пропущу.
- Что делают с фальшивомонетчиками, когда поймают?
- Их вешают, мальчик мой. Это государственное преступление, караемое смертью, оно наносит ущерб её величеству королеве. Изготовление фальшивых денег - всё равно что государственная измена.
Громобой проглотил слюну.
- Мистер Соломоне, а вы знаете, как делают фальшивые деньги?
Пекарь оглянулся, убедился, что поблизости никого нет, и перегнулся через засыпанный мукой прилавок, чтобы поговорить доверительно.
- Я слыхал от своего кузена, - сказал мистер Соломоне, - а он полицейский, что сначала изготавливают гипсовую форму с настоящей новенькой монетки, а потом расплавляют дешёвый металл и заливают его в форму. Для того чтобы монета выглядела совсем как серебряная, её опускают в раствор цианида и соли, в которой есть серебро, и при помощи батареи и проводов пропускают через раствор электрический ток. Вот серебро и оседает на монете. В этом и состоит обман.
Сквозь сильный шум в ушах Громобой с трудом понимал, о чём говорит пекарь. Все эти провода и батареи в полуподвале…
Забрав ароматный дымящийся пирог, Громобой поспешил домой. Но внезапно шаг его замедлился.
Потом он снова пошёл быстрее и вдруг замер на месте. Он никак не мог решить, бежать ли ему скорее домой или уж не спешить.
Когда он наконец с трудом переступил порог, в нижнем окне, как и вчера, горел свет. В доме появился острый летучий запах: может, так пахнет соляной раствор? На что похож этот запах? Может, это раствор цианида?
Громобой отнёс пирог на кухню и зажёг лампу.
Потом он подумал: «Я должен пойти и посмотреть, что делает отец».
Он прошёл через судомойню, откуда узкая тёмная лестница вела в подвал.
Дойдя до конца лестницы, он услышал голоса. Отец с кем-то разговаривал.
- Придётся отнести их в западную часть, - говорил он. - Попробуй на Оксфорд-стрит. Ламбет больше не годится. Ещё можешь попробовать на Уайтли в Квинсвей…
Другой голос что-то ответил, и дверь закрылась. Потом донёсся стук отложенных инструментов и шорох, словно отец протирал пол, что-то насвистывая себе под нос. Громобой поднялся по лестнице обратно и вымыл руки под колонкой во дворе, поплескав водой на лицо, чтобы было незаметно, что глаза покраснели.
Он зажёг плиту, поставил пирог на стол и собрался приготовить чай. Но именно в тот момент, когда отец уже шёл по коридору, раздался громкий стук в дверь.
Сердце Громобоя подпрыгнуло от ужаса. Он услышал, как шаги отца замедлились, а затем повернули к двери; слышал, как щёлкнул замок и раздался громкий голос, провозгласивший официальным тоном:
- Фредерик Уильям Добни?
- Да, это я, - ответил отец.
- Фредерик Уильям Добни, я арестую вас по обвинению в….

- НЕТ!
Громобой распахнул дверь кухни и бросился в коридор. На пороге стоял толстый полицейский, рядом с ним второй, тщедушный, а напротив них - отец с огорошенным видом. Тщедушный полисмен сгрёб Громобоя, прежде чем тот успел подбежать к отцу. Полисмен оказался ужасно сильным. Как Громобой ни вырывался, он так и не смог пробиться к отцу.
- Папа! Папа! - отчаянно кричал мальчик, но второй полисмен уже надел на отца наручники.
- Дайте мне поговорить с сыном! - попросил отец, но толстый полисмен не позволил, поэтому отец крикнул: - Пустите! Мне нужно поговорить с сыном! Вы не можете просто так взять и забрать меня! Как мальчик будет жить один? У него кроме меня никого нет. Сэм! Сэмми! Не…
Но больше Громобой ничего не услышал, потому что толстый полицейский втолкнул отца в закрытую повозку, а возница щёлкнул вожжами. Беспомощный Громобой с ужасом смотрел, как полицейская повозка, раскачиваясь, покатила прочь, увозя от него отца.
Тут сзади раздался громоподобный голос с ирландским акцентом и стук дюжины пар ног по лестнице:
- Какого чёрта ты схватил мальчонку, ах ты, дубина стоеросовая?! Сей минут отпусти его, а не то я возьму твой шлем и вколочу его тебе в нос!
Миссис Мэлон обрушилась на полицейского подобно стихийному бедствию. Казалось, над её головой сверкают молнии. Полисмен набрал в грудь воздуха, чтобы сказать что-то в своё оправдание, и в этот момент Громобой вывернулся из его рук, скатился по лестнице вниз, опрометью бросился бежать по улице и скрылся из виду.

НЬЮ-КАТСКАЯ КОМАНДА ДЕЙСТВУЕТ

- Громобой!
В люк просунулась голова Брайди. Она ещё раз позвала его ласковым голосом и подняла повыше небольшую лампу, в которой горела свеча.
- Ах, вот ты где…
Громобой лежал, свернувшись в клубок, в самом дальнем углу чердака. Глаза он зажмурил. Брайди забралась в убежище и закрыла за собой люк.
- Эй, просыпайся! Посмотри-ка, я тебе пирог принесла. Ты, наверное, проголодался.
Она поставила лампу на перевёрнутый ящик от апельсинов и развернула грязноватую тряпицу, в которой лежал пирог. Громобой по-прежнему притворялся спящим.
«А сам от холода дрожит, бродяжка», - подумала Брайди.
Она пихнула его ногой:
- Громобой! Это я. Копы ушли. Просыпайся, старый дуралей.
Громобой зевнул и старательно изобразил пробуждение от сна. Он на ощупь отыскал очки и водрузил их на нос прежде, чем раскрыл глаза.
- Ой, Брайди, здорово…
- Я тебе пирог принесла.
- Это я купил папе к ужину.
- Там, куда его забрали, его покормят. Ешь давай, а то я сама съем.
- Давай поделим его.
Брайди разрезала пирог пополам перочинным ножом и протянула Громобою кусок побольше.
- За что его забрали?
- Фалыниво-во-монетничество, - ответил Громобой.
Его голос так дрожал, что он не сразу выговорил трудное слово. Брайди едва разобрала, что он сказал.
- Ты имеешь в виду фальшивые монеты? Так они подумали, что это он их делает? Господи, они сдурели!
Она рассмеялась так громко, что внизу Джаспер переступил копытами. Громобой ничего не ответил. Он сидел, уставившись в пол, и вяло жевал пирог.
- Послушай, Громобой. - Брайди потрясла его за руку. - Полицейские отпустят твоего отца, как только поймут, что он этого не делал. Это же ошибка! Твой отец никакой не фальшивомонетчик. И ты не можешь оставаться здесь. Представляешь, они его выпустят, он придёт домой и увидит, что тебя нет, огонь в печи погас, ужин не приготовлен.
Громобой пожал плечами. И по его безнадёжному, горестному взгляду она вдруг поняла, почему приятель убежал из дома.
- Ну ладно, - помолчав, продолжала Брайди. - Закутайся в солому, так будет теплее. Я не оставлю тебе лампу, ты и в лучшие времена был неуклюжим, ещё подожжёшь тут всё. Для компании у тебя будет старина Диппи, и, если бы ты меня спросил, я бы сказала, что это даже лучше, чем сторожевой пёс. Достаточно одного взгляда на него, чтобы бывалый убийца кинулся наутёк. Внутри у тебя полпирога, значит, до завтрака ты не умрёшь с голоду. Сейчас ложись спать, а утром я тебе притащу бутылку молока.
- Ты никому не скажешь, что я здесь? - пробормотал он.
- Ты имеешь в виду маму? Не скажу. Если бы она узнала, где ты, она бы выволокла тебя вместе со всеми нами отсюда за ухо в один приём. Лучше тебе пока держаться подальше. А вот Бенни и всем нашим я скажу. Теперь это дело всей нашей команды.

Следующее утро выдалось холодным и промозглым. Команде полагалось идти в школу, но большая часть её членов рассматривали школу как тупого противника в интереснейшей игре и при малейшей возможности прогуливали уроки. Брайди перехватила Бенни по пути из портняжной мастерской его отца.
Рассказ о произошедшем накануне ужасно его возмутил. Брайди пришлось как следует пихнуть приятеля, чтобы он затих и смог её слушать.
- Не шуми! Конечно, мистер Добни тут ни при чём и фальшивки распространяет кто-то другой, да только Громобой-то думает, что во всём виноват его отец!
Бенни застыл на месте. Они стояли на углу Кроквил-уок и Хоптон-стрит, на самой границе территории команды Нижней улицы, а по другой стороне улицы к школе тянулась вереница соперников: Забияка Уоткинс и двое его заединщиков. Они выкрикнули несколько язвительных замечаний, но Бенни их даже не услышал.
- Он и вправду так думает?
- Могу объяснить. Это из-за того, что мистер Добни мог бы оказаться на месте мошенников. Слушай, ведь у него в подвале столько всяких штуковин, к тому же он умеет работать с металлом и всякое такое.
- Я не верю в это, - покачал головой Бенни. - И Громобой не должен так думать. Пойдём к нему и…
- Нет нужды говорить ему, во что он должен верить, а во что - нет, - нетерпеливо перебила Брайди. - У бедняжки, кроме отца, никого нет. Отец для него - всё на свете. Если он не сможет больше ему доверять…
Бенни, горячий и великодушный мальчуган, понял, о чём говорит Брайди.
- Хорошо, - отрезал он. - Я ужасно разозлился. Мы должны восстановить справедливость. Мы должны провести расследование.
Не так давно, прошлым летом, Бенни выполнял работу для мистера Секстона Блэйка, великого детектива. Она состояла в том, чтобы всего-навсего передать послание одному человеку и принести от него ответ, но мистер Блэйк дал ему за это крону и сказал, что Бенни - бойкий парнишка. В последующие две недели его команда превратила жизнь взрослого населения района в муку, без конца, словно обезумев, производя какие-то расследования. Прекратилось это лишь тогда, когда ребята увидели в мюзик-холле представление с техасскими ковбоями - виртуозами лассо и переключились на верчение верёвок. Но теперешнее расследование стало их кровным делом. Оно было настоящее.
- Для начала поторопимся, - решил Бенни. - Нужно повидать Диппи.
Они выследили торговца на рынке, где он закупал мешок каштанов.
- Как вы всё устроили в галерее? - спросил он. - Я уже выставлен на обозрение?
- Не совсем, - уклончиво ответил Бенни. - Послушай, Диппи, тот фальшивый шестипенсовик всё ещё у тебя?
- Ага. Где-то здесь… - Старик пошарил в жилетном кармане.
- Я дам тебе за него полпенни. Теперь это улика.
Старика обрадовала возможность получить маленькую компенсацию, а стоящий поблизости уличный торговец предложил:
- У меня тоже есть один. Хотите его купить?
Не сходя с места, Бенни получил ещё два поддельных шестипенсовика и один фальшивый шиллинг, но тут у него кончились деньги, на которые можно было скупать улики.
- Когда поймают того пакостника, что их делал, - сообщил уличный торговец, - ему отрубят голову. Ишь, последние деньги вздумал у людей отбирать! Если уж самому Чарльзу Второму башку снесли, то и этот топора заработал.
- Посмотрим, что будет, - ответил Бенни.
Спустя полчаса команда в полном составе сидела вокруг ящика из-под апельсинов на чердаке конюшни. Брайди, как и обещала, принесла Громобою молока, Бенни добавил булку, а Шарки Боб предложил надкусанный мятный леденец, то есть проявил такую невиданную щедрость, что Громобой счёл своим долгом принять его.
- Хорошо, - сказал Бенни, - для начала изучим наши улики.
Он высыпал из кармана добытые монеты, которые равномерно перемешались там с кучей полезных мелочей: кусочком мела; магнитом, к которому пристало несколько гвоздей; коробкой серных спичек «Люцифер»; другим коробком, в котором сидел диковинный червь, уже несколько дней не подававший признаков жизни; настоящей пулей; осколком зеркала с оклеенными липкой лентой краями, необходимым для того, чтобы заглядывать за угол; сильно поцарапанной лупой для рассматривания отпечатков ног и кровавых пятен, а также для разведения огня; и превратившимся в лохмотья носовым платком цвета грязи.
Бенни разложил монетки в ряд - они сияли и ужасно походили на всамделишные, но на каждой из них явственно виднелись отметины зубов, доказывавшие, что изготовлены монетки из дешёвого мягкого металла, а не из настоящего серебра.
- Первая улика, - Бенни приступил к сути дела, - состоит в том, что появились они поблизости отсюда. Большую часть монет я получил от Диппи и на рынке.
- А я взял несколько у мясника, - добавил Громобой. Он произнёс это, не подумав, а теперь ему пришло в голову, что он навлекает подозрение на отца, но было уже поздно. - Он рассказал мне про Чеканщика Билингса.
- Про кого? - переспросила Брайди.
- Билингс был фальшивомонетчиком, - пояснил Громобой. - Давным-давно он жил у нас в Нью-Кате.
- Его вещи могут до сих пор находиться в наших местах, - предположил Бенни. Инструменты и всё такое. Мы должны найти дом, где он жил. А потом выяснить, где эти монеты сбывались. Мы знаем, что их уже немало, но встречаются ли они на Нижней улице? И ещё дальше, например в Элефанте и проезде Ламбетского замка? Может быть, их распространяют вовсе не из нашего района. Нужно рассыпаться по всему Ламбету и выведать, откуда пошли в обращение поддельные монеты. Только не говорите «пущены в обращение». Нет смысла произносить слова, которые каждый раз придётся объяснять людям. Просто разузнайте, как далеко они разошлись, и возвращайтесь назад, а мы попробуем определить, где эти фальшивки делают.
- А что потом? - спросила Брайди.
- Потом мы всё узнаем, конечно! И сможем снять подозрения с отца Громобоя.
Громобой покраснел как рак. Он уставился в грязный пол и тыкал соломинкой в трещину в доске.
- Хорошо, - кивнула Брайди. - Мы это сделаем. Мы с Шарки пройдём по Элефанту.
- Я люблю Элефанта, - промурлыкал Шарки Боб.
- Ты ещё не ел слонов , - поправила его Брайди.
- Бьюсь об заклад, он смог бы съесть и слона, - подтвердил Бенни. - Соберём на помощь всю команду. Позовём близняшек Перетти и…
- Нет! - в отчаянии возопил Громобой.
Брайди тоже покачала головой, и Бенни сказал:
- Хорошо. Может быть, не позовём. Итак, ты и Шарки идёте в Элефант, я прогуляюсь по Ватерлоо-роуд, а Громобой может пройтись по Лайм-три. В четыре часа встречаемся здесь.
Бенни, Брайди и Шарки Боб посыпались вниз по лестнице и рассеялись в разных направлениях. Громобой двигался медленно. Ему не хотелось выходить на улицу: казалось, всякий, кто посмотрит на него, тотчас догадается, что он - сын человека, совершившего тяжкое преступление. И какое мерзкое преступление! Если бы это было грандиозное, романтическое преступление, вроде пиратства в открытом море, ещё куда ни шло. Но фабриковать фальшивые шестипенсовики - какое низкое, подлое и грязное злодейство, к тому же приносящее вред самым бедным людям. Громобоя шатало от отчаяния.
Когда он попытался прекратить думать об отце, он неожиданно вспомнил о слитке краденого свинца, и теперь ему стало казаться, что каждый полицейский на улице охотится за ним, Громобоем. Комок свинца вырос в его воображении до размеров Гибралтарской скалы и был весь утыкан флагами и плакатами, гласившими: «Это сделал Громобой! Он живёт на Клэйтон-террас, в доме номер пятнадцать! Ещё один преступник Добни!»
Он хмуро провёл свою часть расследования и, встретившись с остальными ребятами в Нью-Кате при свете фонарей, почувствовал свою полную бесполезность.
Но Брайди принесла два кулька жареных каштанов от Диппи, Бенни - большую глиняную кружку имбирного пива, а Шарки Боб прижимал к груди пакет с яблоками, и все они так светились весельем, что и Громобой приободрился. Глядя на Бенни, жевавшего яблоко, он тоже ощутил голод.
Но прежде, чем он успел что-нибудь сказать, Бенни вдруг промычал, указывая рукой на улицу:
- Уф! Хто-то укхал Фиппи!
Смахнув с очков яблочные брызги, Громобой посмотрел туда, куда указывал Бенни. Какой-то человек - низкорослый и худой, в кепке - собирался улизнуть из ворот конюшни, безуспешно пытаясь спрятать то, что нёс в руках: чучело с восковой головой Диппи Хичкока, шедевр Бенни.
- Эй! Держи вора! Стой, тебе говорят!
Тщедушный человек в испуге обернулся. Увидев, что его преследуют четверо решительных подростков, он взвизгнул и попытался убежать. Но болтающиеся конечности манекена запутались у него под ногами, он перелетел через чучело и грохнулся на грязный тротуар, панически подвывая. Развевающиеся рукава чучела закрутились вокруг грабителя, словно на него напало страшилище из ночного кошмара.
Зеваки на улице застыли, разинув рты. Услышав крики, подтянулись поближе люди из торговых рядов, из дверей «Розы и Короны» высунулись головы посетителей, из распахнувшихся окон выглянули горожане. Словно из-под земли появилась стая бродячих собак и окружила грабителя с чучелом, заливисто тявкая, - точь-в-точь детвора, подбадривающая бойцов на ринге. Нервно ржали пожилые клячи в упряжках.
Низкорослый человечек высвободился как раз в тот момент, когда к нему подоспела команда, вскочил и дал дёру. Бенни готов был броситься в погоню и задержать вора, но Брайди остановила его:
- Пусть себе бежит. Манекен-то остался у нас.
- Но не весь, - возразил Громобой, поднимая чучело повыше, чтобы собаки не разорвали его на куски.
На одном из этапов погони нос у куклы отвалился, и терьер по имени Рон радостно его подхватил. Догадавшись, что Рон добыл что-то вкусненькое, остальные собаки тоже захотели заполучить кусочек, тут Рон схватил нос и бросился наутёк. Менее чем через минуту переполох утих, словно его и не было. Неся манекен вчетвером, команда вернулась во двор конюшни, возмущённая вероломством взрослых.
- Кошмар, - сказала Брайди. - Я ужасно расстроилась.
- Когда-нибудь его повесят, - проворчал Бенни. - Никому нельзя доверять.
Он бережно снял с палки голову куклы, пригладил края того места, откуда отвалился нос, вставил кровавый глаз в глазницу, смахнул пыль и грязь со щёк.
- Должно быть, это один из тех грабителей, что охотятся за произведениями искусства, - сказал он. - Они похищают картины, статуи, старинный фарфор и прочее. Потом сбывают свою добычу из-под полы в музеи или богатым американцам. Наверняка этот вор интересуется искусством.
Брайди вошла последней. Её внимание привлекло необычное поведение человека, похожего на иностранца, который наблюдал за бегством вора и спасением манекена. Он пристально исследовал землю в том месте, где упал воришка, и, нагнувшись, поднял с тротуара маленький, почти невидимый глазу предмет, уложил его в конверт, а конверт бережно засунул в жилетный карман.
«Ну и ну», - подумала Брайди и вошла в конюшню.
- Без своей нюхалки он выглядит даже лучше, - заявила она, осмотрев повреждения. - Кажется более дружелюбным.
- О чём ты говоришь? - возразил Бенни. - Он выглядит ужасно. У него такой вид, словно на него напал лев. Тебе бы понравилось, если бы у тебя откусили нос?
- И вовсе это был не лев, а старый Рон из рыбной лавки, - поправил Громобой. - Не так уж плохо Диппи выглядит. Отковырни кусочек воска с затылка и слепи ему новый рубильник, а дыру прикрой кепкой. Он просто слегка запылился, вот и всё.
Немного подновлённую куклу примостили на её обычное место под слуховым окном, а компания расселась вокруг ящика из-под апельсинов. Лампа со свечой внутри освещала яблоки и каштаны, честно поделенные и жадно поедаемые. Кружка с имбирным пивом пошла по кругу, пока не опустела, после чего Брайди вручила Шарки огромный мятный леденец, чтобы малец помолчал, и совет начался.
- Я ходил по мосту Блэкфраерс за реку, - доложил Громобой. - На том берегу почти ничего не нашёл, зато на нашем берегу подделок немало. Потом я пошёл по улице Лайм-три и поговорил с тамошним нищим, так он рассказал мне про фальшивые деньги. Оказывается, их проще изготовить, чем потом сбыть. Старик говорит, для этого нужно много людей, потому что нельзя же одному типу пойти в магазин или бар с мешком поддельных денег, это слишком подозрительно. Вот мошенники и скупают шестипенсовики и шиллинги по пенни за каждую монету, а потом идут и тратят их в самых разных местах. Нищий дал мне шестипенсовик, который ему подали с милостыней. Он считает, что началось хождение фальшивых монет, потому что раньше ему подавали только полупенсы и фартинги, короче, самую мелочь.
Голос Громобоя звучал всё тише и тише. Он хотел помочь компании провести расследование, а мог найти новые улики против своего отца. Единственное, чего ему по-настоящему хотелось, так это закрыть глаза и раствориться во мраке.
Брайди не терпелось рассказать о своих поисках.
- Фальшивые монеты появились на Сент-Джордж-роуд и Лондон-роуд, - тараторила она. - Ещё несколько в Элефанте, а в Ньюингтоне - ни одной. Нет фальшивок на Нью-Кент-роуд, нет их на Уолворт-роуд…
- Принесла монеты? - перебил её Бенни.
- Целых три.
Она переложила монетки из своей липкой ручонки в ладонь Бенни. Тот внимательно рассмотрел их, прежде чем присоединить к остальным, лежащим на ящике из-под апельсинов.
- А ещё мы, - торжественно сообщила Брайди, - говорили с букмекером Мельмоттом Змеиным Глазом, и он рассказал, где жил Чеканщик Билингс! Догадайтесь где? Он жил на границе Нью-Ката, там, где теперь магазин Раммиджа!
- Под магазином? - спросил Громобой.
- Да, в полуподвальном этаже. Змеиный Глаз сказал, что большинство фальшивомонетчиков работают на верхних этажах, чтобы слышать приближение полицейских и успеть бросить улики в огонь. А вот Чеканщик работал в полуподвале под рядом домов, где сейчас расположился большой магазин. Старик Раммидж скупил целый переулок.
Громобой слушал так, словно от этого зависела вся его жизнь. Если большинство фальшивомонетчиков работают на верхних этажах… А его отец работал в полуподвале… Но и Чеканщик Билингс тоже работал в полуподвале, как ни крути.
А Бенни сидел как на иголках. Ему не терпелось рассказать компании о том, что он обнаружил.
- Я ходил к Гроверу и Коэну на Пикок-аллей, - поведал он. - Ну, помните, те детективы.
Гровер и Коэн, два сомнительных детектива (вовсе не такого класса, как Секстон Блэйк), иногда поручали Бенни сделать для них кое-какую работу. Получилось так, что он провёл с ними всю вторую половину дня и узнал немало о фальшивомонетничестве и в особенности о том, что происходит сейчас.
- Правда, и им известно не слишком много, - рассказывал Бенни. - Конечно, мне пришлось поработать на них. Они должны были отыскать для одной старушки кошку, которая дала тягу. Но я-то знаю, где найти кучу кошек, и это не заняло много времени. Да, ещё я раздобыл утром полдюжины фальшивок на Ламбет-уок.
Он выудил их из кармана и положил рядом с прочими на ящик. Бенни шипел и пузырился от возбуждения, поэтому Громобой понял, что сейчас услышит самое главное.
- А ещё я раскрыл преступление!
Команда тупо уставилась на своего предводителя.
- Это правда! Я раскрыл его!
Он не мог больше сдерживаться, вскочил и лихо заплясал джигу, совсем как неподражаемый танцор Пэдди Фелан. Шарки Боб с ликующими криками присоединился к нему.
- Ему в штаны мышь забралась, - предположила Брайди и ткнула Бенни кулаком. - Угомонись, дурачок. Сядь и расскажи нам всё, раз ты такой удачливый детектив!
Бенни остановился и сказал:
- Хорошо, хорошо. Чеканщика Билингса поймали когда?

Предыдущая страница 2 Следующая страница


3 Филип Пулман

- В старинные года! - огрызнулась Брайди.
- Это случилось в том году, когда… - Громобой хлопнул себя по голове, пытаясь припомнить, что ему сказал мясник. - Это случилось в том году, когда Сефтон выиграл Дерби!
- В тысяча восемьсот семьдесят восьмом, - сразу уточнила Брайди.
- Посмотрите на монеты! - возопил Бенни. - Посмотрите на год выпуска!
После мгновенной паузы три руки протянулись к горке блестящих серебром монеток.
- Тысяча восемьсот семьдесят восьмой!
- На всех монетах?
- Вот именно!
- Это монеты Чеканщика Билингса!
- Их сделал не отец Громобоя!
- Но…
Это «но» произнёс Громобой, и только потом до него стало доходить. Он лихорадочно перевернул каждую из монет, новёхоньких, но на всех кругляшах на положенном месте стояла давнишняя дата - 1878. Он почувствовал, как в его груди растёт огромный пузырь радости, который чуть не выдавил из него рыдание, но мальчик притворился, что его одолела икота. Он снова и снова щупал монетки, пересыпал их из одной ладони в другую, словно искрящуюся струйку воды.
- Теперь мы сможем доказать его невиновность! - провозгласил Бенни.
Некоторое время компания ликовала и хлопала в ладоши от радости, пока Брайди не заявила:
- Нет, не сможем.
И все разом умолкли. Брайди пояснила:
- Это ещё не доказывает невиновность мистера Добни. Единственное, что доказывают монеты, - это то, что тот, кто их сделал, использовал для изготовления формы новую монету тысяча восемьсот семьдесят восьмого года.
- Но кому придёт в голову делать их сейчас, в тысяча восемьсот девяносто четвёртом году? - в отчаянии пытался возражать Громобой. - Тем монетам уже шестнадцать лет. Они должны были порядком поизноситься, потому что изготовлены давным-давно.
- И всё-таки даже если это дело рук Чеканщика Билингса, почему они появились только сейчас? - настаивала Брайди.
- Вспомни, где жил Билингс, - сказал Бенни. - Под магазином Раммиджа, вот где! Я считаю, что Билингс отлил гору фальшивых монет и спрятал их, но в те годы их не нашли. Потом Раммидж купил это место и превратил в большой магазин. А недавно наткнулся на тайник в подвале или в стене, где хранились незаконные деньги. И это именно он начал сбывать фальшивки.
- Но мистер Раммидж богат, - возразил Громобой. - Чего ради ему раздавать поддельные деньги?
- Потому что он не только богатый, но и глупый, - сказал Бенни. - Мы-то с вами это знаем. И его магазин - отличное место для махинаций! В таком большом магазине, где покупатели кишмя кишат, всучить со сдачей поддельную монету легче лёгкого. Мы выяснили, что магазин Раммиджа находится в самом центре района, где появились фальшивые деньги. Чем дальше от магазина, тем реже они попадаются. Сегодня мы это доказали.
- Может, и так, - протянула Брайди. - И в первый раз мы увидели подделку у самого порога магазина Раммиджа. Бьюсь об заклад, кто-то получил её со сдачей в магазине и расплатился ею с Диппи.
- А в прошлом месяце в подвале магазина открыли новый отдел! - припомнил Громобой. - Там во время ремонта они и могли найти монеты Билингса.
- Подлый, гадкий, мерзопакостный старикашка, - прорычал Бенни. - Это точно его работа.
Мистер Раммидж и вправду был подлым, гадким, мерзопакостным старикашкой. Он этим прославился. После той неудачной затеи в отделе товаров для отдыха на природе команду вышвырнули из магазина, но мистер Раммидж вышвыривал не только полезных людей вроде них, он и любого взрослого мог выдворить. Он даже вошёл во вкус, особенно после того, как одним из первых в Лондоне установил в магазине электрический лифт. На каждом этаже он поставил служителя с нюхательной солью и бренди, на тот случай, если под действием новых впечатлений покупатели лишатся чувств. Естественно, вскоре лифты были битком набиты вялыми посетителями, изображающими предобморочное состояние. Мистер Раммидж вышел из себя и выгнал их из магазина. Да, ещё был случай с Молли Томкинс. Потеряв рассудок, бедняжка осталась совершенно безобидным существом. Молли влюбилась в одного из манекенов и вознамерилась забраться в витрину, чтобы остаться с ним навсегда. Бедной старушке взбрело в голову, что манекен - пленник мистера Раммиджа. Её прогнали прочь даже за то, что она просто прохаживалась взад-впёред мимо витрины, поэтому ей пришлось стоять на противоположной стороне улицы и молча подавать манекену знаки, пока за ней не приехали и не забрали несчастную в приют «Бедлам».
Итак, Раммидж оказался не только громилой с дурным характером, теперь он, похоже, ещё и преступно пускал в оборот поддельные монеты. Громобой подумал о своём отце, сидящем в камере под замком. Казалось, он чувствовал, как его мысли бьются о тюремную решётку, словно почтовый голубь с посланием надежды.
- Мы должны уличить Раммиджа! - заявил Бенни. - Мы поймаем его на месте преступления!
- Но как? - пожала плечами Брайди. - Он не пустит нас в магазин! Почему бы нам не пойти в полицию и всё там рассказать?
На первый взгляд решение казалось очевидным, но Громобоя прошиб холодный пот при одной мысли об этом. На несколько секунд он даже забыл о своём собственном преступлении.
- А может, нам нужно пробраться в магазин, - громко предложил он, - и найти тайник?
- Много времени это не займёт, правда? - урезонила его Брайди. - Всего-то двадцать два отдела обыскать. И в каждом не более десяти тысяч уголков, где можно что-то припрятать. Провернём всё дело в десять минут.
- Ну… - начал Громобой, как вдруг Бенни поднял палец и прошипел:
- Тс-с-с-с-с!
Все застыли в молчании. Бенни на цыпочках подкрался к люку и прислушался. Обернувшись, он прошептал:
- Там внизу кто-то есть.
Шпион!
Команда переглянулась, безотчётный страх холодком прошёлся по спинам ребят. Каждый инстинктивно взял в руки оружие: рогатку, обломок палки, складной нож - всё, что попалось под руку, - решив дорого продать свою жизнь.
Внизу беспокойно задвигался Джаспер. В напряжённой тишине раздался скрип. Это был знакомый звук: так скрипела только пятнадцатая ступенька лестницы. Незваный гость почти добрался до чердака.
Громобой, Брайди и Бенни, не сговариваясь, подобрались к люку. Шарки Боб свирепо выглядывал из ящика из-под апельсинов. От сквозняка пламя свечи качнулось, и по стенам чердака заметались зловещие тени, словно огромные тёмные полотнища.
Ребята уже слышали шорох и царапанье под люком - это злоумышленник нащупывал задвижку.
Он бормотал что-то себе под нос на незнакомом языке. Громобой решил, что это, должно быть, по-французски. Они услышали:
- Morbleu! Que diable ont-ils fait avec le… Ah! Voila!
Задвижка со скрипом подалась.
Крышка люка откинулась.
В мерцающем свете свечи появился чужак. У него была заострённая бородка, опрятная жемчужно-серая шляпа и лайковые перчатки. Незнакомец ожидал чего угодно, но только не этого: подростки, вооружённые опасными предметами, с грозным видом целились прямёхонько в него. Чужак ахнул и испуганно закричал:
- Нон! Нон! А-а-а!
Пятнадцатая ступенька легко выдерживала вес детей, но не смогла удержать пухлого, упитанного француза. И как только он внезапно отступил на скрипучую ступеньку, она сломалась.
- У-а-а-а-а! - завопил чужак и рухнул вниз.
«По-французски это звучит совершенно так же, как по-английски», - с любопытством отметил про себя Громобой.
Дети столпились у края люка и смотрели вниз. Они знали, что старому мерину Джасперу придётся не по душе град из упитанных французов, падающих ему под ноги, что и подтвердили недовольное ржание и громкий топот копыт. Последовали новые крики ужаса на смеси французского и панического, а затем шпион нашёл выход и поспешил унести ноги.
Ребята переглянулась. Бенни покачал головой.
- Псих, сбежавший из «Бедлама», - решил он. - Надеюсь, его скоро поймают. А может быть, это тоже грабитель. Смахивает на тех, кто крадёт произведения искусства. Наверняка один из них. Да бог с ним. Я знаю, как взять с поличным Раммиджа. Закройте люк, и я изложу вам свой план…

ПРЕОБРАЖЕНИЕ ДИППИ ХИЧКОКА

- Состаривание, - глубокомысленно произнёс Бенни, когда компания вернулась на свои места вокруг ящика из-под апельсинов. - Мы должны застать Раммиджа за состариванием монет.
- Как ты сказал? - переспросила Брайди.
- Состаривание. Мне об этом Гровер с Коэном рассказали. Понимаете, беда в том, что поддельные монеты выглядят слишком новенькими. Если бы их изготовили из настоящего серебра, они были бы исцарапанными и потёртыми. Раммидж поймёт, что сбывать подделки в таком виде опасно, поэтому ему придётся их состарить. Для этого делают смесь из ламповой сажи и масла и втирают её в монеты - вот они и состарены. Понятно? Рано или поздно его осенит, что нужно так поступить, он берётся за дело, тут появляемся мы и ловим мошенника, пока у него руки в саже.
- Хитро придумано, - сказал Громобой.
- Понятно, - кивнула Брайди.
- Но сначала ответь, как мы заставим его заняться этим делом? - спросил Громобой.
- Мы запустим в магазин Диппи, и он выскажет эту мысль вслух так, чтобы Раммидж его услышал.
- Диппи один раз уже выгоняли, - напомнила Брайди.
- Хорошо, пусть это сделает кто-нибудь другой! Гровер, Коэн или ещё кто-то. Да вот хоть твои дяди, - предложил Бенни.
- Ладно, а мы-то как попадём в магазин? - не отставала Брайди.
- И как мы докажем вину Раммиджа? - добавил Громобой.
- Я возьму на время у Гровера и Коэна специальную фотокамеру для детективов и сниму Раммиджа за преступным занятием.
Брайди сомневалась.
- Они не дадут, - покачала она головой.
- Предположим… - сказал Громобой.
- Я так не думаю, - упрямилась Брайди.
- Что, если… - начал было Громобой.
У Бенни лопнуло терпение.
- Вы не заслуживаете меня! - вскричал он. - Вы заслуживаете заводилы вроде Забияки Уоткинса, чтобы он указывал вам, что и как делать! Вы заслуживаете того, чтобы вами командовал этот дурак набитый! Я зря теряю время и силы. Да у вас дерзости и фантазии меньше, чем у буфета с тараканами! Этим планом мог бы гордиться сам Секстон Блэйк. По правде говоря, я подумываю о том, чтобы уйти и работать на него целыми днями. Всё лучше, чем вами командовать. Я, пожалуй, стану его партнёром. Надеюсь, он будет доверять мне. Секстон Блэйк был бы счастлив работать над планами вроде моего. «Да, но!.. Предположим!.. Что, если!..»
- Я как раз собирался предложить, - сказал Громобой, - что, если Диппи впустит нас в магазин?
Наступила тишина. Громобой сидел, подавшись вперёд, и усиленно моргал, как всегда в процессе напряжённого размышления. Он поправил очки и попытался разъяснить идею, которая раздувалась в его мозгу, словно мыльный пузырь.
- Когда я подумал про мой свинец, - взволнованно выпалил Громобой, - про тот кусок свинца, что я выменял у Харри Питчета, от статуи около лошадиной поилки, и ещё про Диппи, который мечтает стать восковой фигурой, а тут ещё на днях увидел человека в витрине, ну, когда Диппи получил первую фальшивую монету…
- О чём это ты говоришь? - перебил его Бенни.
Громобой принялся объяснять. Прошлым летом Столичная ассоциация лошадиных поилок и фонтанов совершила ошибку, установив прекрасную статую Нептуна у лошадиной поилки, что находится прямо через дорогу от конторы по приёму металлолома Дж. Бизли. Соблазн оказался слишком велик, местные жители не нашли в себе сил противостоять ему, учитывая привлекательную цену, что была установлена на свинец; короче, спустя тридцать шесть часов после того, как покрывало упало к её подножию, статуя благополучно исчезла. Неузнаваемые куски свинца продолжали поступать в контору Бизли ещё в течение нескольких недель после этого; именно один из таких слитков и вызывал у Громобоя приступы угрызений совести.
Поскольку пьедестал опустел, завсегдатаи расположенного неподалёку питейного заведения «Овца и Флаг» решили, что его необходимо использовать. И вот в один погожий вечер они по очереди поднимались на цоколь пропавшей статуи и изображали живые картины, вызывая одобрение и доброжелательную критику окружающей публики. Публика высоко оценила Наполеона в исполнении Томми Глоссопа, миссис Амелия Прайс в образе леди Макбет покорила знатоков драмы; но Моисей, разделяющий воды Красного моря, представленный Диппи Хичкоком, вызвал восторженные возгласы и аплодисменты всех присутствующих. Диппи нашёл столь драматическую позу и удерживался в ней так долго, что казалось, будто его Моисей вырезан из дерева, в том числе и голова, как изволила выразиться миссис Фанни Блоджетт из кофейни «Эксцельсиор». Близнецы Перетти сделали ставку на Диппи и выиграли два шиллинга.
- Ага! - с глубоким удовлетворением вздохнул Бенни. - Я начинаю понимать.
- Ну тогда и мне объясни! - потребовала Брайди.
- Мы шикарно нарядим Диппи, - предложил Громобой. - Отмоем его немного, он пойдёт в магазин и простоит в витрине вместо манекена до самого закрытия, а потом впустит нас внутрь.
Брайди улыбнулась, а Бенни уже вовсю ухмылялся.
- Потрясающий план! - сказал он. - Просто класс!
- Лучше не бывает! - согласилась Брайди.
И Громобой подумал, что, в конце концов, дела обстоят не так уж плохо. Все согласились отловить Диппи и осуществить план на следующий же день; нечего тянуть резину, как сказала Брайди.
Когда компания покинула убежище, Громобой замешкался у двери. Брайди позвала его:
- Пойдём домой, Громобой.
- Не знаю, - скривил он губы.
- Теперь мы на верном пути! Ты можешь спать в своей постели, а мама тебя покормит. Не оставаться же тебе здесь ещё на одну ночь.
Громобой оглянулся на куклу Диппи. Торговец казался таким несчастным и брошенным, что Громобой почувствовал, что просто обязан остаться с ним и разделить его одиночество.
Брайди поняла, на кого он смотрит.
- Мне пришла в голову одна мысль, - сказала она. - Мы должны спрятать Диппи. Давешний вор знает, где кукла. Я думаю, что и француз за ней охотится, а теперь и ему известно, где нужно искать.
- Сбежавший псих? Он не сунется сюда после того, как Джаспер его чуть не затоптал.
- Всё равно, я считаю, что мы должны взять чучело с собой. - Кто знает, что с ним может случиться.
- Неизвестно, что будет, - серьёзно подтвердил Шарки.
Ребята накинули на восковую голову старую торбу, которую обычно надевали на морду Джасперу, насыпав в неё овса, связали чучело по рукам и ногам куском бечёвки, которую Громобой носил вокруг талии на тот случай, если понадобится спасательный трос, верёвка для влезания на крышу или лассо, а затем просунули нескладный сверток в люк, спустили по лестнице и понесли домой.
Странно было вновь оказаться дома. И не так уж приятно: плита остыла, полная холодной золы, в лампе кончилось масло, а из еды нашёлся только кусок зачерствевшего хлеба. Громобоя охватила жалость к самому себе, но тут вошла Брайди и позвала его наверх.
- Мама сказала, если ты не придёшь и не съешь ужин, она надерёт тебе уши, - предупредила девочка, поэтому выбора у Громобоя не оставалось.
Кухню Мэлонов наполняли пять разных видов шума и три разных вида дыма. Миссис Мэлон кричала, Шарки Боб стучал ложкой по ложке, дядя Пэдди свистел на боцманской дудке, Мэри и две средние сестрички повздорили над настольной игрой, а на плите шипела и скворчала сковородка с жарящейся картошкой. Три вида дыма клубами поднимались к потолку: от сковороды, от огня в плите и от трубки дяди Мики.
- А вот и наш чемпион! - воскликнул дядя Пэдди, видевший легендарный поединок Громобоя с Забиякой Уоткинсом.
- Твоего папу уже выпустили? - спросила Мэри.
- Конечно нет, иначе он уже был бы дома, - одёрнула её Брайди.
Миссис Мэлон обратила к Громобою своё широкое красное лицо.
- Что это ты повадился ночевать в конюшне, крестник? - громко спросила она.
- Я думал, меня тоже арестуют, - сказал Громобой.
- Пусть только попробуют! - крикнула миссис Мэлон. - Брайди! Тарелки!
Она поставила сковороду на стол, и семья Мэлон, словно могучий океанский прилив, хлынула к столу - с полу, из-под стульев, из-под стола. Самые маленькие забрались на колени к старшим, у каждого дяди дети сидели на обоих коленях, а Громобой угнездился на стуле вдвоём с Шарки Бобом.
- Стереги свой бекон от Шарки, - посоветовал кто-то. - Жуй быстро, а не то Шарки в момент его проглотит.
Миссис Мэлон разложила по тарелкам жареный картофель, а дядя Пэдди нарезал на куски большой брус варёного бекона. На некоторое время все замолчали. Тишину нарушали только стук ножей и вилок да жевание дюжины набитых ртов.
Наконец раздался удовлетворённый вздох, за ним другой, и дядя Пэдди подвёл итог:
- Это был прекрасный кусок бекона, Майкл.
- Удачная свинка, Патрик, - подтвердил дядя Мики, и Громобой заметил, как они заговорщически подмигнули друг другу.
Миссис Мэлон убрала бекон и подала хлеб с патокой, а затем Брайди вымыла посуду. Громобой ждал, когда она начнёт излагать план Бенни, но Брайди знала своих дядей и дождалась, когда те закурят трубки, глядя на играющих у их ног детей.
Покончив с посудой, она приступила к делу:
- Дядя Мики, сделай нам одолжение.
Дядя Мики приехал из Лаймхауса, где его барк стал в порту под разгрузку.
- Завтра я в вашем распоряжении. А послезавтра мы отправляемся в Балтийское море. Что ты хочешь, чтобы я сделал?
- И ты, и дядя Пэдди. Вы вдвоём должны пойти в магазин Раммиджа и ходить там, пока не повстречаете самого хозяина. Тут вы должны завести между собой разговор о фальшивых деньгах и убедиться, что у Раммиджа ушки на макушке. Если он подойдёт поближе, говорите о состаривании.
- Это что за чертовщина? - спросил дядя Пэдди.
- Тихо, Патрик, - прервал его дядя Мики. - Продолжай, девочка.
- Один из вас должен рассказать другому, что делают профессионалы с фальшивыми монетами: они втирают в них смесь ламповой сажи и масла, чтобы монеты казались потёртыми. Потому что слишком новые монеты вызывают у людей подозрение. Просто убедитесь, что Раммидж слышал это, и можете уходить как ни в чём не бывало. Понятно?
Дядя Мики поднял свои рыжие брови и выпустил к потолку длинную струю табачного дыма.
- Не могу представить, что вы затеяли, но не откажусь сыграть шутку с этим надутым индюком, - ответил он. - А ты что скажешь, Пэдди?
- Что ж, почему бы и нет? - пожал плечами тот.
И Громобой почувствовал такую сильную любовь к обоим дядям, словно они были его собственными.

На следующее утро он решил сразу же отправиться на поиски Диппи, но, к несчастью, школьный служитель стоял на улице с чёрной записной книжкой, и скрыться от него не было никакой возможности. На перемене Громобой провёл краткий, но азартный боксёрский поединок с мальчиком, который заявил, что мистера Добни точно повесят, а Громобоя зашлют в сиротский приют. Успешно починив сломанные очки кусочком шпагата от своего лассо, он безропотно уселся за зубрёжку крупнейших рек Англии и Уэльса. Бормотание учителя, шмыганье носами, почёсывание и ёрзанье мальчишек, спёртый воздух, образованный скоплением немытых тел в тесном классе с жарко натопленной большой железной печью, повергли Громобоя в уныние.
Когда он с трудом продирался к воротам с надписью «МАЛЬЧИКИ», внезапно его окликнул Бенни. Предводитель команды подпрыгивал от нетерпения на противоположной стороне улицы, возбуждённо кивая головой.
Громобой кинулся к нему.
- Они это сделали! - провозгласил Бенни. - Брайдины дяди! Они вошли в магазин этакими франтами и ждали, пока Раммидж приблизится вот на такое расстояние, и завели разговор о фальшивых монетах. Он так подскочил, что чуть не порвал подтяжки!
Уныние Громобоя как рукой сняло.
- Беда в том, что у меня не было времени найти Диппи, - сказал он. - Школьный надзиратель приметил меня, и я не смог улизнуть.
- Чтоб мне провалиться! Надо немедленно его разыскать. Если мы не засунем его сегодня в витрину, всё пропало!
- Я думал, как объяснить Диппи наш план.
- Я тоже. Может быть, близняшки знают, где он.
Близнецы Перетти, Анджела и Зерлина, были всего на год-два моложе остальных членов команды. Некоторое время назад они присоединились к команде Нью-Ката, и при всём презрении Бенни к малолеткам (за исключением Шарки Боба), он уважал сестёр за острый ум, не говоря уже об их бешеном нраве. При взгляде на девочек это никому и в голову бы не пришло - они были похожи на маленьких итальянских ангелочков с огромными невинными карими глазами и пышными чёрными кудрями. Но стоило их чуть-чуть задеть, они вспыхивали как спички и тут уж могли дать фору самому Африканцу Сэму, о чьей свирепости ходили легенды.
И самое главное - Диппи их любил. Близнецы могли отыскать его даже тогда, когда мальчикам это не удавалось.
- Ага, - кивнул Громобой, - толковая мысль.
Друзья пустились на поиски, словно две борзые. Они нашли близнецов, препирающихся с букмекером Мельмоттом Змеиным Глазом у входа в «Валлийскую арфу», оттащили их в сторону и в пятьдесят секунд поведали им всю историю.
- Ладно, - сказала Зерлина. - Мы найдём его.
- Мы заставим его сделать всё, что надо, даже если это станет его последним делом, - заверила Анджела.
Дети прочесали сверху донизу весь Нью-Кат, обследовали Нижнюю улицу, нашли торговцев варёной фасолью, сдобными булочками, пирогами, а Диппи как сквозь землю провалился. Пришлось обыскать Ватерлоо-роуд от железнодорожного моста до Сент-Джордж-серкус и обратно, и наконец они столкнулись с ним нос к носу на выходе из лавки зеленщика Чиппина, на углу Уэббер-роуд.
- Диппи! Послушай…
- Диппи, ты должен для нас кое-что сделать…
- Ты станешь благодетелем народов!
- Это героический поступок, Диппи, и на него способен только ты!
Диппи подозрительно уставился на детей.
- Чего? - растерялся он.
- Это просто, честное слово. - Громобой тянул его за рукав.
- Дай, я повезу твою тележку, Диппи, - предложил Бенни.
Диппи растерянно позволил близнецам волочить себя по людному тротуару вслед за жаровней на колесах.
- Но… - попытался он возразить.
- Тут нет ничего сложного! - убеждала его Анджела. - Мы же не просим тебя взобраться по водосточной трубе или спуститься в сточный колодец…
- Или подставить себя под выстрел или удар клинка… - подхватила Зерлина.
- Или повеситься, или отравиться, - продолжил Бенни. - Или принять ужасную смерть от тысячи ножевых ран, как тот манекен в музее восковых фигур.
Они не переставали трещать до самой Клэйтон-террас. Поставив жаровню на заднем дворе, ребята вместе с Диппи ввалились на кухню Громобоя, где при свете свечи их уже ждала Брайди с ножницами, мукой, румянами и банкой топлёного жира наготове.
- Это ещё чего? - с нарастающим подозрением выдавил из себя Диппи. - На кой этот жир?
- Для твоих волос, конечно! - сказала Брайди. - Вечно они у тебя топорщатся, а настоящий фиксатуар нам не по карману. Теперь садись и…
Диппи вытаращил глаза:
- Для моих волос?
- А мука для твоих щёк. Держите его, а то убежит! Сядь, Диппи. Делай, что тебе говорят!
Увидев в руках у Брайди ножницы и вспомнив о том, что она - дочь своей матери, Диппи повиновался. Близнецы удерживали его на стуле, пока Брайди колдовала над его головой. Тем временем Бенни извлёк из мешка костюм, позаимствованный из отцовской мастерской. Костюмом давно никто не интересовался, так как клиенту, для которого он был перешит, пришлось срочно уехать. Бенни профессиональными движениями встряхнул костюм, повернул к свету так и эдак, чтобы полюбоваться отливом ткани, и смахнул с лацканов пылинки.
Пока он этим занимался, Громобой полировал лучшую пару отцовских туфель. У мистера Добни был большой размер обуви, так что ботинки должны были подойти Диппи.
- Ты будешь выглядеть словно сам герцог Кларенс, - с мечтательной улыбкой произнёс Бенни.
- Надеюсь, что нет, - буркнул Диппи. - Он же помер.
- Я хочу сказать, до того как он помер. Отличный сюртук, посмотрите, что за фасон!
- Хотел бы я знать, что вы затеваете, - пробормотал Диппи.
Громобой перестал полировать ботинок и вытаращился на волшебно преобразившееся под руками Брайди лицо Диппи. Его мохнатые усы, напоминавшие хвост грязной собаки, были аккуратно подстрижены; физиономия, выдубленная годами, ветрами и дождями, теперь, припудренная мукой, стала похожа на гипсовую отливку и в положенных местах цвела румянцем, а обычно всклокоченные седые патлы волосок к волоску лежали под слоем жира.
- Что-то тут не так, - сказала Брайди, склонив голову набок.
- Он выглядит… изысканно, - выпалила Анджела.
- Похож на забальзамированный труп, - добавила Зерлина.
- Я знаю, в чём дело! - внезапно догадалась Брайди. - В его причёске.
- Может, смазать погуще? - жалобно произнёс Диппи.
Но Шарки Боб уже подчищал опустевшую банку из-под жира. В любом случае, Брайди не это имела в виду.
- Слишком седой, - пояснила она. - Ты кажешься ужасно старым из-за седых волос.
- Я и вправду ужасно старый.
- Да, но сегодня это не годится. Ты должен выглядеть молодым, стройным и здоровым. Громобой, передай-ка мне сапожную ваксу…

Предыдущая страница 3 Следующая страница


Галерея восковых фигур 4

- Но зачем? Зачем? - Диппи застонал и зажмурил глаза.
Не обращая на него внимания, Брайди открыла жестянку с ваксой. С помощью столового ножа она размазала липкую чёрную массу по волосам Диппи, художественно разгладила её и проложила пробор тупой стороной ножа.
Когда с причёской было покончено, Диппи подняли на ноги, натянули на его расслабленное тело костюм и заставили сунуть ноги в ботинки мистера Добни. Потом Анджела поправила на его шее целлулоидный воротничок, а Зерлина повязала вычурный галстук в зелёных и фиолетовых разводах.
Все благоговейно взирали на Диппи. Его черты сияли, словно покрытые фарфоровой глазурью, от сапожного крема и жира на макушке образовалась блестящая, словно лакированная, чёрная поверхность.
- Сверхъестественно! - прошептал Бенни. - Диппи, ты звезда! - В тропических джунглях его мозга словно колибри пронеслись три, а то и четыре схемы добывания денег с помощью этого чудесного рукотворного создания, но он решительно их отмёл. На кону стояло нечто большее. - Послушайте, мы не смогли бы выбрать лучшее время для осуществления нашего плана. Мистер Пэджет как раз заново оформляет витрины. Никто ничего не заметит!
Глаза старика перебегали с одного пострелёнка на другого. Кожу на щеках стянуло от муки и румян, и он толком не мог говорить, но в его налитых кровью глазах отразился ужас.
- Витрины? - промычал он. - Какие витрины?
- Ах, да, - спохватился Бенни. - Лучше мы расскажем тебе весь наш план. Сядь, старина Диппи. Громобой, постереги дверь…

- О нет! Нет! Никогда!
- Да! Тебе придётся это сделать!
- Я отказываюсь!
- Ты не можешь, ты же обещал!
- Да ни в жисть…
- Обещал, правда ведь? Разве он не обещал?
- Диппи, это дело чести!
- Скажи лучше, это дело позора и унижения! Мне выставиться в витрине у Раммиджа? На манер накрашенного манекена? Нет. Ни за что! Ты, видно, бредишь… А-а, я знаю, вы все - исчадия адовы - мучаете меня! Изыдите! На помощь!
- Диппи, - сурово сказала Брайди, - если ты не сделаешь, что тебе говорят, клянусь, я придумаю для тебя страшную месть!
- Вырежем ему печёнки, - предложила Анджела.
- Печёнка у него всего одна, - поправила Зерлина. - Ты, наверное, имеешь в виду почки.
- И то и другое. Всё вырежем и развесим на его жаровне для каштанов. Это послужит ему хорошим уроком.
Диппи застонал и пошатнулся.
- Не понимаю, что со мной творится, - бормотал он. - Это всё из-за пьянства. Клянусь, больше ни капли….
- Нет, Диппи, это не бред, и ты вовсе не алкоголик, - строго возразила Брайди. - Это происходит на самом деле. Поэтому слушай, старый простофиля. Ты должен выполнить для нас работу.
Диппи переводил умоляющий взгляд с одного подростка на другого, но не находил в их лицах снисхождения. Даже Шарки Боб, нахмурившись, словно пират, проверял пальцем остроту края своей ложки, словно это был кинжал.
- Ладно, сдаюсь, - пробормотал Диппи. - Ваша взяла.
Все снова сели. Громобой дежурил у двери на тот случай, если Диппи попытается сбежать. Бенни сверился со старым жестяным будильником на полке.
- Который час? Шесть? Хорошо. У нас есть два часа до закрытия магазина Раммиджа. Теперь, Диппи, слушай. Помнишь фальшивые монеты? Так вот, шестнадцать лет назад их отлил один тип по прозванию Чеканщик Билингс, а потом спрятал в подвале, который сейчас принадлежит Раммиджу. Раммидж их нашёл и стал раздавать вместе со сдачей, и никто, кроме нас, об этом не знает, поэтому мы хотим его поймать. Мы уже заставили его думать, что монеты необходимо состарить, иначе его раскроют. Сегодня мы собираемся застукать его на месте преступления… И ещё у нас есть секретное оружие. Смотри!
И Бенни театральным жестом вытащил фотокамеру для детективов, принадлежавшую господам Гроверу и Коэну, которую он получил на время после получаса назойливых уговоров и обещаний. Она представляла собой плоский круглый предмет, оправленный в тёмную кожу. Камеру носят на груди, линзы выдвигаются через петлю для пуговицы на жилете, снимок можно произвести, потянув за кольцо, расположенное в нижней части технического чуда.
- Теперь, Диппи, слушай, - продолжал он. - Нам нужно войти и сфотографировать Раммиджа с поддельными монетами, но мы не можем спрятаться в магазине и ждать там, потому что хозяин нас и на порог не пустит. Для этого кто-то должен проникнуть в магазин, отпереть ночью дверь и впустить нас. Поэтому…
- Хватай его! - крикнула Брайди, и близнецы вцепились в ноги Диппи, рванувшегося к окну.
Последовала краткая борьба, в ходе которой опрокинули лампу. Она сразу же погасла.
- Вы его держите? - спросил Бенни. - Усадите его. Громобой, где спички?
- У меня всего одна осталась.
- Придётся сидеть в темноте, - сказал Бенни. - Диппи? Ты меня слушаешь?
С губ Диппи сорвалось нечленораздельное мычание.
- Хорошо. Потому что именно тебе придётся спрятаться там…
- Тс-с-с! - прошипела Брайди, сжав руку Бенни, чтобы привлечь его внимание. - Что там за шум?
Ребята прислушались. Во дворе рядом с кухонным окном кто-то шептался, потом стали царапать ногтями по оконной раме, словно искали вход.
Затем донёсся треск расщеплённого дерева и шёпот:
- Ты уверен, что это тот самый дом?
Другой человек прошипел в ответ:
- Да. Это точно под квартирой старой карги Мэлон.
Громобой услышал сдавленный вздох Брайди. Бенни подал сигнал, и все ребята, пригнувшись, шмыгнули в укрытия - за стол и кресло-качалку. В тусклом свете, пробивавшемся через клеёнчатую штору, Громобой увидел Диппи, застывшего на стуле от ужаса, словно кролик, загипнотизированный взглядом удава.
- А ты точно знаешь, что его принесли сюда? - произнёс первый голос.
- Я видел их! Его нёс под мышкой мальчишка в очках…
Люди говорили о манекене! Громобой был изумлён, и по блеску широко открытых глаз рядом с собой он понял, что и другие члены команды удивлены не меньше его. Послышался тихий звон, словно на пол упал стакан, и клеёнчатая штора на окне осторожно приподнялась.
Прижавшись к полу и затаив дыхание, ребята увидели силуэты двух голов, вырисовывавшиеся на фоне неба. Один из пришельцев чиркнул спичкой и зажёг масляную лампу. Запах горячего масла поплыл по комнате, и вскоре луч света высветил застывшую фигуру Диппи.
- Вот оно! - раздался пронзительный шёпот.
- Ты уверен?
- Ещё бы! То самое гадкое страшилище. Узнаю его где угодно. Хватай его скорее и тащи…
Но Громобой больше не мог сдерживаться. Так нагло вламываться в его дом! Чтобы украсть его собственность! Он всегда считал себя самым тихим жителем во всём Ламбете, но вдруг, откуда ни возьмись, в нём вспыхнула ярость, и он бешено завопил и отважно прыгнул на грабителя.
Все вокруг смешалось. Обнаружив, что темнота, вместо тихого чучела, населена несколькими демонами с яростно взлетающими кулаками и острыми зубами (Шарки вцепился в чью-то ногу), незваные гости в страхе заголосили и попытались подобраться к раскрытому окну. Раздались последовательно грохот кастрюль и горшков, сатанинские визги и рыки, треск разорвавшейся сверху донизу клеенчатой шторы, стук перевёрнутого стола, и вслед за этим двое мужчин вывалились во двор. Блея от ужаса, они перепрыгнули через забор и припустили по переулку.
Во всей округе распахивались окна, из них высовывались любопытные лица.
- Брайди! - раздался зычный рёв сверху, и члены команды, кто поднявшись с сырой брусчатки двора, кто высунувшись из кухонного окошка, увидели могучую фигуру миссис Мэлон, перегнувшуюся через подоконник в облаке светящегося пара. - Что, чёрт возьми, здесь происходит?
- Это были грабители, мам, - бодро отозвалась Брайди. - Мы их прогнали.
- Рада это слышать. Где мальчик?
- Мам, я ел ногу! - крикнул Шарки Боб.
- Надеюсь, не ядовитую. - С этими словами миссис Мэлон захлопнула окно.
Ребята вновь собрались в кухне, обнаружив Диппи, окостеневшего от страха, на прежнем месте. Он медленно приоткрыл один глаз.
- Они ушли? - прошептал он.
- Наше чучело пытаются украсть уже в третий раз, - напомнила всем Брайди.
- Здесь скрыто больше, чем видит око, - сказала Анджела.
- Сейчас это не важно, - нетерпеливо прервал Бенни. - Нам лучше поторопиться, Диппи должен успеть войти в магазин и засесть в витрине.
Громобой оглядел кухню и поморщился при виде нанесённого ей ущерба. Разбитое окно, разорванная штора, на большой кастрюле вмятина, которой раньше не было, но больше всего его тревожило другое.
- Послушайте, - сказал он, не обращаясь ни к кому лично. - Этим типам, должно быть, рассказали про нас.
- Возможно, это тоже похитители произведений искусства, - нетерпеливо сказал Бенни. - Возможно, собирались сбыть Диппи в частную галерею. Но сейчас это не важно. Скорее, иначе Раммидж закроет магазин.
- Нет! Послушайте! - настаивал Громобой. - Для чего им нужен манекен? А что, если они собираются проделать тот же трюк! Я полагаю, им известно, что мы идём по следу Раммиджа!
- Бьюсь об заклад, это не так, - возразила Брайди. - Никто этого не знает.
- Пора! - Бенни просто кипел от нетерпения.
Он потянул Диппи за руку. Близнецы поспешили следом. А Громобой всё ещё медлил. Ему не давал покоя интерес, проявляемый к чучелу.
Брайди тоже.
- Тот французский старикашка, тот мусью в конюшне, - сказала она, - вовсе не был похож на грабителя. Не думаю, что он связан с этими последними гостями. А помнишь чудака, что пытался утащить его. Я готова поклясться, что это был Сид Швед. Эти типы все разные.
- Загадочная история, - задумчиво протянул Громобой. - Я думаю, что здесь столько же тайн, сколько…
- Ох! Чуть не забыла! - Брайди вытащила из кармана металлическую фляжку. - Возьми её, и если Диппи начнёт терять мужество, дай ему капельку. Это лошадиный оживитель дяди Пэдди. Он даёт его старой кобыле Чарли Мэгота, когда она отказывается бежать.
- А ты с нами не пойдёшь?
- Я хочу ещё раз осмотреть чучело. А потом догоню вас.
Прежде чем выйти из дому, Громобой залез в свой сундук и достал слиток ворованного свинца. Он не отдавал себе ясного отчёта, для чего это делает: у него было смутное чувство, что слиток он бросит в сточную канаву и притворится, будто не имеет к нему никакого отношения.
- Идём, Громобой, - сказала Анджела, вернувшаяся, чтобы вытащить его за руку.
- Да, уже иду…
Они догнали остальных в конце Херриот-стрит, прямо за углом магазина Раммиджа. Котелок Диппи надвинули так низко, а шарф замотали так плотно, что единственное, что можно было разглядеть в промежутке между ними, были два водянистых глаза и заострённый, белый, блестящий нос, который, казалось, непременно отломится, если наткнётся на препятствие. Диппи, громко шаркая, плёлся в ботинках мистера Добни, не имея возможности поднять ногу, потому что при каждой такой попытке обувь оставалась на мостовой.
- Видать, у тебя слишком маленькие ножки, Диппи, - покачала головой Анджела. - Прям как у комода.
- Забудьте вы о ногах и этих бахилах, - заявил Бенни. - Как только он заберётся в витрину, он вообще может их снять, если захочет. Я не удивлюсь, если Раммидж собирается сегодня закрыться пораньше. Бьюсь об заклад, он встревожен. Бьюсь об заклад, его гложет сознание вины. Бьюсь об заклад, у него нервная трясучка.
Диппи тоже начала бить дрожь. Громобой видел, как трясутся его колени в тесных брюках, и даже слышал клацанье всех четырех его зубов.
- Что происходит? Он, случайно, не дрожит? Дрожащих манекенов не бывает, он погубит нам всё дело! - встревожился Бенни.
- Будет лучше, если он глотнет немного этой штуки, - предложил Громобой.
- А? Чегой-то? - промычал Диппи.
- Это лошадиный оживитель Брайдиного дяди Пэдди, - объяснил Громобой. - Я уверен, что один хороший глоток приведёт тебя в чувство не меньше чем на час.
Диппи просунул фляжку между шарфом и полями шляпы. Он шумно пососал жидкость из горлышка и крякнул.
- Теперь лучше, Диппи? - поинтересовалась Зерлина.
Диппи не мог отвечать. Он только издал несколько несвязных звуков и вернул фляжку. Бенни понюхал из горлышка и скорчил гримасу. Но как бы ни действовал чудодейственный эликсир на старую кобылу Чарли Мэгота, он явно подкрепил силы Диппи. Старикан браво зашаркал вперёд, высоко задрав голову и пытаясь хоть что-то разглядеть из-под низко надвинутого котелка.
Команда остановилась у залитых ярким светом витрин большого магазина, где толпы покупателей пытались пробиться внутрь сквозь не менее густые толпы выходящих. Громобой почувствовал нарастающий гнев: мистер Раммидж зарабатывал кучу денег и всё-таки был настолько мелочен и жаден, что не смог устоять перед использованием фальшивых монет, за которые поплатился совсем другой человек.
- Ты уж постарайся, Диппи! - попросил он.
- Лошадиный оживитель у тебя? - пробубнил Диппи.
- Отдай ему всю фляжку, - сказала Анджела.
Громобой отдал.
- Думаешь, это хорошая идея? - спросила Зерлина.
- Подумаешь, маленькая фляжка, - хмыкнул Бенни. - Я думаю, ему это только на пользу. Пахнет мерзко, значит, лекарство действенное.
Всем им случалось порой пробовать лекарства с отвратительным вкусом, поэтому довод Бенни показался убедительным.
- Удачи тебе, Диппи! - пожелал Громобой.
Диппи сунул фляжку в карман и зашаркал ко входу в магазин. Пожалуй, ни одному королю или королеве не довелось испытывать такую гордость за свою армию, идущую в бой, какую чувствовала нью-катская команда за Диппи Хичкока, неверной походкой пробиравшегося сквозь толпу прямо в зубы опасности.

ИКОТА, ОСЫ И СОЛОМА

До сегодняшнего дня Диппи Хичкок вёл мирную, непритязательную жизнь. Самая большая опасность, которая с ним случилась, так это то, что его едва не сбила с ног овца. Это произошло однажды ранним утром, когда он собрался навестить своего кузена Теда в Ньюбери, а ему навстречу по дороге гнали на базар стадо овец, скакавших быстрым галопом. Самый свирепый матёрый баран несся прямо на Диппи, словно намереваясь затоптать его до смерти, но он отпрыгнул с дороги в самый последний момент. Не считая этого происшествия, жизнь Диппи протекала спокойно.
Поэтому поход на магазин Раммиджа со столь дерзкой миссией заставлял его старое сердце прыгать словно кузнечик. С каждым шагом желание хлебнуть ещё глоточек лошадиного эликсира усиливалось. Может быть, когда он заберётся в витрину…
Но задача попасть в витрину оказалась не из лёгких. Снаружи всё казалось простым - в задней стенке витрины имелась небольшая дверь, которая явно вела в магазин, но с улицы нельзя было разглядеть маленькие дверцы, открывающиеся позади прилавков. Во-первых, ему нужно было попасть за прилавок, а там сновали туда-сюда продавцы, которым показалось бы подозрительной странная фигура, похожая на экспонат из Галереи восковых фигур, перелезающая через прилавок. Такое явление трудно не заметить.
Во-вторых, нужно выбрать витрину. Всего их было шесть, и, насколько помнил Диппи, лишь в одной из них была выставлена мужская одежда. Среди прочих была витрина с китайскими фарфоровыми сервизами, другая - с велосипедами, третья - с бамбуковой мебелью, а две последние - с женскими нарядами. От одной мысли о том, что он может очутиться в витрине с женским бельем, Диппи покрылся холодным потом. Последнее оказалось крайне некстати, потому что пот, смешавшись с мукой, образовал на его лице что-то вроде клейкой овсянки, начавшей медленно сползать вниз, придавая ему вид плавящейся восковой личины. Встречные люди содрогались, бормоча: «Бедняга».
Какую же витрину выбрать? Самой подходящей казалась та, чья маленькая дверца открывалась позади отдела мужской одежды. Однако за прилавком стоял человек, которого команда видела за работой по украшению витрины в тот день, когда они нашли первую фальшивую монету: мистер
Пэджет, управляющий отделом мужского готового платья. С первой секунды, как Диппи появился в отделе, Пэджет не спускал с него подозрительного взгляда. По своему опыту он знал, что люди надевают на себя множество одёжек, чтобы прятать в их складках украденные вещи. Если ему когда-нибудь попадался магазинный воришка, то это уж точно вон тот сомнительный тип несвежего вида в огромных ботинках.
Мистер Пэджет поморгал, приблизился и полностью утвердился в своих подозрениях: бесстыдник напялил маску!
Служащим магазина было строго приказано следить за воришками. Мистер Раммидж даже назначил премию, которая полагалась любому продавцу, схватившему вора за руку. Каждый нерв в теле мистера Пэджета напрягся от радужной перспективы получить премию за поимку жулика. Он щёлкнул пальцами, подзывая своего помощника с противоположного конца прилавка, где тот разбирал перчатки.
- Брось перчатки и присматривай за прилавком, Уилкинс, - приказал он. - Я отойду на минуточку.
Он поднял деревянную откидную доску прилавка и вышел, ступая с осторожностью лесной кошки. С этого мгновения он не спускал зорких глаз с Диппи. Пэджет крался за Диппи, бестолково совавшимся то в отдел галантереи, то в отдел мягкой мебели, то возвращавшимся обратно, тут и там неуверенно натыкаясь на мебель и почти каждый раз останавливаясь, чтобы освежиться лошадиным эликсиром. Мистер Пэджет, блистая очами, ощетинив усы и оскалив зубы словно тигр, бесшумно скользя, не отставал от него ни на шаг, то и дело кидаясь в укрытие.
Выслеживание могло бы продолжаться до самого закрытия магазина, если бы не два события. Во-первых, один из покупателей громко потребовал показать ему приглянувшиеся перчатки, из-за чего помощнику мистера Пэджета пришлось оставить порученный пост и побежать на зов.
Во-вторых, другой покупатель хлопнул мистера Пэджета по плечу как раз в тот момент, когда он совершенно по-тигриному притаился за изящной стойкой, где была выставлена на обозрение хрупкая стеклянная посуда.
Мистер Пэджет подпрыгнул, точно собака, которую застали за тем, что она украдкой ест из кошачьей миски. Он задел рукой верхнюю полку стойки с посудой, и целый водопад хрустальных графинов, солонок, рюмок и стаканов обрушился на пол с оглушительным звоном. Мистер Пэджет испуганно взвизгнул и попытался одновременно поднять разбитый стакан, ответить на вопрос покупателя и проследить за Диппи, но ему не удалось проделать сразу эти три вещи, и Диппи исчез.
К этому времени Диппи так увлёкся лошадиным эликсиром, что почти не обратил внимания на обрушившуюся стеклянную пирамиду. Обнаружив, что снова оказался у отдела мужского платья, и приметив, что народу за прилавком поубавилось, он начал смутно припоминать, что должен что-то проделать вон за той маленькой дверцей.
Он перевалился через прилавок, тяжело рухнул на пол, бодро поднялся, открыл деревянную дверцу и в минуту достиг цели.
Диппи очутился в любопытном узком пространстве, освещенном шипящими газовыми светильниками и занятом четырьмя или пятью мужчинами, совершенно неподвижно стоящими или сидящими и облачёнными в щегольские костюмы. В полуметре от них была стеклянная стена, через которую, как сквозь дымку, он увидел толпы прохожих, снующих туда-сюда, и при виде тех и других ему в голову пришла неожиданная мысль.
- Слышь, - обратился он к мужчине, стоявшему рядом, - это что, Галерея восковых фигур?
Человек не отвечал.
- Эй, - сказал Диппи, толкнув невежу.
Мужчина упал.
Диппи решил, что ненароком убил его, и пришёл в ужас.
- Простите! - Он задохнулся от страха. - Я не хотел вас убивать! Вот, глотните-ка лошадиного оживителя…
Он протиснулся за спину сидящего мужчины и протянул фляжку мёртвому человеку. Внезапно его охватило подозрение.
- Слышь, - спросил он, - ты, случаем, не манекен?
Он щёлкнул человека по носу. Раздался звук, словно внутри была пустота.
- А-а, - протянул Диппи. - Вот в чём дело. Теперь я вспомнил. Манекен - это же я. Так, приятель, ты отойди, и мы поместаемся менями. Поменяемся местами. Во как.
Он осторожно поднялся. Казалось, никто ничего не заметил. Другие мужчины в узком пространстве тоже упорно притворялись манекенами.
- Роток на замок, да? - Диппи подмигнул ближайшему соседу. - Отлично, места всем хватит…
Он слегка задел мужчину, и тот тоже упал. Диппи грустно покачал головой.
- Пьян в стельку, - констатировал он. - Стыд и позор.
Он сделал ещё один глоток лошадиного эликсира. Кажется, его оставалось совсем чуть-чуть. Стул теперь освободился, и Диппи мог сесть.
Торговца каштанами немного беспокоило, что на него глазеют люди, - за стеклом витрины собралась небольшая толпа. В обычных обстоятельствах он застеснялся бы, но теперь, став восковой фигурой (он позабыл про план с проникновением в витрину магазина и считал, что находится в Галерее восковых фигур), Диппи совсем не робел. «Оказывается, - думал он, - у меня настоящий талант для такого дела».
Диппи устроился поудобнее, элегантно скрестив ноги, упёрши руки в бёдра, и глянул на толпу. Он не совсем чётко различал людей. Гораздо лучше он видел своё отражение, которым остался весьма доволен. Он приподнял голову, немного склонив её набок, поправил на плечах сюртук и застыл, словно в трансе.
Снаружи местный констебль мистер Джеллико уговаривал людей разойтись:
- Проходите! Проходите!
Толпа неохотно рассеивалась.
Увидев, что люди разошлись, Бенни, Громобой и близняшки, наблюдавшие за происходящим, стоя на другой стороне улицы, вздохнули с облегчением.
- Диппи прибыл на место! - радовался Бенни. - Первая задача решена.
- Ему долго придётся там торчать, - задумчиво сказала Зерлина. - А люди почему-то все смотрят на него… А свет в витрине оставляют на всю ночь?
- Не знаю. На что уставился тот мальчишка?
Маленький мальчик дёргал за рукав свою маму прямо напротив витрины с Диппи.
- Мамочка! Мамочка! Посмотри на манекен! Он икает! - Его пронзительный голосок разнёсся на всю улицу.
- Ой, Септимус, и вправду… - Мамаша остановилась как вкопанная.
Предчувствуя недоброе, Бенни и Громобой бочком-бочком пересекли улицу, чтобы посмотреть, что там происходит. Два уличных оборванца уже примеривались, как бы поколотить тошнотворного Септимуса в матросском костюмчике, но вместо этого уставились на Диппи.
- Боже! Посмотри на него!
- Должно быть, манекен механический…
Диппи - ноги элегантно скрещены, глаза радостно-беззаботны - сидел абсолютно неподвижно, если не считать того, что каждые десять секунд всё его тело содрогалось, словно к стулу подвели электричество. Очень скоро и уличные оборванцы, и Септимус в матроске хором считали:
- Девять, десять - ик!
- Хорошо икнул! Не пройдёт и минуты, как он свалится!
- Восемь, девять - ик!
- Даже сквозь стекло слышно!
- Как они это делают?
- Я думаю, сжатым воздухом.
- Ик!
- Или при помощи гидравлики. Держу пари, труба проходит по внутреннему каркасу…
- Ик!
- Септимус, пойдём! Он плохо себя ведёт!
- Мамочка, что такое «каркас»?
- Ну, с меня довольно!
Бенни и Громобой обменялись тревожными взглядами. П.С.Джеллико издалека заметил, что толпа у витрины собралась вновь, и величественно направился разгонять скопление зевак. Бенни меньше всего этого хотелось. Поэтому он перехватил инициативу: сдёрнул шапки с двух оборванцев и рванул с ними через улицу.
- Эй!
- Кто это сделал?
- Вон он бежит…
- Держи его!
Забыв про икоту, оборванцы бросились в погоню. Бенни бежал впереди до самой Ватерлоо-роуд, где бросил шапки в проезжавшую мимо повозку мусорщика. Последовал энергичный обмен угрозами и оскорблениями, и оборванцы поспешили вызволять свои шапки. Так была решена ещё одна проблема.
Однако вскоре возникли гораздо большие трудности.
Именно в этот момент в магазине мистер Пэджет подготавливал одну из них. Потрясённый разрушением стойки со стеклом и потерей Диппи, он метался в поисках хоть кого-нибудь, похожего на него. Он выследил троих мужчин в чёрных пальто и потребовал, чтобы ему дали ощупать лицо одного из них, утверждая, что оно сильно смахивает на маску. Покупатель закатил такой скандал, что подоспевшему мистеру Раммиджу пришлось самому во всём разбираться.
- Меня никогда ещё так не оскорбляли! - вопил покупатель.
- Виноват, простите, - не переставая повторял мистер Пэджет, корчась от стыда, униженно кланяясь, отступая назад и пытаясь ускользнуть. - Нижайше прошу у вас прощения, но ваше лицо действительно похоже на…
- Что-о? Да как вы смеете? Как вы смеете, сэр? - возмущался покупатель.
Мистер Пэджет начал извиваться ещё более подобострастно и в результате врезался спиной в манекен, рекламирующий новомодный непромокаемый плащ «Как с гуся вода», и тот с грохотом повалился на пол.
Мистер Раммидж, подняв брови, мельком зыркнул на управляющего отделом мужского платья. Когда он это делал, вид у него был устрашающим.
- Н-ну? - произнёс он.
- Я подниму его! Простите! Простите!
Мистер Пэджет схватил манекен в непромокаемом плаще и положил на прилавок, словно покойника в гроб.
- Я всё исправлю! - бормотал он, обливаясь потом при мысли о нанесённом ущербе. - Я останусь после работы и исправлю его лично, своими руками!

Предыдущая страница 4 Следующая страница


5 Филип Пулман

- Вы и без того сегодня натворили дел, - прервал мистер Раммидж, у которого были свои причины не оставлять никого из посторонних в своих владениях после закрытия магазина. - Уходите! Живо! Прочь!
Помертвевший мистер Пэджет поспешно убрался от греха подальше.
Пора было закрывать магазин. Мистер Раммидж выпроводил последних служащих и обошёл все помещения, запирая двери и окна, осматривая с пристрастием шкафы, примерочные, лифты - словом, каждый уголок, где мог притаиться злоумышленник или полицейский.
В завершение он ещё раз проверил главный вход и испытал неожиданный шок, увидев, что через стекло за ним пристально следили четыре пары глаз.
Он чуть не уронил лампу, но вовремя подхватил её и поторопился к двери. Глаза принадлежали ватаге подростков. Когда он отворил дверь, они прыснули в разные стороны, но тут мистер Раммидж услышал смех и, обернувшись, увидел у одной из своих витрин кучку хохочущих и улюлюкающих бездельников.
Да как они посмели! Разинув рот, Раммидж смотрел, как зеваки хватаются за животики и сгибаются пополам от смеха, то тыча пальцем в витрину, то хлопая в ладоши.
- Констебль! Констебль! - взревел он и побежал к витрине, чтобы разобраться, в чём дело.
П.С.Джеллико, чья комплекция располагала скорее к солидности, чем к суетливости, уже был сыт по горло. Вот уже в третий раз ему приходилось тащиться на другой конец улицы, чтобы разогнать клиентов сварливого хозяина магазина, и он не собирался этого так оставлять. Откинувшись назад, он смерил мистера Раммиджа неодобрительным взглядом.
- Если вы, мистер Раммидж, не уймёте ваших посетителей, - отчеканил он, - я попрошу вас закрыть все витрины.
- Это вовсе не мои посетители! Я не позволяю всяким лоботрясам входить в мой магазин! Раз они находятся на улице, значит, за них отвечают служители закона, и я требую, чтобы их удалили, слышите вы?
П.С.Джеллико величественно фыркнул, но, не найдясь с ответом, сурово кивнул и направился к небольшой толпе у витрины.
Бенни, Громобой и близнецы, прячась в тени деревьев, в отчаянии следили за событиями.
- Эй! Разойдитесь! - покрикивал констебль. - Очистить улицу! Если вы не разойдётесь, я обвиню вас в сопротивлении властям!
- Но, констебль, вы только посмотрите на него!
- Это так здорово, как играть в…
- Разойдитесь!
- Но он…
- Он опять это сделал! Вот, смотрите!
- Боже, он её почти поймал…
Зрители уже не только кричали, но и размахивали руками и хлопали ими в воздухе. Констебль повысил голос:
- Предупреждаю, вы демонстрируете акт гражданского неповиновения в особо злостной форме. Соблюдайте правила поведения, иначе я вынужден буду применить закон о нарушении общественного порядка и произвести аресты.
Ему хотелось посмотреть в витрину, чтобы понять, над чем это все так покатываются со смеху. Но он боялся, что не выдержит и тоже рассмеётся, а это означало бы уронить собственное достоинство.
Если бы он обернулся, то увидел бы, как бедного Диппи, который по-прежнему сидел на стуле и к тому времени уже справился с икотой, атакует оса, проспавшая в пыльном углу долгие месяцы. Только что очнувшееся насекомое привлекли румяна на щеках Диппи - оса то и дело пыталась приземлиться и попробовать их на вкус. Диппи, заслышав её приближение, резко отмахивался, рискуя упасть со стула и изо всех сил пытаясь сохранить равновесие.
Когда зеваки удалились, изображая осиное жужжание и хлопая руками в воздухе, П.С.Джеллико наконец смог обернуться и посмотреть на витрину. По счастливому совпадению в этот момент оса уселась на нос одного из манекенов и движения прекратились, за исключением глаз Диппи, дико вращавшихся в глазницах в поисках пропавшей из виду осы. У несчастного появилось ужасное чувство, что она ползает у него по шее.
П.С.Джеллико увидел движение глаз Диппи, моргнул и потёр свои собственные. Но когда он снова посмотрел за стекло, Диппи уставился прямо перед собой, а на самом деле - в упор на полицейского. Распадающиеся, похожие на рыхлое тесто щеки и выпученные, налитые кровью глаза Диппи произвели на констебля столь шокирующее впечатление, что он невольно отступил.
Констебль надеялся, что никто этого не заметил. У него появилось искушение пойти к мистеру Раммиджу и потребовать, чтобы он убрал из витрины кошмарное чучело, как представляющее опасность для уличного движения. Может, это новая мода такая, но, если чучело увидит нервная лошадь, это может стать причиной несчастного случая.
Однако мистер Раммидж уже скрылся в своём магазине и запер дверь. П.С.Джеллико проверил прочность замков, надвинул плотнее шлем на вспотевшую голову и, покинув пустую улицу, направился к Блэкфайерс-роуд со скоростью пять километров в час.
- Слава богу, ушёл! - выдохнул Бенни. - Но что же там вытворял старый хрыч Диппи?
- Может, он нам семафорил, подавал знаки руками, - предположил Громобой. - Он изобразил X, и Т, и 3, а потом Ф.
- По буквам понять невозможно, - покачал головой Бенни. - Хорошо бы, Раммидж погасил проклятые фонари. Тогда Диппи мог бы улизнуть и открыть нам двери. А где Брайди? Сдаётся мне, ни на кого из вас нельзя положиться!

На самом деле Брайди была ужасно занята. Она с Шарки Бобом расследовала другую тайну: почему двое типов, даже трое, если считать француза, охотились за манекеном?
- Мне кажется, Шарки, - сказала она, - что тайком от Громобоя они что-то спрятали в чучеле.
- Может, брюльянты, - сказал Шарки.
- Ага, может. Потому что само по себе оно ничего не стоит. Вот я и решила разобрать его и обыскать.
Они поднялись наверх, втащив за собой манекен. Остальные члены семьи собрались в кухне, где дядя Пэдди свистел на боцманской дудке, а мистер Свини играл на скрипке, благодаря чему спальня, которую Брайди делила с пятью другими детьми, на время опустела.
Она поставила на комод подсвечник и положила манекен на кровать. Он порядком истрепался из-за перенесённых приключений и вовсе не казался красивым, приходилось это признать.
- Сними с него костюм, - предложил Шарки.
- Ага, сниму. А что ты там ешь?
- Ухо от него, - ответил Шарки. - Отвалилось прямо мне в руку.
- А что твоя рука делала с его ухом?
- Я дёрнул его. - Шарки Боб отличался исключительным простодушием.
- О, ради бога… Ладно, ешь. Надеюсь, это тебе не повредит, ты уже столько всякой дряни напихал в свою утробу. Ну-ка, отойди. Попробую обыскать его одежду так, чтобы она не истрепалась окончательно.
Довольно чавкая восковым ухом, Шарки уселся на другом краю матраца и смотрел, как Брайди сражается с костюмом манекена. Она тщательно прощупала его, обыскала карманы, но обнаружила только бумажный пакетик, в котором некогда лежали карамельки. Она отдала пакетик Шарки, чтобы тот его понюхал.
Потом она принялась обыскивать длинные колбасообразные руки и ноги манекена. В одной ноге нашлась половина репы, а в другой - кусок верёвки, завязанной замысловатым морским узлом. Она узнала одну из верёвок Громобоя, которые он использовал, когда подумывал выучиться на циркового артиста, умеющего освобождаться от любых пут и цепей. Команда по сорок минут завязывала на нём узлы, а он потом три с половиной часа выпутывался из них, что, как сказал Бенни, пожалуй, многовато. Кого из зрителей мюзик-холла заставишь так долго смотреть на тужащийся и хрюкающий клубок бечёвок? Громобой устал от трюков и выбросил верёвку, а теперь она нашлась. Но даже Бенни не пришло бы в голову, что банды обезумевших охотников за морскими узлами станут предпринимать отчаянные усилия, чтобы украсть кусок шпагата.
Брайди отшвырнула верёвку с узлами в угол и продолжила хирургическую операцию.
- Поищи у него в пузе, - подсказал Шарки Боб. - Бьюсь об заклад, у него в пузе брюльянты. Я бы спрятал их именно в пузе.
- Да ты там всё прячешь, Шарки.
- Ага, - промычал он.
Но в животе оказалась только солома, так же как и в груди, и в рукавах. К тому времени, когда девочка добралась до шеи, вся спальня была усеяна пучками сена, соломы, кукурузными стеблями и клочками мешковины. Только голова, насаженная на ручку от метлы, укоризненно глазела на них единственным оставшимся, налитым кровью глазом.
Глядя на голову чучела, Брайди озадаченно почесала в собственном затылке.
Затем она оторвала второе ухо, до которого Шарки ещё не успел добраться, и стала вертеть его так и сяк перед глазами. Ухо, сделанное из загадочного вещества, словно смешанного с сажей, было мягкое, но не липкое, к тому же оно издавало запах. Или это ей показалось?
Брайди понюхала ухо. Запах действительно имелся, довольно сильный и при этом приятный. Даже очень приятный. Неудивительно, что собаки слетались на чучело, как мухи на мёд… Чем больше оно тёрла ухо пальцем, тем сильнее и приятнее оно пахло.
- Интересно… - протянула Брайди. - Не может же оно… Я не думаю…
Внезапно словно свет вспыхнул у неё в голове. Она прилепила ухо на прежнее место и хлопнула в ладоши.
- Пойдём, Шарки! - воскликнула она. - Я догадалась! Я знаю, за чем они охотятся!
И она запихнула голову с усами из конского волоса и кровавым глазом в холщовую сумку, сдёрнула Шарки с кровати и ринулась вниз по лестнице.

«ОНО НА МЕНЯ КРИЧАЛО!»

В это время ребята в переулке напротив магазина Раммиджа уже прыгали от нетерпения. Диппи не мог выбраться из витрины, пока на него глазели, а витрина, как магнит, притягивала к себе взгляды всех, кто проходил мимо.
В том числе и собак. Пёс с сомнительной родословной по кличке Рэгс, принадлежавший бакалейщику Фреду Хипкиссу, остановился, чтобы обнюхать фонарный столб, и встретился взглядом с Диппи. Дворняга отпрянула назад, вся её шелудивая шерсть встала дыбом, из горла вырвалось глухое рычание, и псина стала подкрадываться к витрине. Пережив напряжённую борьбу с икотой и сражение с осой, Диппи ужасно захотел спать, клюнул носом, едва не упал со стула и неожиданно встрепенулся. Рэгс разъярился. Без сомнения, ужасное существо за стеклом вызывало его на бой истошным лаем пёс снова и снова бросался на витрину, падал, но раз за разом поднимался и в бешенстве продолжал атаку. Бенни управился с дворнягой быстро: перебежал улицу, заарканил Рэгса верёвкой Громобоя и оттащил его подальше.
Следующая трудность подоспела в лице молодого человека по имени Эрнест и его лучшей подружки Этель. Они брели по улице, словно во сне, то и дело останавливаясь, чтобы посмотреть друг на друга и вздохнуть. Наконец они остановились напротив витрины магазина, пристально глядя друг другу в глаза. Команда на цыпочках пересекла улицу и укрылась за ближайшим эркером.
- О Эрнест, - вздохнула Этель.
- О Этель, - пробормотал Эрнест.
- Ты любишь меня, Эрнест?
- О да!
- Как сильно ты меня любишь?
- О… очень сильно. Очень.
- Ты спас бы меня из горящего дома?
- Непременно!
- А что ещё ты мог бы для меня сделать, Эрнест?
- Я бы…
Последовала пауза.
- Так что же?
- Этель, видишь тот манекен в витрине?
Команда в испуге замерла. Этель приподняла голову с плеча Эрнеста.
- А что с ним? - спросила она.
- Перчатки на нём точь-в-точь такие же, как те, что я видел в магазине Уайтли.
- И это всё? Тебя больше интересуют перчатки, чем я! Не знаю, зачем я с тобой вожусь, ведь ты совсем меня не любишь!
- Люблю! Люблю! Честно!
- Итак, что бы ты для меня сделал?
- Я… Я… Этель, я бы переплыл самую бурную реку в мире!
- А что ещё?
- Я… Я пробежал бы тысячу километров босиком!
- А ещё?
- Я убил бы десяток львов голыми руками!
- О Эрнест! - томно вздохнула Этель. - А когда я увижу тебя снова?
- Ну, я приду во вторник, если дождя не будет.
- О-о-о!
Этель топнула ножкой и упорхнула. Эрнест кинулся следом.
- Безнадёжен! - констатировала Анджела. «Пробежал бы тысячу километров, убил бы десяток львов…»
- А если дождя не будет, так придёт во вторник! Ха! - насмешливо закончила Зерлина.
- Забудьте о них, - отмахнулся Бенни. - Что с Диппи?
- Его парализовало! - простонал Громобой. - Это всё от лошадиного оживителя! Наверное, он превратил его кровь в лёд!
- Он совсем не двигается! - встревожился Бенни и постучал в стекло. - Просыпайся, старый хрыч!
С громким всхрапом Диппи проснулся. Он поморгал, огляделся, и Бенни ещё раз постучал в стекло. Диппи наклонился вперёд и увидел наконец за стеклом сердитые лица. Все они что-то говорили, но он никак не мог разобрать, что именно: «Ляг, поспи часок», «Дверь открыть не смог»?
Потом ребята принялись жестикулировать. Диппи решил, что они рехнулись, и собрался было сказать об этом сидящему рядом человеку, но вдруг с ужасом отшатнулся: человек был мёртв! Произошло жестокое убийство, после чего ополоумевший таксидермист сделал из жертвы чучело и усадил на стул, а следующей его жертвой непременно станет Диппи…
Диппи завопил и попытался скрыться. Но, поскольку он слишком долго просидел, закинув ногу на ногу, левая нога совершенно онемела, и стоило Диппи привстать со стула, как она подвернулась.
- Мне отрезали ногу! - ахнул он, хватаясь за ближайшую опору, которой, по несчастью, оказался один из стоявших манекенов.
Манекен повалился на Диппи, и оба рухнули на пол, сжимая друг друга в объятиях, напомнив Диппи «Мамочкину месть» - страшилку, прочитанную им всего месяц назад в одном из грошовых журнальчиков Громобоя.
Едва не парализованный от ужаса, Диппи подобрался к маленькой дверце, толкнул её и, жалобно подвывая, скатился в кромешную тьму магазина.
Вокруг было тихо. Подняться на ноги Диппи не мог, потому что затёкшая нога пока не ожила. Может, ему поможет глоток лошадиного оживителя?.. На донышке ещё плескалось немного живительной влаги.
Проглотив остатки эликсира, он с удовольствием облизнул губы.
Позади него кто-то кричал. Кажется, это голос Бенни?
«Выпей-ка глоток!»?
А может быть, он кричит: «Отопри замок!»?
Ну конечно! Он должен открыть дверь! Ничего тут нет особенного… Диппи горько рассмеялся, вспоминая, какого страху натерпелся.
Просто перелезть через прилавок, отпереть входную дверь, и он наконец сможет пойти домой и лечь спать, совсем как вон тот парень.
«Вон тем парнем» оказался манекен в водонепроницаемом плаще, которого уложил на прилавок мистер Пэджет, но Диппи с пьяных глаз показалось, что славный малый устроился так уютно, что хоть рядышком ложись. С третьей попытки он взгромоздился на полированный прилавок красного дерева, смахнув по пути вешалку с образцами шёлковых галстуков, и с наслаждением улёгся. Заснул он сразу же.

Между тем мистер Раммидж в подвале лихорадочно перекладывал шестипенсовики, шиллинги и полукроны из буфета в сумку фирмы «Гладстон». С тех пор как он обнаружил под люком в отделе скобяных изделий тайник, он разрывался между восхищением собственной везучестью и трепетом при мысли, что находку раскроют. Поэтому, когда сегодня утром мистер Раммидж услышал разговор двух переодетых в штатское детективов, полный намёков на то, что за ним следят, хозяина магазина охватило непреодолимое желание спуститься в подвал и перепрятать добычу. Если бы он отнёс монеты в свой уютный дом в Стритхэме, он упрятал бы их понадежнее, до той поры пока опасность не минует.
Он сгрёб последние монеты эмалированным совком «Всесгребатель», со щелчком застегнул сумку «Гладстон» и закрыл люк. Потом поставил на крышку люка тяжёлый отжимный каток для белья «Выжиматель», критически огляделся, чтобы убедиться, что ни один шестипенсовик не завалялся на полу, и погасил единственный газовый фонарь.
«Дело почти сделано, - подумал он. - Скоро деньги будут в безопасности». Он подхватил сумку, на цыпочках подошёл к лестнице и остолбенел. Грабители!
Наверху раздавался шум, приглушённые удары и бормотание, которые не способен издавать ни один человек с добрыми намерениями. Мистер Раммидж закусил губу. Он не боялся грабителей, но если придётся звать полицейского именно сейчас, когда у него в руках сумка, полная поддельных монет…
Может быть, ему удастся распугать воришек, не связываясь с полицией?
Задержавшись на минутку, только для того чтобы подхватить с ближайшей вешалки для кухонной утвари широкий разделочный нож «Отсекатель» с серебряными накладками, он на цыпочках поднялся по лестнице в главное помещение магазина.
Итак, откуда же доносится шум?
Ему показалось, что откуда-то со стороны отдела мужского платья.
Крадясь в темноте, со злополучной чёрной сумкой в одной руке и высоко занесённым ножом в другой, он пустился в свой зловещий путь по магазину.

В это время на улице нью-катская команда спешно меняла план операции.
- Он умер, - сказала Зерлина. - Этот лошадиный эликсир его доконал. Он ведь уже старик.
- Наверное, он упал и сломал ногу, - предположил Громобой. - Или даже шею.
- Чепуха! - возразила Анджела. - Он заснул. Я слышу его храп даже отсюда!
- Это не важно, - нетерпеливо перебил Бенни. - У нас непредвиденные обстоятельства. О нет! Опять этот Джелли-Пузо.
В сияющих огнях театра из-за угла показалась величественная фигура П.С.Джеллико, направлявшегося в Нью-Кат.
Но в тот момент, когда констебль остановился, чтобы исследовать фотографии актрис на стене театра, на Бенни сошло вдохновение. Заметив, что Громобой рассеянно вертит в руке кусок свинца, он вырвал его и со всей силы запустил в стеклянную витрину. С оглушительным звоном во все стороны брызнули осколки стекла.
Прежде чем остальная команда среагировала, Бенни завопил:
- Мистер Джеллико! Мистер Джеллико! Скорее! Сюда!
Констебль услышал шум и обернулся. Разглядев подпрыгивающего и кивающего ему головой Бенни, он потянулся за свистком.
- Поторопитесь! - крикнул Бенни и подтолкнул близнецов: - Бегите и притащите его сюда! Скорее!
П.С.Джеллико побежал, но проделал это поэтапно, сначала наклонившись вперёд, а потом все быстрее и быстрее переставляя ноги. Всё это время он пытался сунуть в рот свисток.
- Пиип! Пиип! - донесся слабый свист.
Громобой поспешил на помощь. Констебль неуклюже подбежал и остановился, тяжело отдуваясь.
- Что происходит? Кто это сделал?
Побагровевший, запыхавшийся полицейский строго указывал на витрину.
- Кто-то изнутри разбил! - сказал Бенни. - Мы как раз мимо проходили, когда раздался звон. В магазине кто-то убивает людей, посмотрите, что творится в витрине!
Зрелище не оставляло сомнений в том, что в витрине случилось что-то страшное. П.С.Джеллико почесал в затылке.
- Хм-м, - все ещё пыхтя, произнёс он. - Пожалуй, здесь нужна помощь.
Он снова взялся за свисток и направился к главному входу.
- Можно, я за вас буду свистеть, мистер Джеллико? - предложил Громобой. - Мне кажется, у меня больше воздуха в голове.
- Думаю, в этом ты абсолютно прав. - И полисмен передал ему свисток, после чего забарабанил в дверь.
Громкий стук ошеломил мистера Раммиджа. К этому времени он уже добрался до отдела готового мужского платья. Услышав звон разбитой витрины, он вышел из себя. Как они смеют! Вандалы! Он крепче сжал в руке разделочный нож. Каждый грабитель, которого он поймает, едва ли убежит без повреждений.
Но тут Громобой пронзительно засвистел в свисток констебля.
Полиция!
Нужно срочно припрятать монеты. Быстрее!
Куда бы их засунуть?
Мистер Раммидж лихорадочно озирался по сторонам, и вдруг его осенило: манекен на прилавке в непромокаемом плаще! Тот самый, которого опрокинул Пэджет! Сделать одно лёгкое движение разделочным ножом, запихнуть монеты ему в брюхо, и готово дело!
Он склонился над манекеном и занёс над ним нож…
Но, конечно же, это был вовсе не манекен. На прилавке, привольно растянувшись, посапывал Диппи. Услышав шаги, он открыл глаза.
Какой-то псих с вытаращенными глазами собирался зарезать его разделочным ножом! Диппи вскочил и завопил во всю глотку.
Мистер Раммидж перепугался ещё больше, если только такое возможно. Оживший манекен, который вдруг сел на прилавке, открыл налитые кровью глаза и заорал на него - это зрелище оказалось выше его сил.
Он выронил нож, прыгнул на два метра назад и на метр вверх и завопил ещё громче Диппи. Сумка вывалилась из его руки, шлёпнулась на пол и раскрылась, выпустив широкий фонтан блестящих монет, разлетевшихся по всему отделу готового мужского платья.
Пока мистер Раммидж и Диппи в ужасе кричали друг на друга, дверь распахнулась и вошёл П.С.Джеллико, сопровождаемый бандой верещащих детей.
В магазине было темно, но Бенни чиркнул спичкой и зажёг ближайший газовый фонарь.
- Смотрите! - Он театральным жестом указал на трясущегося мистера Раммиджа. - Мы застукали его с поличным, мистер Джеллико!
И, нацелив фотокамеру для детективов, щёлкнул затвором.
- Что такое? - опешил полицейский. - Но ведь это хозяин магазина!
- Посмотрите на фальшивые монеты, мистер Джеллико! - сказал Громобой. - Их здесь тысячи! Он пускал их в незаконный оборот! Видите? Вот кто это сделал!
Единственное, что сумел выдавить из себя мистер Раммидж, напоминало бред сумасшедшего:
- Чучело… Чучело… - Он указывал на прилавок трясущимся пальцем.
Все обернулись. На полированном красном дереве прилавка лежал во всей красе гипсовый манекен, облачённый в непромокаемый макинтош последней модели.
П.С.Джеллико подошёл и ткнул его мощным пальцем.
- Ну и что такого? - вопросил он.
- Оно сидело! Его ужасные глаза! Его ужасное лицо! Оно на меня кричало!
По другую сторону прилавка, невидимая никем, Анджела зажимала ладошками рот Диппи, а Зерлина в это время шептала прямо ему в ухо:
- Тс-с! Молчи, Диппи!
Бенни громко сказал:
- Теперь совершенно ясно, что здесь произошло, мистер Джеллико. Мистер Раммидж собирался спрятать вот эти фальшивые монеты, которые пускал в оборот, и его больная совесть так его допекла, что с ним случилась иллюминация.
- Галлюцинация, - поправил Громобой.
- Да, кто-то из них. Можно сказать, что он испытал шок. Он чувствовал ужасную вину. Из-за множества фальшивых монет, которыми он всё это время сдавал сдачу…
П.С.Джеллико, все ещё тяжело дыша, повертел в руках один из шестипенсовиков и попробовал его на зуб.
- Угм-м, - крякнул он. - Это принадлежит вам, мистер Раммидж?
- Да. Да, я признаюсь. Я виноват. Я чистосердечно признаюсь. Чучело… Не заставляйте меня стоять рядом с чучелом… Заберите меня отсюда…
П.С.Джеллико достал наручники.
- У меня нет выбора, я должен поступить по всей строгости закона, - провозгласил он. - Роджер Раммидж, вы арестованы за организацию сбыта фальшивых монет…
Воспользовавшись суматохой, близнецы вывели Диппи из магазина. Начала собираться толпа, и когда люди узнали, за что арестован мистер Раммидж, их охватил праведный гнев.
- Такой богатый человек, а обирает бедняков!
- Его нужно подвергнуть публичному осуждению!

Предыдущая страница 5 Следующая страница


Галерея восковых фигур 6

- А я считаю, отрубить ему голову, да и дело с концом! Если так поступили с королём Чарльзом, то уж с этим мошенником и подавно нечего церемониться!
- Хорошо, хорошо, разойдитесь! - П.С.Джеллико пришлось охранять хозяина магазина, которого трясло как в лихорадке. - Этот человек арестован, и я должен препроводить его в участок и поступить с ним согласно закону. Прошу очистить проход, иначе я дам вам ремнём в ухо.
Никому не хотелось знакомиться ни с ремнём П.С.Джеллико, ни с его кулаками размером с добрый окорок. Поэтому толпа раздалась, освободив проход, и повалила вслед за полицейским и арестованным до самых дверей отделения полиции. Возглавил процессию Громобой.
- Мистер Джеллико, теперь должны освободить моего отца, правда? Потому что, раз уж вы схватили настоящего преступника, стало ясно, что отец не виновен.
- Я не могу отвечать за решение магистрата, - высокомерно ответил П.С.Джеллико.
И команде пришлось с этим смириться. В полицейскую контору толпу не пустили, а Бенни и Громобоя пригласили как свидетелей.
Дежурный сержант записал все показания и пристально вгляделся в мистера Раммиджа, когда он принялся объяснять поведение чучела.
- Оно село! Оно открыло глаза! Оно кричало на меня! Теперь мне ясно, сержант, это было зловещее предостережение свыше. Я никогда больше не поддамся искушению! Я никогда больше не соблазнюсь. О, эти глаза! Эти ужасные глаза!
- Гм-м, - промычал сержант, записывая показания.
После того как мистера Раммиджа увели в камеру, а его сумку, монеты и разделочный нож «Отсекатель» с серебряными накладками заперли в шкаф как вещественные доказательства, сержант поднял глаза и обнаружил, что Громобой все ещё сидит у стола в напряжённом ожидании.
- Ты ещё здесь? Чего тебе нужно? Ты же знаешь, что вознаграждения не полагается.
- Я жду своего отца, - отвечал Громобой.
- Это справедливо! - добавил Бенни. - Вы не можете удерживать двоих арестованных по одному обвинению. Это противозаконно. А теперь вы знаете, что преступление совершил старик Раммидж, он сам признался. А я даже сделал фотографию, которая это подтвердит!
И он воинственно потряс детективной фотокамерой.
- Так я могу получить назад своего отца? - спросил Громобой.
- Нет, - ответил сержант.
Мальчики раскрыли рты, а потом закрыли их. Громобой внезапно почувствовал себя очень маленьким.
- Почему? - пролепетал он.
- Потому что твой отец арестован не из-за фальшивых монет. Его арестовали совсем по другому обвинению, поэтому он останется в заключении. У тебя есть пятьдесят фунтов стерлингов, чтобы его выпустили под залог? Я думаю, что нет. Так что же ты теперь будешь делать?

ЖЕРТВА ИСПАНСКОЙ ИНKBИЗИЦИИ

Громобой стал как вкопанный и разинул рот. Потом он медленно его закрыл и сглотнул. Залог? Пятьдесят фунтов ?..
- Но за что же тогда его арестовали? - спросил он едва слышно.
- Разве тебе не сказали, сынок?
Он мог только отрицательно покачать головой. Сердце колотилось как бешеное. Сержант посерьёзнел, и Громобой по его виду догадался, что сейчас услышит ужасную новость, но этого не произошло, их внезапно перебили.
Снаружи колотили в дверь и что-то кричали. Громобой узнал по голосу Брайди, и она была очень сердита. А когда Брайди повышала голос, об этом становилось известно всей улице.
Сержант раскрыл рот, чтобы выразить протест, но тут послышался ещё один голос, с иностранным акцентом. Человек говорил что-то по-французски.
Дверь распахнулась, и сержант и мальчики увидели, как ворвавшаяся Брайди, тащившая за собой Шарки Боба, едва не сбила с ног П.С.Джеллико, тщетно пытавшего её угомонить, а за ней по пятам поспешал незнакомый француз.
Лицо Брайди пылало так же ярко, как и её огненные кудри, оно светилось триумфом, озаряя всё вокруг подобно маяку. Она промчалась к столу и шмякнула на него холщовую сумку.
- Я это сделала! - вскричала Брайди. - Я нашла его!
- Что это? - очнулся сержант. - Констебль, для чего вы пропустили сюда всю эту шайку?
- У неё… останки, сержант, - отвечал бледный и взволнованный П.С.Джеллико.
- Что?
- Э… человеческая голова, - буркнул констебль.
Брайди усмехнулась и открыла сумку, явив изумлённым взглядам восковую голову Диппи. Сержант в ужасе отскочил от стола.
- Что это такое?..
- Голова сделана из воска, вы, невежи! - воскликнула девочка. - Но только это не пчелиный воск! Громобой, всё в порядке! Ты богач, дружище! Скажи ему, Шарки!
- Это рамбра! - пронзительно завопил Шарки Боб, присоединяясь к Брайди, закрутившей Громобоя в неистовой пляске.
Внезапно заговорили все сразу, в том числе и Француз. Но все голоса перекрыл крик Громобоя:
- Заткнитесь!
- Именно это я и хотел сказать, - вставил сержант. - Ты, девочка, как тебя там зовут, говори первой. Остальным молчать.
Задыхаясь, Брайди начала:
- Нашу голову хотели украсть все эти типы. И этот мусью, я не думаю, что он вор, просто мы ни разу не дали ему объясниться. И вот я подумала, и мы с Шарки вскрыли чучело и ничего в нём не нашли, только солому и всякий мусор. Значит, всё дело в голове, понимаете? А ведь она из воска, что дал Громобой! Тут я и вспомнила его домашнее задание…
И она водрузила на стол мятый обрывок бумаги. Сержант прочитал вслух:
«Амбра - жироподобное вещество, слоистое или мраморной окраски, извлекаемое из черепных полостей зубатых китов и высоко ценимое парфюмерами»… Что, чёрт возьми, всё это значит? Слоистое? Мраморной окраски?
- Не знаю, - ответил Бенни. - Никто не узнает, пока мы не дойдём в словаре до букв С и М. Сейчас мы изучаем букву А.
- Это не важно, - нетерпеливо перебила Брайди. - Важно только то, что из неё делают духи. Вот я и нашла этого мусью, потому что поняла, за чем он охотится. И я оказалась права! Я права!
Низкорослый француз, извертевшийся от волнения, подтвердил:
- Да! Мадемуазель прав! Я Гастон Леру, парфюмер! Я изготовитель самых лучших, наиболее изысканных парфюм и аромат в мире! И когда мой нёс - орган деликатный и чувствительный, - он прикоснулся к носу кончиками пальцев обеих рук, словно проверяя, на месте ли он, - когда мой высокотренированный и незаменимый нёс уловил аромат амбры, я пошёл за ним. Потом потерял след. Потом снова нашёл. Это наипрекраснейший, наиароматнейший кусок амбры, который я видел в своя жизнь! Я должен его получить! Мой гениальный нёс требует этого!
Сержант протёр глаза.
- Что вы имеете в виду, когда говорите, что должны его получить? Судя по всему, он принадлежит молодому Громобою. Если хотите, вы можете купить у него эту штуку. Сколько это стоит? Пару фунтов?
- Больше! - крикнула Брайди. - Скажите им, мусью! Давайте!
- Я заплатить, - с достоинством отвечал мосье Леру, - по рыночная стоимость. Это шесть фунтов за унцию.
Все молчали, не двигаясь. Не могли двигаться. Наконец Громобой выдавил из себя писк:
- Шесть фунтов стерлингов? За унцию? Но там должно быть…
Он выпучил глаза на побитую голову с усами из конского волоса, с единственным оставшимся кровавым глазом, ощерившуюся грязными зубами. Тут сержант надул щёки.
- Где у нас почтовые весы? - Он руководил жёстко. - Поищите получше, констебль!
П.С.Джеллико протянул ему из-за стола небольшие медные весы с гирьками.
- Мне не нужен усы, - вставил мосье Леру - И глаза не нужен. И зубы. Удалите их!
Бенни выковырнул всё перечисленное, и сержант осторожно уложил голову на весы и уравновесил её маленькими медными гирями.
- Четыре фунта и четырнадцать с половиной унций, - объявил сержант. - Всё верно, мосье?
- Абсолютно!
Появилась большая книга для записей. Сержант полизал кончик карандаша и начал высчитывать сумму, то же самое делали мосье Леру и П.С.Джеллико. Через минуту констебль уже сосчитал и ожидал, пока двое других закончат подсчёты. Наконец сержант показал результат французу, и тот согласно кивнул.
- Четыреста семьдесят один фунт стерлингов, - объявил сержант.
- Абсолютно верно, - подтвердил мосье Леру.
- Да ещё Шарки, должно быть, съел примерно фунтов на пятьдесят! - вспомнил ликующий Бенни. - А старый терьер Рон - он нос сожрал…
И все посмотрели на Громобоя. Сначала он покраснел как рак, потом побледнел, потом громко шмыгнул носом и сказал:
- Да… Вот это да. Да ведь этого хватит, чтобы внести залог за отца! Я смогу его освободить!
- Он счастливый человек, - сказал сержант.
Мосье Леру внёс часть золота в счет причитающейся суммы, и сержант предложил поместить голову в сейф до того момента, когда будет оплачен чек на остальную сумму. А потом П.С.Джеллико повёл Громобоя в магистрат, чтобы проследить за выкупом. У Громобоя голова шла кругом, и он почти не мог ни о чём думать.
Когда мировой судья в магистрате услышал, зачем они явились, он воскликнул:
- Господи, конечно, мистер Добни, я помню его дело… Боже мой! Наконец на свободу? Светлая голова у этого парня! Потрясающий случай! Ха-ха-ха!
Громобой ничего не понял, он слишком нервничал, чтобы задавать вопросы. Теперь пришлось идти в тюрьму на Ренфрю-роуд, что за «Бедламом», где томились взаперти сумасшедшие.
П.С.Джеллико заметил, что Громобой смотрит на большое серое здание больницы.
- Жаль бедолаг, что туда попали, - покачал он головой. - Чтобы их выкупить, понадобилось бы очень много рамбры.
Начальник тюрьмы принял ордер мирового судьи и послал за надзирателем, который покинул комнату, позвякивая связкой ключей. И гораздо скорее, чем ожидал Громобой, появился отец в тюремном комбинезоне. Он недоуменно почёсывал макушку. Начальник на минуту оставил их вдвоём, но ни Громобой, ни его отец не знали, о чём говорить.
Потом отец протянул руки, и Громобой бросился ему на грудь, обхватив его так крепко, что причинил боль. Больно было им обоим: Громобой страдал от мысли, что мог заподозрить отца в том, что он способен сделать хоть что-то гадкое, вроде фальшивых монет, отец - оттого, что не рассказал сыну, чем он занимался; и ещё Громобой стыдился того, что боялся обратиться в полицию из-за глупого куска свинца.
Мистер Добни потрепал сына по плечу и взъерошил ему волосы.
- Всё в порядке, сынок, - сказал он. - Теперь я на свободе. Господи, я умираю с голоду. Здесь нас кормили баландой, по вкусу в точности как размоченные обои. А глядя на тебя, подумаешь, что ты несколько дней не ел.
- За мной присматривала миссис Мэлон, - уткнувшись отцу в грудь, пробубнил Громобой.
Пока мистер Добни переодевался, Громобой высморкался и вытер глаза, после чего оба могли притвориться, что он вовсе и не плакал.
Они попрощались с П.С.Джеллико, поздравившим их со счастливым избавлением от тюрьмы, и семья отправилась домой по полуночным улицам. У театра «Суррей», на Сент-Джордж-серкус, они зашли выпить по чашке кофе, за компанию с двумя франтами в высоких шляпах, заблудившимся матросом и двумя ярко размалёванными молодыми леди.
- Это мой сын, - гордо объявил отец. - Он только что вызволил меня из тюрьмы. И в честь своего освобождения я хочу угостить кофе всех присутствующих. Налей нам, друг, и прошу всех, леди и джентльмены, снять шляпы и выпить за моего сына Громобоя.
Джентльмены, матрос и молодые леди выпили за здоровье Громобоя, и он был горд, словно сам принц Уэльский.
Позднее, придя домой, заперев дверь и разведя огонь, чтобы сварить какао, Громобой рассказал отцу про амбру и расспросил обо всём, что хотел узнать с того дня, когда началась череда неприятностей.
- Пап, - спросил он, - за что тебя посадили? Это связано с батареями в подвале?
- Да, - подтвердил отец.
- А что ты там делал?
Отец усмехнулся под усами, потом почесал затылок, так что волосы встали торчком.
- Вопрос меня смущает, - ответил он. - Не знаю, что и сказать… Ты можешь подумать… В общем, это были женские электрические корсеты.
- Что?
- Электрические корсеты для дам, у которых болит спина. Понимаешь, я изобрёл корсет на батарейках с проводами внутри, ты можешь регулировать… То есть не ты, а дама - она может усилить или уменьшить ток, чтобы согреть спину и унять боль. Вот только первые дамы, которые пробовали их носить, испытали сильное потрясение, и я потерял очень много денег, когда пытался создать надёжную изоляцию…
Мистер Добни замолчал, глядя на улыбающегося сына. Громобой представил себе, как леди испуганно подпрыгивают от электрических ударов, а из их корсетов летят искры. Картина получилась такой яркой, что оба расхохотались.
- Я занял денег, чтобы оплатить расходы, но не смог вернуть долг, - утирая слёзы, продолжил отец. - Бух! Крак! Вжжж!
Громобой снова засмеялся. Ночью он несколько раз просыпался, каждый раз с широкой улыбкой на лице, и чувствовал себя совершенно счастливым.

Однако у команды оставалось незаконченным важное дело, и больше всех об этом беспокоился Бенни.
- Мы твёрдо обещали Диппи, - напоминал он. - Мы обещали старине, что поместим его в Галерею восковых фигур, и не смогли этого сделать. Так вот! Когда мусью придёт за остальной частью головы?
- Сегодня, - ответил Громобой. - Деньги уже уплачены, поэтому сержант говорит, что француз сможет получить её в любое удобное для него время. Он обещал прийти за головой в три часа.
- Хорошо, - кивнул Бенни. - Предоставьте это дело мне.
Неизвестно, о чём говорил Бенни с мосье Леру, только когда ребята вышли из школы, Бенни дожидался их у кондитерской с гордой улыбкой на лице.
- Следуйте за мной. - И предводитель повёл свою команду прямо к Галерее восковых фигур.
Профессор Дюпон, хозяин галереи, ко всеобщему удивлению, любезно приветствовал их и пригласил в свой кабинет, где все полки были уставлены рядами восковых голов.
- Итак, леди и джентльмены, - начал профессор, - мой уважаемый соотечественник мосье Леру рассказал мне о доблестных делах мистера Хиспота.
- Хичкока, - поправила Брайди.
- Совершенно верно. Итак, ввиду его широкой известности и беспримерной славы я намереваюсь выставить фигуру мистера Твичлока.
- Хичкока!
- Вот именно. Мосье Леру показал мне голову, изготовленную вами, и, должен признаться, я изменил своё мнение о ваших дарованиях. Точнее говоря, никогда прежде мне не доводилось видеть столь замечательного произведения искусства.
Бенни покраснел от смущения.
- Я думаю, - сказал он, что смог бы изобразить кого угодно. Я готов сделать для вас Секстона Блэйка…
- На этот раз мы выбрали мистера Фишдока, - сказал профессор. - Какого цвета у него глаза?
Он выдвинул ящик, наполненный стеклянными глазами, и, пока команда спорила об оттенке глаз Диппи, профессор снял с полки восковую голову, бывшую в употреблении.
- Возьмите этот воск, - сказал он, - и слепите мне портрет мистера Хичпота, а я установлю его в музее на почётном месте.
Команда забрала голову, подобранные по цвету глаза и принялась за работу.
На самом деле скульптором, конечно, был Бенни. Он чувствовал, что должен исправить некоторые свои просчёты, потому что на фотографии, сделанной им с помощью детективной фотокамеры, после проявки оказалось не что иное, как смутные очертания живота самого Бенни: в магазине он держал камеру задом наперёд. К счастью, снимок не понадобился, потому что мистер Раммидж сам во всём признался.
Бенни погрузился в работу, а между тем жизнь вошла в привычное русло. Близнецы Перетти целыми днями обсуждали с мальчишками из конюшни Ходкинса, какие делать ставки на следующих бегах. Громобою предстояло выполнить кучу домашних заданий. В его классе, должно быть, уже заучивали слова на букву В: вакуум, верлибр, вольтижировка… Что до Брайди, то она влюбилась в Эдмунда Фитцвилкинса, актёра театра «Суррей», и все вечера околачивалась у служебного входа, умирая от переполнявших её чувств.
Мистер Добни расплатился с кредиторами, и судьи отпустили его, правда, с одним условием.
- Больше никаких электрических корсетов, - сказали они, пытаясь сохранять строгий вид. - Безумная идея.
- Да я и думать об этом забыл, - заверил мистер Добни.
Бенни продолжал работать в одиночку, но, будучи гением, не возражал против этого. Прочие члены команды время от времени разыскивали Диппи и притаскивали его на чердак для позирования. Торговец всё ещё не оправился от действия лошадиного оживителя, но тем не менее не отказался бы от пары глоточков, если бы его вновь попросили совершить что-нибудь опасное.
После трёх дней напряжённого труда голова была готова. Бенни торжественно сдернул с неё покрывало, и Диппи с ребятами разинули рты от восторга.
- Хороша, как та, первая, - сказала Зерлина.
- Эта лучше, - возразила Анджела. - Более вдохновенная.
- Настоящий шедевр, - признал Громобой. - Потрясающе!
Что до Диппи, так всё, что тот мог выговорить, было:
- Спасибо, ребята. Спасибо. Глазам своим не верю…
Профессор принял работу с восхищением.
- Грандиозно! - воскликнул он. - Я сделаю всё, что в моих силах, чтобы подобрать тело, достойное этого шедевра! Сказать по чести, впечатление от неё сравнимо с произведениями Эдгара Аллана По… Оставьте её у меня, дорогой юноша! Я сделаю её центральным объектом в композиции, которая потрясёт мир! Приглашаю вас в субботу на открытие новой грандиозной экспозиции.
Приглашение было принято. Вместе с ребятами вышагивал Диппи, естественно наряженный в свой лучший сюртук, с волосами, напомаженными фиксатуаром. Выглядел он импозантно. Мистер Добни тоже пришёл. У музея собралась целая толпа в надежде увидеть ошеломляющую экспозицию. Афиши разжигали любопытство публики:

Спешите видеть сногсшибательную
новую восковую фигуру!
Моделью для неё послужил
гражданин Ламбета
мистер Хикки Дипсток.
Работа выдающегося
местного художника поражает
экспрессией реализма и
новаторскими методами
художественной выразительности.
Сегодня в подвальном этаже!

- В подвале? - удивился Бенни. - Это там, где Комната ужасов?
Команда поспешила вниз по узкой тёмной лестнице, где в скудно освещенном склепе со сводчатым потолком и кирпичными стенами, затянутыми густой паутиной, были выставлены самые кошмарные ужасы Галереи восковых фигур.
Специальная табличка сообщала:

Каждый , кто сможет
пробыть в Комнате ужасов
всю ночь,
получит в награду
5 фунтов стерлингов

А объявление пониже предостерегало:

В связи с необычайной силой воздействия
и чудовищным впечатлением,
производимым новой экспозицией,
награда увеличена до
10 фунтов стерлингов!

Взгляды ребят не задерживались на сценах убийств и кровавой бойни, размещённых вдоль стен. Перерезанные глотки, отрубленные головы - всё это они уже видели прежде. Но в одном из углов склепа гудела возбуждённая толпа, и ребята заметили, как двоих бледных и дрожащих посетителей уже выводили наружу.
- Где же он? - спросил Бенни. - Что они сделали с моим шедевром?
Он протолкался вперёд, команда последовала за ним. Они остановились перед надписью, гласившей:

Жертва испанской инквизиции

От сцены, представшей их взору в мерцающем свете факела, кровь стыла в жилах: священник, палач в чёрной маске, вооружённый раскалёнными докрасна щипцами, и скорчившаяся на рогоже жалкая фигура человека с головой Диппи Хичкока, послужившего моделью для выдающегося местного художника мистера Бенни Камински.
Голова выглядела именно такой, какой её вылепил Бенни. Её ни капельки не изменили, но в данном окружении она почему-то стала изображать неописуемый, смертельный ужас, способный у кого угодно вызвать ночные кошмары. Вытаращенные глаза, губы, растянутые в отчаянном крике, - в каждой черте подвергаемого пыткам человека запечатлелась предсмертная мука.
- Гм-м, - задумчиво протянул Бенни, - на чердаке она мне казалась совсем иной.
- Всё равно здорово, Диппи! - одобрил мистер Добни.
И кажется, все посетители галереи с ним согласились.
- Какое страдание в его глазах!
- Нет сил смотреть на такое…
- Несчастного, должно быть, так терзали, что на него без содрогания не взглянешь…
- Бедняга, наверное, уже в предсмертной агонии…
«Последнее замечание, - подумал Диппи, - совсем недалеко от истины».

БАЛ ГАЗОПРОВОДЧИКОВ

БОЯЗНЬ ЛЮБВИ

Предыдущая страница 6 Следующая страница


7 Филип Пулман

Летом 1894 года в Ламбете ощущалась острая нехватка преступлений, и друзья из нью-катской команды громко сокрушались по этому поводу.
- Ума не приложу, - ворчал одиннадцатилетний Бенни Камински, одновременно в двадцатый раз бросая перочинный нож в столб на чердаке конюшни и промазывая в девятнадцатый. - Сдаётся мне, что все мошенники порастеряли последнюю смекалку.
- Может быть, они раскаялись, - предположил Громобой Добни, поправив на носу очки чумазым указательным пальцем. Громобой, совсем немного младше Бенни, отличался начитанностью, добрым сердцем и всегда думал о людях лучше, чем они были на самом деле. - Что, если они оставили преступные наклонности и занялись чем-нибудь полезным, например выращиванием цветов на продажу. Взять хоть нашего старину Диппи, бросил же он своё занятие шарить по карманам.
- Никогда он не шарил по карманам, - сказала Анджела Перетти. - Он выдумал, что когда-то был карманником, чтобы производить на людей впечатление.
- Да только ни на кого не произвёл, - подвела черту её сестра-близняшка Зерлина.
Сёстры-близнецы были моложе Громобоя на год или два. В обычных обстоятельствах девочки не могли стать членами команды отважных сорвиголов, да вот только все жители в районе Нью-Ката испытывали перед ними безотчетный страх. Даже Забияка Уоткинс, главарь команды с Нижней улицы, питал к девчонкам большое уважение. Низкорослые для своего возраста, миловидные, словно ангелочки, сестры обладали натурой настолько испорченной, что их с трудом можно было отнести к человеческим существам. Они, скорее, напоминали пару зловредных духов из древнего Средиземноморья, чудесным образом воскресших во плоти на пыльных улицах Ламбета. Пожалуй, безопаснее принять их в команду, чем отказать в этом, порешил Бенни, и остальным ребятам из команды оставалось только согласиться.
Бенни нахмурился и поднял нож с пола, усыпанного соломой.
- Ну, если в ближайшие дни не произойдёт ограбления, мошенничества или убийства, - хмуро констатировал он, - нам, пожалуй, придётся перестать быть детективами. У этого ремесла нет будущего. Может, займёмся попрошайничеством. Может, придётся голодать.
Стояла изнурительная июльская жара. Всё вокруг впало в летаргическое состояние - от фонтанчика «Метрополитен» с питьевой водой до хвоста старого мерина Джаспера, что стоял в конюшне прямо под убежищем нью-катской команды, смахивая со спины слепней. Половина компании разъехалась к кузенам в Ирландию или к дядям в Манчестер. Казалось, что и преступный мир упаковал чемоданы и отправился на каникулы. Ни единого преступления! Безрадостная перспектива.
Бенни ещё раз прицелился в столб и метнул нож. Он изображал артиста, гаучо - метателя ножа, удивительного Гонзалеса, которого они с Громобоем видели на прошлой неделе в мюзик-холле. Сеньор Гонзалес (когда Бенни произносил его имя, оно странным образом рифмовалось со словом Уэльс) выступал на сцене с очаровательной ассистенткой по имени Карменсита, которую привязывал к доске и со страшной силой метал в неё подряд дюжину ножей самого устрашающего вида. Когда ассистентку отвязывали, каждый мог видеть на доске её силуэт, образованный воткнувшимися в доску ножами. На бис сеньор Гонзалес повторял свой изумительный трюк с завязанными глазами, а Карменсита при этом вертелась вместе с доской так быстро, что казалось, у неё десять голов и двадцать ног.
Бенни, естественно, запросто мог бы повторить этот трюк, если бы у него были необходимое количество ножей и ассистентка. А что он мог поделать со своим единственным никчемушным перочинным ножиком, да к тому же ни одна из близняшек не доверялась его мастерству метателя ножей.
Весь мир ополчился против него. Он угрюмо бросил ножик, и тот снова отскочил от столба, утонув в кишащей блохами соломе под крышей конюшни.
- Ну что ж, на худой конец у нас ещё есть Дик, он должен встретиться в парке с Дейзи, - напомнила Анджела. - Единственное стоящее дело.
Громобой и Бенни разом встрепенулись. На этом можно было заработать.
- Он и вправду решился на это? - взволнованно спросил Громобой. - Он собирается сделать ей предложение?
Дик Смит, молодой газопроводчик, прославился в Нью-Кате как доблестный игрок в крикет, а Дейзи Миллер, красивая юная особа, по общему мнению, идеально подходила для роли невесты Дика. По правде сказать, Дик и сам так думал, да и Дейзи вполне с этим соглашалась.
Трудность состояла в том, что Дик был слишком застенчивым, чтобы отважиться сделать ей предложение. Этот факт воодушевил граждан Нью-Ката, охваченных спортивным азартом, заключить целый ряд пари. Ставки делались как на то, что Дик предложит Дейзи руку и сердце, так и на то, что этого не произойдёт.
Мельмотт Змеиный Глаз, местный букмекер, начал принимать ставки с шести к четырём против женитьбы, и нашлись такие, кто внёс заклад. Дик так долго не мог заставить себя попросить руки Дейзи, что девушка уже начинала терять терпение, поэтому вскоре ставки выросли до двух против одного. При таком раскладе шестипенсовик мог принести выигрыш в шиллинг, и Бенни с Громобоем почувствовали необходимость решительно поддержать Дика, принимая во внимание их секретный источник информации.
Секретным источником были двойняшки Перетти. Анджела заработала шиллинг-другой, помогая семейству Смитов, а Зерлина сделала то же самое в семействе Миллеров, поэтому Дик и Дейзи оказались под жёстким контролем двойняшек.
- Они собираются встретиться в парке? - уточнил Бенни. - Когда?
- В шесть, - сказала Зерлина. - Это мы подсказали. Он решился покончить с этим. Должно быть, сегодня, если только соберётся с духом.
- Сколько ты поставил у Змеиного Глаза? - поинтересовалась Анджела.
- Полкроны, - признался Бенни.
- А я шиллинг, - сказал Громобой. - Хотелось бы, конечно, побольше. Мы не можем проиграть!
- Я считаю, мы должны пойти в парк и поддержать Дика, - предложил Бенни. - Сейчас, - он приподнял отколовшуюся черепицу на крыше и посмотрел на часы, что висели в витрине ювелира на другой стороне улицы, - уже почти половина шестого. Пора! Пойдём и вдохновим его!

Парком назывался неряшливый клочок земли, поросший травой - пыльной летом и грязной зимой, и обсаженный несколькими десятками деревьев. В центре парка красовалась эстрада для оркестрика, а неподалёку был пруд, в котором плавало семейство дурно воспитанных и злонравных уток. Однажды, когда Бенни, Громобой и Дэнни Шнейдер (в настоящее время гостивший у дяди в Манчестере) пустились в плавание на ящике из-под чая, гребя в сторону крошечного островка посредине пруда, с тем чтобы разбить там лагерь и пожить немного на лоне дикой природы, утки так отважно отбили высадку непрошенных гостей, что у Бенни до сих пор на колене оставался шрам. Мало того, зловредные птицы утопили ящик из-под чая, вследствие чего команда, потерпевшая крушение, вынуждена была с позором вернуться вброд, чем ужасно обрадовала своих заклятых врагов, компанию с Нижней улицы.
С тех пор Бенни старался держаться подальше от уток и при каждом упоминании о них выражал своё презрение.
- Утки? - обычно говорил он. - Ах, те утки, что на пруду? Никогда не замечал. Даже и не думал никогда об утках.
К счастью, Дик и Дейзи собирались встретиться на скамейке у эстрады, а вовсе не у пруда.
- За скамейкой растут густые кусты, - сказала Анджела. - Мы можем в них спрятаться и шёпотом подсказывать Дику, что говорить дальше.
- А вдруг Дейзи тоже всё услышит? - сомневался Бенни. - Ей может показаться странным, что предложение ей делает говорящий куст. Лучше нам держаться в стороне. Будем наблюдать из-за эстрады, а потом, когда он её поцелует, мы подойдём и получим у него расписку на листке бумаги, подтверждающую, что он сделал ей предложение. А тут уж - прямо к Мельмотту Змеиному Глазу. Два к одному! Я получу шесть шиллингов и шесть пенсов за свою ставку!
- А я получу три шиллинга, - сказал Громобой.
- Мужчины ведь целуются с девушками, когда делают предложение? - решил уточнить Бенни.
- Иногда даже раньше, - сказала Анджела.
- Иногда раньше целуются даже чаще, чем после предложения, - добавила Зерлина.
- Если поцелуются, мы будем знать точно, - заключил Бенни.
Команда оккупировала эстраду. Ребята кувыркались на перилах, забрасывали на крышу веточки, играли в догонялки, не касаясь ногами земли, и всячески развлекались, однако ни на минуту не забывая одним глазом следить за смотрителем парка, а вторым - за скамейкой, на которой Дик должен был встретиться с Дейзи.
Долго ждать не пришлось.
Дик, в своём лучшем выходном костюме в полоску с букетиком поникших фиалок в трясущемся кулаке, появился у скамейки без пяти минут шесть. Даже наиболее преданные поклонники не смогли бы назвать его красавцем, но это был славный малый с честным взглядом и к тому же самый отважный из всех игроков на крикетном поле. Однако сегодня он представлял собой жалкое зрелище. Он то и дело пытался ослабить воротничок, оттягивая его пальцем, обмахивался соломенной шляпой-канотье и даже грыз ногти.
- Похож на заключённого из «Тропою примул, или Если бы он только знал», сразу после того, как его приговорили к смерти, - определил Громобой. - Мы с папой смотрели на прошлой неделе.
- Тс-с! - прошипел Бенни. - Вон Дейзи идёт, смотрите. То есть я хотел сказать, не смотрите.
Дейзи Миллер была первой красавицей Нью-Ката, все так говорили. Особенно привлекательно она выглядела этим тёплым летним вечером в платье в цветочек и в шляпке с широкими полями, украшенной вишенками. То, как засияли её глаза при виде Дика, убедило команду, что их ставки в полном порядке.
По одному ребята прекращали игры и незаметно подкрадывались к скамейке, чтобы подслушать разговор.
- Привет, Дик, - улыбнулась Дейзи. - Приятно встретиться с тобой здесь.
- Ага, - промычал тот. - Представляешь, как вышло. Ха! Господи.
- Ах, Дик, у тебя цветы! Они почти завяли.
- Это тебе, Дейзи, - пробормотал он и сунул ей букет, словно кастрюлю с супом двухнедельной давности, которую случайно нашёл за плитой.
- Ах, Дик! Какие красивые! Я поставлю их в воду, и они оживут, - щебетала Дейзи, грациозно приняв букетик. - Может, мы… Может, мы присядем, Дик?
Дик переминался с ноги на ногу.
- Э… ага. Почему бы не сесть, - наконец пробубнил он.
Дейзи опустилась на скамью и мило улыбнулась Дику. Он одеревенело примостился на самом краешке и вперился взглядом в землю.
К этому времени все ребята уже прятались в кустах и напряжённо прислушивались. Бенни грезил о своих семи шиллингах и шести пенсах: богатство, которое сможет обеспечить его мороженым и имбирным печеньем на несколько ближайших недель. Громобой, натура сентиментальная, трепетно ожидал поцелуя. Что до близнецов, то они жаждали поражения Мельмотта Змеиного Глаза. Итак, все с нетерпением ожидали, когда Дик придвинется к Дейзи, а может быть, даже скажет ей хоть что-то. Дик, казалось, впал в транс.
Дейзи вертела в руках фиалки. Потом принялась поправлять вишенки на шляпке.
- Дик, - не выдержала девушка, и Дик подпрыгнул от неожиданности.
- Что такое?
- Ты можешь сесть немного ближе, Дик. - Дейзи похлопала ладошкой по скамейке.
- Да, ладно.
Он придвинулся на два сантиметра. Затем обмахнулся шляпой. Потом достал носовой платок и промокнул потный лоб.
- Дик! - сказала Дейзи.
- Чего?
- Разве ты не хочешь поговорить со мной?
- Мы… э… я… - Он судорожно вздохнул и провёл пальцем под тугим воротничком сорочки. - Дейзи, я… э…
- Да, Дик?
- Я думал, если… м-м-м…
- Да?
Он снова вздохнул.
- Дейзи, мы сегодня получили новое оборудование, - в отчаянии выпалил он. - На работе. Новые… м-м-м… детали.
- Что такое?
- Оборудование. Для газопроводки. Называется «Новый улучшенный патентованный самоналаживающийся кран-регулятор давления „Эксцельсиор“ Уилкинса». У него есть два отверстия, понимаешь, так что можно устроить с одной стороны подачу газа под высоким давлением для готовки, а с другой под низким давлением - для освещения.
- О, как мило. Но, Дик…
- Ага, - продолжал он. - Это действительно здорово. Всего-то и нужно врезаться в главную трубу и поставить двухходовой клапан…
- Дик!
- …а потом положить резиновую прокладку на фланец и…
- Дик!
- Чего?
- Ты любишь меня или не любишь?

- Э?
Побледнев и покрывшись потом, он вытаращил на неё глаза. Потом бессознательно огляделся, ища, куда бы скрыться. Дети в кустах едва не подпрыгивали от нетерпения.
- Скажи «да»! - прошипела Анджела, и Зерлина закрыла сестре рот рукой.
- Потому что если не любишь… - чуть не плача, сказала Дейзи. - Я не могу больше ждать, Дик, я вправду не могу. Ты же знаешь, я… Тебе известно, что мистер Хорспат… О, Дик! Право слово!
Она вскочила и быстро исчезла, оставив Дика уныло чесать в затылке.
- Кто этот мистер Хорспат? - прошептал Громобой.
- Заместитель управляющего в компании газопроводчиков, - отвечала Зерлина. - Он ухаживает за ней, и всё такое.
Дик, услышав её голос, растерянно озирался.
- Здорово, Дик. - Анджела вылезла из кустов.
- Здорово, - ответил Дик.
- Что случилось с Дейзи? - поинтересовалась Зерлина.
Близнецы сели по обе стороны от Дика. Громобой и Бенни сочли за лучшее остаться в кустах.
- Не знаю. Я-то хотел сказать Дейзи, что люблю её и всё такое прочее, и предложить выйти за меня замуж, но, чёрт возьми, как только я подхожу к самому главному, я так ужасно робею, что слова вылетают из головы. А тут ещё мистер Хорспат за ней ухаживает, так мне и надеяться не на что. Лучше пойду да утоплюсь в утином пруду.
- Тогда ты ей точно не понравишься, - сказала Анджела, припомнив, на кого были похожи Бенни с компанией после непродолжительной стычки с утками.
- И вовсе я не трус, - оправдывался Дик. - Я парень смелый. Я мог бы льва побороть или ещё кого. Просто я ужасно застенчивый… А на следующей неделе будет бал газопроводчиков. Вот если бы пригласить её на бал, то там-то уж я точно смог бы сделать ей предложение… Да только теперь ничего не выйдет. Я проиграл. Я ни на что не гожусь. Я конченый человек.
Дик протяжно вздохнул.
- Почему бы тебе не пригласить её в мюзик-холл? - предложила Зерлина.
- Ты думаешь, это поможет?
- Точно! - воскликнула Анджела. - Как пить дать. Там Удивительный Гонзалес, он придаст тебе смелости. Ещё там силач Орландо, и мисс Долли Уолтерс - соловей из Клэпхема. На этой неделе хорошая программа.
- Может, вы и правы, девчонки, - сказал Дик. - Думаю, если ей понравится программа, а я, словно невзначай, приглашу её на бал, может, она и согласится.
- Как пить дать!
Довериться близнецам - дело опасное. По мнению Дика, близнецы вообще были созданиями, порождающими опасность. Подобно многим другим людям, он убедился, что, в случае когда сестры оказывали помощь, возникала куда большая неразбериха, чем когда они собирались устроить заварушку.
- Тогда мы найдём Дейзи и скажем ей об этом, - предложила Зерлина. - Будь завтра вечером в мюзик-холле, она тоже туда придёт, а как только посмотрите номер Удивительного Гонзалеса, приглашай её на бал.
- Решено! - отважился Дик. - Так я и сделаю. Или, может быть, после соловья из Клэпхема. Там посмотрим.
- Смотри, сделай как обещал, - нахмурившись, сказала Анджела, и что-то в её голоске заставило Дика вспомнить о наёмных убийцах, кровной мести и бандитах с длинными ножами.
- Честно, сделаю. - И он с трудом проглотил слюну.

Громобой и Бенни вышли из-за кустов. Дик вяло поплёлся прочь, а близнецы устремились на поиски Дейзи.
- Думаю, это поможет, - сказал Бенни. - Осечки быть не должно. Знаешь, мы вполне могли бы обучать людей делать то, чего они боятся. Вот, например, представь себе кучера, который боится лошадей, а мы научим любить их. Или, скажем, зеленщик, который боится капусты. Мы могли бы…
- Боится капусты?
- Существует множество самых необычных страхов, - объяснил Бенни. - Их называют фобии. Я слышал, как один грибнотизер про них рассказывал, доктор Психо, ну, ты помнишь. Тот, что загрибнотизировал Диппи Хичкока, и тот поверил, будто он курица. Есть боязни пауков, лошадей, капустная боязнь и всякие другие. У Дика боязнь любви.
- Но если человек боится капусты, - упёрся Громобой, - то он не захочет стать зеленщиком.
- А если он им стал, - азартно ответил Бенни, - мы сможем отучить его от капустной фобии, и он станет настоящим зеленщиком. Сдаётся мне, ты просто не хочешь помочь Дику. Может, у тебя просто боязнь делать ставки? - коварно добавил он.
В этом Громобой не был уверен. Он делал денежные ставки не очень часто, потому что отец не разрешал, разве что шесть пенсов на Дерби. Но когда он ставил деньги (по совету близнецов), ему обычно везло. Советы сестёр Перетти обычно бывали надёжными, и на этот раз они посоветовали ему поставить всё, что у него было, на Дика (при ставках два против одного). Это немного тревожило Громобоя, потому что шиллинг, который он отдал Мельмотту Змеиному Глазу, ему выдал отец, и предназначался он на оплату уроков тригонометрии, и, если Дик быстренько не сделает своё предложение, Громобою грозят неприятности.

* * *

Тригонометрия стала новой страстью Громобоя. Он заинтересовался ею с тех пор, как прочитал рассказ о знаменитом детективе Секстоне Блэйке, который раскрыл загадочное убийство, применив законы тригонометрии, а именно - точное знание того, на какой угол отклонится луч солнца, пройдя через увеличительное стекло, чтобы зажечь запальный фитиль от заряда динамита, подложенного под богатую бразильскую наследницу. Сомнений не оставалось: тригонометрия - вот краеугольный камень профессии детектива, а, по счастью, неподалёку проживала особа, которая могла обучить его этой науке.
Ею оказалась мисс Гонория Уиттл, дочь мистера Хораса Уиттла, управляющего компанией «Феникс Газворкс». Громобой считал мисс Уиттл красивой и умной леди, потому что она училась в колледже на учительницу. Она давала ему уроки тригонометрии раз в неделю по четвергам, который, четверг то есть, настал сегодня утром, и если не поторопиться, то можно и опоздать.
Он попрощался с Бенни и припустил к дому Уиттлов на площади Нельсона, где мисс Уиттл уже ожидала его, как обычно, в столовой, с учебниками на изготовку. С мягкими белокурыми локонами и нежными голубыми глазами, эта хрупкая леди была довольно мила, хотя на её чертах уже появился лёгкий налёт увядания. Она, конечно, была не такой красавицей, как Дейзи, да это и понятно: ей уже стукнуло лет шестьдесят, наверное, а может, тридцать, что-то в этом роде.
- Привет, Сэм, - сказала она, потому что Громобоем его называли только члены команды, объединённые важным делом.
- Мисс Уиттл, - спросил он, - как вы считаете, может ли у человека быть боязнь любви?
- Что?
- Видите ли, Дик Смит влюбился в Дейзи Миллер, но никак не может отважиться сделать ей предложение. Бенни считает, что у него фобия любви.
- Ах, вот ты о чём! Что ж, возможно, ты прав. Кажется, я знавала одного человека, у которого была такая фобия.
- Он боялся любить вас? - поинтересовался Громобой.
Мисс Уиттл смущённо кашлянула.
- Итак, Сэм, начнём работу, - решительно заявила она, и урок начался.
Громобоя немного тревожило, что мисс Уиттл может спросить у него про шиллинг, но она очень мило промолчала. Покончив с уроком тригонометрии, мисс Уиттл, как обычно, угостила его бисквитом, и они поговорили о Дике и Дейзи. Мисс Уиттл очень заинтересовалась этим случаем. Громобоя так и подмывало рассказать ей о том, что на них уже делают ставки. А вдруг она тоже захочет поставить немного денег. Но он сдержался.

В ту ночь исполнилось одно из заветных желаний Бенни. Он страстно желал преступления, которое необходимо раскрыть, и некто в Ламбете совершил такое дело, что просто первый класс.
Уважаемая компания газопроводчиков хранила в специальном кабинете Дворца газопроводчиков, что неподалёку от главного здания «Феникс Газворкс», несколько массивных серебряных кубков, призов и прочих ценностей. Там были и солонки, и супницы, и бокалы, и подносы для визитных карточек и утренней почты… Жемчужиной сей коллекции являлся, несомненно, мемориальный приз «Джабез Калькутт», традиционно вручаемый лучшему молодому газопроводчику года. Это был литой серебряный газовый ключ на пьедестале из эбенового дерева и окружённый серебряными лавровыми листьями. На нём значилось имя Дика, потому что именно он удостоился мемориального приза как лучший молодой газопроводчик. Газовый ключ выглядел как истинное произведение искусства.
Именно в эту ночь неизвестный злоумышленник проник во Дворец газопроводчиков и украл всё это великолепие.

ШВЕДСКАЯ СПИЧКА «ЛЮЦИФЕР»

Новость об ограблении разнеслась по всему Нью-Кату ещё до завтрака. Одно дело - обычные кражи, но здесь речь шла не о том, что стибрили мешок картошки из зеленной лавки или стянули жестяной будильник из окошка ростовщика. В уважаемой компании газопроводчиков служат весьма достойные граждане. А Дворец газопроводчиков, что ни говорите, - наиболее величественное сооружение, украшение всего Ламбета, если не считать Дворца архиепископа и приюта для душевнобольных.
Едва услышав об ограблении, команда сбежалась к месту преступления, где уже собралась толпа, живо следившая за полицейскими, которые делали вид, что собирают улики.
- Я слыхал, что они опоили ночного сторожа, - рассказывал Диппи Хичкок, уличный торговец жареными каштанами и картофелем. - Подсыпали ему в чай неизвестный науке китайский яд, малый упал и ничегошеньки не видел.
Бенни и команда слушали как заворожённые.
- Я об этом ничего не знаю, - многозначительно вставил мистер Майхилл, - но мне дали понять, что украденное серебро стоит более десяти тысяч фунтов стерлингов.
Мистер Майхилл служил в банке клерком, и уж он-то знал цену деньгам.
- Если бы спросили у меня, так я сказала бы, что это глупость, - встряла миссис Фанни Блоджетт из чайно-кофейного заведения «Эксцельсиор». - На что сдалось этим чудным газопроводчикам серебряное блюдо ценой в десять тысяч соверенов?
Изумлённые горожане уставились на неё.
- Миссис Блоджетт! - возвысил голос ростовщик мистер Тэйт. - Компания газопроводчиков - старейшая, самая уважаемая и щедрая ассоциация, близкая по рангу к красильщикам, кожевникам, виноторговцам, портным, всем наиболее солидным городским гильдиям. Безусловно, им необходимо серебряное блюдо. Я удивлён, что вы думаете иначе. Я считал вас женщиной, наделённой здравым смыслом.
Бенни потащил команду в переулок сбоку от здания.
- Это то самое преступление, которого мы так ждали! - провозгласил он. - Бьюсь об заклад, мы раскроем его. Бьюсь об заклад, что полиция его не раскроет. Бьюсь об заклад, что весь Скотленд-Ярд растерян. Я считаю, что здесь орудовала международная банда, вот что я считаю.
- Или пираты! - воскликнула Анджела. - Приплыли на бригантине по реке. Как пить дать.
- Надеюсь, мы сможем расследовать это преступление ещё до того, как о нём узнает Секстон Блэйк, - заявил Громобой.
- Итак, за дело! - воскликнул Бенни. - Чего мы ждём?
- Посмотрите на это, - указал Громобой. - Вот улика, прямо перед нами.
Погода стояла сухая, и на земле не было много грязи, но из водосточной трубы с крыши сочилась вода, и образовалась лужица желтоватой жижи.
- Если мы найдём человека, у которого на ботинках есть грязь такого же цвета, - заявил Громобой, - это всё равно что найти виновного. Секстон Блэйк знает все возможные оттенки лондонской грязи. Он всегда проверяет ботинки и всё такое. Мы должны сделать то же самое.
- И ещё отпечатки следов, - напомнила Анджела. - Мы должны найти следы.
- Точно! - подтвердил Громобой. - Хорошая мысль.
- Это я и хотела сказать, - добавила Анджела. - И отойдите отсюда, а то затопчете здесь всё.
Громобой посмотрел на землю. Девчонка была права: он затоптал лужу, и под ногами образовалось месиво. Если минуту назад здесь и были отпечатки следов грабителей, то сейчас от них ничего не осталось.
- Гм-м… - смущённо протянул он. - Правда.
Бенни присматривался к маленькому оконцу в полутора метрах над землёй.
- Вот вам улика, - сказал он.
Команда сгрудилась вокруг него. Бенни указывал на выбоину в доске, словно сделанную фомкой.
- Здесь они хотели проникнуть внутрь! - сказал Бенни. - Чтоб мне провалиться!
- Ага, похоже, - согласилась Зерлина.
Громобой присмотрелся поближе. Его очки порой его подводили, если он долго их не протирал, а протирать часто было бесполезно, учитывая обычное состояние носового платка. Поэтому, в отличие от других, он не мог как следует рассмотреть маленькую щербинку. Зато, обследовав пальцем подоконник, он обнаружил кое-что ещё.
- Здесь капля воска! Смотрите.
Каждый настаивал на том, чтобы лично ознакомиться с уликой. Она была едва приметной, но детские пальцы уверенно нащупывали выпуклость.
- Маленький потёк воска, - констатировал Бенни. - Определённо это улика! Преступник держал зажжённую свечу, с которой капал воск. И смотрите - вот обгорелая шведская спичка «Люцифер»!
У стены действительно лежала спичка, и Бенни наклонился за ней. Вот улика так улика! Настоящая спичка, брошенная преступником, да ещё настоящая капля воска от свечи преступника и настоящая щербина от фомки - это даже слишком хорошо, чтобы быть правдой.
- Эй!
По переулку разнёсся зычный рёв, и все ребята испуганно подняли головы. К ним приближался П.С.Джеллико, самый тучный полицейский во всём Ламбете.
- Уходите отсюда! Прочь! Разойдись!
Бенни кинулся к нему, сжимая спичку.
- Мистер Джеллико! Посмотрите, что мы нашли! Это улика!
- А, это вы. - П.С.Джеллико узнал нью-катскую команду. - Ну-ка, освободите место. Здесь полиция проводит серьёзное расследование. Что вы до сих пор здесь делаете? Вы должны быть в школе. Или в каталажке. Уж я-то знаю, куда бы я вас определил.
- Но, мистер Джеллико…
- Слышали, что вам сказано? Очистить территорию!
- Но мы нашли….
Высоко занесённая могучая рука П.С.Джеллико ясно дала понять ребятам, что их ждёт, если они не послушаются. Они побрели вслед за констеблем из переулка и, завернув за угол, остановились.
- Не стоило ничего рассказывать Джелли-Пузо, - посетовал Бенни. - Мы должны объяснить всё инспектору. Он-то лучше разбирается в уликах и всяком таком.
Но инспектор находился в самом дворце, а констебль, охранявший вход, оказался ещё более нетерпеливым, чем П.С.Джеллико. Бенни пришлось очень постараться, чтобы увернуться от затрещины.
- Ладно, - сердито сказал он полисмену. - Будь по-вашему. Когда нью-катская команда поймает грабителя, совершившего это преступление, вы будете иметь глупый вид. Не хотелось бы мне тогда оказаться в вашей шкуре. Лучше изображать лошадь в цирке, чем быть полицейским в тот день, когда мы поймаем вора, ограбившего Дворец газопроводчиков.
Полисмен ухмыльнулся, и Бенни с компанией с презрением удалились.
- Смотри, не потеряй спичку, - напомнила Анджела. - Дай-ка её сюда, я за ней присмотрю.

Предыдущая страница 7 Следующая страница


Галерея восковых фигур 8

- Нашла дурака! - фыркнул Бенни. - Помнишь, как ты присматривала за Шарки Бобом?
Шарки Боб, самый юный член нью-катской команды, весёлый, добродушный шестилетний малый, мог съесть буквально всё, что нередко и проделывал. Близнецы как-то раз позаимствовали его на полдня, чтобы малыш сразился с Брикстоном Живоглотом, парнишкой со сходными талантами. Было объявлено состязание по поеданию яиц, сваренных вкрутую. Шарки без труда победил Живоглота, и близнецы, заработавшие на нём девять шиллингов, тотчас умчались получать выигрыш у Мельмотта Змеиного Глаза. При этом они совершенно позабыли про Шарки. Позднее малыш нашёлся (в сопровождении толпы зевак он весело проедал себе путь по Ламбету - от здания таможни к пивной, не минуя жаровни с жареным картофелем), но ущерб был очевиден: у близнецов появилась особая репутация. Они выиграли деньги, но потеряли доверие.
Близнецы одарили Бенни недобрым взглядом, но он в это время был занят, роясь в кармане в поисках того, где можно было бы надёжно спрятать спичку.
- Вот она, - довольно сказал он. - Я спрячу её в спичечную коробку.
Он извлёк коробок из-под спичек производства фабрики Брайанта и Мэя и бережно открыл его. Нужно было сохранять осторожность на тот случай, если необыкновенный червяк, которого он там хранил, снова оживёт, но червяк то ли сдох, то ли спал. Червяк был неизвестным науке объектом, как сказал Громобой, но теперь, когда он провёл в кармане Бенни три недели, его и родная мать не узнала бы.
Бенни осторожно отодвинул в сторону червяка и положил спичку в коробку. Вернее, постарался положить.
- Ишь ты, - удивился он, - не влезает.
Спичка оказалась слишком длинной.
- Я думала, что все спички одинаковые, - удивилась Зерлина.
- Дай посмотреть, - придвинулся Громобой.
Он поднёс коробку к глазам. На первый взгляд спичка не отличалась от тех, что он видел прежде, но, приглядевшись, он обнаружил, что она немного длиннее прочих.
- Такая улика ещё лучше! - объявил он. - Очень необычная спичка!
- Ага! - воодушевился Бенни. - Точно! Пойдём и спросим про неё у мистера Макфайла. Он-то уж точно знает.
Макфайл торговал табаком на углу Нью-Ката. В его лавке продавались и нюхательный табак, и трости, и разные принадлежности для курильщиков, не говоря уже о курительном табаке, сигарах и сигаретах, поэтому он был просто обязан знать о спичках всё.
- Эге, - кивнул он, изучив спичку через своё пенсне. - Шведская спичка, вот что это такое. Не британская серная спичка. Шведская.
- Как вы это узнали, мистер Макфайл? - уточнил Бенни. - Я имею в виду, что ещё в ней не так, кроме длины?
- Вот по этим маленьким отметинам на её кончике.
Ребята обступили торговца, чтобы получше рассмотреть. Макфайл показывал на необгоревший конец спички. Громобой, усиленно мигая и напрягая глаза, смог различить две бороздки на противоположных гранях деревянной палочки на расстоянии примерно сантиметра от конца.
- Когда их делают, - объяснил мистер Макфайл, - машина захватывает палочку за один конец и погружает в ёмкость с густой зажигательной смесью. Потом её вынимают, на кончике остаётся капля смеси, вот и головка спички, понятно? А потом спички движутся по кругу, пока не высохнут, тогда их упаковывают в коробки. Британская спичка делается точно так же, только здесь применяется машина другого типа, она оставляет совсем другие отметины. Вот, смотрите.
Он достал с полки коробок фабрики Брайанта и Мэя и показал ребятам спичку. Старик оказался прав: на каждой грани деревянной палочки виднелось по отметине - всего четыре. И совсем не такие, как на шведской спичке.
- Вы продаёте шведские спички, мистер Макфайл? - спросил Громобой.
- Нет, сынок. Только британские.
- А как по-вашему, кто мог бы пользоваться шведскими спичками в нашей округе? - спросил Бенни.
- Моряк, - предположил Макфайл. - Кто-нибудь из торговцев древесиной, может быть. Любой, кто бывает на Балтийском море.
- Или настоящие шведы, - добавил Громобой, - как Си…
Бенни пнул его по коленке, чтобы замолчал.
- Правильно. Спасибо, мистер Макфайл, - попрощался Громобой, и команда вышла из лавки.
На улице он потёр коленку.
- Чего ты пихаешься? - недовольно спросил он.
- Ты мог спугнуть его, дубина!
- Спугнуть кого? Ведь грабитель не мистер Макфайл.
- Спугнуть Сида Шведа, конечно! Ты ведь собирался его назвать, так?
- Ну да, - признался Громобой.
Сидом Шведом прозывался местный жулик. Этот невзрачный низкорослый мужчина всегда знал, где плохо лежат овощи и фрукты и умел так искусно изменить масть лошади, что никто бы и не догадался, что именно её украли из конюшни неделю назад.
- Готова спорить, что это не Сид Швед, - заявила Анджела.
- Ага. Мне тоже не верится, - поддакнула Зерлина. - Спорю на кучу денег.
- Ставлю десять против одного, - уточнила Анджела.
Никогда не ставь против близняшек, даже при таком раскладе, гласила местная мудрость.
- Почему? - потребовал разъяснений Бенни.
- Потому что он в каталажке, - объяснила Зерлина. - Его поймали на прошлой неделе, он спёр бельё старой миссис Пирсон, прямо с верёвки, где оно сушилось.
- Посадили его на месяц, - добавила Анджела.
- Гм-м… - Бенни задумался. - Что ж, это меняет дело. Сдаётся мне, нам придётся осмотреть всё до последнего коробка спичек в Ламбете. Каждый раз, как прохожий станет зажигать сигару, мы должны подобрать спичку и удостовериться в том, что она не шведская.
- И если у него на ботинках жёлтая грязь, - добавил Громобой, - считай, мы его поймали.
И команда рассыпалась по окрестностям в поисках шведских спичек, жёлтой грязи и огромного клада столового серебра стоимостью в десять тысяч фунтов стерлингов.

В тот же вечер Дик решился повести Дейзи в мюзик-холл. Близнецы тоже хотели пойти, чтобы обеспечить чуткое руководство, но их мамаша и слышать об этом не пожелала. Она приподняла голову над столом, где раскатывала тесто для домашней лапши, и её черные глаза зловеще блеснули.
- Я гляжу, вы что-то там затеяли с этим бедным парнем? - строго сказала она с сильным сицилийским акцентом. - Бросьте это дело! Он переживает, он стесняется, и совсем не нужно, чтобы всякие дурочки твердили ему: сделай то да скажи это. Станете и дальше донимать его, так я вам горло перережу.
Её мясистая, перепачканная мукой рука потянулась за ножом, и девчонки испарились. Сколько сестры себя помнили, миссис Перетти грозилась собственноручно перерезать им горло. Так она выражала свою любовь к дочуркам, и каждый раз им было приятно слышать эти слова - они убеждали их в том, что всё идёт правильно. Но сейчас угроза означала и то, что следовало снабдить Дика самыми надёжными инструкциями, прежде чем он окажется с глазу на глаз с Дейзи.
Близнецы предвидели, что Дик придёт немного раньше, поэтому подстерегли его за три квартала до мюзик-холла. До начала представления оставался ещё целый час. Дик слонялся взад-вперёд по тротуару, не обращая внимания на солнечный день, грыз ногти и бормотал что-то себе под нос.
- На что я гожусь, девчонки? - Парень был в отчаянии. - Вы только посмотрите на меня! Я превратился в тень! Уж лучше бы Дейзи была боксёром в тяжёлом весе, а мне предстояло выстоять против неё три раунда. Тогда бы я вполовину меньше переживал. Если бы я только мог придумать, что ей сказать…
- Чудак, а мы здесь на что, как ты думаешь? - начала Зерлина. - Просто слушай и запоминай, мы научим тебя, что делать.
- Больше всего дамы любят лесть, - со знанием дела заявила Анджела. - Ты должен сказать ей, что её глаза словно звезды.
- А губы словно вишни, - добавила Зерлина.
- Вишни? Ты уверена? - сомневался Дик.
- Вот именно. И что она краше модной картинки из журнала.
- Что такое модная картинка?
Близнецы и сами толком этого не знали, но ответ у них нашёлся, они никогда за словом в карман не лезли.
- Это особые дамские штуки, - небрежно отвечала Анджела. - Дейзи будет приятно, вот увидишь. А в антракте купи ей апельсин.
- А во втором отделении шепни ей на ухо: «Дейзи, окажи мне честь, будь моей гостьей на балу газопроводчиков!».
- А она ответит: «О, Дик, конечно, приду».
- А ты скажи: «Господи, Дейзи, я люблю тебя», и…
Вон она идёт!
И близнецы скрылись, прежде чем Дейзи успела их заметить.
«Они похожи на маленьких демонов, - нервно подумал Дик. - Только что были здесь, нашёптывали про всякие шалости и вмиг исчезли». А Дейзи сегодня выглядела ещё лучше, чем обычно.
- Привет, Дик, - ласково сказала она.
Он сглотнул с таким напряжением, что чуть собственную голову не проглотил.
- Привет, Дейзи, - прохрипел он в ответ.
Должен ли он начать льстить ей прямо сейчас? Или сначала они должны войти в зал? К счастью, очередь бойко продвигалась, и у Дика не нашлось времени на разговоры, пока он не купил билеты и они не уселись на лучшие места в партере. Дик пропустил Дейзи вперёд и сел рядом. На возвышении музыканты настраивали свои инструменты, занавес отливал алым в свете огней рампы, блестела позолота лепных украшений, ложи и балкон заполняли нарядно одетые зрители, они смеялись и весело болтали.
Дик растерянно оглянулся, но больше ничего ему не мешало. Настало время поговорить с Дейзи.
О чём, чёрт возьми, шептали ему близнецы? Всё вдруг вылетело из головы.
- Э-э-э… - начал Дик.
- Что, Дик?
- Ты похожа на медную картинку.
- Что?
- Я хотел сказать, модную тарелку.
- Тарелку?
- Ага. Или блюдо. Я имею в виду…
Что собиралась ответить Дейзи, осталось неизвестным. Потому что оркестр оглушительно грянул бравурный марш, и она озадаченно отвернулась, глядя на поднимающийся занавес.
В первом отделении они увидели мистера Хосмера Симпкинса, лирического тенора; группу венгерских велосипедисток мадам Тароцци, поднимающихся по спирали; мистера Пэдди О'Флинн - веселого лилипута с Изумрудного острова, и ансамбль из Луизианы, игравший на банджо. В каждом перерыве между номерами Дик оборачивался к Дейзи и начинал было говорить, но конферансье всегда его перекрикивал, а зрители так громко хохотали над его шутками, что Дику оставалось только открывать и закрывать рот, словно рыба. Наконец объявили антракт.
- Мне понравились венгерские велосипедистки, Дик, - щебетала Дейзи. - А тебе?
- Да, понравились, - кивнул он. - Господи. Послушай, Дейзи…
- Да, Дик?
- М-м-м… - Дик изо всех сил пытался вспомнить все те штуки, что близнецы велели ему сказать. Что там было про ночь и небо? - Твоё лицо… - нервно произнёс Дик.
- С ним что-то случилось?
- Оно как… как луна.
- Луна?
- Нет, нет, не то. М-м-м-м…
Люди, сидевшие в следующем ряду, обратились в слух. Дик промокнул лоб красным носовым платком в горошек. Может быть, нужно вернуться к началу, когда он сказал, что она как картинка, только что-то там не заладилось. Тут цвет платка напомнил ему про вишни, и он продолжил:
- Твои глаза как вишни, Дейзи.
- Что ты имеешь в виду, Дик? Они сильно покраснели?
- Нет, - смешался он. - Совсем нет. Я хотел сказать про твои губы. Вот что я имел в виду. Они словно… м-м-м…
«Ужасно!» - подумал он. Он уже все позабыл, Но раз начал, нужно продолжать. Фрукты-ягоды, что-то в этом роде. Ну-ка… Апельсины, что ли? Нет, не подходит.
- Бананы! - в отчаянии выпалил он.
- Почему? - поразилась Дейзи.
Он сам понятия не имел почему.
- Э… форма такая же, - запинаясь, пробубнил он.
- Что ты хочешь сказать? Право, Дик, если бы я не знала тебя прежде, я бы решила, что ты хочешь меня расстроить.
- О господи, нет, конечно, честное…
Зрители, сидевшие сзади, смеялись и толкали друг друга локтями, делясь подробностями со зрителями в соседних рядах. Всё большее число зрителей старались услышать объяснение парочки, свешиваясь с балкона и рассматривая их через театральные бинокли.
Кто-то бойкий с задних рядов крикнул:
- Смелее, Дик! Я поставил на тебя пять монет!
Дик оглянулся, смутился, потому что не имел ни малейшего представления, о чём ему крикнул неизвестный. Другой зритель издал приветственный клич, и вскоре уже вся публика мюзик-холла скандировала, словно толпа на скачках. Бедняжка Дейзи была ни жива ни мертва.
- Я не могу сидеть здесь и слушать, как надо мной смеются! Дик, я не выдержу! - воскликнула она. - Это ужасно! Это невыносимо! Все слушают, и хотя я уверена, что ты хотел сказать что-то хорошее, но…
Она вскочила и стала пробираться вдоль рядов, забитых публикой. Вслед ей из зала раздались громкие стоны - люди были разочарованы. Дик попытался догнать Дейзи, но не успел. Грянул оркестр, открывая второе отделение, огни погасли, и девушка скрылась.

Между тем близнецы осаждали своего старшего брата Альфредо просьбами, чтобы тот присматривался к шведским спичкам, как и вся их команда. Альф работал продавцом мороженого и, естественно, занимаясь весь день коммерцией, встречал множество людей, которые курили и бросали обгоревшие спички на землю. На это и упирали сестрёнки.
- Что ж мне теперь, каждый раз, как увижу, что человек закурил сигаретку, вставать на четвереньки и подбирать обгоревшую спичку? Отвяжитесь!
Альфредо, разодетый в пух и прах, расчёсывал свои густые чёрные усы и укладывал блестящие чёрные волосы перед кухонным зеркалом.
- Куда это ты собрался, Альф? - поинтересовалась Зерлина.
- Хочу навестить в мюзик-холле своего приятеля Орландо. У меня есть пропуск за кулисы.
- Орладно-силача? - ахнула Анджела.
- Ага. Он как-то купил у меня пять порций мороженого и проглотил их, не сходя с места. Настоящий джентльмен. Я уверен, что он самый сильный человек на свете.
- Можно нам с тобой?
- Почему же нет, если только будете держаться за моей спиной.
И близнецы отправились с Альфредо, в надежде разузнать, как там Дик. Они любили ходить куда-нибудь со старшим братом, он был такой умный и красивый, и всем молоденьким девушкам нравились его искристые глаза и угольно-чёрные усы. А ещё он никогда не скупился на шарик мороженого в жаркий день, особенно если выигрывал пари. Однажды Альф выиграл у мясника Стэна Гэрсайда целую гинею, поставив на то, что архиепископ Кентерберийский примет участие в судейской коллегии на кошачьей выставке районов Элефант и Касл. Естественно, Стэн заранее считал себя победителем, но, к его изумлению, его святейшество лорд архиепископ явился и был ужасно мил. Это оказалось делом рук близнецов. Они запросто явились во Дворец архиепископа в Ламбете, постучали в дверь и изложили свою просьбу. Иногда при желании они могли быть неотразимыми или божественными, как вам больше нравится. Так или иначе, в тот день они получили столько мороженого, сколько хотели.
Перетти дошли до служебного входа, и Альф помахал своим пропуском перед носом старенького привратника, который даже не поднял глаз от газеты «Байки Дикого Запада». И вот вся компания очутилась за кулисами театра.
Место это оказалось тёмным, многолюдным, насыщенным запахом клея и грима, сюда доносилась музыка и взрывы хохота из зала. Артисты в разноцветных костюмах ожидали своего выхода в коридорах, выходили из грим-уборных, рабочие сцены сидели кучками вокруг ящиков за игрой в карты, и все они приветствовали Альфа как старого приятеля.
В дальнем углу здания разминался силач Орландо. Его костюм из леопардовой шкуры не скрывал могучих мускулов силача, выбритая наголо голова блестела, а чёрные усы были ещё внушительнее, чем у Альфредо.
- Здорово, Альф, - кивнул силач. - А кто эти юные леди?
- Мои сестрёнки. Пришли вот, чтобы поздороваться с тобой.
Пока Альф отвлёкся на беседу с молоденькими хористками, Орландо наклонился и очень любезно протянул для пожатия каждой из близняшек свой указательный палец. Его рука была слишком велика, чтобы обхватить её целиком. Как и сказал Альф, Орландо был настоящим джентльменом.
- Мистер Орландо, а вы и вправду самый сильный человек на свете? - спросила Анджела.
- Возможно. Вы уже видели мой номер?
- Ага! - вскричала Зерлина. - Больше всего нам понравилось место с пушечным ядром.
- Да, - кивнул циркач, - это требует большой тренировки. Приходится…
Но ему не удалось закончить фразы, потому что, к всеобщему удивлению, из-за разобранных и сложенных в угол декораций выскочила Дейзи. Кажется, она плакала.
- Дейзи! - воскликнула Зерлина.
- Что случилось? - спросила Анджела.
- Я… я потерялась. - Дейзи шмыгала носом. - Я хотела найти выход, и…
- Прошу прощения, мисс, - сказал Орландо, - но, кажется, вы расстроены. Могу ли я чем-то помочь вам?
- Вы очень любезны, мистер…
- Это Орландо, - представила силача Анджела. - Он показывал нам свои мускулы.
- У него их так много, - сказала Зерлина.
- Вы правы, - согласился Орландо. - Вот, смотрите. - Он замер в картинной позе, согнув могучие руки. - Видите вот эту мышцу? - Он обернулся и кивнул себе за плечо.
- Какую? - спросила Дейзи. - Их здесь сотни.
- Ту, что появляется и пропадает.
- Вот эту! - указала Зерлина.
- О да! Теперь я её вижу! - ответила Дейзи.
- Так вот, - сообщил Орландо, - у некоторых людей её вообще нет.
- О! - Дейзи была поражена. - А для чего она нужна?
- Ну, она просто появляется и пропадает, - ответил циркач. - Послушайте! А вы знаете, что я могу поднять зубами взрослого быка?
- Не может быть! Правда?
- Ага. Главное - ухватить его точно между лопатками. Возможно, с первого раза это у вас не получится. На вашем месте я начал бы тренироваться на собаке и постепенно перешёл на телят. Вы видели мой номер?
Дейзи покачала головой и промокнула глаза крошечным носовым платочком.
- Я хотела. - Её голос задрожал. - Но мне пришлось уйти.
- Самое интересное место, когда мне в лоб выстреливают пятнадцать пушечных ядер, одно за другим. Фокус в том, чтобы ядро попало точно вот сюда. - Силач указал в центр своего блестящего лба. - Иначе трюк может быть опасен. К сожалению, мисс, - вежливо извинился он, - я должен идти, сейчас мой выход. Очень рад был с вами познакомиться.
Он протянул ей руку. Но когда Дейзи собиралась пожать её, спрятал себе за спину.
- Нет, - покачал он головой. - Лучше я не стану жать вам руку. Сказать почему?
Удивлённая Дейзи кивнула.
- Потому что эта рука способна дробить камни. Я должен быть с ней осторожным. Прощайте, мисс, и смотрите веселей.
Раздалась барабанная дробь, и Орландо выскочил на сцену под гром аплодисментов. Близнецам ужасно хотелось увидеть его номер. Но нужно было позаботиться о Дейзи. Похоже, крупные ставки оказались под угрозой. Сестрички вывели девушку на улицу и попытались выяснить, что случилось.

Как ни странно, Бенни и Громобой именно в это время занимались тем же самым с Диком. Попытавшись догнать Дейзи на выходе из мюзик-холла, он свернул не в ту сторону и выбежал через фойе на улицу, где столкнулся с мальчиками. Они с угрюмым подозрением следили за всеми курящими. Всякий раз, когда спичка падала наземь, ребята набрасывались на неё, но каждый раз напрасно.
- Дейзи не видели? - спросил у них Дик.
- Я думал, она с тобой, - сказал Бенни. - Смотри, Громобой! Тот тип в соломенной шляпе…
Громобой кинулся через улицу и чуть ли не выхватил спичку из рук высокого мужчины, закурившего сигару. Он посмотрел на спичку, близко поднеся её к глазам, и разочарованно покачал головой. Бенни вздохнул.
- Что это вы делаете? - спросил Дик.
- Ищем шведские спички, - ответил Бенни.
«Наверное, коллекционируют, - подумал Дик, - вместо марок и прочего». Он вздохнул ещё горше, чем Бенни.
Это напомнило Бенни о поставленных на Дика деньгах, и он с трудом вернулся мыслями к пари.
- Послушай, я думал, ты собирался пригласить Дейзи на бал?
- Пригласил. - Голос Дика выдавал глубочайшую тоску. - Только сдаётся мне, что всякий раз, как я раскрою рот, я говорю не то, что надо. Я сказал ей, что у неё лицо, словно блюдо с бананами. Кажется, именно так я сказал. Точно не помню. В голове всё смешалось.
- Да уж, - покачал головой Бенни.
Он мало что знал о языке влюблённых, но фраза про бананы явно не звучала как комплимент.
Громобой вернулся.
- Не то, - доложил он. - Обычные британские спички. Что с Диком?
Бенни коротко объяснил. Громобой присвистнул.
- Блюдо с бананами? - Образ его явно потряс. - Господи, такое ей должно было понравиться. Любому бы понравилось.
- Ты думаешь? - Дик немного воспрял духом. Может, он допустил не слишком большую ошибку. - Кстати, о шведских спичках, что вы ищете…
- Да? - встрепенулся Бенни.
- Кажется, я знаю, у кого они могут быть. То есть были, когда он в прошлом месяце возвратился из Стокгольма с Европейского конгресса по коксогазовой промышленности, где делал доклад.
- Кто это?
- Мистер Уиттл. Не знаю, что с ним происходит в последнее время. Он ведёт себя очень странно, словно что-то задумал. Знаете, я больше не могу здесь торчать. Пойду лучше поищу Дейзи.
Он пнул ногой пучок соломы, валявшийся на тротуаре, и, вздыхая, поплёлся прочь. Мальчики переглянулись, в их глазах вспыхнуло подозрение.
- Мистер Уиттл, - протянул Бенни. - Интересно.
- И мисс Гонория Уиттл… Она была такая грустная, когда я пришёл к ней на урок тригонометрии. Всё вздыхала и смотрела в окно. Я думал, она переживает из-за того, что я не заплатил ей за урок тот шиллинг, что поставил у Мельмотта Змеиного Глаза, а она, должно быть, тревожилась об отце. Совсем как я беспокоился о своём отце, когда мы расследовали дело о фальшивых монетах. Может, он и вправду не без греха. Ну и дела!
- Что ж, - заключил Бенни, - есть только один способ выяснить это. Мы должны расследовать всё вдоль и поперёк. Пора действовать!

Когда близнецы выяснили, что именно Дик сказал Дейзи, они сочли за благо держаться от него подальше денёк-другой, вдруг он решит, что это их вина. Сестрички Перетти уже знали по опыту, что многим людям порой трудно поверить в их добрые намерения.
- Нужно было написать этому простофиле на бумажке, чтобы он мог прочитать, - сказала Анджела.

Предыдущая страница 8 Следующая страница


9 Филип Пулман

- Вот была бы картина, а? - возразила Зерлина. - Выуживает из кармана листок бумаги и читает ей вслух. Не знаю, что ещё можно сделать.
- Некоторым людям просто невозможно помочь, - подвела итог Анджела.
Горестно качая головами по поводу тщетности собственных стараний, близнецы пошли домой. Они были так поглощены своими мыслями, что даже не заметили Дейзи, которую остановил на пороге мюзик-холла симпатичный молодой человек со светлыми кудрявыми волосами. Вежливо приподняв перед ней шляпу, он говорил девушке о том, как мило она сегодня выглядит. Молодым человеком был мистер Хорспат, заместитель управляющего компании «Феникс Газворкс», ещё один обожатель Дейзи. Ему очень повезло, что близняшки его не заметили, иначе уже через секунду они оказались бы рядом, чтобы прогнать его от Дейзи любой ценой.
Букмекер Мельмотт Змеиный Глаз уже принял немало ставок на него, а мать Дейзи весьма его одобряла, потому что, по её словам, у молодого человека были красивые мягкие руки, как у настоящего джентльмена, а не огромные грубые замасленные клешни, как у Дика. Мистер Хорспат, вне всяких сомнений, представлял серьёзную угрозу.

ГОЛУБЯТНЯ ДЛЯ АЛЬБАТРОСОВ

Кое-что Бенни приходилось расследовать в одиночку. Он всецело доверял Громобою, но попытки сделать Громобоя менее неуклюжим были столь же успешными, как попытки научить лошадь вязать на спицах. Дело требовало величайшей осторожности. А при первой же мысли о близнецах он содрогнулся.
В конце концов, даже великий детектив Секстой Блэйк не всегда брал с собой на дело своего помощника, мальчика Тинкера. Бенни читал обо всех приключениях Секстона Блэйка, что печатались каждую неделю в газете «Чудеса за полпенни», и был невысокого мнения о Тинкере. Главные обязанности Тинкера, казалось, состояли в том, что он бегал туда-сюда с записками, подавал Секстону Блэйку увеличительное стекло да получал удары по башке от злодеев всех сортов, поэтому Бенни относился к нему с покровительственной усмешкой.
Тинкеру не удалось бы разгадать тайну фальшивых монет, разве не ясно? А вот нью-катская команда с блеском раскрыла преступную аферу.
Безусловно, Бенни считал себя главным в команде, а остальные ребята шли туда, куда он их посылал, и делали то, что он им велел. Правда, в случае с близнецами Бенни всегда суеверно скрещивал пальцы.
Не раз обстоятельства складывались так, что Бенни так и подмывало вскочить в омнибус и поехать за реку, на Бейкер-стрит, постучать в дверь детектива, чтобы спросить его мнения, как профессионал у профессионала. Сейчас наступил именно такой момент. К несчастью, согласно последнему выпуску газетёнки «Чудеса за полпенни», мистер Блэйк в настоящее время был прикован на цепь в камере злодея работорговца в Константинополе. В камере стояла бутылка с едкой кислотой, неуклонно разрушавшая верёвку, что удерживала запор в клетке с голодными и заражёнными чумой крысами. Бенни понимал, что великий детектив сейчас сильно занят, хотя и не сомневался, что к следующей неделе он непременно окажется на свободе.
Во время ужина у него от нетерпения, казалось, дым из ушей валил. Как частенько бывало, заглянул кузен Моррис, присел к столу и, пока полуподвальное окно освещалось последними лучами заходящего солнца, завёл с отцом Бенни невыносимо длинный спор о том, оказал ли покойный герцог Кларенс положительное либо дурное влияние на мужскую моду. Отцу и кузену Моррису никогда ещё не довелось согласиться друг с другом ни в одном вопросе. Потом к их дискуссии присоединился сосед мистер Шнейдер, а мама и старшая сестра Бенни, Леа, стали отпускать язвительные замечания о тщеславии и суетности мужчин по сравнению со сдержанностью и скромностью женщин.
Наконец Бенни не выдержал, встал и сказал:
- Извините, но я должен сделать кое-что важное…
На что его отец ответил:
- Нет-нет! Сиди и слушай! Тебе полезно знать, что такое дискуссия интеллигентных людей!
А кузен Моррис добавил:
- Бенни, Бенни! Мы щедро рассыпаем сейчас золотые крупицы мудрости. Некоторые люди не пожалели бы немалых денег, чтобы только услышать, какие высокие мысли высказываются за столом у твоего отца! Не правда ли, мистер Шнейдер?
- Многие в парламенте желали бы владеть подобным красноречием, которое струится столь же обильно и питательно, как куриный суп миссис Камински, - галантно ответил мистер Шнейдер.
Мать Бенни, убиравшая со стола, переглянулась с Леа, но ничего не сказала. Бенни сидел, как было велено, пока его наконец не отпустили. Он мгновенно бросился в свою комнатку на чердаке, где приступил к работе по тщательному расследованию.
Он подумал, что Секстон Блэйк, должно быть, прежде всего ещё раз осмотрел бы спичку, поэтому он достал её, развернул бумажку, в которой держал спичку для пущей сохранности, и тщательно обследовал с помощью поцарапанного увеличительного стекла.
Головка спички была обожжена слабо, а это означало, что спичку отбросили почти сразу же, едва она вспыхнула. Так можно успеть зажечь сигарету, фонарь, но не сигару: на это потребовалось бы больше времени. Часть деревянной палочки под серной головкой тоже обгорела. «Полезная деталь», - решил Бенни.
Что сделал бы Секстон Блэйк, получив подобные сведения? Наверное, записал бы их. Бенни вырвал последний листок из тетради по истории и записал:

Улика №1
Шведская спичка. Наверно ей зажгли сигорету или свичу.

Потом припомнил ещё что-то и записал:

Улика №2
Капля воска на подоконнике ограбленного дома. Может от свичи.

Загоревшись энтузиазмом, он продолжил:

Улика №3
Вмятина как будто от фомки рядом с падаконником.

Вспомнил он и про жёлтую грязь, но сама по себе грязь не являлась уликой. Уликой она могла стать, только если её найти на чьих-то ботинках. Наконец Бенни решил записать и следующее:

Улика №4
Мистер Уиттл ездил в Швецию.

Это заставило его задуматься о том, как повёл бы себя Секстон Блэйк, узнай он о поездке мистера Уиттла. Скорее всего, он загримировался бы и неотступно следовал за ним. Преступник часто возвращается на место преступления - об этом всякий знает. Значит, если Бенни выследит, как мистер Уиттл тайком крадётся во Дворец газопроводчиков, считайте, грабитель попался.

Была в этом деле серьёзная трудность…
Трудность состояла в том, что мистер Уиттл был очень хорошим человеком. В день Гая Фокса он всегда щедро раскошеливался. Однажды он видел, как нью-катская команда играла в уличный крикет против команды Нижней улицы, и в одну из редких передышек сам засучил рукава и выбил Забияку Уоткинса одним мощным ударом. Ещё он всегда заказывал костюмы в мастерской у Камински, несмотря на то что, по словам отца Бенни, был достаточно богат, чтобы одеваться в шикарном магазине.
Однако, как ни крути, сыщик должен вести расследование, и от этого Бенни не мог уклониться. На следующий день, сразу после занятий в школе, он рассказал Громобою о том, что собирается предпринять, и дал строгие инструкции касательно будущего команды на тот случай, если ему не суждено будет вернуться с задания.
- Ты хочешь сказать… - У Громобоя отвалилась челюсть.
- Я хочу сказать, что моё секретное и опасное предприятие может закончиться плохо, - угрюмо процедил Бенни. - Преступник может оказаться главарем международной шайки отъявленных головорезов. Он не может всю жизнь изображать управляющего газовой компанией только для того, чтобы убаюкать подозрения людей. Бьюсь об заклад, что он будет вести себя тихо, пока все не позабудут об ограблении, а потом сбежит в Монте-Карло и будет там сорить деньгами. Не удивлюсь, если мисс Уиттл вовсе не его дочь.
- Я думаю, что она всё-таки его дочь, - поколебавшись, ответил Громобой.
- Готов спорить, что её настоящее имя Брильянтовая Лу или Бетси-Шесть-Стволов. Возможно, она тоже участвовала в ограблении. Наверное, у неё в чулке был спрятан такой маленький пистолетик, короткоствольный, но крупнокалиберный, как у мадам Карлотты из рассказа о последнем деле Секстона Блэйка. Может, она только и ждала, когда ты сделаешь ошибку в твоей тригонометрии, чтобы прикончить тебя. Бьюсь об заклад, она уже убила полдюжины…
Громобою знакомы были эти симптомы: наступил один из тех случаев, когда Бенни, увлёкшись собственными фантазиями, отрывался от земли.
- Ну и что ты собираешься делать? - перебил он.
- Преследовать его неотступно, - очнулся Бенни. - Как тень. Он меня не узнает, потому что я изменю внешность. Вот увидишь.
Идея Бенни о маскировке оказалась весьма подходящей. Подыскать костюм было нетрудно, потому что портняжная мастерская его отца обычно была набита костюмами, ожидавшими переделки или уплаты за работу. Он выбрал костюм поменьше размером в пёстренькую клеточку, который уже шесть месяцев дожидался выхода своего хозяина из тюрьмы и которого уж точно не хватятся. Всего-то и нужно, что закатать штанины, а пиджак набить газетами. Рукава оказались длинноватыми, но ведь можно сделать вид, что потерял обе руки в схватке с акулой. К костюму Бенни подобрал коричневую шляпу-котелок, которую носил Джо, ухажёр его старшей сестры Леа.
Надев костюм, Бенни запросто сделал свои волосы седыми с помощью горсти муки, нарисовал жжённой пробкой чёрные усы и оживил лицо красным косым шрамом. Повертевшись так и сяк перед осколком зеркала, которое хранилось в убежище их команды и обычно использовалось как перископ или гелиограф (для передачи срочных сообщений с помощью солнечных зайчиков), Бенни застыл, лишившись дара речи, в полном восхищении.
- Что случилось? - спросил через минуту Громобой. - Всё не так плохо. Нужно только…
- Знаешь, - неожиданно перебил его Бенни, - я просто обязан пойти на сцену.
- Как Четыре Шарика?
Дэнни Шнейдера, члена команды, приговорённого к месячной ссылке в Манчестер, прозвали Четыре Шарика за талант к жонглированию. Ни у кого не оставалось сомнений в том, что вскоре он возглавит программу в мюзик-холле, но Бенни имел в виду другое.
- Нет, - ответил он. - Как Генри Ирвинг. Про Секстона Блэйка должны сочинить пьесу, и я сыграю его роль в театре. А потом, если его заключат в камеру или ещё что-нибудь стрясётся, я смогу сыграть доктора Скалла, сумасшедшего учёного. Потом, когда доктора Скалла убьёт одна из его человекообезьян, я смогу сыграть хорошую человекообезьяну и вызволить Секстона Блэйка и тогда стану снова его играть. А когда…
- А с мистером Уиттлом-то ты что собираешься делать?
Бенни потряс головой и с заметным усилием вернулся к действительности.
- А? Ах, с ним. Я буду следить за ним, когда он выйдет из здания компании. Он же должен вернуться на место преступления, как это всегда бывает. Застав его на месте, я произведу арест.
Громобой уже открыл было рот, чтобы напомнить, что мистер Уиттл является управляющим уважаемой компании газопроводчиков и просто обязан на днях посетить Дворец газопроводчиков, но спорить с Бенни смысла не имело. Громобой проводил взглядом предводителя команды, удалявшегося в мешковатом клетчатом костюме, в десятый раз за двадцать пройденных шагов поддёрнувшего штаны, поправившего спадающий на нос котелок, распространявшего вокруг себя облачка муки, и сердце его наполнилось искренним восхищением.

Дик ушёл с работы в ужасном настроении. Весь день он злился, а в конце рабочего дня так врезал по хвалёному «Новому улучшенному патентованному самоналаживающемуся крану-регулятору давления „Эксцельсиор“ Уилкинса», что сломал фланец и должен был заплатить за ремонт, что нисколько не улучшило его настроения.
Поэтому, увидев Дика, Анджела и Зерлина очень обрадовались, что их сопровождает новый друг - Могучий Орландо. У него был выходной, поэтому не нужно было облачаться в леопардовую шкуру, а полосатый блейзер и панама оказались ему к лицу. Он остановился у тележки Альфа, чтобы освежиться землянично-ванильным мороженым, а поскольку близняшки вцепились в него, он и им любезно купил по шарику мороженого. Они мирно прогуливались вместе в лучах солнышка вдоль стен газовой компании, когда из здания внезапно выскочил Дик с лицом темнее тучи. Орландо был достаточно крупным, чтобы обе сестрёнки могли спрятаться за его спиной, но они просто не успели.
- Здорово, девчонки, - угрюмо сказал Дик.
Близнецы быстро переглянулись. Может быть, он не очень на них сердится?
- Здорово, Дик, - ответила Анджела. - Это Могучий Орландо.
- Он наш друг, - многозначительно добавила Зерлина.
- А это мистер Дик Смит. - Анджела представила его Орландо.
- Как поживаешь, приятель? - Дик протянул руку.
- Рад с вами познакомиться, - ответил Орландо. - Нет, я не стану пожимать вашу руку. Сказать почему?
- Ага, валяй, - кивнул Дик.
- Потому что эта рука способна дробить камни. - Орландо величественно указал на свою правую руку левым указательным пальцем толщиной с рукоятку крикетной биты. - Дай мне камень, любой камень, и ты увидишь сам.
- Бог мой, да я тебе и так верю. - Дик был потрясён.
Почувствовав себя в безопасности, близнецы рассказали Дику о том, как накануне встретили Дейзи в мюзик-холле. Дик смутился.
- Должно быть, я запутался в тех словах, что вы велели ей сказать, - признался он. - Наверное, Дейзи теперь и видеть меня не захочет. Наверное, теперь она достанется мистеру Хорспату.
И он вздохнул с силой пневматического дренажного насоса «Громовержец» и уныло уселся на край ближайшей лошадиной кормушки.
- Я понимаю, что ты чувствуешь, - сказал Орландо. - Не возражаешь, если я присоединюсь?
Дик подвинулся, чтобы дать ему место.
- Ты тоже пострадал от любви, приятель?
- Ещё как, - кивнул Орландо.
Близняшки тоже вскарабкались на ясли и слушали как зачарованные.
Орландо обмахнулся шляпой и приступил к рассказу:
- О да, я был влюблён, совсем как ты, но ни разу мне не хватило духу сказать ей об этом. Я делал всё, чтобы угодить ей: рвал книжки пополам, дробил рукой камни и отбивал лбом пушечные ядра, но никогда не говорил ей, что люблю её.
- Ну, совсем как я! - воскликнул Дик.
- А когда я узнал, что нужно сделать, было уже поздно. Судьба отвернулась от меня.
- Так ты действительно знаешь, что нужно делать?
- Конечно. Теперь-то уж я знаю, как поступить. Да только, как я сказал, уже слишком поздно.
- Так что нужно делать? В чём секрет?
- Секрет любви мне раскрыл испанский акробат в цирке, где я однажды работал. А уж он-то знал это доподлинно, потому что у него было не меньше шести жен. Разумеется, в разных странах. Он сказал, что нужно набрать в грудь воздуха, закрыть глаза, сжать её руку и покрыть её жгучими поцелуями. Примерно с дюжину, говорит. Как только ты это сделаешь, то почувствуешь себя совершенно по-другому. После этого гораздо легче сказать ей о своей любви.
- А ты уже пробовал это?
- Нет, - покачал головой Орландо. - Из-за той бессмертной любви, что я питаю к леди, которой так и не признался, когда должен был это сделать.
Дик кивнул. В его глазах загорелся странный огонёк.
- Глубоко вдохнуть… - повторил он.
- Вот именно.
- Зажмурить глаза…
- Да.
- Сжать её руку…
- В таком духе.
- И покрыть её жгучими поцелуями.
Примерно с дюжину, - хором уточнили близнецы.
- И если ты это сделаешь, - закончил Орландо, - я гарантирую, что ты сможешь наконец признаться в любви, а у неё не останется другого выбора, как только ответить «да», потому что ты сразишь её своей страстью. Попробуй - и увидишь сам.
- Я попробую! - заявил Дик. - Я сделаю это! Ну, спасибо тебе, Орландо! Я так тебе обязан, приятель.
Орландо встал, протянул руку, чтобы пожелать Дику удачи, но отдёрнул её прежде, чем тот успел до неё дотронуться.
- О нет, - сказал силач. - Лучше не надо. Эта рука может сокрушить камни. Смелее, Дик, и пусть тебе улыбнётся удача.

Между тем Бенни прохаживался перед входом в компанию газопроводчиков, поджидая мистера Уиттла. Необычная маскировка, безусловно, делала его неузнаваемым, а кошачья грация движений - почти невидимым. Всего две нервные лошади заржали, увидев его, да ещё, пожалуй, с полдюжины оборванцев, у которых не нашлось другого занятия, принялись насмехаться над размалёванным чучелом с болтающимися рукавами и в бездонной шляпе, но Бенни величественно пренебрёг ими. Сейчас он чувствовал себя тигром, бесшумно выслеживающим добычу, а тигры не обращают внимания на шакалов.
Наконец, в пять минут седьмого, появился мистер Уиттл. Бенни притаился в тени переулка напротив выхода из конторы газопроводчиков и, прищурившись, из-под полей съехавшей на лоб шляпы следил за тем, как мистер Уиттл остановился у ворот, чтобы перекинуться словечком со сторожем. Сторож почтительно коснулся рукой края фуражки, мистер Уиттл салютовал ему, приподняв трость, и направился прямёхонько к Дворцу газопроводчиков.
Бенни сотрясала дрожь азарта. Поддёрнув брюки, края которых из-за кошачьей грации движений снова отвернулись, сморщив нос, чтобы приподнять поля шляпы, Бенни выскочил из переулка и спрятался за мусорным ящиком, не спуская орлиного взора с мистера Уиттла.
Странная процессия проследовала по Саутуорк-стрит, под железнодорожным мостом и скрылась в сторону Блэкфрайерс-роуд. Её возглавлял ни о чём не подозревавший мистер Уиттл, по виду которого вы никогда бы не догадались, что это закоренелый преступник. Он любезно приподнял шляпу, приветствуя миссис Фанни Блоджетт и миссис Розу Бриггс, наслаждавшихся последними лучами солнца у входа в кофейню миссис Блоджетт. Затем он купил вечернюю газету у Чарли Рэкетта на углу Блэкфрайерс-роуд. Он даже остановился, чтобы добродушно поболтать с П.С.Джеллико.
Но неотступно, словно призрак мщения, за ним следовал нелепо обряженный Бенни Камински, передвигаясь бросками от мусорных ящиков к лошадиным кормушкам на стоянках кебов.
С каждым шагом они неумолимо приближались к Дворцу газопроводчиков. Когда они были почти у цели, мистер Уиттл остановился, огляделся по сторонам, как будто и впрямь подозревал, что за ним следят. Бенни был к этому готов. Их разделяли всего каких-нибудь пять шагов, и рядом не оказалось ни одного мусорного ящика, за который можно было юркнуть, поэтому он просто повернулся и прогулочным шагом пошёл назад, сделав вид, что даже не заметил мистера Уиттла.
Дойдя до витрины магазина тканей, он постарался рассмотреть в стекле отражение того, что происходит сзади, и, к великой радости, увидел, как мистер Уиттл, ещё раз воровато оглянувшись, свернул в переулок за Дворцом газопроводчиков. От потрясения Бенни едва не потерял сознания, потому что именно в этом переулке они нашли спичку-улику.
Забыв о кошачьей грации движений, он развернулся и на предельной скорости припустил в переулок. Здесь он резко затормозил, чтобы успеть прежде заглянуть за угол, на тот случай, если там его уже поджидал мистер Уиттл с револьвером со взведённым курком, занесённым складным ножом или стилетом. Вместо этого Бенни увидел, как ботинки преступника исчезают на верхушке металлической лестницы на другом конце переулка.
Повизгивая от волнения, Бенни последовал за ним.
Наверное, это была лестница пожарного выхода. Насколько Бенни мог видеть, она вела на самый верх здания, и он уже слышал размеренные шаги мистера Уиттла, гремевшие по жестяной крыше. Как можно тише он полез следом за ним, посматривая вверх сквозь ступеньки, похожие на решётку гриля, и всего раза два споткнулся, запутавшись в отвернувшихся длинных штанинах. В другой раз с него слетела шляпа и чуть было не провалилась между ступеньками вниз, в переулок. Бенни едва успел подхватить её и нахлобучить на голову.
Шаги мистера Уиттла по жестяной крыше почти стихли, и, задрав голову, Бенни не обнаружил фигуры старого джентльмена на фоне голубых небес. Очевидно, он залёг где-то в засаде. Бенни задрожал от дурного предчувствия. Он на цыпочках приблизился к последним ступенькам, ведущим прямо на крышу. Со сверхъестественной осторожностью он приподнялся, пока его глаза не достигли уровня крыши, и бросил взгляд из-под сползшей шляпы. Это был орлиный взгляд индейского воина из племени апачи.
Крыша Дворца газопроводчиков оказалась плоской, с небольшим кирпичным парапетом по краю. В середине виднелась загадочная маленькая хижина, а у хижины на деревянной скамеечке сидел закоренелый преступник, ласково поглаживая голубя, прижатого к груди. Из-за его спины доносилось нежное воркование.
- Привет, Бенни, - сказал мистер Уиттл.
- А я вовсе не Бенни, - ответил Бенни. - Он… э он умер. Я… совсем не он. Я Фред. - Наконец вдохновение осенило его. - Фред Баскет.
Вообще-то вымышленная фамилия оказалась не такой удачной, как имя, но теперь с этим ничего нельзя было поделать. Мистер Уиттл высвободил руку из перьев голубя и серьёзно протянул её для приветствия. Бенни пожал ему руку.
- Как поживаешь, Фред? - сказал мистер Уиттл. - Очень сожалею о том, что случилось с Бенни.
- Ага, - ответил Бенни. - Они все погибли, вся семья.
- В самом деле?
- Ага. Это… крыша обвалилась и придавила их всех. Не смогли даже разобрать, кто есть где, так их расплющило.
- Господи боже мой, - покачал головой мистер Уиттл. - Теперь мне придётся заказывать костюмы в другом месте. Большая потеря. Так их раздавило, говоришь?
- Ага. Всё вокруг было покрыто кровью, кишка ми и костями. Но Бенни всё-таки смогли опознать.
- Вот как? И каким образом?
- Его нашли под самой крышей. Он удерживал её, чтобы остальные могли выбраться. По крайней мере, он пытался это сделать.
Бенни изобразил, как некто, обладающий титанической силой, пытается удержать на плечах непомерную тяжесть. Он шатался, стонал от напряжения, упал на колени, пытался вновь подняться, но, наконец, распластался с жалостным криком. Котелок скатился с его головы и остался лежать незамеченным.
- Героический поступок, - признал мистер Уиттл. - А как узнали, что это был именно Бенни, раз уж всех других раздавило?
- Осталась только его голова, она торчала из обломков. Послушайте, мистер Уиттл…
Бенни всё больше разбирало любопытство из-за голубя, смирно сидевшего на руках у мистера Уиттла. Забыв о раздавленном семействе Камински, он поднялся на ноги и подошёл поближе.
- Это почтовый голубь? - поинтересовался он.
- Это голубь, участвовавший в спортивных гонках, - ответил мистер Уиттл. - Я немного беспокоился о нём. Он остался без пищи, но теперь, я думаю, ему лучше. Хочешь посмотреть на остальных?
- Господи, конечно, хочу, - ответил Бенни.
- Тогда подержи пока этого. - И мистер Уиттл передал Бенни голубя, которого тот нежно прижимал к груди, пока мистер Уиттл открывал дверь хижины. - Я всегда разводил голубей, - рассказывал он. - Дома я не мог их держать, потому что жена от них начинала чихать. Когда несколько лет назад жена умерла, я не стал устраивать голубятню над своим домом, вполне подошла эта хибарка. Я плачу небольшую арендную плату компании газопроводчиков, и все счастливы. А вот и они…
Слабо освещенную и тёплую голубятню наполняли птичьи запахи и звуки. С каждой стороны располагались ряды небольших уютных садков, и примерно дюжина голубей сидела на насестах, распушив оперение.
- Хочешь помочь мне покормить голубей, Бен… то есть Фред? - предложил мистер Уиттл.
- Конечно, хочу!
Мистер Уиттл забрал голубя и посадил его в садок, а потом дал Бенни маленькую жестяную миску, чтобы черпать зерно из мешка.
- Каждому по половинке миски, - предупредил мистер Уиттл.
- Послушайте, мистер Уиттл, - сказал Бенни, - бьюсь об заклад, вы сможете выучить их приносить почту. Они будут доставлять её намного быстрее, чем обычные почтальоны. Даже быстрее, чем телеграф.
- Дерзну утверждать, что это возможно.
- И намного быстрее, чем кебы. Они смогут летать над всем Лондоном и разносить сообщения так быстро, что вы, может, разбогатеете. Можно брать пенни за одно отправление. А то ещё натренировать самых скоростных. И за них брать по три пенса. Или вы выучите их подманивать остальных, что толкутся без дела на Трафальгарской площади! А ещё можно выучить голубей летать по дюжине вместе и носить посылки. И каждый магазин, компания и фабрика сможет содержать на крыше собственную голубятню, и им придётся платить за голубей, как за телефон. Потом вы сможете обучать особенных голубей, летающих на длинные дистанции, в Париж или ещё дальше. А чайки будут летать в Америку. Или, может быть, альбатросы. Заведёте почтовое отделение альбатросов для заокеанских сообщений и… Или даже рыб. - Бенни далеко унёсся в своих фантазиях. - Выучите треску или ещё кого-нибудь плыть с водонепроницаемыми пакетами. В военное время это может очень пригодиться: треска будет заходить во вражескую гавань, чтобы принять срочное сообщение от разведчика. Вы натренируете их приплывать на зов специального подводного свистка… За это королева даст вам медаль, - добавил он. - Почётный Крест Трески.
- Ты, может, его и получишь, - отвечал мистер Уиттл. - Послушай, я собираюсь закрывать голубятню, потому что мне уже пора возвращаться домой. Было приятно поговорить с тобой, Фред. Вот только очень жаль семью Камински. Какая трагедия!
- Да, - неуверенно сказал Бенни. Он уже сожалел об истории с обвалившейся крышей. - Вообще-то, может статься, это вовсе и не они были, - добавил он. - Их там всех так расплющило, что уже трудно сказать. Может, это совсем другую семью раздавило, а голова, что торчала из-под обломков, просто была похожа на Бенни.
- Да, возможно, - согласился мистер Уиттл. - В конце концов, на свете много людей, похожих на Бенни. Ты и сам немножко на него похож. Будь осторожен, спускаясь по лестнице.
Он закрыл дверь голубятни на простую задвижку, без замка, и они оба спустились по металлической лестнице в переулок. Мистер Уиттл повернулся к Бенни, пожал ему руку, пожелал доброго вечера и отправился домой. Бенни проводил его задумчивым взглядом.
Возможно, его удручало то, что мистер Уиттл оказался никаким не грабителем и расследование придётся начинать заново. С другой стороны, он любил мистера Уиттла и был рад убедиться в его невиновности. Даже тот факт, что он постоянно о чём-то беспокоился, объяснился сам собой - пожилой джентльмен волновался о любимом голубе. А раз он не был вором, значит, таковым, без сомнения, окажется кто-то другой. Это тоже стоящая информация.
Он уже собрался было возвратиться в убежище на чердаке конюшни и избавиться от маскировки, в которой с каждой минутой становилось всё жарче и неудобнее, как вдруг сообразил, что с головы пропала шляпа. Ну конечно! Когда он изображал человека, раздавленного упавшей крышей, она слетела и закатилась за дверь голубятни.
Он озадаченно почесал обсыпанную мукой голову. Джо, молодого человека его старшей сестры Леа, пришлось долго упрашивать, чтобы он одолжил свой котелок, и Бенни даже не хотелось представить себя в ситуации, когда шляпа не вернётся к владельцу в положенный срок и в надлежащем виде. Он был обязан вернуться и отыскать шляпу.
Бенни снова взобрался по железной лестнице. Не желая упускать такого случая, он вообразил себя тренером альбатросов, карабкающимся по диким скалам к гнезду альбатросов, чтобы добыть самую быструю птицу и послать её в рискованный полёт через Атлантику. Он боролся с ураганным ветром и проливным дождём, цеплялся за каменистые уступы скал, полз на животе по потрёпанной штормами траве, чтобы не оказаться смытым могучим морским прибоем. Он достиг голубятни для альбатросов, заставил себя выпрямиться, ловя воздух ртом, отодвинул задвижку и плашмя упал на пол, задыхаясь от усталости.
Альбатросы испуганно встрепенулись на своих насестах и взволнованно заворковали.
Бенни полежал минуту, приходя в себя после перелома ноги, который случился с ним на полпути к вершине недоступной скалы, потом сел, рассеянно подобрал шляпу и нахлобучил её на голову. «Настало время кормить альбатросов», - подумал он. Он дал каждому из них по треске, а потом пошарил позади мешка с птичьим кормом, чтобы достать водонепроницаемый пакет для письма, который нужно было надеть на самого сильного из альбатросов.
Его рука коснулась в темноте чего-то гладкого, и Бенни замер.
Внезапно умолкли все звуки. Альбатросы были позабыты. Бенни, широко раскрыв глаза, словно не веря самому себе, уставился в пространство за мешком с зерном.
Потом он нагнулся пониже и отодвинул мешок в сторону. И увидел то, о чём нельзя было даже мечтать: за мешком с зерном оказался другой мешок, верх был приоткрыт, и внутри тускло блестело серебро. Большие кубки, вазы, блюда, а посередине литой газовый ключ на пьедестале из чёрного дерева, окружённый серебряными лавровыми листьями. Здесь было всё украденное у газопроводчиков серебро, и получалось, что спрятал его всё-таки мистер Уиттл.

ПАЛЬМА В ГОРШКЕ

Бенни захлопнул за собой дверь голубятни и подполз к железной лестнице, чтобы убедиться, что внизу в переулке никого нет. Не увидев нигде мистера Уиттла, он осторожно спустился, на цыпочках покинул переулок и со всех ног бросился в убежище.
Он проскользнул в конюшню, ловко увернувшись от Джаспера, мерина со сварливым характером, который лягал каждого проходящего. Поднявшись по приставной лестнице и убедившись, что в убежище никого нет, Бенни вздохнул с облегчением. Он снял костюм и утёр лицо подкладкой пиджака, чтобы избавиться от усов, и это ему частично удалось. Сам костюм после ползания по жестяной крыше приобрёл несколько поношенный вид. Если найдётся щётка, он почистит костюм как-нибудь потом. Главное теперь - избавиться от муки, которой он посыпал себе волосы. Вода здесь не годилась. Однажды он пробовал смыть муку, но она моментально превратилась в очень прочный клей. Даже несколько недель спустя он расхаживал с торчащими во все стороны волосами, которые стучали, как картонные, когда их пытались потрогать, и вообще стали очень неудобными. Поэтому на этот раз Бенни долго тряс головой, выскребал муку пальцами и тёр голову брюками от маскировочного костюма до тех пор, пока волосы не стали снова более или менее похожими на его собственные русые вихры.
Потом он содрал фантик с огромного мятного леденца «Монстрозо», засунул леденец поглубже за щёку, чтобы лучше думалось, и растянулся в углу на куче соломы - надо было придумать, что делать дальше.
Пролежал он недолго, потому что открылся люк и из него выглянул Громобой, очень взволнованный.
- Послушай! - воскликнул он. - Дик собирается это сделать! Он узнал секрет любви от силача Орландо и решился сделать предложение Дейзи сегодня вечером! Мы наконец выиграем пари!
Он влез на чердак, сопровождаемый близнецами Перетти. Бенни строго нахмурился.
- А Змеиный Глаз ничего не знает про секрет любви Орландо, поэтому принимает ставки пять к одному против Дика, - сообщила Анджела. - Мы выиграем целое состояние!
- Представь только, - очки Громобоя сияли, - пять шиллингов за один-единственный, что я поставил! Бог мой…
- М-м-м… - Бенни переложил леденец за другую щёку, глядя перед собой.
- В чём дело? - спросила Анджела.
- Ты, случаем, не поставил на старину Хорспата? - с подозрением спросила Зерлина.
Бенни холодно посмотрел на неё. Наконец все остальные поняли, что у него на уме совсем другое, и припомнили, чем он сейчас занят.
- Как идут дела по выслеживанию мистера Уиттла? - поинтересовался Громобой.
Бенни вынул изо рта леденец, осторожно уравновесил его на колене и приступил к рассказу. Никогда прежде его не слушали так внимательно. Ребята сидели как пришитые, с вытаращенными глазами и раскрытыми ртами.
- Ты уверен? - пролепетал Громобой.
- Ты видел все вещи? Всю эту кучу предметов? - спросила Анджела.
- А это не могли быть инструменты для разведения голубей? - уточнила Зерлина.
- Голубей не разводят при помощи газового ключа, отлитого из серебра, - презрительно бросил Бенни. - И не кормят птичек из дурацких серебряных блюд в полметра в поперечнике. Я сам их кормил из вот такой маленькой жестяной миски. Мистер Уиттл разрешил мне это сделать.

Предыдущая страница 9 Следующая страница


Галерея восковых фигур 10

- Но почему он разрешил тебе это делать, если позади мешка было схоронено краденое серебро? - изумился Громобой. - Странно, что он вообще тебя туда пустил.
- Об этом-то я и размышляю, - сказал Бенни. - Но знаешь, у меня родился план, я уже его обдумываю. Нужно только разработать все детали операции. Но план чертовски хорош. Один из лучших моих планов. Говоря по правде, это просто потрясающий план.
Громобой посмотрел на близнецов, те в ответ с тревогой посмотрели на него, а потом друг на друга. Они-то знали, что сейчас произойдёт. Об этом говорил отсутствующий взгляд Бенни, словно он всматривался во что-то очень отдалённое, чего другие видеть не могли. Его губы слабо шевелились.
- Да, - произнёс он через минуту-другую, отдирая леденец от пыльной штанины, прежде чем подбросить его в воздух и поймать прямо ртом, - это будет потрясающее зрелище. Просто сногсшибательное. И закончится оно решающим нокдауном!
- Но… - начал было Громобой.
Бенни вытянул руку:
- Сначала я сам должен обдумать это дело. Уточнить все детали. Сейчас вам лучше оставить меня одного, иначе я совершу ошибку. Мне необходима тишина и уединение. Ступайте себе. Я вас разыщу, когда всё будет готово.
- А ты не хочешь поставить на Дика, пока Змеиный Глаз предлагает ставки пять к одному? - пропищала Анджела, наполовину скрывшаяся в люке.
- Нет. Да у меня больше ничего и не осталось. Ступайте. Уходите, я хочу обдумать всё сам.
Пришлось команде удалиться. Бенни слышал, как Зерлина по пути возбуждённо объясняла Громобою, что если он поставит ещё и свой следующий тригонометрический шиллинг у Меламотта Змеиного Глаза, то получит общую прибыль в семь шиллингов, когда Дик наконец сделает Дейзи предложение. Её радостный голосок затих вдали, команда вышла из конюшни, и наступила тишина, нарушаемая только мерным жужжанием мух вокруг старого мерина Джаспера, регулярным посвистом его хвоста, отгоняющего мух, и тонким звуком высокой частоты, почти электрическим, который, как казалось Бенни, издавал его могучий мозг, работавший на полную мощность.

Дейзи озадачивал и немного расстраивал тот факт, что они с Диком не виделись с той злосчастной встречи в мюзик-холле. Она поняла, что произошло: бедный парень перепутал слова. В том, что он не владел красноречием, его вины не было. Но не может же она ждать целую вечность, когда мистер Хорспат так и вьётся рядом, такой очаровательный и галантный… Накануне он принёс ей коробку шоколадных конфет, и они провели три четверти часа, слушая, как мать Дейзи рассказывала им о своём ревматизме, и волосы у него такие волнистые и красивые, и…
А сегодня вечером он должен явиться к ним в дом на званый ужин с мясными закусками. Когда он принимал приглашение миссис Миллер, его улыбка, обращенная к Дейзи, была полна такой тёплой многозначительности, что сердечко у девушки ёкнуло, словно не могло решить, вверх ему взлететь или упасть вниз.
Поэтому всё время, пока она работала в булочной, заворачивая кексы, продавая бисквиты и смазывая маслом булочки, она постоянно думала о Дике и вздыхала, а когда думала о мистере Хорспате, то улыбалась, а потом улыбалась мыслям о Дике и вздыхала, вспомнив о мистере Хорспате, и в конце концов окончательно запуталась, кого же из них она любит, а кого нет. Единственное, что Дейзи твёрдо знала, - в кого-то она влюблена, иначе не чувствовала бы себя такой несчастной.

Тем временем Громобой переживал самое сильное искушение в своей жизни. Он шёл в дом Уиттлов на очередной урок тригонометрии с ещё одним шиллингом в кармане и как раз у «Розы и Короны» повстречался с Мельмоттом Змеиным Глазом собственной персоной, который судачил с группой людей, похожих на жокеев.
Известный букмекер был плотным розовощёким мужчиной в клетчатом костюме в обтяжку, в котелке с загнутыми вверх полями и с огромной золотой цепочкой для часов, пересекавшей его живот. Воздух вокруг него благоухал сигарой и золотыми соверенами, лошадьми и крепким виски, плотными ужинами и боксёрскими рингами.
Громобой замедлил шаг. Затем остановился. Пошёл снова, но очень медленно. Наконец повернул обратно.
Змеиный Глаз доброжелательно смотрел на него.
- Как поживаешь, юный Громобой? - сладким, как сливовый пудинг, голосом, пропел он.
- Добрый день, мистер Мельмотт, - сказал Громобой. - Я как раз подумал…
- Ах, вот как? Могу ли я тебе помочь?
- Видите ли… Дик Смит… Ну, вы знаете историю с Дейзи… И вот…
- Угу.
- Я слыхал, что вы предлагаете поставить пять к одному.
Мельмотт Змеиный Глаз упёрся языком в щёку, плутовато оглянулся, наклонился вперёд, насколько позволял его объёмистый живот, и, доверительно понизив голос, сказал:
- Для тебя, как для постоянного клиента, Громобой, и учитывая то, что мне сообщили из конюшен, могу предложить ставки шесть против одного, мой мальчик. Шесть против одного на молодого Дика.
Шесть против одного! Громобой залился румянцем. Даже близнецы не удостаивались таких условий у Мельмотта Змеиного Глаза. Искушение оказалось слишком сильным, чтобы устоять перед ним. В конце концов, в случае выигрыша он получит восемь шиллингов прибыли, и сможет сам платить за уроки тригонометрии, а не просить денег у отца, и купит цветы мисс Уиттл, и…
Из карманов появились на свет шиллинг и чёрная записная книжка Мельмотта Змеиного Глаза.
- Итак, ты уже поставил один шиллинг при условии два к одному и второй - при шести. Я вижу, ты человек, опытный в заключении пари, юный Громобой. Я должен быть с тобой поосмотрительнее. Напоминаю условия пари: Дик должен сделать Дейзи предложение, а она должна принять его до полуночи четырнадцатого числа. То есть через две ночи, в ночь бала газопроводчиков.
Громобой согласно кивнул. Букмекер пожал ему руку и спрятал свою маленькую чёрную записную книжицу, а Громобой направился к дому Уиттлов, сгорая со стыда и одновременно взволнованный.
Именно в эту минуту до него впервые начало доходить то, что рассказал ему Бенни про голубятню и краденое серебро. Он так обрадовался возможности выиграть больше денег, поставив на Дика, что почти забыл, что идёт в дом отъявленного преступника.
Пока он ожидал мисс Гонорию Уиттл в гостиной, он осознал, что будет означать арест мистера Уиттла. В отличие от Бенни он не верил в то, что мисс Уиттл связана с ограблением. Бриллиантовая Лу с револьвером в чулке! Ерунда! Но именно поэтому он всё больше чувствовал свою вину за шиллинг, что поставил на Дика. Теперь он задолжал ей за уроки два шиллинга. Наверное, эти деньги понадобятся ей на жизнь, когда её отца посадят в тюрьму. Что станет делать Громобой, когда увидит, как она просит милостыню на улице? Ему стало так стыдно, что слова не шли с языка.
- Привет, Сэм, - по обыкновению, приветливо поздоровалась мисс Уиттл и села рядом с ним.
Громобой нервно сглотнул, и урок начался. Но ему было трудно сосредоточиться, и он то и дело отвечал невпопад.
- Мисс Уиттл, - наконец спросил он, - как вы думаете, ваш отец позволит мне присматривать за своими голубями, если…
Он осёкся на полуслове.
- Если что, Сэм?
«Если его посадят в тюрьму, вот что!» - собирался он сказать.
- Если… если ему понадобится помощь, - запинаясь, закончил он фразу.
- Ты всегда можешь спросить у него самого, - ответила мисс Уиттл. - Так вернёмся к тангенсу, Сэм. Посмотри ещё раз.
Немного позднее он спросил:
- Мисс, больший или меньший тюремный срок полагается человеку, укравшему старинное серебро, по сравнению с тем, когда украдено обычное серебро?
- Я, право, не знаю. - Она пожала плечами. - Что за странный вопрос? Продолжим: скажи мне про синус. Начни заново и реши правильно.
И наконец он неосознанно подумал вслух:
- Надеюсь, мистер Уиттл всегда сможет скрыться в Швеции…
- Что такое ты сказал?
- О, простите, мисс. Я просто думал.
- Скрыться, ты сказал? Скрыться от чего?
- Скрыться от банды, - ляпнул Громобой первое, что пришло ему в голову. - Или от… воров. Или даже от убийц. Ведь он уже бывал в Швеции и, я думаю, может говорить по-шведски.
- Сегодня твои мысли витают бог знает где, Сэм. Почему ты решил, что папа был в Швеции?
- А разве не был? Я думал, он ездил туда, что бы сделать доклад на Европейском коксогазовом конгрессе.
- Ах, вот почему! Понятно. Да, он действительно собирался поехать, но вместо него поехал мистер Хорспат. Папа решил, что это станет для него полезным опытом.
- Мистер Хорспат? - вытаращился Громобой.
- Ну да. В конце концов, мистер Хорспат - заместитель управляющего компанией. Он был очень благодарен за предоставленную возможность.
- А не привёз ли он оттуда для мистера Уиттла спички?
- Спички?
- Шведские спички «Люцифер». Для того, чтобы мистер Уиттл зажигал сигары и всё такое.
- Но папа совсем не курит. Господи, Сэм, ты сегодня какой-то странный. Что такое ты говоришь про спички?
- Э-э-э… я их коллекционирую. Для моего музея редкостей. Разные виды спичек.
- А почему ты так интересуешься мистером Хорспатом?
- Потому что… Потому что он ухаживает за Дейзи Миллер.
- А, я понимаю… Но как же Дик Смит? Тот бедняга с боязнью любви? Он все ещё не сделал ей предложения?
Собрав всё своё остроумие, Громобой рассказал про случай в мюзик-холле. Мисс Уиттл мелодично рассмеялась.
- Бедняга! И Дейзи мне тоже жаль. Блюдо с бананами, ты сказал? О боже! Пожалуй, это несколько нетактично.
Громобой уже подумывал, не рассказать ли про секрет любви, раскрытый Могучим Орландо, но пора было уходить, к тому же он ужасно спешил вернуться в убежище, разыскать Бенни с командой, чтобы поведать им потрясающие новости о мистере Хорспате.

Что до самого мистера Хорспата, то этот элегантный кудрявый джентльмен уже стучался в дверь дома Миллеров, сжимая большой букет роз и нарядившись в светлый твидовый костюм и пурпурный галстук, завязанный по новой моде с маленьким серебряным кольцом.
Миллерам хотелось произвести на мистера Хорспата наилучшее впечатление, потому что никогда не знаешь, а вдруг он как раз собирается сделать предложение Дейзи. Мистера Миллера заставили облачиться в лучший костюм, в котором ему было жарко и тесно, приказали быть вежливым и не наливать чай из чашки в блюдце, чтобы остудить. Всё это ужасно его раздражало.
- Проклятая суета, - ворчал мистер Миллер. - А как же Дик? Зачем тебе выходить замуж за этого хлыща и попугая?
- Он не попугай, папа, он заместитель управляющего. А про Дика чем меньше скажешь, тем лучше, - ответила Дейзи, которая на самом деле только о нём и думала.
Когда мистер Хорспат постучал в дверь, миссис Миллер как раз торопилась к столу с тарелкой свекольного салата.
- О, вот и он! Дейзи, подойди сюда, у тебя на щеке пятно. Альберт, нарежь ветчину тонко и красиво. И даже не смей думать о своём трюке с огурцом, это меня убьёт. Быстрее, Дейзи! Открой дверь!
Мистер Хорспат поздоровался со всеми за руку, вручил миссис Миллер розы, и все тотчас уселись за стол, чтобы угоститься чаем с мясными закусками, приготовленными миссис Миллер и Дейзи. Здесь были и ветчина, и язык, и ломтики лосося, свёкла, томаты, зелёные листья салата и огурцы, тонкие ломтики хлеба с маслом и на десерт клубника со сливками.
- Что за прекрасный приём! - восхитился мистер Хорспат.
- В спорте важнее точная подача! - парировал мистер Миллер.
- Ха-ха! - Мистер Хорспат показал, что оценил спортивное остроумие мистера Миллера. - Неплохо сказано!
Мистер Миллер был доволен, что его шутке посмеялись, и решил продолжить:
- Послушайте, мистер Хорспат, не правда ли, вечер сегодня тёплый?
- Да, очень тёплый. Прекрасная погода стоит.
- Так вот, когда я был в армии, - начал мистер Миллер, - я служил в Индии, и мы придумали маленькую хитрость, чтобы охлаждаться в жару. Вот что нужно сделать…
Миссис Миллер лягнула его по одной ноге, а Дейзи пихнула по второй, но на нём были новые ботинки, которые так сильно сжимали пальцы, что толчки скорее приносили облегчение. Не обращая внимания на сигналы, хозяин продолжал:
- Нужно отрезать приличный кусочек огуречной кожуры, примерно вот такой.
Он отрезал себе один кусок, а второй протянул мистеру Хорспату.
- И налепить себе на лоб. Попробуйте, ну же.
Он прилепил на лоб кожуру, и мистер Хорспат последовал его примеру. Они сидели и тупо смотрели друг на друга.
- Огурец - замечательное охлаждающее средство, - сообщил мистер Миллер.
- Действительно, очень освежает, - кивнул мистер Хорспат.
Огуречная кожура съехала ему на нос. Он чувствовал себя ужасно неловко, считая, что мистер Миллер насмехается над ним, а кто-то другой смотрит с непроницаемым видом.
После ужина миссис Миллер сказала:
- Дейзи, дорогая, пригласи мистера Хорспата в гостиную. У нас с папой дела в кухне.
Её взгляд, устремлённый на мужа, ясно говорил, что она намерена сказать ему по поводу фокуса с огурцом. Мистер Хорспат сделал вид, будто ничего не заметил, и вежливо поднялся, чтобы открыть перед Дейзи дверь.
- Пожалуйте сюда, мистер Хорспат, - пригласила Дейзи, успев хлопнуть папашу по голове с его дурацким огурцом.
Каждый раз, когда она приглашала в дом симпатичного человека, обязательно являлся отец и заставлял его наклеивать себе на лоб огуречную кожуру, чтобы выглядеть глупо. Она чуть не заплакала.
Но мистер Хорспат держался так мило и не обратил на это внимания.
- Послушайте, Дейзи, - сказал он, сидя рядом с ней на маленьком диване, - мне бы хотелось, чтобы вы называли меня Берти.
- О, спасибо. - Дейзи застенчиво теребила лист огромной пальмы, что росла в горшке позади диванчика.
Эта пальма являлась гордостью и радостью мистера Миллера. Он утверждал, что она выросла из того самого кокосового ореха, которым в Индии в него запустила обезьяна, но никто в это не верил. Пальма стала такой большой, что занимала всё пространство между диваном и окном и порядком затеняла комнату.
Мистер Хорспат подсел немного ближе и положил руку на спинку дивана позади Дейзи.
- Дейзи, - пробормотал он, - я так рад, что мы наконец одни. Я хотел бы провести наедине с вами долгие-долгие недели…
Дейзи почувствовала, что у неё по спине бегают мурашки, как если бы за шиворот забрались и пустились в пляс мышки. Она даже слышала звуки, словно где-то в комнате скребётся мышь. Как неудобно! Она понадеялась, что мистер Хорспат ничего не заметил.

* * *

Всё это время близнецы занимались подготовкой к тому, как Дик пустит в ход любовный секрет Орландо. Ничего не зная о визите мистера Хорспата к Миллерам, они уговорили Дика незаметно пробраться в маленький палисадник Миллеров и влезть в окно, как это делают влюблённые в пьесах. По вечерам Дейзи частенько сидела в гостиной, и Дик мог признаться ей в любви, не опасаясь, что его прервут.
И вот, очень-очень осторожно и тихо Анджела подняла створку окна и развела в стороны густые пальмовые листья, мешавшие обзору.
- Смотри, - прошептала она, - вон её рука на спинке дивана. Всё, что ты должен сделать, это схватить её и покрыть пламенными поцелуями.
Дик, дрожа от решимости, шагнул вперёд тихо, как мышь. Он видел руку там, где ему указала Анджела, - мягкую, узкую, бледную руку. Она могла принадлежать только Дейзи. Он близок к победе!
- Давай! - прошептала Анджела.
Дик кивнул, вдохнул полную грудь воздуха, зажмурился и схватил руку.
В том, что произошло вслед за этим, никто так ничего и не понял.
Во-первых, пальма в горшке опрокинулась с невероятным грохотом.
Потом Дейзи завизжала от страха.
Потом мистер Хорспат испуганно вскочил и, разинув рот, уставился на свою правую руку, которую покрывал жгучими поцелуями Дик с крепко зажмуренными глазами.
Прежде чем кто-то успел что-нибудь сказать, Дик (который считал про себя поцелуи) дошёл до двенадцатого пламенного поцелуя и прижал руку мистера Хорспата к сердцу.
- Я люблю тебя! - проревел он. - Ты выйдешь за меня замуж?
- ЧТО? - завопил мистер Хорспат.
Дик открыл глаза.
У него отвалилась челюсть.
Он поочерёдно рассмотрел мистера Хорспата, Дейзи, опрокинутую пальму, свою собственную руку, всё ещё сжимавшую руку мистера Хорспата. Потом отбросил её, словно его ударило током.
- Ах ты, змей подколодный! - заорал он и ударил мистера Хорспата прямо в нос.
Анджела с Зерлиной громко подбадривали его.
- Давай, Дик! - кричали девчонки. - Стукни его ещё разок!
Мистер Хорспат, вереща, схватился за нос, и с этой минуты события вышли из-под контроля, как впоследствии близнецы рассказывали Бенни и Громобою.
Никто не знал, что в это время мимо проходил П.С.Джеллико и услышал шум, нарушавший мирную картину вечера. Он засвистел в свой свисток и вломился на сцену, загромоздив собой помещение.
Мистер и миссис Миллеры тоже услышали шум, несмотря на горячую дискуссию по поводу выходки с огурцом, и поспешили увидеть, что происходит в гостиной.
Они обнаружили там мистера Хорспата, пытавшегося утереть разбитый нос, спрятавшись за спиной Дейзи, и разъярённого Дика, силившегося достать его своими увесистыми кулаками.
- Выходи и будем биться, ты, кучерявый проныра! - гремел Дик.
- Нет, нет, помогите! - визжал мистер Хорспат. - Он меня убьёт! Помогите!
- Прекрати, Дик! Прекрати! - кричала Дейзи.
- Помогите! Полиция! - кричала миссис Миллер. - Убивают!
- Давай, Дик, наподдай ему ещё! - подзуживал мистер Миллер, но, увидев обломки своей пальмы, в ужасе хлопнул себя по лбу. - Моя пальма! Я лично вырастил её из ореха! Кто это сделал? Это ты, Хорс-гад?
- Нет, - рыдал мистер Хорспат, безуспешно пытаясь спрятаться за спиной Дейзи, - это всё он!
- Иди сюда! Выходи, и я дам тебе примочку! - бушевал Дик, подпрыгивая и размахивая кулаками. - Примазываешься к Дейзи! Чёртов нахал! Я тебя научу, как…
Но чему Дик хотел научить мистера Хорспата, так и осталось неизвестным, потому что П.С.Джеллико, заглянувший в окно, так оглушительно свистнул, что все застыли, слыша только звон в ушах.
- Что тут происходит? - строго спросил констебль Джеллико. - Это частная семейная ссора или здесь требуется вмешательство правосудия?
- Конссебль, арессуйте эсого селовека! - прогнусавил мистер Хорспат. - А ссо до васей рабосы в компании, Смис, я вас увольняю.
- Не может быть, - пролепетала Дейзи.
- Этого вы не можете сделать! - ответил Дик. - Это не связано с вашей чёртовой компанией, тут дело любви и чести!
- Я сто ресил, то и сделаю.
Мистер Хорспат нянчился с носом, чувствуя себя в безопасности рядом с могучей фигурой П.С.Джеллико, протиснувшимся через окно, чтобы защитить пострадавшего.
- Вы слысали, что я сказал. Вы уволены!
С громким рёвом Дик снова бросился на него. Он успел нанести один могучий удар. Мистер Хорспат взвизгнул и упал, а Дик оказался в объятиях П.С.Джеллико и в наручниках, извиваясь, словно угорь.
Сидя за окном в тени живой изгороди, близнецы молча переглянулись. Слова им были не нужны. Оставив позади бурю выкриков, возни и звуки ударов, они неслышно и почти мгновенно исчезли.

- Итак, его арестовали, - сказала Анджела.
- Он в тюрьме? - спросил Бенни.
- Да, - подтвердила Зерлина. - Мы видели, как старина Джелли-Пузо тащил его в наручниках.
Пол-улицы видело!
- Значит, - тяжело вздохнул Громобой, - если он в тюрьме… он не сможет сделать предложение Дейзи… А послезавтра бал газопроводчиков…
- Ты успел поставить второй шиллинг у Змеиного Глаза? - спросила Анджела.
Громобой молча кивнул.
- Бог мой, - вздохнула Зерлина.
Они смотрели на него с жалостью и любопытством, как на уже разорившегося человека. Громобой чувствовал, как над ним витает призрак работного дома, а может, и кое-чего похуже. Ему вспомнилась мелодрама, которую они с отцом смотрели на прошлой неделе «Тропою примул, или Если бы он только знал», в которой блестящий молодой человек скатился по наклонной плоскости. Пьянство, случайные знакомые, потерянные женщины, или как их там, и, вздрогнув, вспомнил Громобой, началось всё это с азартных игр. Молодой человек из мелодрамы начал с того, что поставил на скачках деньги из собственной ренты, а закончил жизнь на виселице, и в финальной сцене его бедная мать рыдала у стен тюрьмы. Холодный снег заносил несчастную, когда колокол пробил восемь раз, отметив время казни.
Громобой открыл рот два или три раза, но заговорить не смог. Неожиданно ему показалось, что в мелодраме он видел своё собственное будущее.
- Ладно, - сказал Бенни, - с этим нужно что-то делать. Вы двое вытащите Дика из тюрьмы, потому что вы сами его туда устроили. Да, чёрт возьми, именно вы, - сердито прервал он сестёр, которые принялись было оправдываться. - Ни при чём здесь Змеиный Глаз, и пять против одного, и выигрыш в целое состояние, и всё прочее. Дик сидит в тюрьме, где он не должен сидеть, вот вы его и вытаскивайте оттуда. Мне всё равно, как вы это сделаете, главное, он должен прийти на бал газопроводчиков. А у нас с Громобоем тоже есть дело, ещё более трудное и опасное. Может быть, из-за него мы сами кончим свои дни в тюрьме, но его необходимо сделать. Иначе получится нечестно. Итак, - закончил он свою речь, с вызовом глядя на свою команду, - возражения есть? Нет. Хорошо. А теперь займёмся делом!

ПРИСТАВНАЯ ЛЕСТНИЦА

Близнецам так и не рассказали, чем должны заняться Бенни с Громобоем, - на тот случай, если сестёр поймают и начнут пытать. Если они ничего не знают, так и признаваться им будет не в чем.
- Как Гарибальди и его «Красные рубашки», - напомнила Анджела, - сражавшиеся против австрийцев.
В гостиной дома Перетти на стене висела гравюра с портретом легендарного итальянского героя. Нельзя сказать, что близнецам было доподлинно известно о его подвигах, но они считали его очень храбрым и опасным.
Сейчас перед ними стояла задача, достойная великого соотечественника. Они медленно возвращались домой, переговариваясь вполголоса, иногда прислоняясь друг к дружке, как это бывало, если они что-то замышляли. Не один человек видел, как они суеверно скрещивают пальцы, планируя свои козни.
За ужином близнецы почти не замечали, что едят. Их мамаше пришлось стукнуть по столу и многозначительно протянуть руку к хлебному ножу, чтобы сестры вышли из задумчивости, охватившей обеих.
- Что случилось, девчонки? - бодро спросил их папаша.
- Ничего, - сказала Анджела.
- У них какие-то трудности, - сказал их брат Альф. - Уж я-то знаю.
- А вот и нет, - буркнула Зерлина.
- Ну что ж, если сейчас нет, то скоро появятся, - сказал другой брат близнецов, Джузеппе, или, для краткости, Джо. Как и отец, он торговал сушёными фруктами.
- Если они попадут в беду, я перережу им глотки, - пообещала мамаша, проверяя остроту лезвия хлебного ножа.
Большинство мужчин Перетти, родившихся в Лондоне, обычно ездили в Неаполь, чтобы обзавестись жёнами, поэтому мужья лучше владели английским языком, а их жёны - итальянским.
- Я сам их зарежу, - предложил Джузеппе. - Дай только срок. Послушай, Альф, не прогуляться ли нам вечерком? Может, выпьем с Орландо.
Близнецы почувствовали лёгкую дрожь волнения, и, поскольку были близнецами, каждая из них знала, что в эту минуту другая чувствует то же самое. Одна и та же коварная улыбочка появилась на их лицах, и они сосредоточенно принялись жевать лазанью.

* * *

Много позднее, когда на Ламбет спустилась ночная темнота, когда шипящие нефтяные фонари на рыночной площади были погашены, а на влажной брусчатке и грязных булыжниках отражался только лунный свет, две маленькие фигурки пробирались вдоль высокой зловещей тюремной стены.
Они низко наклонили головы, каждая прижимала к лицу большой белый носовой платок, и время от времени то одна, то другая принималась глухо рыдать или шмыгать носом.
Наконец они подошли к маленькой дубовой калитке, окованной железом, которая была устроена в больших и ещё плотнее окованных железом дубовых воротах, в замке повернулся ключ, и калитка со скрипом отворилась. Была полночь - час, когда происходила смена тюремного караула.
Маленькие фигурки снизу вверх жалостливо смотрели на первого человека, который вышел из ворот. Это был крупный, неповоротливый мужчина с седыми усами. Увидев перед собой двух крошек, на щёчках которых в свете луны блистали невинные младенческие слёзы, охранник остолбенел. Заплаканные девочки глядели на него с мольбой в глазах.

Предыдущая страница 10 Следующая страница


11 Филип Пулман

- В чём дело? - спросил он.
- Наш брат… - пропищала Анджела.
- Он здесь?
Анджела тоненько зарыдала и уткнулась лицом в носовой платок. Стражник неуверенно переступил с ноги на ногу, потому что тоже видел «Тропою примул» и, так же как Громобой, нашёл пьесу весьма трогательной.
- Он… он вовсе не злодей, - жалобно продолжала Зерлина. - Он просто очень страстный и порывистый.
- И теперь мы остались одни-одинёшеньки, - ныла Анджела.
- Мы только хотим узнать, где он, - добавила Зерлина, - чтобы махать ему платком и… и…
- И молиться за него, - быстро подсказала Анджела.
- Ага, точно, - подхватила Зерлина. - Если бы мы только знали, в какой камере он сидит, у нас стало бы немножко легче на душе.
- Мы могли бы приходить, смотреть вверх и думать о нём, - заливаясь слезами, сказала Анджела.
Охранник почувствовал ком в горле. Он тяжело прокашлялся.
- Как его зовут? - Он постарался, чтобы голос прозвучал как можно жёстче.
- Дик Смит, - пискнула Зерлина. - Он не злодей. На самом деле он добрый.
- Ах да, Смит, - припомнил охранник. - Номер 1045. Его камера в восточном крыле. Это за углом. Идите за мной, девочки.
Они обогнули огромную мрачную стену, и охранник указал на крошечное окошко высоко под крышей.
- Вон его камера, третья слева, - сказал он. - Отсюда вы можете ему помахать.
- О, благодарим вас, сэр, благодарим вас! - сказала Анджела.
- Вы добрый и благородный человек! - добавила Зерлина.
Охранник смахнул с глаз скупую мужскую слезу. Что за ангелочки!
- Что ж, должен сказать, - проговорил стражник, - Смиту повезло, что у него такие преданные сестрички. Не удивлюсь, если ваша любовь и верность совершат чудо с этим молодым парнем. Возможно, ваш добрый пример направит его на путь исправления. - Он пошёл прочь, но обернулся и добавил: - Кто знает, может быть, с вашей помощью он не задержится здесь надолго!
Как ни странно, именно это и было на уме у близняшек.

Следующую остановку близнецы сделали на строительном дворе Чарли Лейдисмита, что рядом со свечной фабрикой. Естественно, среди ночи он был заперт, но в деревянной ограде нашлась сломанная доска, и сестрам понадобилась всего одна минута, чтобы пролезть в щель.
- Знаешь что? - прошептала Анджела. - Нужно делать в дверях такие лазейки для кошек, чтобы всю дверь не распахивать.
- Такую дверь никто не купит, - возразила Зерлина. - Что за глупая идея!
- Может, ты и права. А где тут у них приставная лестница?
Чарли Лейдисмит не отличался аккуратностью, иначе давно бы отремонтировал свою ограду, но лестницы нашлись быстро. Все они были прислонены к стене под высоким навесом - длинные, короткие, стремянки и помосты.
- Бог мой, - прошептала Анджела, - какие же они все ужасно длинные. Даже самая маленькая и та длиннющая.
- Как мы вытащим отсюда одну из них? - задумалась Зерлина.
Это оказалось легче, чем они предполагали. Близнецы всего лишь развалили штабель кирпичей, разбили окно, опрокинули бочку для сбора дождевой воды, которая упала прямо на кучу песка, пробили брешь в навесе и проломили ещё две дыры в ограде. Короче, после двадцатиминутного сражения они выволокли самую длинную лестницу, какая только нашлась, на улицу.
- Пусть только попробует не обрадоваться, - отдуваясь, сказала Зерлина. - Пусть только попробует не сказать нам спасибо.
Глаза Анджелы вспыхнули недобрым огнём, когда она представила, что они сделают с Диком, если он не обрадуется или не скажет спасибо. Но времени на мечты уже не оставалось, в эту ночь им нужно было нанести ещё один визит.

Могучий Орландо, как человек театральной профессии, предпочитал останавливаться в пансионах. Попадались пансионы хорошие и пансионы плохие. Работая в Лондоне, он всегда останавливался на Тауэр-стрит в пансионе миссис Драммонд, которая хорошо за ним ухаживала, каждый день подавая к завтраку два батона хлеба, три дюжины яиц и пять фунтов бекона. Кроме того, в отведённой артисту симпатичной, тихой комнате, выходившей окнами на задний двор, для него была поставлена особо прочная кровать.
Пробило половину первого ночи, когда близнецы перелезли через стену этого самого заднего двора, и рассматривали дом, гадая, какое окно принадлежит Могучему Орландо.
К счастью, выяснилось всё просто. Ночь стояла тёплая, все окна были распахнуты настежь, и из одного окна доносился столь громовой храп, что очарованные близняшки замерли в восторге.
- Ну прям как слон, - пробормотала Анджела.
- Или паровоз. Колоссально! - добавила Зерлина.
- Как нам его разбудить? Какой бы шум мы ни подняли, он его не услышит, сам-то вон как храпит!
Не придумав ничего лучше, они принялись швырять в окно камни. Конечно, натренировавшись отражать лбом пушечные ядра, Орландо вряд ли заметил несколько упавших на лицо камешков, но в конце концов один из них угодил ему в раскрытый рот. Силач проглотил его, словно муху, но зато проснулся.
Близнецы услышали глотательный звук, и храп прекратился. Спустя секунду или две, Орландо выглянул в окно в большом ночном колпаке, защищавшем его блестящую голову от сквозняков.
- Кто там? - сказал он, глядя вниз. - А-а, это вы, девочки. Что я могу для вас сделать?
- Спасти человека из тюрьмы, - прямо ответила Анджела.
- Это просто, - пояснила Зерлина. - Понадобится всего десять минут, честно.
- Только в том случае, если его обвинили несправедливо, - строго предупредил Орландо. - С законом нельзя играть в кошки-мышки, добром это не кончится.
- Это Дик, - сказала Анджела. - Помните, вы ему ещё раскрыли секрет любви?
- Ага. Как же он попался?
- Всего-то поцеловал не ту руку и по ошибке сделал предложение мистеру Хорспату, - пояснила Зерлина. - А его за это посадили в тюрьму.
Орландо ужаснулся.
- Какая чудовищная несправедливость! - Он уже натягивал одежду. - Никогда в жизни не слышал ничего подобного! А ведь в этом есть и моя вина. Я должен был раскрыть ему и первейшее правило секрета любви.
- А что это за правило?
- Убедись сначала, что держишь нужную руку. Эту ошибку легко совершить, особенно когда сильно взволнован. А я уверен, что Дик сильно волновался. Скорее всего, из-за этого всё и случилось.
Весь разговор происходил шёпотом, чтобы не разбудить остальных постояльцев. Орландо на цыпочках спустился по лестнице к чёрному входу, и через несколько секунд они уже быстро шли к тюрьме. Близнецы рассказали силачу поподробнее про пальму в горшке и неудачное предложение Дика.
Орландо в смятении покачал головой.
- Я знал одного акробата на трапеции, который совершил подобную ошибку, - вздохнул он. - Конечно, для людей этой профессии схватить не ту руку - самое последнее дело. Короче говоря, это было последнее, что он успел сделать. Так где тут у вас тюрьма?
Они подошли к тюремной стене, и близнецы притащили приставную лестницу из ближайшего переулка, где они её спрятали до времени.
- Вон его окно, - шепнула Анджела.
- Хорошо, - сказал Орландо. - А теперь следите, не появится ли поблизости полицейский. Мне-то всё равно, а вот ему это может показаться немного подозрительным.
Орландо прислонил лестницу к стене и начал подниматься по ней.

Дик лежал на двухъярусной кровати, ему снился сон про Дейзи и мистера Хорспата. Девушка уговаривала приложить ломтики огурца к его подбитому глазу, а он отвечал ей:
«Дейзи, твоё лицо прекрасно, словно полная луна, восходящая над компанией „Феникс Газворкс“! Скорее выходи за меня замуж!»
Дик рычал во сне. Неужели даже во сне нельзя обойтись без этого проныры-белоручки?
Поэтому он обрадовался, услышав стук по решётке его камеры, проснулся и увидел в окне на фоне тёмного неба чью-то широкоплечую фигуру.
- Тс-с! - раздался могучий шёпот. - Дик!
- Кто это? Орландо, это ты? Что ты здесь делаешь?
- Я пришёл освободить тебя, - ответил Орландо. - Отойди-ка подальше, я не поручусь за прочность этих стен.
Он вцепился в прутья решётки и выдернул их, словно они были сделаны из сдобного теста. Раздался громкий скрежет, и вниз полетели кирпичи и куски штукатурки.
- Бог мой! - прошептал Дик. - Вот это да!
- Теперь вылезай, - велел Орландо.
- А можно я тоже вылезу? - раздался дрожащий голос, и с нижней койки высунулся невзрачный мужчина, моргая со сна и почёсывая в затылке.
- Кто такой? - Орландо просунул голову в камеру
- Это Сид Швед, - отвечал Дик. - Случилось так, что мы с ним делим эту камеру.
- Да ладно тебе, - сказал Сид Швед. - Будь человеком.
Он сел и умоляюще сложил руки.
- За что вы здесь сидите? - строго вопросил Орландо. - Я не выпускаю на волю опасных преступников, а только честных людей, обвинённых несправедливо.
- Я стащил пару наволочек с верёвки, где они сушились, - признался Сид Швед.
- Зачем?
Но прежде чем Сид Швед успел ответить, громко зазвонил колокол и в коридоре раздался топот ног, бегущих в сторону камеры.
- Это тревога! - сказал Дик. - Наверное, они услышали, как ты выдернул из стены решётку, Орландо!
- Нельзя терять ни минуты, - отвечал Орландо. - Ты первым спустишься по лестнице, Дик, потом я выпущу этого джентльмена, который, кажется, довольно безобиден. Но помните, - он погрозил Сиду огромным указательным пальцем, - ещё одно нарушение закона, и я очень сильно в вас разочаруюсь. И уж тогда я за себя не отвечаю.
- Да! Да! Всё что хотите! - пискнул Сид Швед. - Я обещаю!
Орландо двинулся вниз по лестнице, Дик за ним, и, наконец, подпрыгивая, корчась и повизгивая от страха, вылез Сид Швед.
- Скорее! Скорее! - торопили близнецы, потому что свистки полицейских доносились уже с соседней улицы.
Орландо и двое освобождённых заключённых спрыгнули на землю и, не переводя дыхания, припустили следом за девочками, пока не оказались на безопасном расстоянии. Неподалёку от конюшни, где было убежище нью-катской команды, они остановились, запыхавшиеся, но довольные.
- Мы так и не вернули Чарли Лейдисмиту приставную лестницу, - спохватилась Анджела.
- Ну и пусть, - сказала Зерлина. - Зато он станет знаменитым. Люди ещё долго будут покупать ему выпивку за то, что его лестницу украли для дерзкого побега из тюрьмы.
- Но что же мне теперь делать, девчонки? - спросил Дик. - Нет, конечно, я очень рад оказаться на свободе, но не могу же я всю жизнь скрываться от правосудия. Я законопослушный парень.
- Ага, я тоже, - горячо подхватил Сид Швед. - Я в жизни не попадал в такую передрягу. Я должен вернуть себе доброе имя, иначе не смогу жить с высоко поднятой головой.
- И как ты собираешься это сделать? - спросил Орландо.
- Я просто расскажу всю правду про то, как украл наволочки, - ответил Сид. - Не важно, сколько я заплачу за свою репутацию. Я очень дорожу своей репутацией честного человека. Ну что ж, до свидания и спасибо вам, мистер… как вас там. Вы настоящий джентльмен.
Он протянул руку Орландо, но тот лишь покачал головой:
- Нет-нет, лучше не надо. Дай мне камень, и я покажу тебе почему.
- Может, тогда в другой раз? - И Сид Швед поспешно скрылся.
- Сегодня тебе лучше остаться в нашем убежище, Дик, - предложила Анджела. - А утром мы принесём тебе завтрак.
- Тебе всего-то и нужно не показываться до завтрашнего вечера, - добавила Зерлина.
- Почему?
- Потому что завтра бал газопроводчиков и ты на него пойдёшь, - сказала Анджела. - Там будут все. И ты тоже можешь туда пойти в костюме и маске, если захочешь.
Дик открыл рот, потом закрыл, но не издал ни звука.
- В конце концов, - сказала Зерлина, - у нас есть свой план, правда, Анджи?
- Ага, - ответила сестрёнка. - Мы придумали его, пока вы там на лестнице препирались. Это план самый лучший. Ты будешь в восторге, я обещаю.
- Входи не торопясь и держись подальше от Джаспера. У него дурной характер с обеих сторон.
- Хорошо, - ответил смирившийся Дик. - Не знаю, в чём здесь дело, девчонки, но спорить с вами я не могу. А ты, Орландо, можешь?
- Я никогда не мог спорить с леди, - отвечал силач, глядя вслед девочкам, исчезавшим в ночной тьме со скоростью искр из камина. - Ну что ж, спокойной ночи, Дик. Увидимся на балу.

ЛАМБЕТСКИЙ БАНДИТ

По всему Ламбету жители готовились к балу газопроводчиков.
Музыканты оркестра лёгких бомбардиров его высочества принца Уэльского, которые должны были играть на танцах, полировали тромбоны и подтягивали барабаны; фирмы, обслуживающие банкеты, заготавливали мороженое, супы, кремы, пироги и сандвичи всех сортов и видов; портные обновляли штрипки, распускали пояса, подрубали юбки и пришивали кружева.
А сыщики Скотленд-Ярда под руководством инспектора Гормана так и не достигли прогресса в поисках серебра, украденного из Дворца газопроводчиков.
- Кажется, все известные жулики отправились в отпуска, инспектор, - сказал сержант.
- Хорошо, ищите неизвестных, - сердито настаивал инспектор. - Всех проверяйте.
- А как быть с Сидом Шведом и его побегом из тюрьмы?
- Н-да… - Инспектор почесал в затылке. - Сид не мог украсть серебро, но дело это странное. Другой беглец - просто молодой газопроводчик, обвиняемый в оскорблении действием… - Тут инспектора осенило: - Газопроводчик!
Двое полицейских посмотрели друг на друга округлившимися глазами.
- Не думаете ли вы, что он может быть замешан в ограблении? - спросил сержант.
- Что ж, это очень подозрительный факт. Как только он объявится, мы вызовем его на допрос.
- А вы считаете, он объявится, инспектор?
- Конечно! Скотленд-Ярд всегда ловит своих преступников. Уже сейчас дюжины натренированных сыщиков рыщут в поисках этого парня, не говоря уже о собаках-ищейках. Недолго ему осталось гулять на свободе. И если его схватят, то на этот раз он сядет надолго.

А в это время Дик сидел на чердаке конюшни, жевал чёрствую булочку со смородиной, запивал её холодным чаем и старался не думать о полицейских. Рано утром близнецы принесли ему завтрак, а сейчас они купались в похвалах, которые расточал им Бенни.
- Вы всё сделали правильно, - вещал он. - Ни одной ошибки. Организация побега из тюрьмы требует серьёзной подготовки. Только мы с Громобоем сами не могли этого сделать, но то, что сделали мы, ещё труднее, и никто бы с этим не справился.
- И что же это? - спросила Анджела.
- Будет лучше, если я пока не расскажу вам об этом, - ответил Бенни. - Вдруг вас поймают и начнут пытать? Вечером вы всё узнаете. Но предприятие было опасное и рискованное. И дерзкое. Не думаю, чтобы кто-то мог проявить такую дерзость, как мы с Громобоем сегодня ночью.
- А вот и мог! - возразила Зерлина. - Это мы с Анджи. Мы обдурили тюремного охранника, и он сам показал нам, в какой камере заперли Дика…
- И мы позаимствовали лестницу на строительном дворе, утащили из-под носа у здоровенного бульдога с вот такущими зубами, - продолжила Анджела.
- Которого мы укротили при помощи специальных итальянских собачьих команд, так что он перевернулся на спину и лежал тихо…
- А ещё мы выкрали Орландо из гостиницы, завернув его в ковер…
- А ещё мы отбились от троих полицейских - они хотели захватить лестницу, по которой спускался Дик…
- Правда, что ли? - Громобой был сражён. - Господи!
- Ну, хорошо, хорошо, - нетерпеливо перебил Бенни. - Мы все были очень дерзкие и рисковые.
- Ага. - Дик проглотил последний кусок булки со смородиной. - Вы все были дерзкие, ребята. Но я всё время думаю, как мне быть дальше, потому что я теперь в бегах, так ведь? Меня разыскивают. За мою голову, наверное, назначена награда.
- Хорошо бы награду назначили побольше, - сказала Анджела. - Через какие трудности нам пришлось пройти! Неплохо было бы получить полкроны.
- В Сицилии, - сказала Зерлина, - если кто-то сбежит из тюрьмы, то он отправляется в горы, вступает в шайку бандитов и живёт в пещере.
- В Ламбете гор маловато, - напомнил Дик. - Да и пещер немного. К тому же я не уверен, что Дейзи захочет жить в пещере.
- Захочет, если ты сделаешь ей предложение, - успокоила Анджела.
- Конечно, захочет, потому что она будет тебя гораздо больше уважать, когда ты станешь бандитом. Ей придётся. Иначе ты её пристрелишь.
- Или перережешь ей горло, - добавила Анджела.
- Ну уж вы скажете… - проворчал Дик.
- А ты сможешь сделать ей предложение! Ты ведь знаешь причину, по которой раньше не сделал этого? - напомнила Зерлина.
- Ага. Я был чертовски застенчив, - признался Дик.
- Нет! Настоящая причина в том, что ты газопроводчик. Если бы был бандитом, то не боялся бы ничего. Тебе пришлось бы стать хитрым и дерзким.
- Это мне-то?
- Конечно, тебе, - отрезала Анджела.
Это было правдой. Дик чувствовал, что стал храбрее, отчаяннее, смелее даже при одной мысли об этом: «Дик Смит - Человек, Которого Разыскивают! Опасный Дик Смит, Ламбетский Бандит!»
- Думаю, вы правы, - сказал он. - Теперь я всё могу! Если бы Дейзи была здесь, я бы… я бы сделал ей предложение прямо сейчас! И не запнулся бы!
- Что ж, подожди до вечера, - успокоил его Бенни. - Ты сможешь признаться ей на балу. Безусловно, тебе придётся изменить внешность. Нужна маска. А мы вот что сделаем, - обратился он к своей команде, - мы все тоже будем там. Мы можем работать на кухне, в гардеробной или ещё где. Потому что сегодня вечером всё разрешится. Похититель сокровищ из Дворца газопроводчиков будет разоблачён!
- И Дик выиграет пари! - вырвалось у Громобоя.
- Что? Какое пари? - спросил Дик.
Повисло трусливое молчание. Все смотрели на Громобоя, до которого внезапно дошло, что он проговорился, и он постарался выкрутиться.
- Я имел в виду предложение, которое ты сделаешь Дейзи, - промямлил он. - Я вообще ни про какое пари не говорил. Я думал совсем о другом. Я и не говорил, что Дик заключил пари. Я хочу сказать, что вообще никто не заключал пари. Я имею в виду предложение Дейзи. Я хочу сказать…
- Ах, брось ты это, - перебил Бенни. - У нас нет времени на загадки. Мы должны идти на кухню и найти себе работу. Ты, Дик, держись в тени, помни, что ты беглый. Тебе нельзя выходить, чтобы пропустить пинту пива в «Перьях». Если захочешь пить, придётся потерпеть, пока мы не принесём тебе чаю или чего другого. А твой костюм на вечер… Что я вам скажу, ребята, это мой лучший план! Это потрясающе!
- А у нас тоже есть план и всё такое, - самодовольно заявила Зерлина. - Правда, Анджи?
Но близнецы не захотели рассказать, в чём состоял их план. На случай пыток.

Дейзи не понимала, кого ей стоит больше жалеть - Дика, мистера Хорспата с фонарём под глазом или себя. В конце концов она пожалела всех троих по очереди.
Другая вещь, которой она не понимала, - идти ей на бал или не идти. Мистер Хорспат пригласил её, но ей всё думалось, что если бы рядом был Дик, то он точно пригласил бы её на бал, и она с большим удовольствием пошла бы с Диком. С другой стороны, Дик сидел в тюрьме, а мистер Хорспат - нет, и мистер Хорспат только сегодня утром принёс ей огромный букет лилий и снова предлагал пойти с ним на бал. Короче, у бедной девушки ум зашёл за разум.
- Я просто не знаю, как быть, мама, - сказала она после работы.
- Спокойнее, спокойнее, милая, - ответила миссис Миллер. - На твоём месте я бы пошла с этим симпатичным мистером Хорспатом. Он настоящий джентльмен.
- А я на её месте не пошёл бы, - мрачно отрезал мистер Миллер. - Не думаю, что рядом с ним она будет в безопасности. Мужчина, способный так коварно и хладнокровно обойтись с пальмой в горшке, способен на любое злодейство.
Поэтому девушка находилась в смятении и пребывала бы в нём и дальше, если бы после обеда к ней не забежала Анджела, чтобы передать весточку, предназначенную только для ушей Дейзи.
- Я не могу здесь долго оставаться, - с трудом переводя дыхание, сказала Анджела, когда они уединились в гостиной. - Я пришла сказать, что ты непременно должна пойти на бал. Там будет Дик, замаскированный. Он специально убежал из тюрьмы. Даже стены тюрьмы не смогут удержать его - так он рвётся к тебе. Даже, может, крокодилы и пулемёты не смогут. Короче, ты будь там, потому что… Потому что на это есть особая причина. Теперь мне нужно бежать, но ты обязательно приходи, а не то…
- Да! Хорошо! Я приду! - воскликнула Дейзи. Её трясло, как в лихорадке.
Анджела умчалась, и Дейзи кинулась в свою комнату надевать бальное платье.

Почти в каждом доме Ламбета люди принаряжались. Некоторые собирались явиться на бал в маскарадных костюмах, другие нет - одним словом, каждый выбирал, что ему больше по нраву. Большинство молодых людей решили нарядиться, а более почтенные граждане пришли в обычных вечерних костюмах.
Мистер Хорспат, как и подобает заместителю управляющего солидной компанией, решил выглядеть респектабельно и надел белый галстук с чёрным фраком, напомадил волосы специальным средством, чтобы придать им форму и увеличить волнистость, которую все находили столь привлекательной. Он долго думал, что делать с подбитым глазом, пока не отыскал в «Газете для джентльменов» рекламное объявление. Он сразу же поспешил на Оксфорд-стрит к мистеру Джорджу Полу, настоящему художнику по подбитым глазам. Мистер Пол густо покрыл повреждённое место театральным гримом, взяв за это с мистера Хорспата полкроны, и теперь, стоя перед зеркалом, мистер Хорспат убедился, что глаз снова выглядел почти нормальным. «Дейзи будет потрясена», - думал он и прорепетировал специальную чарующую улыбку раза два или три, пока не остался ею доволен.
Всё семейство Камински тоже собиралось на бал. Мистер Камински и кузен Моррис потратили не один час, споря о том, уместны ли на столь представительном собрании, как бал газопроводчиков, вечерние туалеты в современном салонном стиле.
- Настоящий портной создан для того, чтобы творить новое, Луи! - восклицал кузен Моррис. - Он обязан быть на передовой линии моды!
- Нет, нет и нет! - твердил мистер Камински. - Настоящий портной должен отражать умеренный хороший вкус в его традиционном понимании. Нет ничего привлекательного в небрежности последних американских моделей, как, впрочем, и в Ламбете. Ты можешь одеваться в своём салонном стиле, если тебе угодно, а я остаюсь приверженцем старого доброго вечернего костюма. Посмотри на покрой этого жилета! Посмотри, как сияют лацканы! Образчик красоты всегда доставляет радость, Моррис.
В доме у Добни отец Громобоя гладил свои лучшие брюки. Громобой мечтал увидеть отца в образе пирата, но отец сказал, что надевал этот костюм всего три раза и он ещё не окупился. Мистер Добни извлёк костюм из платяного шкафа и разогрел утюг на плите. Едкий запах нафталиновых шариков наполнил маленькую кухню. А может, это запах не от нафталина?
Мистер Добни принюхался.
- Ты не чувствуешь запаха гари, Сэм? - встревожился он.
- Бог мой, конечно! - подхватился Громобой. - Ты слишком сильно раскалил утюг, пап! Скорее хватай его!
Мистер Добни вовремя снял утюг со своих брюк и стоял, почёсывая в затылке.
- Не знаю, что я делаю неправильно. У твоей мамы никогда не было трудностей с утюгом.
- Потому что мама гладила костюм через мокрую тряпку. Всё отлично отпаривается.
- Ах, вот как, - протянул мистер Добни. - Я всегда подозревал, что здесь кроется какая-то хитрость.
Он снова поставил утюг на плиту и намочил в раковине носовой платок. На этот раз утюг зашипел и нужным образом выпустил пар, и на брючинах образовались красивые складки.
- Неотразимо! - Мистер Добни довольно рассматривал брюки. - Этими складками можно огурец резать.

Предыдущая страница 11 Следующая страница


Галерея восковых фигур 12

В это время братья Перетти критиковали костюмы друг друга. Альф нарядился гондольером, но вдел в уши так много серёг и так обильно украсил себя различными побрякушками, что Джузеппе сказал, мол, получился не гондольер, а канделябр.
- Ну и что! На маскараде нужно выглядеть очень броско, - не соглашался Альф. - Нужно показать себя в лучшем виде. Молодым леди нравится всё яркое. Не думаю, что им понравятся эти здоровые мохнатые гусеницы у тебя на ногах.
Джузеппе выбрал костюм ковбоя, с ведёрной шляпой, которая едва проходила в дверь, и просторными меховыми ковбойскими штанами.
- Нет, в них я крутой и мужественный парень, - заявил он. - Если это подходит ковбою Буффало Биллу, то и мне подойдёт.
Альф подкрутил ус и ухмыльнулся.
И наконец, в доме Уиттлов, мисс Гонория прикалывала к бальному платью цветок гардении. Посыльный принёс этот цветок с карточкой, на которой было написано: «От неизвестного обожателя», и девушка надеялась, что, придя на бал с гарденией, она разузнает, кто её послал.
- Очень мило, моя дорогая, - похвалил её мистер Уиттл. - Какой позор, что на бал ты идёшь со своим стариком-отцом!
- Вовсе нет, папа, ты выглядишь очень симпатично. - Мисс Уиттл поцеловала его в щёку и поправила галстук-бабочку.
Итак, все были готовы к балу.

- Что там у вас за план? - спросил Бенни у близнецов, когда они торопились на кухню во Дворце газопроводчиков.
- А-ха, - улыбнулась Анджела. - Это самый лучший план.
- Помнишь, какой эффект произвёл архиепископ Кентерберийский? - напомнила Зерлина.
- Это когда архиепископ приехал судить кошачью выставку? Вышел смех один, да и только. Что, он и на бал приедет?
- Нет, - кратко ответила Анджела.
- Ну, и кто же тогда? - сердился Громобой.
- А-ха, - повторила Анджела, - вот подожди, увидишь.
Никто к вам не приедет! - отмахнулся Бенни.
- Спорим? - в один голос сказали близняшки.
Мальчики переглянулись. «Никогда не спорь с близнецами» - это правило Бенни пронёс через всю свою жизнь.
- Гм-м, - вот и всё, что он нашелся сказать.
- Бьюсь об заклад, - на ходу довольно произнесла Анджела, - ты никогда ещё не видел такого сюрприза, как тот, что мы организовали на сегодняшний вечер.
- Вот как? Ну, а я бьюсь об заклад, что наш сюрприз лучше вашего, - сказал Бенни, забыв своё правило относительно близняшек.
Однако на раздумья о сюрпризах времени не оставалось, потому что началась работа. Бенни и Громобой вызвались быть помощниками официантов, а близнецы собирались помогать в гардеробе, поэтому вся команда могла следить за тем, что происходит на балу.
Дворец газопроводчиков был роскошно убран. Бальный зал украшали гирлянды из цветов и лент, изящные столики с лакомствами и стулья расположились вдоль стен. В центре зала поставили стол длиной с крикетное поле, застланный белоснежной скатертью. На столе высились стопки блестящих тарелок, ряды сверкающих бокалов и ящички с серебряными столовыми приборами, дожидавшимися яств, что подадут позднее на ужин. На эстраде рассаживались музыканты оркестра лёгких бомбардиров его высочества принца Уэльского, под руководством дирижёра лейтенанта-полковника Фидлера. Паркет для танцев был отполирован до атласного блеска.
На кухне отряды поваров и поварят накладывали заключительные мазки на живописные блюда с заливным из лосося, пирогами с телятиной и ветчиной, трюфелями в мадере. Одни официанты полировали штопоры, другие официанты разглаживали белейшие салфетки, перекинутые у каждого через левую руку, а главный официант уже подсчитывал, сколько он сегодня получит чаевых. Всё было готово к балу.
Гости начали съезжаться вскоре после восьми часов. Близнецы с любопытством прикидывали, сколько горожан придёт в маскарадных костюмах, а сколько в вечернем платье. В первые же десять минут на бал прибыли четверо королей демонов и четыре цыганские красотки, и все они робко сбились в кружки, стараясь не смотреть друг на друга, пока не наберётся побольше народа.
- Смотри, вон Альф и Джузеппе! - сказала Анджела, когда братья с важным видом появились в фойе. - А кто там в костюме вождя арабского племени?
Фигура, с головы до ног задрапированная в белые одежды, прошаркала в танцевальный зал. То ли одежды были слишком уж велики для гостя, то ли он сам был слишком мал для костюма, только на пороге он споткнулся и растянулся во весь рост.
- Он произведёт большое впечатление, - заявила Зерлина. - Вон как в пол впечатался.
- Смотри! Мистер Хорспат!
Мистер Хорспат вошёл с широкой улыбкой, небрежно пробежал пальцами по волосам, чтобы убедиться в безупречности причёски, и протянул свой цилиндр и перчатки Зерлине.
- Вот, девочка, присмотри за ними хорошенько, и получишь шестипенсовик.
С этими словами он направился в танцевальный зал, улыбаясь направо и налево.
- Я думала, он придёт с Дейзи, - сказала Анджела.
- А вот и Дейзи с мамой и папой, - сказала Зерлина.
Когда семья сдала в гардероб шляпы, мистер Миллер нагнулся и доверительно спросил у Анджелы:
- Не знаешь ли, случаем, в зале уже накрыли салаты и прохладительное?
- Ага, - кивнула девочка. - Огурцов полно.
Пока миссис Миллер поправляла причёску, Зерлина предупредила Дейзи о Дике:
- Он придёт, одетый как бандит, с чёрной маской на лице. Пока его нет. Как только он появится, я дам знать.
Дейзи выглядела очень красиво. Без сомнения, она была самой красивой девушкой, и как только мистер Хорспат увидел её, он немедленно бросил другую молодую леди, с которой болтал, и устремился к Дейзи как по рельсам.
- Мисс Миллер! Дейзи! - воскликнул он. - Я так рад, что вы пришли! Прошу оставить за мной первый танец.
- Я, право, не знаю, - нерешительно отвечала она.
- Но музыканты уже готовы! Ночь только начинается! И как прекрасно вы выглядите в этом… Да? Что такое?
Его дёргал за локоть маленький, неопрятно одетый помощник официанта.
- Сандвич, господин управляющий? - Мальчик в очках с на редкость грязными стёклами протянул ему тарелку.
- О, да, да, хорошо, возьмите сандвич, дорогая, - предложил Дейзи мистер Хорспат.
Дейзи взяла сандвич и деликатно откусила кусочек.
- А вы как же? - не отставал мальчишка от мистера Хорспата. - А себе вы разве не возьмёте?
- Ох, ладно, - отвечал мистер Хорспат, чтобы избавиться от него.
Но мальчишка стоял как приклеенный, не отрывая от него взгляда. Мистер Хорспат немного занервничал.
- Ступай прочь, - сказал он. - Иди и покорми кого-нибудь ещё.
Мальчик отошёл, но ни на мгновение не спускал с него пристального взгляда.
- Ха, ха, - повернулся мистер Хорспат к Дейзи. - Забавный маленький пострел.
- Он был так мил, - ответила Дейзи. - Он так похож на маленького Громобоя с Клэйтон-террас.
- Дейзи, - промурлыкал мистер Хорспат, придвинувшись поближе к девушке, - я рад, что мы сейчас одни. Я хочу спросить вас… Да? Да? Чего тебе?
Перед ним стоял другой помощник официанта с тарелкой рулетов с колбасками. Этот мальчик был выше ростом, но смотрел так же пристально.
- Рулет с колбаской? - предложил он таким тоном, как говорят «А ну, выйдем подерёмся».
- Нет, я не хочу колбасок, - раздражённо ответил мистер Хорспат. - Уходи прочь.
- Ну, тогда, может, она хочет, - не отлипал мальчишка и протянул тарелку Дейзи.
- Привет, Бенни, - поздоровалась Дейзи. - Забавно видеть вас здесь. А твои папа с мамой придут?
- Ага, - отвечал мальчуган. - Только они не в маскарадных костюмах. Зато Леа нарядится в костюм царицы Савской.
- О, как мило! Мне бы тоже хотелось надеть маскарадный костюм. Например, костюм цыганки.
- Вы и без того очень красивы, - галантно вставил мистер Хорспат, стараясь оттеснить Бенни. - Ступай себе, мальчик. Когда мы захотим рулет с колбаской, мы тебя позовём.
Бенни посмотрел на него, злобно сузив глаза, и удалился. Мистер Хорспат вновь обратился к Дейзи.
- Дейзи, - нежно промурлыкал он, - могу я рассчитывать на следующий танец? Пройтись в вальсе по залу, сжимая вас в объятиях, это… Да? Да? Да? Что на этот раз?
- Я подумал, что вы уже доели ваш сандвич, - сказал Громобой. - А у меня их тут много.
- Пошёл прочь! Пошёл прочь!
- Здесь в треугольных сандвичах есть огурцы, а в других, кажется, что-то вроде рыбного паштета. Я расковырял один и проверил.
- Мы не хотим…
- Эти ничем особенным не пахнут. Я их хорошенько понюхал. Думаю, что они с джемом.
Мальчишка довёл мистера Хорспата до белого каления. А когда он поднял глаза, он увидел, что Дейзи танцует вальс с гондольером.
- Гм-м-м-м-м-м-м, - примерно так Громобой записал бы звуки, вырвавшиеся сквозь сжатые зубы мистера Хорспата.
Громобой счёл за благо отойти подальше.
В это время в гардеробной Анджела и Зерлина разговаривали с только что появившимся Диком.
Нью-катская команда постаралась, чтобы он выглядел как разбойник. На нём был чёрный плащ, сшитый из занавески, на груди перекрещивались два кожаных ремня с патронташами, а высокие, до колен, сапоги для верховой езды они позаимствовали в конюшне. Большая часть его лица скрывалась под маской и свирепого вида чёрной бородой, которую ребята сделали из конского волоса и покрасили чернилами.
- Мне не очень-то удобно в этом костюме, - прошептал Дик Анджеле, - Проклятая маска сползает на глаза. Вы прорезали слишком маленькие отверстия. Борода ужасно колется, а сапоги мне жмут. Дейзи уже пришла?
- Ага. Она танцует с Альфом.
- Ах, с Альфом, говоришь!.. - И глаза Дика злобно блеснули из-под маски.
- О нём ты не беспокойся, - сказала Анджела. - Настоящая опасность - старина Хорспат. Давай поторопись в танцевальный зал, а то у нас тут много гостей понаехало.
Они втолкнули Дика в дверь, ведущую в зал, уже запруженный народом. Мажордом у входа, объявлявший о прибытии гостей, спросил его имя.
Дик тревожно заморгал, и ему пришлось поправить съехавшую маску.
- Меня зовут… мистер Скамполати, из Сицилии.
- Мистер Скамполати, - провозгласил мажордом во весь голос. - Из Сицилии.
Но никто не обратил внимания на Дика, вошедшего в большое помещение, настороженно оглядываясь. Кроме Альфа-гондольера и Джузеппе-ковбоя, в зале насчитывалось не менее восьми королей демонов, трое сумасшедших монахов, четверо пиратов, по одному Генриху Восьмому, вождю арабского племени и по крайней мере полдюжины мужчин в костюмах полицейских. Оказалось, что Дик стоит рядом с одним из них в толпе людей, отдыхавших между танцами. Дик дружески кивнул парню, тот доброжелательно кивнул в ответ.
- Отличный костюм, приятель, - похвалил Дик.
- Это вовсе не маскарадный костюм, - возразил полисмен. - Я здесь дежурю.
У Дика вырвался придушенный возглас.
- С тобой всё в порядке? - спросил полисмен.
- Ага. Я, кажется, проглотил муху, - пробубнил Дик. - Ты… э…кого-нибудь выслеживаешь?
- Было сказано, - доверительно сказал полицейский, - что, возможно, в зале сегодня появится преступник, похитивший серебро из Дворца газопроводчиков. Он попытается совершить дерзкий налёт на всех дам с целью похищения их драгоценностей.
- Чо, правда?
- Ага. Подозревают того самого парня, что сбежал ночью из тюрьмы. Отъявленный головорез, судя по всему.
Дик лишился дара речи.
- Смотри в оба, понял? - произнёс полисмен, многозначительно дотронувшись пальцем до носа, и отошёл.
«Вот это я попал в заваруху! - подумал Дик. - Зал просто набит полицейскими!» Он осмотрелся по сторонам, и ему показалось, что они кишат повсюду, словно тараканы.
Поэтому, почувствовав на руке лёгкое прикосновение пальцев, он подпрыгнул и взвизгнул от страха.
- Дик, - сказала Дейзи, - это я.
- Чёрт, - пробормотал Дик. - Дейзи! Вот это да. Господи! Иди сюда, за аспидистру.
Он увлёк её за ближайшее густо раскинувшееся растение и сквозь зелёный полумрак его листвы вглядывался в залитый светом танцевальный круг, где пары вращались под музыку «Польки газопроводчиков».
- Дик, - пролепетала Дейзи, - что произошло?
- Я сбежал, Дейзи! - ответил он. - Меня разыскивают. Дворец наводнён полицейскими, они хотят меня поймать.
- Я знаю! - Глаза девушки сияли от любви. - Как это дерзко с твоей стороны. Я знала, что ты необыкновенный, Дик!
- Правда? Бог мой. Дело в том, что все думают, будто это я украл серебро.
- Как они смеют!
- Смеют. Я тут потолковал с одним полицейским. Если меня схватят, мне запросто дадут десять лет. А может, все двадцать. Кстати, тебе нравится мой костюм, Дейзи?
- Замечательный, - признала Дейзи. - Он так тебе идёт. Ты в нём ещё красивее! Я почти не вижу твоего лица.
Дик подумал, не настал ли подходящий момент сделать Дейзи предложение, но прежде чем он успел прочистить горло, покраснеть, шаркнуть ногами и открыть рот, раздался шорох - и листья аспидистры раздвинулись.
- Ах, вот вы где, Дейзи! - послышался сладкий голос мистера Хорспата. - Непослушная девочка спряталась от меня! Пойдёмте потанцуем. Помните, вы мне обещали.
Дик зарычал, а мистер Хорспат погрозил ему пальцем:
- Спокойно, спокойно! Вы не можете прятать от всех самую красивую девушку на бале! Дайте и другим людям шанс, ха, ха!
Дик нахмурился, но, к несчастью, в этот момент его маска сползла, и он обнаружил, что вообще ничего не видит. Не задумываясь, он поднял руку и поправил её.
Мистер Хорспат ахнул.
- Минуточку! - произнёс он и застыл в ужасе. - Я знаю это лицо! Это Смит, не так ли? Вы тот негодяй, что… На помощь! Полиция! На помощь! Все сюда!
В ярости Дик сорвал колючую бороду и прицелился кулаком в нос мистера Хорспата. Но кулак не достиг цели, потому что дюжий констебль схватил его за руку. Через секунду раздались свистки, топот тяжёлых ботинок по танцевальному паркету, и Опасный Дик Смит, Ламбетский Бандит, оказался в руках правосудия.
- Это он, инспектор? - спросил сержант.
Музыка смолкла, все танцующие собрались вокруг живописной группы у аспидистры. Мистер Хорспат драматически простёр руку, Дейзи в отчаянии схватилась за щёки, а два дородных полисмена удерживали вырывающегося и рычащего Дика.
Подошёл инспектор полиции и сорвал с Дика маску.
- Да, - объявил инспектор, - это он. Тот, кого мы ищем. Хорошая работа, мистер Хорспат!
Неподалёку от эстрады Бенни и Громобой в отчаянии смотрели друг на друга. Всё произошло совсем не так, как они планировали.
Но близнецы Перетти не обманывали, когда предрекали большой сюрприз. Однажды заарканив архиепископа Кентерберийского, они возгордились, и амбиции их выросли. На этот раз они повели ещё более дерзкую игру - и выиграли её. Потому что внезапно раздался удар жезла мажордома, двери широко распахнулись, и мажордом провозгласил:
- Леди и джентльмены! Его королевское высочество принц Уэльский!

КВИТАНЦИЯ НА ПОЛУЧЕНИЕ БАГАЖА

Принц Уэльский оказался статным джентльменом средних лет, одетым в вечерний костюм, с окладистой седой бородой и сигарой в руке. Его сопровождали с полдюжины представительных лордов, леди и всевозможных щеголей, с головы до ног увешанных медалями, орденскими лентами, страусовыми перьями, моноклями и бриллиантовыми запонками. А по правую и по левую руку его королевского высочества, сияя от гордости, выступали Анджела и Зерлина.
Появление августейшей особы произвело сенсацию. Дамы сделали реверанс, джентльмены поклонились, а оркестр лёгких бомбардиров исполнил «Боже, храни королеву».
Бенни толкнул локтем Громобоя.
- Видал? - прошептал он. - Никогда не спорь с близняшками. Они ненормальные. Я хочу сказать, у них и впрямь сверхъестественные способности.
- Но что же нам делать с…
- Тс-с! Погоди.
И Бенни приложил палец к губам, потому что принц Уэльский опустил сигару и пристально оглядел зал.
- Благодарю за любезное приглашение, - произнёс его высочество, ни к кому персонально не обращаясь. - Сегодня утром две эти юные леди явились к моему личному секретарю и сообщили нам всем о готовящемся бале, и мы с удовольствием приняли ваше приглашение. Но что здесь происходит? Вы играете в шарады?
Присутствующие слишком оробели и были не в состоянии отвечать. С видимым усилием инспектор Скотленд-Ярда Горман справился с оторопью и произнёс:
- Нет, ваше королевское высочество, сэр. Мы только что задержали преступника - он оскорблял гражданина и наносил ему побои, сэр. Вчера ночью он сбежал из тюрьмы, сэр.
- Спаси Бог мою душу! - поразился принц Уэльский. - Я слышал, у вас произошло ограбление? Чертовски неприятное событие. Много украли?
Почётный президент компании газопроводчиков вышел вперёд и отвесил поклон.
- Мы лишились всего нашего серебра, ваше королевское высочество. Бесценные редкости стоимостью около десяти тысяч фунтов стерлингов.
- Боже правый! Грабителей ещё не поймали, инспектор?
- Видите ли, ваше королевское высочество…
И тут вдруг мистер Хорспат просочился в первые ряды. Практически без усилий он очутился рядом с инспектором и отвесил глубокий поклон принцу Уэльскому.
- Альберт Хорспат, - светским тоном представился он. - Заместитель управляющего компанией «Феникс Газворкс». Если мне позволено будет сделать заявление, ваше королевское высочество, возможно, мы придём к разгадке таинственного похищения намного раньше, чем ожидалось.
По залу пронёсся взволнованный ропот. Все прислушались; официанты, повара и музыканты наравне с гостями раскрыли рты, поражённые происходящим. Эффект был полный, как в театре.
- Славно, - сказал принц. - Продолжайте.
- Благодарю вас, сэр, - произнёс мистер Хорспат с лёгким поклоном. - Дело в том, что до самой последней минуты мне не удавалось связать то, что случилось вчера, и упомянутое ограбление. И только увидев мошенника Смита здесь в этом подозрительном наряде, я догадался.
- Ах ты, кучерявый прохвост! - выкрикнул Дик.
- Молчите! - приказал инспектор. - Продолжайте, мистер Хорспат.
- В тот вечер, когда произошло ограбление, я вышел на обычную прогулку, как вдруг заметил этого человека. Он карабкался по пожарной лестнице на крышу здания.
- Ничего ты не видел! - крикнул Дик. - Ты, пудель - масляные глазки!
- Прекратите шум! - возвысил голос инспектор. - Что за выражения! Не забывайте, кто перед вами!
Мятежный Дик умолк, а мистер Хорспат, с видом благочестивым и опечаленным, продолжал:
- Да, я видел, как он поднимался по пожарной лестнице с мешком за плечами. Зная, что мистер Уиттл держит на крыше голубятню, я, естественно, решил, что он нанял Смита присматривать за птицами, вот Смит и несёт туда птичий корм или ещё что-то в том же духе. Всё, что вам осталось сделать, так это осмотреть голубятню, инспектор.
Громобой ахнул, услышав коварные речи Хорспата, однако Бенни прошептал ему в ухо:
- Тс-с! Подожди! Мы пока не схватили его за руку. Но ему не уйти.
Принц Уэльский обернулся к инспектору:
- Предложение довольно несложное, инспектор. Почему бы вам не послать констебля? Пусть осмотрит голубятню.
- Хопкинс, выполняйте приказание! - распорядился инспектор, и бравый констебль, лихо отсалютовав, бросился к лестнице.
Гости в зале взволнованно перешёптывались, нетерпеливо ожидая его возвращения. Громобой заметил, как сильно тревожится мистер Уиттл, а мисс Гонория преданно держит его за руку.
Наконец послышались шаги возвращающегося констебля. Он вбежал, отдуваясь, снова отдал честь и отрапортовал:
- На месте ничего не обнаружено, сэр. Только голуби.
Разнёсся всеобщий вздох разочарования, но Бенни не спускал глаз с мистера Хорспата. Он увидел, как тот изумлённо вытаращился, потом быстро-быстро заморгал, но тут же взял себя в руки.
- Очевидно, злоумышленник сумел перепрятать незаконно добытое сокровище, - сказал мистер Хорспат. - Вам достаточно допросить его хорошенько, инспектор.
- Я ничего такого не делал, змей ты напомаженный! - выкрикнул Дик.
Бенни глубоко вдохнул и пробормотал на ухо Громобою:
- Теперь пора!
После этого он выступил вперёд.
Глаза всех присутствующих обратились на него, в том числе и глаза с набрякшими веками принца Уэльского. Бенни почувствовал, что в этот миг он стал звездой.
- Я знаю, где находится украденное! - заявил он.
Все так и ахнули. И громче всех мистер Хорспат.
- Добрый вечер, ваше королевское высочество, сэр, - учтиво начал Бенни, краем глаза заметив, с каким ужасом на него смотрят родители, и решив, что нужно держаться достойно.
- Кто вы? - вопросил принц.
- Бенни Камински, ваше королевское высочество. Я детектив. - Вчера я производил одно расследование, и случилось так, что я выследил, как мистер Уиттл навещал свою голубятню на крыше. Я замаскировался, поэтому он, скорее всего, меня не узнал.
Все посмотрели на мистера Уиттла, а потом снова на Бенни.
- Так вот, побывав там, я обнаружил, что серебро из Дворца газопроводчиков находится в голубятне, как и сказал сейчас мистер Хорспат. Я сам видел серебро, спрятанное за мешками с птичьим кормом.
Глаза мистера Уиттла сузились. А мистер Хорспат стал белым как мел. Но он кивнул и произнёс:
- Думаю, мальчик прав.
А полицейский доложил:
- Минуту назад там уже ничего не было, сэр. Я всё обшарил.
- Правильно, - сказал Бенни, - потому что мы с Громобоем перепрятали серебро.

Предыдущая страница 12 Следующая страница


13 Филип Пулман

Все изумлённо ахнули. Громобой вышел вперёд и низко поклонился принцу Уэльскому.
- Это Громобой Добни, ваше королевское высочество, - представил его Бенни. - Мы с ним поднялись ночью на крышу, забрали всё серебро и перепрятали его в безопасное место, потому что предполагали, что кое-кто решил возвести напраслину на другого человека. Мы думали, что хотят обвинить мистера Уиттла, а нам было известно, что мистер Уиттл не крал серебра, потому что это было бы странно.
- Благодарю тебя, Бенни, - произнёс мистер Уиттл.
- Так где же оно? - потребовал ответа инспектор Горман. - Что вы с ним сделали?
Бенни достал из кармана и протянул ему мятую бумажку.
- Оно в багажном отделении на вокзале Ватерлоо, - ответил он. - А вот и квитанция на получение багажа.
- Вот это да! - хором выдохнули близнецы, глядя на Бенни с восхищением.
Инспектор взял квитанцию и передал её сержанту:
- Захватите двоих напарников и пулей летите на вокзал! - приказал он. - Это в пяти минутах отсюда.
Сержант с двумя констеблями потопали к выходу. Взбешённый инспектор обернулся к Бенни:
- Вы понимаете, что совершили грубейшее нарушение? - прогремел он. - Вы обязаны были прийти в полицию и сообщить всё нам, а не скрывать улики! За это вас можно привлечь к ответственности!
- Ага, только если бы мы так сделали, - отвечал Громобой, - вам нипочём бы не узнать, кто украл серебро.
- А как мы теперь сможем это узнать?
- Это очевидно, - вмешался Бенни. - Единственный человек, который знал, где серебро, сам его туда и положил. Это мистер Хорспат, конечно!
Мистер Хорспат криво ухмыльнулся и попытался засмеяться.
- Ха, ха! Славная шутка, Бенни! - сказал он. - Забавно, не правда ли, сэр? - обратился он к принцу Уэльскому. - Я знал, что серебро там, потому что видел, как злодей Смит его туда нёс. Так я и сказал об этом инспектору, - напомнил он.
- Мы предвидели, что вы станете отпираться, - кивнул Бенни. - Поэтому мы пригласили сюда ещё одного человека. Ваше королевское высочество, позвольте вам представить знаменитого Сида Шведа, совершившего побег из тюрьмы.
Вождь арабского племени шагнул вперёд, приподняв белоснежные одеяния, чтобы снова не растянуться на паркете. Он снял головной убор, и присутствующие узнали Сида Шведа.
- Бенни сказал, что, если я во всём признаюсь, меня, может, отпустят, - дрожащим голосом произнёс он. - Надеюсь, он прав, ваше величество.
Принц Уэльский удивлённо поднял брови.
- Мы подумаем об этом, - вставил инспектор Горман. - Ну, Сид, как ты участвовал в этой афере?
- Видите ли, сэр… - Сид судорожно сжал пальцы. - Недели так две назад, сэр, этот джентльмен пришёл ко мне с дельцем.
И он указал на мистера Хорспата.
- С чем пришёл? - переспросил принц.
- С дельцем, сэр, которое я должен был провернуть. Работу мне предложил, сэр. Он дал мне несколько шиллингов и велел купить для него мешок, сэр.
- Ха, ха, ха! - просипел мистер Хорспат. - Хорошая шутка! Ха, ха!
- Почему он не купил его сам? - спросил инспектор.
- Я так думаю, сэр, не хотел он, чтобы люди знали, что ему понадобился мешок, ваша честь. Ну, деньги-то я взял, а потом, сэр, я впал в искушение.
- В искушение? - переспросил принц.
- Боюсь, что так, сэр. Змеиный Глаз - я имею в виду мистера Мельмотта - предложил очень высокие ставки в одном спортивном деле, ну, я и поставил все деньги на молодого Д… - Я имею в виду, на ту лошадь, что я выбрал, сэр. Поставить-то поставил, да остался и без гроша, и без мешка. Теперь вам ясна дилемма, перед которой я оказался в тот миг, ваше королевское высочество.
- Действительно, положение затруднительное, - согласился принц. - И как же вы поступили?
- Я сделал то, что всякий другой в подобных обстоятельствах, ваше королевское высочество. Я украл бельё, что сушилось на верёвке.
- Да, ты украл, это точно! - раздался голос из толпы, и все оглянулись на дородную, краснощёкую миссис Лизу Пирсон.
Когда до неё дошло, что на неё смотрят все, в том числе принц Уэльский, она ещё больше залилась румянцем и сделала реверанс.
- Прошу прощения, ваше королевское высочество, но я своими глазами видела, как этот вертлявый мазурик стащил с верёвки моё бельё. В тот момент я не смогла броситься вдогонку - у меня руки были по локоть в мыльной пене, но потом-то я ущучила его в «Собаке и Утке» и задала ему трёпку. Его нужно посадить лет на десять!
- Что же он украл? - уточнил принц.
- Он украл наволочку, ваше королевское высочество! - пылая благородным гневом, воскликнула миссис Пирсон.
- Да, сэр, я признаюсь в этом, - быстро закивал Сид Швед. - И передал ему вместо мешка, который он заказывал.
Сид указал на заливавшегося смехом мистера Хорспата.
- Ха, ха! - хохотал он. - Что за шутка, сэр! Ха, ха, ха!
- Да, действительно очень смешно, - согласился принц Уэльский. - Кажется, я слышу, как возвращаются ваши люди, инспектор. Интересно, что они нашли?
Все гости бала повернулись к дверям. Ни одна звезда театра или мюзик-холла не могла бы похвастаться столь триумфальным появлением перед публикой, как сержант и два его констебля. Они вошли, тяжело дыша, и втащили за собой большущий холщовый мешок с надписью «Конский навоз от Джобсона» и со стуком положили его на пол.
- Но вы же видите, - воскликнул мистер Хорспат, - это мешок! Обычный мешок!
- Конечно, - ответил Бенни. - А вы хотели, чтобы мы оставили его в багажном отделении прямо в наволочке, что ли?
- Сержант, откройте мешок! - приказал инспектор.
Сержант перестал утирать потный лоб и развязал мохнатую веревку, которой был завязан мешок. Бенни, конечно, знал, что находится в мешке, поэтому не мог не насладиться эффектом, который его содержимое произведёт на гостей. Он никогда в жизни не видел столько широко раскрытых глаз! Сотни людей таращились на мешок. Зрелище потрясало.
- Вот она, инспектор! - сообщил сержант, вытаскивая грязную белую наволочку, а из неё сияющий серебряный газовый ключ на пьедестале из эбенового дерева.
- Серебро! - воскликнул почётный президент компании газопроводчиков. - «Джабез Калькутт», мемориальный кубок!
- Моя наволочка! - вопила миссис Лиза Пирсон.
Из наволочки появлялись всё новые сокровища: огромные серебряные блюда, кубки, бокалы, подносы, солонки. Они сияли, блестели и сверкали, и единственным человеком, которого это не привело в восторг, оказался мистер Хорспат.
На его мертвенно-бледном лбу выступил пот, волнистые волосы повисли над ушами, словно пакля. Но у него ещё достало мужества рассмеяться:
- Ха, ха! Отличный розыгрыш! Надеюсь, вы сможете надолго упрятать этого маленького пройдоху, инспектор. Порочить мою репутацию - дело опасное. Завтра же утром я проконсультируюсь с моими адвокатами.
Принц Уэльский не мог долго переносить отсутствие своей сигары, а последний раз он затянулся двадцать минут назад, поэтому сейчас ему чертовски не терпелось закурить. Как только он поднёс сигару к губам, мистер Хорспат подлетел к нему с зажжённой спичкой в руке.
- Прошу вас, сэр! Позвольте мне! - воскликнул он.
Не успел мистер Хорспат зажечь сигару, как Бенни бросился к нему и вырвал у него из рук коробку со спичками.
- Что ты себе позволяешь? - возмутился мистер Хорспат. - Инспектор, вы только посмотрите! Это же обычный маленький воришка! Тянет всё, что плохо лежит!
Но Бенни его не слушал. Он лихорадочно искал в кармане бумажный свёрток и, достав из него спичку, сравнил её длину с той, что была у мистера Хорспата.
- Такая же шведская спичка! - победно вскричал он. - Мы поймали его! Вот вам последнее доказательство!
И он пустился в пляс, словно безумный.
Принц Уэльский пыхнул сигарой и сказал:
- Когда ты закончишь танцевать, соблаговоли объясниться, юноша!
- Мы нашли эту обгоревшую шведскую спичку под окном в переулке, где вор проник во дворец! Это спичка шведская, она длиннее, чем британская! Мистер Хорспат ездил в Швецию, и точно такой же шведской спичкой он поджёг вашу сигару! Он вор, мы доказали это!
Этого для мистера Хорспата оказалось слишком много. Поняв, что ловушка захлопнулась, он издал дикий вопль и бросился в самую редкую часть толпы, где стоял Генрих Восьмой. Когда мистер Хорспат хотел проскользнуть мимо, прославленный король простёр мощную длань и сгрёб его в охапку. Мистер Хорспат извивался, словно червяк на крючке, и визжал как поросёнок. Но поздно. Он был пойман.
- Куда это вы собрались? - пробасил Генрих Восьмой, и близнецы радостно пропищали:
- Это Орландо!
- Да, это я, - ответил Орландо. - Прошу вас, инспектор, получите вашего преступника.
Полицейские сковали наручниками яростно сопротивлявшегося Хорспата.
- Ну что ж, мне кажется, всё закончилось весьма благополучно, - сказал принц Уэльский. - Могу я поздравить юных детективов?
Он пожал руки Бенни и Громобою.
- Так это… - напомнил о себе Сид Швед. - Я только хотел спросить, знаете ли…
- Да, как же быть с Сидом? - поддержал его Бенни. - Он пришёл сюда, рискуя свободой, но ведь он помог поймать мистера Хорспата, правда ведь? Поэтому вы должны его отпустить!
- Но он сбежал из тюрьмы, - напомнил инспектор. - Как и Дик. Это серьёзный проступок.
Орландо величаво выступил вперёд в своём костюме Генриха Восьмого и поклонился принцу.
- Я должен сделать вам признание, - сказал силач. - Это я помог бежать пленникам. Меня зовут Орландо, ваше королевское высочество, я профессиональный силач. Я влез по приставной лестнице, взялся руками за решётку вот так , повернул её вот так , потом вот этак , и образовался выход, в который и пролезли эти парни. Так что часть вины лежит на мне, ваше королевское высочество. И если найдутся у вас наручники, способные удержать меня, я буду иметь честь вложить в них мои руки.
Анджела посмотрела на Зерлину, а та посмотрела на Анджелу.
- Вообще-то… - начала Анджела.
- С самого начала это была наша идея, - призналась Зерлина.
- Это мы стянули лестницу со двора Чарли Лейдисмита…
- И это мы разбудили Орландо, швыряя камешки в его окно.
- О, к этому я привык, - поспешил вставить Орландо, на случай если кто-нибудь сочтёт поступок близнецов жестоким. - Вы видели мой трюк, ваше королевское высочество? Самое лучшее место - это когда мне в лоб бросают пушечные ядра. Я пришлю вам билет. А теперь я должен исполнить свой долг перед обществом. Но, - добавил он трагическим тоном, - прежде чем меня уведут, я хочу сделать объявление.
Он снял с головы шляпу Генриха Восьмого и бутафорскую бороду и, став снова знакомым Орландо, сказал:
- Несколько лет назад я полюбил молодую леди. Я делал всё, что мог, чтобы доставить ей удовольствие: крушил камни, глотал якорные цепи. Но не мог найти в себе мужества, чтобы совершить то, что должен был: сделать ей предложение. И, видя её сегодня на балу, я хотел бы сделать это прямо здесь и сейчас, пока чувствую в себе мужество.
Он стал на одно колено и протянул руки к мисс Уиттл:
- Гонория, станешь ли ты моей женой? Разделишь ли со мной неустроенную кочевую жизнь профессионального силача?
- О Орландо! Конечно, я согласна!
Влюблённые обнялись, и оркестр, привыкший быть начеку, громко сыграл туш. Громобой был потрясён.
- Так вот кто страдает боязнью любви! - пробормотал он. - Мисс Уиттл сказала, что знала ещё одного человека с такой же болезнью, как у Дика!
Тут все вспомнили про Дика, смирно стоявшего под охраной полиции рядышком с Сидом Шведом, которого снова арестовали.
Внезапно на Бенни сошло вдохновение.
- Прошу прощения, ваше королевское высочество, - предложил он. - Поскольку мы нашли настоящего грабителя, а без Сида Шведа этого бы не получилось, и принимая во внимание, что Дика посадили только за то, что он расквасил нос мистеру Хорспату, спутав его с Дейзи за густой пальмой, то как насчёт королевского помилования?
Принц Уэльский обдумывал предложение Бенни, попыхивая сигарой и пристально глядя на него.
- Говоря серьёзно, ты должен обратиться к её величеству королеве, - объяснил он. - Однако в обстоятельствах, свидетелем которых я оказался, уверен, что королева согласится с твоим пожеланием. Освободите их, инспектор!
И полицейские сняли наручники с беглецов. Сид мгновенно исчез, чтобы не попадаться на глаза миссис Пирсон, а Дик стоял, растерянно моргая, в окружении ликующих друзей и соседей, хлопавших его по плечу и пожимавших ему руку.
Вдруг кто-то из гостей сказал:
- Давай, Дик! Скажи ей!
- Вот же она! Смелее, Дик! - поддержал чей-то возглас.
Дейзи кротко стояла рядом. Окружающие, включая и полицейских, тех, что тайком сделали ставки у Мельмотта Змеиного Глаза, с улыбкой смотрели на влюблённых. Единственным человеком, не подозревавшим, в чём тут дело, оказался принц Уэльский, но Анджела дёрнула его за рукав и шёпотом посвятила в тайну, и принц милостиво улыбнулся.
Дик стоял столбом, всё гуще заливаясь краской стыда. Он вперил взгляд в пол, потом посмотрел на потолок. Он открыл рот… и снова закрыл его.
Он даже оглянулся, чтобы убедиться, нельзя ли дать тягу, как это пытался сделать мистер Хорспат.
- Только не это! - зашипел Громобой. - Не собирается же он…
Тут принц Уэльский наклонился к Зерлине и что-то ей шепнул, после чего девочка пробралась к дирижёру, подёргала его за рукав и сообщила ему на ухо нечто важное. Дирижёр подал знак музыкантам, они подняли инструменты, набрали в грудь побольше воздуха и заиграли.
И все сразу узнали мотив, засмеялись и стали подпевать:

Дейзи, будь моей женой,
Дейзи, я пленён тобой!
Пусть небогатой будет свадьба наша -
Нет денег на покупку экипажа.
Садись, красавица, и мы поедем
Навстречу счастью на одном велосипеде!

И громче всех пел Дик. А когда песня закончилась, получилось, что он всё-таки сделал предложение, и Дейзи приняла его, и влюблённые стояли рядом, пылая, словно два спелых помидора, и сияли от счастья.
- Что ж, мои поздравления счастливым парам, - сказал принц Уэльский.
Он пожал руку Дику, Дейзи и мисс Уиттл, и обе невесты сделали в ответ реверанс. Потом он протянул руку Орландо.
- Ах, - вздохнул Орландо, - как бы мне хотелось пожать вам руку, сэр, но я не дерзну. Видите ли, моя рука способна дробить камень.
- Вы дробите рукой камни? - изумился принц Уэльский. - Ставлю на то, что не сможете.
- Не ослышался ли я, ваше королевское высочество, вы сказали «ставлю»? - раздался голос, сладкий, как сам соблазн. - Могу ли я предложить вам свои услуги?
- Мельмотт Змеиный Глаз! - представила его Анджела.
Знаменитый букмекер появился словно по волшебству, с маленькой чёрной книжицей в руках.
- Я могу принять ставки на предмет дробления камней руками у всех присутствующих леди и джентльменов, - объявил он, и через минуту дело закипело.
Принц Уэльский поставил десять гиней, что Орландо не раздробит. Мистер Уиттл поставил десять гиней, что раздробит, и ещё немало ставок были занесены в чёрную книжку. Анджела и Зерлина внимательно следили, как развиваются события. Выходило так, что большая часть спорящих считала, что Орландо не раздробит камни рукой, поэтому, в случае если он всё же раздробит, Змеиный Глаз выиграет. А поскольку он почти никогда не проигрывал, сделать ставку стоило, если у команды ещё оставались какие-то деньги.
- Лучше бы он вначале выплатил за предыдущие ставки, - сказал Громобой. - Тогда бы я мог поставить весь выигрыш на Орландо и выиграть целое состояние.
Когда все ставки были внесены, в центре танцевального пространства расчистили круг, и вошёл слуга с серебряным подносом, накрытым белоснежной салфеткой, посередине которой лежал камень размером с апельсин.
- Хорошо, - пробасил Орландо, - а теперь прошу всех немного отступить назад, на случай если осколки камня разлетятся.
Мисс Уиттл поцеловала его на счастье, он закатал повыше рукава, обнажив самые могучие в мире мускулы. Он взял камень в правую руку, тщательно взвесил его. Из оркестра раздалась приглушённая барабанная дробь.
Орландо высоко поднял камень. Барабанная дробь стала громче.
Он сжал зубы. На его голове выступили вены. Он начал сжимать камень. Мышцы на его руке напряглись и стали ещё больше. Барабанная дробь нарастала.
И вдруг камень начал крошиться. На пол посыпалась струйка пыли, и вскоре в руке Орландо не осталось ничего, кроме обломков и горстки песка. Раздался удар тарелок, и оркестр грянул туш, а гости аплодировали и громко поздравляли Орландо, в том числе и принц Уэльский.
Орландо отряхнул ладони и поклонился. Команда пристально следила за тем, как Мельмотт Змеиный Глаз выплачивал победителям их выигрыши.
- Что ж, - вздохнул Бенни, - надеюсь, мы получим наши выигрыши за предыдущее пари.
И, пока большинство гостей танцевали или закусывали, поднимая бокалы за счастье воссоединившихся пар, целая очередь счастливых победителей пари уже выстраивалась по другую сторону танцевального зала, чтобы получить свои деньги у Мельмотта Змеиного Глаза. Здесь были все, кто поставил деньги на Дика, - от Сида Шведа до местного викария.
Громобой с трудом сдерживал волнение. Такие большие деньги! Победа над Мельмоттом Змеиным Глазом!
Однако, кажется, возникли кое-какие затруднения. Громобой перестал улыбаться и превратился в слух.
- Леди и джентльмены! - объявил Змеиный Глаз. - Позвольте вам представить небезызвестного и высокоуважаемого хронометриста мистера Белла, широко известного членам боксерского братства под именем Динь-Дон. Хронометраж Белла Динь-Дона признан безукоризненным. Я пригласил его на наш вечер, дабы произвести контроль времени в том случае, если возникнут споры по поводу условий пари. Мистер Белл, прошу.
Белл Динь-Дон оказался худым мужчиной с учёным видом, вооружённым не менее чем тремя различными видами часов. Он разложил их перед собой на столе.
- Эти часы, - объявил он, - в последний раз сверены лично мною с Биг-Беном в шесть часов вечера. Согласно им предложение молодого Дика Смита, что подтверждено показаниями двух очевидцев, имело место в пять минут после полуночи.
- Итак, леди и джентльмены, - подытожил Мельмотт Змеиный Глаз, - какой конфуз, какой конфуз! Все вы помните условия пари: Дик должен сделать предложение и оно должно быть принято до наступления двенадцати часов. Поэтому боюсь, что вы все проиграли. Однако есть и хорошая новость: я начинаю принимать новые ставки на вероятность того, что экспедицией Королевского географического общества в джунглях Южной Америки будут открыты живые динозавры. Предлагаю вам делать ставки сто против одного на птеродактиля - как вам такое? Честнее и быть не может. Сотню против одного, джентльмены! Есть желающие заключить пари?
Со стонами разочарования и отчаяния люди стали расходиться. Они рвали квитанции о заключении пари и качали головами, сожалея о собственном безрассудстве.
- Могли бы сами догадаться, - проворчала Анджела.
- Я готова была поклясться, что на этот раз мы его обыграем! - возразила Зерлина.
- Мы его ещё ущучим. Больше он нас не обставит…
Громобой и Бенни переглянулись. Их разочарование было слишком сильным, чтобы выразить его словами.
- Господи! - наконец выдавил Бенни. - То есть я хотел сказать, что за проклятье!
Громобой не мог говорить. Перед его глазами встал призрак его тёмного будущего: азартные игры, спиртное, падшие женщины, разорение, тюрьма, виселица. Ах, почему он так невнимательно смотрел «Тропою примул, или Если бы он только знал»?
У него перехватило горло. Как трудно будет сказать мисс Уиттл, что он не сможет заплатить ей за уроки, не говоря уже об объяснении с отцом…
Их внимание привлекло лёгкое покашливание. Оглянувшись, они увидели, что рядом стоит мистер Уиттл с почётным президентом старинной и уважаемой компании газопроводчиков.
- Юные джентльмены, - произнёс почётный президент, - а также юные леди. Хочу отметить проявленные вами похвальные изобретательность и инициативу. Дерзкий и остроумный план. От имени старинной и уважаемой компании газопроводчиков я очень горд предложить вам награду по десять фунтов стерлингов каждому и пригласить вас отведать мороженого с его королевским высочеством принцем Уэльским. Прошу вас пройти сюда…
И всё закончилось самым прекрасным образом.
Нью-катская команда восседала рядом с принцем Уэльским, любовалась тем, как Орландо танцует с мисс Уиттл, Дик кружится с Дейзи, в буфете сияет возвращённое серебро, а мистер Миллер показывает троим молодым людям, как охладиться при помощи огурца, и все замечательно проводят время.
- Я считаю, что сегодня здесь происходит самое важное общественное событие года, - заявил принц Уэльский. - Сердечно благодарен всем за приглашение на бал газопроводчиков.
- Мы были счастливы, - ответила Анджела. - А кстати…
- Не знаете ли вы, где можно раздобыть птеродактиля? - закончила Зерлина.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Филип Пулман - Биография

Филип Пулман

На основную страницу

Биография

Филип Пулман родился 19 октября 1946 года в Норвиче. В детские годы ему пришлось много поездить по миру - его родной отец, а потом и приемный служили в Королевских ВВС. Часть своего детства он провел в Австралии, а с 11 лет живет в Северном Уэльсе. Большое влияние на мальчика оказала его учительница английского языка, Энид Джонс. По окончании школы Филип Пулман учился в Оксфорде, в Эксетер-колледже, где изучал английскую филологию. Позже он вернулся в Оксфорд, где двенадцать лет работал учителем в различных школах, а потом преподавал в Вестминстер-колледже - вел курсы по викторианскому роману и фольклору. Со временем Пулман оставил преподавательскую деятельность, чтобы полностью посвятить себя писательскому делу. Хотя дебютная книга писателя относилась к "взрослой" литературе, еще будучи учителем, он начал писать для детей. В основу части его романов легли пьесы, которые созданы для школьных постановок.


Оглавление

  • ЧЕСТОЛЮБИВЫЕ МЕЧТЫ ДИППИ (Страница 1)
  • АРЕСТ (Страница 1)
  • ДИППИ ХИЧКОК, (Страница 1)
  • НЬЮ-КАТСКАЯ КОМАНДА ДЕЙСТВУЕТ (Страница 2)
  • ПРЕОБРАЖЕНИЕ ДИППИ ХИЧКОКА (Страница 3)
  • ИКОТА, ОСЫ И СОЛОМА (Страница 4)
  • «ОНО НА МЕНЯ КРИЧАЛО!» (Страница 5)
  • ЖЕРТВА ИСПАНСКОЙ ИНKBИЗИЦИИ (Страница 6)
  • БАЛ ГАЗОПРОВОДЧИКОВ (Страница 6)
  • БОЯЗНЬ ЛЮБВИ (Страница 6)
  • ШВЕДСКАЯ СПИЧКА «ЛЮЦИФЕР» (Страница 7)
  • ГОЛУБЯТНЯ ДЛЯ АЛЬБАТРОСОВ (Страница 9)
  • ПАЛЬМА В ГОРШКЕ (Страница 9)
  • ПРИСТАВНАЯ ЛЕСТНИЦА (Страница 10)
  • ЛАМБЕТСКИЙ БАНДИТ (Страница 11)
  • КВИТАНЦИЯ НА ПОЛУЧЕНИЕ БАГАЖА (Страница 12)


Филип Пулман

Галерея восковых фигур

 Читать книгу

Аннотация

Компания десятилетних детективов изнывает от скуки, если в их районе долго не случается какого-нибудь происшествия.Но вот замаячило что-то подозрительное - команда немедленно берется за дело. И очень скоро выходит на след злоумышленника. Так было, когда Ламбет был наводнен фальшивыми деньгами. Так было, и когда в почтенной компании газопроводчиков произошла крупная кража.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel