Филип Пулман - Чудесный нож

1 Филип Пулман

Глава первая
КОШКА И ОКНО ПОД ГРАБАМИ

Уилл потянул мать за руку и сказал:
- Ну пойдем же, пойдем…
Но его мать медлила. Она все еще была напугана. Уилл окинул взглядом узкую улочку и сплошные ряды домиков вдоль нее - перед каждым домиком был крохотный палисадник за оградой из барбарисовых кустов, а лучи заходящего солнца сверкали на оконных стеклах с одной стороны улицы, оставляя другую в тени. Надо было торопиться. Скоро люди поужинают, их дети отправятся на прогулку и будут глазеть на них, обмениваясь замечаниями. Мешкать было опасно, но, как всегда, он мог только уговаривать ее.
- Мам, давай заглянем к миссис Купер, - сказал он. - Смотри, вот ее дом.
- К миссис Купер? - с сомнением откликнулась она.
Но он уже звонил в дверь. Для этого ему пришлось поставить сумку, потому что он не хотел отпускать руку матери. Он понимал, что двенадцатилетний мальчишка, вцепившийся в мамину руку, выглядит странно, однако у него не было выбора.
Дверь отворилась, и на пороге возникла сгорбленная фигура хозяйки - от нее по-прежнему пахло лавандой, как в те времена, когда Уилл приходил к ней брать уроки игры на фортепиано.
- Кто это? Уильям? - произнесла старушка. - Я не видела тебя больше года. Что тебе нужно, милый?
- Пожалуйста, разрешите мне и моей маме войти в дом, - твердо сказал он.
Миссис Купер взглянула на женщину со сбившейся прической и неуверенной улыбкой на устах, а потом на мальчика - в глазах его блестели решимость и отчаяние, губы были плотно сжаты, а подбородок выдвинут вперед. И тут она увидела, что миссис Парри, мать Уилла, подвела тушью только один глаз, забыв о втором. На это не обратила внимания ни она сама, ни ее сын. Что-то было неладно.
- Ну что ж… - сказала она и отступила в сторону, освобождая проход в узком коридоре.
Прежде чем закрыть дверь, Уилл посмотрел в оба конца улицы, и миссис Купер заметила, как крепко миссис Парри держится за руку своего сына и как бережно он направляет ее в гостиную, где стояло пианино (понятно, что других комнат он и не знал); а еще она заметила, что от платья миссис Парри слегка отдает плесенью, словно оно чересчур долго пролежало мокрым в стиральной машине, и подивилась тому, как похожи они оба, когда мать и сын сели на диван и вечернее солнце осветило их выступающие скулы, широко расставленные глаза, прямые черные брови.
- В чем дело, Уильям? - спросила старушка. - Что случилось?
- Моей маме нужно пожить у кого-то несколько дней, - ответил он. - Сейчас я не могу ухаживать за ней дома. Но это не значит, что она больна. Она просто немножко расстроена и взволнована, и у нее мысли путаются. За ней совсем нетрудно присматривать. Ей просто нужен кто-то, кто будет с ней ласков, а лучше вас я никого не смог придумать.
Женщина смотрела на своего сына так, будто не понимала, о чем идет речь, и миссис Купер заметила у нее на щеке синяк. Уилл не сводил глаз с миссис Купер, и на его лице было написано страдание.
- И тратиться вам на нее не надо, - продолжал он. - Я взял с собой кое-какую еду - по-моему, этого вполне хватит. Вы и сами можете пользоваться, мама не станет возражать.
- Но… я не знаю, стоит ли мне… Разве ей не нужен врач?
- Нет! Она не больна.
- Но должен же быть кто-нибудь, кто мог бы… Я имею в виду, у вас же наверняка есть соседи или кто-то из родственников…
- У нас нет родственников. Мы одни. А соседи очень заняты.
- А как насчет социального обслуживания? Я не отказываю тебе, милый, только…
- Нет! Нет. Ей просто нужно чуть-чуть помочь. Сам я сейчас не смогу за ней смотреть, но долго это не протянется. Я должен… Мне надо кое-что сделать. Но я скоро вернусь и заберу ее обратно домой, обещаю. Вы не успеете от нее устать.
Мать смотрела на сына с таким доверием, а он обернулся и ответил ей такой теплой, ободряющей улыбкой, что миссис Купер не нашла в себе сил ему отказать.
- Ну что же, - сказала она, поворачиваясь к миссис Парри. - Я думаю, денек-другой ничего не значит. Вы можете занять спальню моей дочери, милая: она в Австралии, и эта комната ей больше ни к чему.
- Спасибо, - сказал Уилл и поднялся на ноги, точно спешил поскорее уйти.
- Куда же ты сейчас собираешься? - спросила миссис Купер.
- Я поживу у приятеля, - ответил он. - Буду звонить так часто, как только смогу. Ваш телефон у меня есть. Все будет хорошо.
Мать мальчика смотрела на него озадаченно. Он нагнулся и неуклюже поцеловал ее.
- Не беспокойся, - сказал он. - Миссис Купер сможет ухаживать за тобой лучше меня, честно. А завтра я позвоню, и мы поговорим.
Они крепко обнялись; потом Уилл снова поцеловал мать, бережно разнял ее руки, обнимавшие его за шею, и направился к выходу. По его влажным глазам миссис Купер видела, как он расстроен; но у порога мальчик обернулся, вспомнив о правилах хорошего тона, и протянул ей руку.
- До свидания, - сказал он, - и огромное вам спасибо.
- Уильям, - промолвила она, - я хотела бы, чтобы ты объяснил мне, в чем…
- Этого в двух словах не расскажешь, - ответил он, - но она не доставит вам хлопот, честно.
Миссис Купер рассчитывала услышать другое, и они оба понимали это; но почему-то право решать сейчас принадлежало Уиллу, и старушка смолчала. Она подумала, что никогда еще не видела на детском лице такой неумолимости.
Он повернулся к двери, уже переключившись мыслями на свой пустой дом.
Тупичок, где жили Уилл с матерью, находился в современном районе. Дорога здесь образовывала петлю, вдоль которой стояло с дюжину одинаковых домов, причем дом Парри выглядел гораздо беднее прочих. Палисадник перед ним был просто клочком земли, заросшим сорной травой; несколько месяцев назад мать Уилла посадила здесь какие-то кустики, но они зачахли и умерли, потому что их никто не поливал. Как только Уилл показался из-за угла, его кошка Мокси оставила свое любимое местечко под еще живой гортензией, потянулась и подошла к хозяину, чтобы с тихим приветственным мяуканьем потереться головой о его ногу. Он поднял ее и шепнул:
- Они возвращались, Мокси? Ты их видела?
В доме стояла тишина. Сосед из дома напротив мыл машину в последних лучах заходящего солнца, но он не обратил внимания на Уилла, а Уилл не посмотрел на него. Чем меньше люди тебя замечают, тем лучше.
Прижимая Мокси к груди, он отпер дверь и быстро вошел внутрь. Затем, прежде чем опустить кошку на пол, очень внимательно прислушался. Но ничего не услышал; дом был пуст.
Он открыл для Мокси банку консервов и выложил их в миску на кухне. Сколько у него еще времени до возвращения того человека? Сказать этого никто не мог, поэтому нужно было действовать быстро. Он поднялся наверх и взялся за поиски.
Он искал потертый несессер из зеленой кожи, в котором хранились письма. В любом самом обычном современном доме на удивление много укромных местечек, где можно спрятать вещь такого размера; для этого вовсе не нужны тайники за стенными панелями и огромные подвалы. Сначала Уилл осмотрел спальню матери, хотя ему было неловко рыться в ящиках с ее нижним бельем, а потом методично обшарил все остальные комнаты на втором этаже, включая и свою собственную. Мокси пришла поглядеть, что он делает, и стала умываться поблизости, за компанию.
Но он не нашел бумажника.
К этому времени уже стемнело, и он проголодался. Поджарив себе тост с печеной фасолью, он сел за кухонный стол и стал соображать, в каком порядке лучше всего обыскивать первый этаж.
Когда он уже почти справился с ужином, зазвонил телефон.
Он сидел абсолютно неподвижно, с колотящимся сердцем. Он сосчитал: двадцать шесть звонков, и потом тишина. Поставив тарелку в раковину, он снова принялся за дело.
Прошло еще четыре часа, а несессер из зеленой кожи так и не удалось обнаружить. Была половина второго ночи, и Уилл страшно устал. Он лег на кровать прямо в одежде и мгновенно заснул. Его сны были путаными и беспокойными, и где-то рядом, рукой подать, все время маячило несчастное, испуганное лицо матери.
И казалось, почти сразу же (хотя на самом деле он проспал добрых три часа) Уилл проснулся, осознав две вещи одновременно.
Во-первых, он понял, где спрятан несессер. И во-вторых, понял, что те люди сейчас внизу - открывают кухонную дверь.
Он снял с кровати Мокси, которая мешала ему встать, и тихо успокоил ее, когда она сонно попыталась возразить против такого обращения. Затем опустил ноги на пол и надел ботинки, напряженно ловя каждый звук, доносящийся снизу. Это были очень слабые звуки: кто-то поднял и переставил стул, раздался еле слышный шепот, скрипнула половица.
Двигаясь еще осторожнее, чем незваные гости, он вышел из своей спальни и на цыпочках прокрался в пустующую комнату у самой лестницы. Тьма здесь не была совсем уж кромешной, и в призрачных, серых предрассветных лучах он разобрал, где стоит старая швейная машинка с педалью. Он тщательно осмотрел эту комнату всего несколько часов назад, но забыл тогда заглянуть в боковой ящичек швейной машинки, где обычно хранились лекала и катушки.
Теперь он аккуратно нащупал этот ящичек, все время внимательно прислушиваясь. Люди передвигались внизу, и иногда в щели под дверью поблескивал свет - наверное, у них был фонарь.
Он нашел защелку, тихо повернул ее, открыв ящичек, - и там, как и следовало ожидать, лежал тот самый кожаный несессер.
Но что ему делать дальше?
Пока ничего. Он съежился в полутьме, стараясь унять громкий стук сердца и по-прежнему слушая, что творится за дверью.
В прихожей было двое. Он слышал, как один из них тихо сказал:
- Пора. Слышишь, по улице уже едет молочник?
- Он еще далеко, - возразил другой. - Надо осмотреть второй этаж.
- Ну ладно, давай. Только поскорее.
Уилл подобрался, услышав тихий скрип верхней ступеньки. До этого человек шел практически беззвучно, но он не мог знать, что ступенька скрипит. Потом наступила пауза. По полу снаружи скользнул тонкий луч фонарика. Уилл увидел его свет в щели под дверью.
Затем дверь начала приоткрываться. Уилл ждал; только когда на пороге вырос мужской силуэт, он внезапно выскочил из темноты и ударил незнакомца головой в живот.
Ни один из них не заметил кошки.
Когда человек достиг верхней ступени лестницы, Мокси тихо вышла из спальни и, подняв хвост, остановилась прямо за ним, готовая потереться о его ноги. Человек справился бы с Уиллом, потому что был крепок и тренирован, но ему помешала кошка, и, попытавшись отступить, он споткнулся об нее. Вскрикнув от неожиданности, он упал спиной назад с лестницы и с ужасной силой ударился головой о столик в прихожей.
Уилл услышал этот жуткий треск, но не стал разбираться, что случилось; он опрометью кинулся вниз, перепрыгнул через тело упавшего человека - распластанное у подножия лестницы, оно слабо подергивалось, - схватил со столика потертую хозяйственную сумку и выскочил из парадной двери прежде, чем второй незнакомец, появившийся на пороге гостиной и ошеломленно смотревший на него, успел что-либо сделать.
Даже страх и спешка не помешали Уиллу удивиться тому, что второй мужчина не закричал и не бросился ему вслед. Но с их машинами и сотовыми телефонами они наверняка скоро до него доберутся. Оставалось одно - бежать со всех ног.
Он увидел, как в их тупичок поворачивает электрокар молочника - на фоне заметно посветлевшего неба его фары казались бледными. Уилл перепрыгнул через изгородь в соседский садик и понесся дальше вдоль дома, через стену в следующий сад, по мокрой от росы лужайке, сквозь живую изгородь и густые заросли кустарника и деревьев между жилым районом и главной дорогой, забился там под какой-то куст и лег на землю, дрожа и задыхаясь. Выходить на дорогу пока не стоило: лучше было дождаться утреннего часа пик.
В его ушах все еще звучал треск, раздавшийся при ударе головы незнакомца о столик; он словно до сих пор видел перед собой его тело с неестественно вывернутой шеей и жутко подергивающимися конечностями. Этот человек умер. И убил его он.
Уилл никак не мог избавиться от этой навязчивой мысли, но сделать это было необходимо. Слишком многое сейчас требовало его внимания. Надо было подумать, например, о матери: так ли уж безопасно ее нынешнее убежище? Можно ли рассчитывать, что миссис Купер ничего никому не скажет? Даже если он, Уилл, не вернется, как обещал? Потому что теперь, когда он убил незнакомца, ему нельзя возвращаться.
А Мокси? Кто ее покормит? Будет ли она волноваться, когда увидит, что они оба куда-то пропали? Пойдет ли их искать?
Вокруг становилось светлее с каждой минутой. Уже можно было проверить содержимое хозяйственной сумки: там лежали материн кошелек, последнее письмо от адвоката, карта дорог южной Англии, несколько шоколадок, зубная паста, запасные носки и трусы. И зеленый кожаный несессер для бумаг.
Все было на месте. В общем-то, все пока шло по плану.
Если не считать того, что он убил человека.
Впервые Уилл понял, что его мать отличается от других и что он должен за ней присматривать, когда ему было семь лет. Тогда они отправились в супермаркет и затеяли там игру: взять что-нибудь с полки и положить в тележку можно было только тогда, когда никто на них не смотрел. Уилл озирался по сторонам и шептал: «Давай!», а его мать быстро хватала пакет или банку консервов и тихо опускала их в тележку. После этого можно было уже ничего не опасаться, потому что там продукты становились невидимыми.
Это была хорошая игра, и она продолжалась довольно долго, поскольку в то субботнее утро магазин был полон народу; но они с матерью умело и ловко действовали сообща. Они доверяли друг другу. Уилл очень любил свою мать и часто говорил ей об этом, и она отвечала ему тем же.
Когда они наконец подошли к кассе, Уилл был возбужден и счастлив, потому что они почти выиграли. А потом мать не смогла найти кошелек, но это тоже было частью игры, даже когда она сказала, что его, наверное, украли враги; но к тому времени Уилл уже устал и проголодался, да и мать больше не казалась такой счастливой. Она была по-настоящему испугана, и они всё ходили по магазину, возвращая продукты обратно на полки, но теперь им надо было быть втройне осторожными, поскольку враги могли выследить их по номеру кредитной карточки: они знали его, потому что стащили у матери кошелек…
И сам Уилл начинал бояться все сильнее и сильнее. Он понял, как умно поступила мать, превратив подлинную опасность в игру, чтобы не напугать его; а еще он понял, что теперь, узнав правду, он тоже должен изображать спокойствие, чтобы подбодрить ее.
Поэтому маленький мальчик притворился, что по-прежнему увлечен игрой - ведь мать наверняка огорчилась бы, увидев его испуг, - и они отправились домой, так ничего и не купив, зато спаслись от врагов, а потом Уилл нашел пропавший кошелек на столике в прихожей. В понедельник они пошли в банк и закрыли ее счет, после чего открыли в другом месте новый, просто на всякий случай. Таким образом, в тот раз опасность их миновала.
Но вскоре, в ближайшие несколько месяцев, Уилл постепенно и против своего желания осознал, что враги, которых боится мать, находятся не во внешнем мире, а в ее собственном мозгу. От этого они не делались менее реальными, менее страшными и опасными; наоборот, это значило, что он должен охранять ее еще более внимательно. Тогда, в супермаркете, Уилл притворился довольным, чтобы не расстраивать мать, и с тех пор какая-то часть его сознания всегда оставалась настороже, прислушиваясь к ее тревогам. Он любил свою мать так горячо, что готов был умереть, защищая ее.
Что касается отца Уилла, то он исчез давным-давно, и мальчик его совсем не помнил. Ему страшно хотелось узнать о своем отце побольше, и он часто приставал к матери с вопросами, на которые она, как правило, не могла ответить:
- Он был богатый?
- Куда он уехал?
- Почему он уехал?
- Он умер?
- Он вернется?
- Какой он был?
Только в последнем случае мать сумела до известной степени удовлетворить его любопытство. Джон Парри был красивым, умным и отважным офицером Королевского флота; выйдя в отставку, он стал профессиональным исследователем и не раз возглавлял экспедиции в самые отдаленные уголки мира. Этот рассказ привел Уилла в восторг. Разве не чудесно быть сыном настоящего путешественника? С тех пор отец незримо сопровождал мальчика во всех его играх: они вместе прорубали себе дорогу в джунглях, пристально вглядывались в даль бушующего моря с палубы своей верной шхуны, поднимали факел, чтобы разобрать таинственные иероглифы на стене грота, кишащего летучими мышами… Они стали самыми близкими товарищами, они спасали друг другу жизнь бесчисленное множество раз, они смеялись и разговаривали, засиживаясь у походного костра далеко за полночь.
Но чем старше становился Уилл, тем больше у него возникало сомнений. Почему у них в доме не было снимков, где отец был бы запечатлен сидящим на нартах в обществе людей с заиндевелыми бородами или изучающим покрытые лианами руины в тропическом лесу? Неужели не сохранилось ни одного трофея или сувенира из тех, которые он должен был привозить с собой? И отчего в книгах знаменитых путешественников нет ни единого упоминания о нем?
Мать этого не знала. Но как-то раз она сказала одну вещь, запомнившуюся ему накрепко. Она сказала:
- Наступит время, когда ты двинешься по стопам своего отца. Ты тоже станешь великим человеком. И унаследуешь его мантию…
И хотя Уилл не понял толком, что это значит, он ухватил суть материнских слов и почувствовал гордость и уверенность в своих силах. Значит, всем его мечтам суждено сбыться. Его отец жив - он просто заблудился в каких-то дебрях, но Уилл придет к нему на помощь и в благодарность получит от него мантию… Если у тебя есть такая прекрасная цель, ради нее можно перетерпеть многое.
И он никому не говорил, что с его матерью что-то неладно. Временами она вела себя спокойнее, чем обычно, и ее сознание прояснялось; тогда он учился у нее тому, как делать покупки, готовить еду и убирать в доме, чтобы потом, когда на мать снова нападут страх и смятение, можно было вести хозяйство без ее помощи. Он научился скрывать не только свои чувства, но и себя самого: быть незаметным в школе и не привлекать внимания соседей даже в те периоды, когда мать почти теряла дар речи от ужаса и помутнения рассудка. Сам Уилл больше всего опасался того, что власти узнают о происходящем, заберут у него мать и поселят ее в специальном заведении, среди чужих людей. Хуже этого ничего нельзя было себе представить. Потому что порой тучи, омрачавшие разум его матери, рассеивались; тогда она снова становилась счастливой, смеялась над своими страхами и благодарила его за то, что он так хорошо о ней заботился. В такие дни он понимал, что у него не может быть более ласкового и любящего товарища, и мечтал только о том, чтобы жить вдвоем с матерью до скончания века.
А потом появились незнакомцы.
Они были не из полиции и не из социальных служб; насколько Уилл мог судить, не были они и преступниками. Несмотря на все попытки Уилла спровадить их, они не объяснили ему, что им нужно, и настояли на том, чтобы поговорить с его матерью. А она тогда как раз была не в лучшей форме.
Но он остался под дверью и услышал, как они спрашивают ее об отце; ему сразу стало труднее дышать.
Незнакомцы хотели знать, куда пропал Джон Парри, и посылал ли он ей оттуда что-нибудь, и когда она в последний раз получала от него весточку, и имел ли он связи с какими-либо иностранными посольствами. Уилл слышал, как мать волнуется все сильнее и сильнее, и наконец не выдержал: он вбежал в комнату и сказал этим людям, чтобы они уходили.
Он выглядел таким разъяренным, что незнакомцы не стали над ним смеяться, хотя он и был всего лишь мальчишкой. Они запросто могли бы сбить его с ног или оторвать от пола одной рукой, но он не испытывал страха и буквально пылал от гнева.
И они ушли. Этот случай, разумеется, укрепил его убеждение в том, что Джон Парри попал в беду и помочь ему может только он, Уилл. Его игры перестали быть детскими, и он уже не играл в них открыто. Прежние фантазии постепенно обращались в реальность, и он должен был оказаться на высоте.
Вскоре после этого незнакомцы вернулись - якобы потому, что мать Уилла обещала им кое-что сообщить. Они пришли, когда Уилл был в школе, и один из них занимал ее разговором наверху, а другой в это время шарил по комнатам. Она не заметила, что происходит. Но Уилл вернулся домой раньше обычного, увидел непрошеных гостей и снова набросился на них, и снова прогнал прочь.
Они словно знали, что он не пойдет в полицию из опасения, что мать могут с ним разлучить, и потому становились все более и более настойчивыми. В конце концов они вломились в дом, когда Уилл покинул его, чтобы привести мать из парка: в последнее время ее расстройство усугубилось, и она была убеждена, что ей необходимо дотронуться до каждой отдельной дощечки каждой скамейки вокруг пруда. Уилл помогал ей, чтобы дело шло быстрее. Добравшись наконец домой, они увидели, как машина незнакомцев поворачивает за угол, выезжая из их тупичка, а потом Уилл обнаружил, что они обыскали почти все шкафы и ящики.
Он сообразил, что им нужно. Зеленый несессер для бумаг был самым драгоценным достоянием матери; Уилл не мог и помыслить о том, чтобы заглянуть в него, и даже не знал, где мать его хранит. Правда, он знал, что там лежат какие-то письма, и иногда видел, как мать читает их и по ее лицу текут слезы; именно в эти дни она рассказывала Уиллу о его отце. Вот почему Уилл предположил, что незнакомцы ищут тот самый зеленый несессер, и понял, что им с матерью нельзя просто сидеть и ждать. Надо было действовать.
Сначала он решил найти какое-нибудь безопасное убежище для матери. Он думал и думал, но у него не было друзей, к которым он мог бы обратиться с просьбой приглядеть за нею, а соседи уже и так что-то подозревали; единственным человеком, внушающим ему доверие, была миссис Купер. Выполнив первую часть своего плана, он собирался найти зеленый кожаный несессер, посмотреть, что в нем находится, а затем поехать в Оксфорд и попытаться найти там ответы на кое-какие из своих вопросов. Но незнакомцы вернулись слишком рано.
И он убил одного из них.
Так что теперь за ним будет охотиться еще и полиция.
Что ж, он привык казаться незаметным. Теперь ему придется употребить на это все свои силы: ему нужно, чтобы его не замечали как можно дольше, до тех пор, пока либо он не найдет отца, либо они не найдут его. И если они найдут его первыми, ему все равно, сколько еще из них он убьет.

* * *

Вечером того же дня - точнее говоря, ближе к полуночи - Уилл, полумертвый от усталости, выходил за пределы Оксфорда в шестидесяти километрах от своего дома. Он добирался сюда на попутных машинах, на двух автобусах и пешком, но приехал в Оксфорд только к шести часам, когда выполнять задуманное было уже поздно. Поэтому он перекусил в кафе «Бургер-кинг» и пошел в кино, чтобы спрятаться (что за фильм там показывали, он забыл еще до конца сеанса); а теперь он шагал среди пригородных коттеджей по бесконечному шоссе, идущему на север.
До сих пор никто его не заметил. Но Уилл понимал, что ему нужно поскорее найти место для ночевки: ведь ночью одинокий мальчик на дороге гораздо больше бросается в глаза. К сожалению, в садах уютных домиков, мимо которых он шел, трудно было надежно схорониться, а открытая сельская местность все никак не показывалась.
Он достиг крупной развязки на пересечении своего шоссе с Оксфордской кольцевой, которая шла здесь с запада на восток. В этот ночной час машин на дорогах было совсем немного, и уютные домики, разбросанные поодаль среди зеленых лугов, окружала почти полная тишина. По обочинам дороги росли высаженные в два ряда грабы - чудные деревья с густыми, абсолютно симметричными кронами, похожие скорее на детские рисунки, чем на творения природы, - и при свете уличных фонарей вся сцена, представшая перед глазами Уилла, выглядела искусственной, точно театральная декорация. Уилл плохо соображал от усталости и, наверное, двинулся бы дальше на север или приклонил голову на траве под одним из этих деревьев и заснул; но пока он стоял на перекрестке, пытаясь собраться с мыслями, в поле его зрения появилась кошка.
Она была полосатая, как Мокси. Она вылезла из сада на Оксфордской стороне дороги, неподалеку от Уилла. Уилл опустил сумку на землю и протянул руку, и кошка подошла потереться о костяшки его пальцев, как, бывало, делала Мокси. Конечно, так поступила бы любая кошка, но Уилла все равно вдруг охватила до того жгучая тоска по дому, что на его глаза навернулись горячие слезы.
Вскоре кошке надоело ласкаться к нему. Стояла ночь, и ей пора было обходить свою территорию, выслеживать мышей. Она неслышно перебежала через дорогу, к кустам, росшим прямо за грабами, и там почему-то остановилась.
Уилл, провожавший ее взглядом, заметил, что кошка ведет себя странно.
Она вытянула лапу, словно хотела потрогать что-то в воздухе перед собой - что-то, полностью невидимое для Уилла. Затем отскочила назад, выгнув спину и распушив шерсть, подняв хвост торчком. Уилл разбирался в поведении кошек. Он стал еще внимательнее следить за тем, как кошка вновь приблизилась к загадочному месту - простому клочку земли между грабами и живой оградой, на котором не росло ничего, кроме травы, - и вновь потрогала лапой воздух.
Потом она снова отпрыгнула, но не так далеко, и выглядела уже менее встревоженной, чем раньше. После еще нескольких секунд обнюхивания, трогания, шевеления усами любопытство победило осторожность.
Кошка шагнула вперед - и исчезла.
Уилл сморгнул. Потом замер, приникнув к стволу ближайшего дерева, потому что по кольцу развязки проехал грузовик, осветив его своими фарами. Когда машина укатила прочь, он пересек дорогу, не сводя глаз с того места, которое исследовала кошка. Это оказалось нелегко, поскольку задержаться взглядом там было совершенно не на чем, но когда Уилл стал на нужную точку и как следует осмотрелся, он увидел то, что заинтересовало кошку.
Обнаружилось, что видеть это можно лишь под некоторыми углами. Оно выглядело так, будто кто-то вырезал из воздуха лоскут метрах в двух от края дороги - лоскут примерно квадратной формы и меньше метра в поперечнике. Если смотреть на эту дыру сбоку, ее было почти не видно, а если сзади, то не видно совсем. Вы могли увидеть ее только со стороны, ближайшей к дороге, но даже оттуда ее было нелегко различить, поскольку то, что вы видели сквозь нее, ничем не отличалось от того, что лежало перед ней: это был точно такой же травянистый клочок земли, освещенный уличным фонарем.
Но Уилл сразу же и без всяких сомнений понял, что клочок земли по ту сторону дыры находится в ином мире.
Он не мог бы сказать, откуда у него взялась такая уверенность. Он просто знал это - знал так же хорошо, как то, что огонь обжигает, а лучше доброты нет ничего на свете. Он смотрел на что-то, глубоко ему чуждое.
И уже одно это заставило его нагнуться и заглянуть в таинственное окно. От того, что он там увидел, в голове у него помутилось, а сердце застучало сильнее, но он не медлил ни секунды: он сунул внутрь свою хозяйственную сумку, а потом и сам пролез в дыру в оболочке, отделяющей его собственный мир от иного.
Он очутился под стоящими в ряд деревьями. Но это были не грабы - это были высокие пальмы, и росли они, подобно деревьям в Оксфорде, на травянистой лужайке. Однако это была середина широкого бульвара, а вдоль него выстроились кафе и маленькие магазинчики - все они были ярко освещены, все открыты, и во всех этих заведениях под густо усыпанным звездами небом царили пустота и мертвая тишина. Теплый ночной воздух был насыщен ароматами цветов и соленым запахом моря.
Уилл робко огляделся. Позади него, над далекими зелеными холмами светила полная луна, а на склонах этих холмов, у их подножия, стояли дома с роскошными садами и был разбит парк, в котором темнели кущи деревьев и тускло белело здание классического стиля.
Прямо за его спиной находилась та вырезанная в воздухе дыра - с этой стороны ее было так же трудно различить, как и с другой, но она, несомненно, никуда не пропала. Он наклонился, чтобы посмотреть в нее, и увидел покинутую им дорогу в Оксфорде, в его собственном мире. Содрогнувшись, он отвернулся от окна: каким бы ни был этот новый мир, здесь ему вряд ли будет хуже, чем в родном. Испытывая легкое головокружение, с чувством, что он спит и бодрствует в одно и то же время, Уилл выпрямился и посмотрел вокруг, ища кошку, свою проводницу.
Но ее нигде не было видно. Наверное, она уже изучала переулочки и садики за теми магазинами и кафе, где так соблазнительно сиял свет. Уилл поднял свою потрепанную сумку и медленно пересек дорогу, направляясь к ним, - он ступал очень осторожно, боясь, что все это великолепие вдруг исчезнет.
В атмосфере этого места было что-то средиземноморское, а может быть, южноамериканское. Уилл никогда не покидал Англии и не мог сравнить то, что видел сейчас, со своими воспоминаниями, но это явно выглядело как город, где люди выходят на улицы поздно вечером, чтобы есть и пить, танцевать и наслаждаться музыкой. Только здесь почему-то никого не было, и тишина казалась гнетущей.
На первом же углу ему попалось кафе с маленькими зелеными столиками на тротуаре и оцинкованной стойкой, на которой стояла кофеварка «экспресс». На нескольких столиках он увидел полупустые стаканы; в одной пепельнице сигарета истлела до самого фильтра; рядом с корзинкой, полной черствых, твердых как картон булочек, осталась тарелка с недоеденным ризотто.
Он взял из холодильника за стойкой бутылку лимонада и, немного подумав, опустил в кассу монету достоинством в один фунт. Закрыв ящичек кассы, он тут же выдвинул его снова, сообразив, что лежащие там деньги могут подсказать ему, куда он попал. На монетках стояла надпись «Корона» - очевидно, так называлась здешняя валюта, - но больше ему ничего выяснить не удалось.
Он положил деньги обратно, откупорил лимонад приделанной к стойке открывалкой и, выйдя из кафе, побрел по улице прочь от бульвара. Он шел мимо бакалейных лавочек и булочных, мимо ювелирных и цветочных магазинчиков; между ними попадались и двери с занавесками из бусин, ведущие в частные дома. Их красивые железные балкончики, густо увитые цветами, нависали над узким тротуаром, а внутри них, в замкнутом пространстве, царила еще более глубокая тишина, чем снаружи.
Улицы здесь вели под уклон, и через некоторое время Уилл выбрался на широкий проспект, тоже окаймленный высокими пальмами - их листья блестели снизу в лучах фонарей.
По другую сторону проспекта было море.
Перед Уиллом простиралась бухта, ограниченная слева каменным волнорезом, а справа - мысом, на котором, в окружении цветущих кустов и деревьев, стояло залитое ярким светом прожекторов здание с каменными колоннами, широкой парадной лестницей и лепными балконами. В гавани отдыхали на якоре два-три гребных суденышка, а за волнорезом сверкала морская гладь, в которой отражались звезды.
К этому времени всю усталость Уилла как рукой сняло. Он совсем расхотел спать и завороженно озирался вокруг. Шагая по узким улочкам, он время от времени дотрагивался то до какой-нибудь стены, то до дверного косяка или цветов на окне, каждый раз убеждаясь, что эти предметы плотны и осязаемы. Теперь ему хотелось потрогать всю развернувшуюся перед ним панораму - она была так грандиозна, что ее трудно было воспринять одними глазами. Он замер на месте, глубоко дыша, почти испуганный.
Потом он заметил, что все еще сжимает в руке бутылку, взятую в кафе. Он глотнул из нее. По вкусу напиток ничем не отличался от обычного лимонада, холодного как лед, что при здешней жаре было весьма кстати.
Он пошел направо, мимо гостиниц - их входы под навесами были ярко освещены, а веранды увиты бугенвиллей, - и вскоре добрался до садов на небольшом мысу. Нарядное здание среди деревьев, залитое светом прожекторов, могло быть казино или даже оперным театром. Под олеандрами с укрепленными на них прожекторами были разбиты многочисленные дорожки, но в тишине не раздавалось ни звука, который говорил бы о присутствии жизни. Уилл не слышал ни пения ночных птиц, ни стрекота насекомых - только свои собственные шаги.
Правда, при желании можно было различить еще и тихий ритмичный плеск волн, набегающих на пляж, который скрывался за пальмами на краю сада. Уилл направился туда. Прилив еще не достиг своего пика, а может быть, уже начался отлив, и на мягком белом песке, куда не добирались волны, стояли в ряд водные велосипеды. Каждые несколько секунд очередная крохотная волна, заворачиваясь, накатывала на берег и аккуратно соскальзывала под следующую. Метрах в пятидесяти от пляжа, на спокойной воде, была небольшая вышка для ныряния.
Уилл присел боком на один из велосипедов и снял свои дешевые полуразвалившиеся кроссовки, в которых было жарко и неудобно. Потом стянул носки, положил их рядом с кроссовками и зарылся пальцами ног глубоко в песок. Еще через несколько секунд он скинул с себя всю остальную одежду и пошел купаться.
Вода была замечательная - средняя между теплой и прохладной. Он доплыл до вышки, забрался на нее и уселся на гладких, отмытых досках лицом к городу.
Справа был волнорез, образующий границу бухты. Дальше, примерно в полутора километрах от него, виднелся красно-белый полосатый маяк. За маяком смутно выступали далекие скалы, а за ними - те огромные, широкие покатые холмы, которые Уилл заметил почти сразу после того, как пролез в окно между мирами.
Ближе к бухте находились деревья с прожекторами около казино, улицы города и набережная с ее гостиницами, кафе и соблазнительно освещенными магазинчиками, и везде было по-прежнему пустынно и тихо.
И безопасно. Никто не может последовать за ним сюда; человек, залезший к ним в дом, никогда не узнает, где он; полиция никогда его не отыщет. Ему повезло: он искал, где бы спрятаться, и нашел целый мир.
Впервые после своего утреннего побега из дома Уилл почувствовал, что опасность наконец миновала.
Ему снова захотелось пить, а заодно и есть: ведь что ни говори, а в последний раз он ел еще в другом мире! Он скользнул обратно в воду и не спеша поплыл к берегу; там он надел трусы, а все остальные вещи вместе с сумкой просто сгреб в охапку. Пустую бутылочку из-под лимонада он выкинул в первую попавшуюся урну и босиком пошел по тротуару к главной набережной.
Когда его кожа немного подсохла, он натянул джинсы и стал озираться в поисках места, где можно было бы перекусить. Гостиницы отпугивали его своей пышностью. Уилл заглянул в одну из них, но она была так велика, что ему стало неуютно, и он отправился дальше. Вскоре он нашел небольшое кафе, с виду как раз то, что нужно. Он не мог бы объяснить себе, почему выбрал именно его - вокруг было не меньше десятка точно таких же заведений с балкончиками на втором этаже, где стояли цветы в горшках, и вынесенными на тротуар столиками, - но оно отчего-то показалось ему самым заманчивым.
За стойкой бара внутри висели фотографии боксеров и подписанный плакат с широко улыбающимся аккордеонистом. Рядом была кухня, а дверь в ее дальнем конце вела на узкую лестницу, застеленную яркой, цветастой ковровой дорожкой.
Он неторопливо поднялся на второй этаж и открыл первую попавшуюся дверь. За ней находилась комната с окнами на улицу. Здесь было жарко и душно, и Уилл распахнул стеклянную дверь на балкон, чтобы впустить внутрь ночной воздух. Само помещение было тесноватым и бедным, обставленным чересчур громоздкой мебелью, но в нем царили чистота и порядок. Наверное, хозяева кафе были радушными, гостеприимными людьми. Уилл увидел полочку с книгами, журнал на столе и несколько фотографий в рамках.
Он вышел и осмотрел другие комнаты: крошечную ванную, спальню с двойной кроватью.
Когда он взялся за ручку последней двери, по его коже внезапно пробежали мурашки. Сердце лихорадочно забилось. То ли за дверью раздался какой-то звук, то ли что-то другое подсказало ему, что эта комната не пуста. Как странно, подумал он, этот день начался с того, что он сам прятался в темной комнате от человека снаружи, а теперь роли переменились…
И пока он стоял, раздумывая, как быть, дверь вдруг распахнулась и что-то бросилось на него, словно дикое животное.
Но память уже предостерегла Уилла, и он стоял не настолько близко, чтобы его сразу же сбили с ног. Он дрался отчаянно: коленом, головой, кулаком, пустив в ход всю свою силу, чтобы оторвать от себя его или ее…
Девочку примерно одного с ним возраста, в грязной одежде, со свирепым рычанием вцепившуюся в него тоненькими голыми руками.
Она в тот же миг осознала, на кого накинулась, и отпрянула от его голой груди, съежившись в углу полутемной лестничной площадки, точно загнанная кошка. К его удивлению, рядом с ней и впрямь очутилась кошка - точнее, большой дикий кот ростом ему по колено, со вздыбленной шерстью, оскаленными зубами и торчащим вверх хвостом.
Она положила руку на спину коту и облизнула сухие губы, следя за каждым его движением.
Уилл медленно поднялся.
- Ты кто?
- Лира Сирин, - сказала она.
- Ты здесь живешь?
- Нет, - сердито отрезала она.
- Тогда что это за место? Что это за город?
- Не знаю.
- Откуда ты пришла?
- Из своего мира. Соседнего с этим. А где твой деймон?
Его глаза расширились. Потом он увидел, как с котом произошло нечто поразительное: прыгнув ей на руки, он вдруг переменил облик. Теперь это был горностай в красно-коричневой летней шубке с кремовым горлом и брюшком, смотревший на Уилла так же свирепо, как и сама девочка. И тут ситуация изменилась еще раз: внезапно Уилл понял, что оба они, девочка и горностай, боятся его не меньше, чем испугались бы, встретив вместо него настоящее привидение.
- У меня нет никакого деймона, - ответил он. - Я не понимаю, о чем ты говоришь. - И потом: - А! Так это и есть твой деймон?
Она медленно встала с пола. Горностай обвился вокруг ее шеи и ни на секунду не сводил с Уилла черных глазок.
- Но ты ведь живой, - сказала она недоверчиво. - Ты же… Тебя ведь не…
- Меня зовут Уилл Парри, - сказал он. - Я не знаю, что ты имеешь в виду, когда говоришь о деймонах. В моем мире есть слово «демон», но по-нашему… по-нашему это дьявол, злое существо.
- В твоем мире? Ты хочешь сказать, что этот мир не твой?
- Нет. Я просто отыскал… дорогу сюда. Наверное, мой мир тоже соседний.
Она слегка успокоилась, но все еще напряженно следила за ним, а он по-прежнему старался не напугать ее резким движением или словом, точно она была дикой кошкой, с которой он хотел подружиться.
- Ты видела в этом городе кого-нибудь еще? - спросил он.
- Нет.
- Давно ты здесь?
- Не знаю. Несколько дней. Точно не помню.
- Так зачем ты сюда пришла?
- Я ищу Пыль, - сказала она.
- Ищешь пыль? Какую пыль? Золотой песок, что ли?
Она прищурилась и ничего не ответила. Он повернулся к лестнице.
- Я есть хочу, - сказал он. - На кухне найдется какая-нибудь еда?
- Не знаю, - откликнулась она и пошла за ним, держась на приличном расстоянии.
В кухне Уилл обнаружил курицу, лук и сладкий перец - из всего этого можно было бы состряпать вкусное блюдо, но из-за жары сырые продукты успели подпортиться и плохо пахли. Он выбросил их в мусорное ведро.

1 Следующая страница


Чудесный нож 2

- Ты сама хоть что-нибудь ела? - спросил он, открывая холодильник.
Лира тоже подошла посмотреть.
- Я не знала, что это за штука, - сказала она. - Ой! Там холодно…
Ее деймон снова изменился, превратившись в гигантскую, ярко окрашенную бабочку, которая впорхнула в холодильник и тут же вылетела обратно, усевшись девочке на плечо. Потом она медленно расправила и опять сложила крылышки. Уилл почувствовал, что ему не следует на это глазеть, хотя все происходящее было так странно, что у него голова шла кругом.
- Ты что, никогда раньше не видала холодильника? - спросил он.
Найдя банку кока-колы, он отдал ее Лире, а сам взял с полки упаковку яиц. Она с удовольствием сжала банку руками.
- Ну давай, пей, - сказал он. Нахмурившись, девочка посмотрела на банку.
Она не знала, как ее открыть. Уилл дернул за колечко, и наружу полезла пена. Лира недоверчиво попробовала жидкость на язык, и ее глаза широко раскрылись.
- Это можно пить? - спросила она голосом, в котором звучали одновременно надежда и страх.
- Да. Очевидно, в этом мире тоже есть кока. Смотри, сейчас я попробую, и ты убедишься, что это не яд.
Он открыл другую банку. Когда он стал пить из нее, девочка последовала его примеру. Ее явно мучила жажда. Она выпила всю кока-колу так быстро, что газ ударил ей в нос; она фыркнула и громко рыгнула, а когда он посмотрел на нее, ответила ему мрачным взглядом.
- Пожалуй, я сделаю омлет, - сказал он. - Будешь?
- Я не знаю, что такое омлет.
- Ладно, сейчас увидишь. А может, тебе больше нравится консервированная фасоль?
- Я не знаю, что такое консервированная фасоль.
Он протянул ей банку с фасолью. Она стала искать колечко, такое же, как на банке с кока-колой.
- Нет, для этой нужна открывалка, - сказал он. - Неужели в вашем мире нет открывалок?
- В нашем мире еду готовят слуги, - с презрением сказала она.
- Посмотри вон там, в ящике.
Она принялась рыться среди столовых принадлежностей, а он вылил в миску шесть яиц и взбил их вилкой.
- Вот она, - сказал он, взглянув в сторону Лиры. - С красной ручкой. Давай ее сюда.
Он проделал в банке дырку и показал девочке, как открывать дальше.
- Теперь сними с крючка вон ту кастрюльку и выложи фасоль туда, - скомандовал он.
Лира понюхала содержимое банки, и в ее глазах снова появилось выражение удовольствия, смешанного с опаской. Она опорожнила банку в кастрюлю и облизала палец, наблюдая, как Уилл добавляет в яичницу соль с перцем, достает из холодильника пачку масла, отрезает кусочек и кидает его на чугунную сковородку. Потом он вышел в бар за спичками, а когда вернулся, Лира уже обмакнула свой грязный палец в миску со взбитыми яйцами и жадно его облизывала. Ее деймон, снова превратившийся в кота, тоже пытался запустить туда лапу, но отскочил, увидев Уилла.
- Они еще не готовы, - сказал Уилл, отбирая миску. - Когда ты в последний раз нормально ела?
- Это было в доме моего отца на Свальбарде, - ответила она. - Много дней назад. Не знаю точно сколько. А здесь я нашла хлеб и еще кое-что.
Он зажег плиту, растопил масло, вылил яйца на сковородку и повернул ее так, чтобы они растеклись по дну равномерно. Лира жадно следила за тем, как он отгребает яичницу от центра, собирая ее в мягкие складочки, и наклоняет сковородку, чтобы заполнить жидкостью образовавшуюся пустоту. Она наблюдала и за ним самим, глядя на его лицо, на его двигающиеся руки и голые плечи и даже на ноги.
Когда омлет был готов, Уилл сложил его вдвое и разделил пополам лопаткой.
- Найди пару тарелок, - сказал он, и Лира послушно сделала то, что ей велели.
Похоже, она охотно выполняла распоряжения, если считала их разумными, и он попросил ее пойти и вытереть какой-нибудь столик перед кафе. Сам он взял еду, захватил ножи и вилки из ящика, и они вместе сели ужинать, испытывая легкую неловкость.
Она проглотила свою порцию меньше чем за минуту и принялась ерзать на стуле: то покачивалась на нем взад и вперед, то отковыривала от плетеного сиденья кусочки пластика, с нетерпением дожидаясь, когда Уилл кончит есть. Ее деймон преобразился в щегла и клювом подбирал со стола невидимые крошки.
Уилл ел медленно. Он отдал Лире большую часть фасоли, но она все равно управилась с ужином гораздо раньше его. Гавань перед ними, фонари на пустом бульваре, звезды в темном небе над головой - все было погружено в пугающую тишину, как будто на свете больше ничего не существовало.
И все это время он не переставал думать о сидящей рядом девочке. Она была невысокой и худенькой, но сильной: она дралась как лев, и от кулака Уилла у нее на щеке вскочил синяк, но она не обращала на это внимания. Ее лицо умело выражать самые разные чувства - от детского восторга в тот момент, когда она впервые попробовала кока-колу, до глубокой настороженной грусти. Глаза у нее были голубые, а волосы, если их отмыть, наверное, оказались бы светлыми; сейчас же она была невероятно грязна, и от нее пахло так, словно она не мылась по крайней мере неделю.
- Лора? Лара? - сказал Уилл.
- Лира.
- Лира… Сирин?
- Да.
- Где твой мир? Как ты сюда попала?
Она пожала плечами.
- Пришла пешком, - сказала она. - Все кругом было в тумане. Я не различала дороги. Во всяком случае я знала, что покидаю свой мир. Но толком ничего не видела, пока туман не рассеялся. А потом я оказалась здесь.
- Что ты говорила насчет пыли?
- Насчет Пыли? Я должна все про нее выяснить. Но этот мир, похоже, пустой. Даже спросить некого. Я здесь уже… по-моему, дня три, а то и четыре. И еще никого не встретила.
- А зачем тебе выяснять что-то про пыль?
- Это особая Пыль, - коротко ответила она. - Ясно же, что не обычная.
Деймон изменился снова. Это произошло в мгновение ока, и вместо щегла на столе появилась крыса - огромная, черная как смоль, с красными глазками. Уилл смотрел на нее не отрываясь, и девочка заметила его встревоженный взгляд.
- У тебя тоже есть деймон, - решительно заявила она. - Только внутри.
Он не нашелся с ответом.
- Да-да, - продолжала она, - иначе ты не был бы человеком. Ты был бы… наполовину мертвый. Мы видели мальчика, у которого отрезали деймона. Ты совсем не такой. Пусть ты об этом не знаешь, но у тебя все равно есть деймон. Сначала мы испугались, когда тебя увидели. Как будто ты ночная жуть или вроде того. Но потом мы поняли, что с тобой все в порядке.
- Мы?
- Я и Пантелеймон. Мы. Твой деймон не существует отдельно от тебя. Он - это ты. Часть тебя. Каждый из вас - часть другого. Неужели в вашем мире совсем нет таких, как мы? Неужели там все такие, как ты, со спрятанными деймонами?
Уилл посмотрел на эту пару - худощавую светлоглазую девочку и ее деймона в виде крысы, который теперь уже сидел у нее на руках, - и вдруг остро ощутил свое одиночество.
- Я устал. Пойду спать, - сказал он. - Ты собираешься остаться в этом городе?
- Не знаю. Мне надо побольше узнать о том, что я ищу. В этом мире должны быть ученые. Должен же быть хоть кто-нибудь, кто об этом знает.
- Здесь - не обязательно. Но я пришел сюда из города, который называется Оксфордом. Если тебе нужны ученые, там их столько, что хоть пруд пруди.
- Оксфорд? - воскликнула она. - Так ведь я тоже оттуда!
- Значит, и в твоем мире есть Оксфорд? Ты же не из моего мира!
- Конечно, - решительно сказала она. - Мы из разных миров. Но у нас тоже есть Оксфорд. Мы оба говорим по-английски, правильно? Нечего удивляться, если сходство между нашими мирами на этом не кончается. Как ты сюда пробрался? Нашел мост или что-нибудь в этом роде?
- Что-то вроде окна в воздухе.
- Покажи.
Это была не просьба, а требование. Но он покачал головой.
- Не сейчас, - ответил он. - Я хочу спать. Между прочим, уже глубокая ночь.
- Тогда покажи мне его утром!
- Ладно, договорились. Но мне тоже надо кое-что сделать. Так что тебе придется искать ученых самой. Сможешь?
- Запросто, - сказала она. - Про ученых я знаю все.
Он сложил тарелки и поднялся.
- Я приготовил ужин, - сказал он, - а ты помой посуду.
Она поглядела на него, будто не веря своим ушам.
- Мыть посуду? - презрительно бросила она. - Да вокруг целые горы чистой! И вообще, я тебе не служанка. Не буду я ничего мыть.
- Тогда я не покажу тебе, как попасть в мой мир.
- Я и сама найду.
- Не получится, окно спрятано. Ты его никогда не отыщешь. Слушай. Я не знаю, сколько еще нам придется пробыть в этом месте. Нам нужно чем-то питаться, и мы будем есть то, что найдем, но после этого мы должны все убирать и следить за чистотой, потому что так полагается. Ты вымоешь эти тарелки. Мы должны вести себя здесь прилично. А теперь я иду спать. Я займу другую комнату. Увидимся утром.
Он отправился в дом, почистил зубы пальцем (в его потрепанной сумке нашлись остатки зубной пасты), упал на двойную кровать и заснул в один миг.
Лира ждала за столиком до тех пор, пока не решила, что Уилл уже наверняка спит. Потом она отнесла тарелки в кухню, пустила воду в раковине и принялась старательно оттирать их тряпочкой. Когда они заблестели, она проделала то же самое с ножами и вилками, но сковородка из-под омлета не хотела отмываться просто так: Лире пришлось пустить в ход кусок желтого мыла и как следует потрудиться, чтобы довести ее до терпимого вида. После этого она протерла всю посуду полотенцем и аккуратно разложила на сушильной доске.
Поскольку ей опять захотелось пить и было интересно, справится ли она с банкой сама, Лира достала из холодильника еще одну кока-колу, открыла ее и взяла с собой наверх. Она постояла под дверью Уилла и, ничего не услышав, на цыпочках прошла в соседнюю комнату и вынула из-под подушки алетиометр.
Ей не нужно было находиться рядом с Уиллом, чтобы спросить о нем, но она поддалась любопытству и повернула ручку его двери как можно тише, прежде чем войти туда.
Окно в этой комнате смотрело прямо на набережную, и в рассеянном свете фонарей, отраженном от потолка, Лира стала разглядывать спящего мальчика. Его брови были нахмурены, а лицо блестело от пота. Он был силен и крепок - конечно, его фигура еще не сформировалась, как у взрослого мужчины, потому что он едва ли намного обогнал ее по возрасту, но было ясно, что когда-нибудь он станет по-настоящему могучим. Насколько было бы легче, если бы его деймон был виден! Она попыталась угадать, как он мог бы выглядеть и принял ли он уже окончательный вид. Каким бы ни был этот деймон, он должен был воплощать собой натуру необузданную, но вежливую - и несчастную.
Девочка тихонько подошла к распахнутому окну. При свете уличного фонаря она тщательно установила стрелки алетиометра и расслабилась, прогнав из сознания все мысли, кроме одного вопроса. Главная стрелка тут же начала вращаться, то дергаясь, то останавливаясь так быстро, что за ней почти невозможно было уследить.
Лира спросила: «Кто он? Друг или враг?»
Алетиометр ответил: «Он убийца».
Увидев этот ответ, она сразу же отбросила все свои тревоги. Пусть он умеет находить еду и знает дорогу в Оксфорд - это полезно, однако он все равно мог бы оказаться трусом или человеком, на которого нельзя положиться. Но убийца - надежный спутник. Теперь ей было с ним так же спокойно, как с Йореком Бирнисоном, бронированным медведем.
Она задернула штору, чтобы лучи утреннего солнца не ударили мальчику в лицо, и на цыпочках выбралась из комнаты.

Глава вторая
СРЕДИ ВЕДЬМ

Ведьма Серафина Пеккала - та самая, что вызволила Лиру и других детей с экспериментальной станции в Больвангаре и отправилась с ней на остров Свальбард, - была сильно обеспокоена.
Из-за атмосферных возмущений, сопровождавших побег лорда Азриэла со Свальбарда, куда он был сослан, Серафина Пеккала вместе с прочими ведьмами очутилась за много километров от острова, над просторами замерзшего моря. Некоторым ее спутницам удалось удержаться рядом с поврежденным воздушным шаром Ли Скорсби, техасского аэронавта, но Серафину зашвырнуло в самую гущу тумана, который повалил из дыры в небе, проделанной лордом Азриэлом в ходе его эксперимента.
Когда к ней вернулась способность контролировать свой полет на ветке облачной сосны, она первым делом подумала о Лире: ведь она ничего не знала ни о поединке между незаконным медвежьим королем и истинным, Йореком Бирнисоном, ни о том, что случилось с Лирой после этого поединка.
Поэтому она начала искать ее, летая по хмурому, подернутому золотистой дымкой небу в сопровождении своего деймона, арктического гуся Кайсы. Они повернули обратно к Свальбарду и чуть южнее, пролетав несколько часов в заоблачных высотах среди странных сполохов и теней. По необычному оттенку света, который ложился на ее кожу, Серафина догадалась, что он проник сюда из иного мира.
Через некоторое время Кайса сказал:
- Гляди! Деймон ведьмы - похоже, он потерялся…
Серафина Пеккала повернула голову и увидела в прогалинах призрачного света меж клочьями тумана крачку, которая описывала круги и жалобно кричала. Они с Кайсой полетели туда. Заметив их приближение, деймон в облике крачки испуганно рванулся ввысь, но Серафина Пеккала сделала дружеский жест, и он снизился снова.
- Из какого ты клана? - спросила Серафина.
- Из клана Таймыр, - ответил тот. - Мою ведьму взяли в плен… а наших спутниц прогнали! Я заблудился…
- Кто взял в плен твою ведьму?
- Женщина с деймоном-обезьяной из Больвангара… Помогите мне! Помогите нам! Мне так страшно!
- Ваш клан был в союзе с деторезами?
- Да, пока мы не поняли, чем они занимаются… После битвы в Больвангаре нас разогнали, а моя ведьма осталась у них пленницей… Ее держат на корабле… Что мне делать? Она зовет меня, а я не могу ее найти! Прошу вас, помогите!
- Успокойся, - сказал деймон-гусь Кайса. - Послушаем, что делается внизу.
Они скользнули в толщу тумана над поверхностью моря, навострили уши, и вскоре Серафина Пеккала различила приглушенный рокот газолинового двигателя.
- Корабль не может не сбиться с курса в таком тумане, - сказал Кайса. - Что они делают?
- Это маленький двигатель, - заметила Серафина Пеккала, и не успела она договорить, как с другой стороны раздался новый звук - низкий, душераздирающий вой, похожий на зов гигантского морского животного. Через несколько секунд этот оглушительный вой внезапно оборвался. - Корабельная сирена, - сказала Серафина Пеккала.
Они спустились к самой воде и снова прислушались, пытаясь уловить, откуда доносится шум двигателя. И вдруг они нашли его источник: плотность тумана в разных местах была неодинаковой, и, когда в полупрозрачной дымке показался силуэт медленно ползущего баркаса, ведьма едва успела метнуться прочь, чтобы выскочить за пределы видимости. По морю катились низкие, пологие волны, словно воде было лень шевелиться по-настоящему.
Все трое взяли вбок и выше - деймон-крачка держался поближе к Серафине и Кайсе, точно ребенок, который потерял мать, - и увидели, как рулевой слегка изменил курс, ориентируясь на вновь прозвучавшую сирену. На носу баркаса горел прожектор, но он освещал лишь несколько метров тумана впереди.
- Так ты говоришь, что некоторые ведьмы до сих пор помогают этим людям? - спросила Серафина Пеккала у потерявшегося деймона.
- По-моему, да - горсточка перебежчиц из Вольгорского клана, если они еще не сбежали вслед за остальными, - ответил тот. - Что вы собираетесь делать? Будете искать мою ведьму?
- Да. Но ты пока подожди с Кайсой.
Серафина Пеккала подлетела к баркасу - деймоны скрылись позади, в тумане, - и опустилась на корму прямо за спиной у рулевого. Его деймон, чайка, хрипло каркнул, и матрос обернулся.
- Где ты пропадаешь? - спросил он. - Лети вперед и показывай, как нам подойти к левому борту.
Она тут же снялась с места. Ее замысел сработал: какие-то ведьмы действительно еще помогали им, и рулевой принял ее за одну из них. На левом борту корабля должен гореть красный сигнальный огонь, припомнила она. Пролетав в тумане минуту-другую, она заметила его тусклый свет не больше чем в сотне метров от баркаса. Она метнулась назад и, зависнув над кормой, стала подсказывать рулевому направление, а он, снизив скорость своего суденышка до самой малой, подвел его к бортовому трапу, спущенному почти до поверхности воды. Рулевой крикнул; сверху сбросили канат, и матрос с корабля полез по трапу вниз, чтобы закрепить его на баркасе.
Серафина Пеккала подлетела к палубе корабля и спряталась в тени спасательных шлюпок. Вокруг не было видно других ведьм, но они, возможно, несли вахту в воздухе; Серафина надеялась, что Кайсу не застанут врасплох.
Тем временем на корабль начал подниматься пассажир с баркаса. Это был неизвестный в меховой шубе с капюшоном, но когда он добрался до палубы, на поручни легко спрыгнул его деймон в виде золотой обезьяны. Деймон стал озираться по сторонам, и самый взгляд его черных глазок, казалось, излучал ненависть. У Серафины перехватило дыхание: она узнала миссис Колтер.
Спешащий ей навстречу человек в темной одежде чуть замедлил шаг, точно ожидал, что гостья появится не одна.
- Лорд Бореал… - начал он.
- Ему пришлось уехать в другое место, - оборвала его миссис Колтер. - Пытку уже начали?
- Да, миссис Колтер, - был ответ, - но…
- Я же велела подождать, - резко бросила она. - Они что, пропустили мой приказ мимо ушей? По-моему, у вас на корабле явно не хватает дисциплины.
Она откинула капюшон. Серафина Пеккала ясно видела в желтом свете ламп ее лицо - гордое, разгневанное и, на взгляд ведьмы, совсем еще юное.
- Где остальные ведьмы? - требовательно спросила она.
Человек с корабля ответил:
- Все улетели, мадам. Отправились к себе на родину.
- Но какая-то ведьма показывала дорогу нашему баркасу, - удивилась миссис Колтер. - Куда она пропала?
Серафина съежилась в своем укрытии: очевидно, рулевой с баркаса не знал, что положение дел изменилось. Озадаченный церковник огляделся, но миссис Колтер снедало нетерпение; быстро окинув взором палубу, она покачала головой и вместе со своим деймоном поспешила в открытую дверь, откуда лился желтый свет. Человек в темном пошел за ней.
Серафина Пеккала осмотрелась, чтобы оценить ситуацию. Она пряталась за вентилятором в узком коридоре между поручнями и центральной надстройкой корабля, и на этом же уровне, ниже рубки и дымовой трубы, находилась кают-компания. Ее окна - настоящие, а не иллюминаторы - располагались не только по бортам, но и впереди. Именно в это помещение вошли те, чей разговор она слышала. Из окон струился густой свет; в его лучах блестели капли влаги на поручнях и смутно вырисовывались фок-мачта и закрытый брезентом люк. Все вокруг было мокрым, хоть выжимай, и потихоньку начинало покрываться ледяной коркой. Никто не мог заметить Серафину в ее убежище, но если она хотела услышать больше, ей нужно было его покинуть.
Серафина понимала, что радоваться здесь нечему. С веткой облачной сосны в руках она могла улететь, а с ножом и луком - обороняться. Спрятав свою ветку за вентилятором, она подкралась к ближайшему из окон кают-компании. Оно запотело от холода, и ведьма ничего не увидела; голосов тоже не было слышно. Она снова отступила в тень.
В ее арсенале имелось одно средство, к которому она могла прибегнуть. Она медлила, потому что это было связано с большим риском и к тому же требовало от нее гигантской затраты сил; но деваться, похоже, было некуда. С помощью своего рода магии Серафина могла стать невидимой. Конечно, обернуться настоящим невидимкой нельзя: суть этого якобы волшебного метода заключалась в том, чтобы путем огромного напряжения сделать себя незаметным для посторонних глаз. Превратившись в такую «сверхскромницу» и не теряя необходимой концентрации, Серафина могла пересечь комнату, полную людей, или пройти мимо одинокого путника и при этом остаться незамеченной.
Приняв решение, ведьма целиком сосредоточилась на одной мысли, стараясь изменить свою манеру держаться таким образом, чтобы не привлекать ни малейшего внимания окружающих. Лишь через несколько минут она почувствовала, что ей это удалось. Для проверки Серафина выбралась из своего укромного уголка и зашагала прямо навстречу матросу, который шел по палубе с сумкой, набитой инструментами. Он посторонился, освобождая ей дорогу, но даже не взглянул на нее.
Итак, все было готово. Ведьма приблизилась к двери, ведущей в залитую ярким светом кают-компанию, открыла ее и обнаружила, что комната пуста. Оставив дверь на палубу приоткрытой, чтобы в случае чего легче было сбежать, она прошла в дверь, расположенную в дальнем конце комнаты, и увидела за ней лесенку, которая вела в глубь корабля. Ведьма спустилась по ее ступеням и попала в узкий коридор; по его потолку тянулись выкрашенные в белый цвет трубы, а на стенах горели антарные лампы. Коридор пронизывал весь корабль насквозь, и по обеим его сторонам были двери внутренних помещений.
Серафина Пеккала медленно двинулась вперед, насторожив уши, и вскоре услыхала голоса. Кажется, в одной из кают происходило нечто вроде совещания.
Она открыла нужную дверь и вошла внутрь.
В каюте, за большим столом, сидело около дюжины человек. Двое-трое из них на мгновение подняли глаза, рассеянно скользнули по ней взглядом и тут же забыли о ее существовании. Она тихонько встала у двери и принялась наблюдать. Руководил совещанием пожилой мужчина в кардинальской мантии. Все прочие, за исключением миссис Колтер, единственной женщины среди присутствующих, по-видимому, тоже были духовными лицами. Миссис Колтер сбросила свою меховую шубу на спинку стула; в недрах корабля было тепло, и на ее щеках выступил румянец.
Серафина осторожно огляделась и заметила, что в комнате есть еще один человек: узколицый, с деймоном-лягушкой, он сидел сбоку за столиком, на котором лежали книги в кожаном переплете и стопки пожелтевшей бумаги. Сначала она подумала, что это писарь или секретарь, но потом увидела, чем он занят: он напряженно вглядывался в какой-то золотой прибор, напоминающий большие карманные часы или компас, и время от времени отвлекался, чтобы записать результаты своих наблюдений. Потом он открывал одну из книг, старательно просматривал указатель, находил нужную справку, переписывал ее тоже и лишь после этого возвращался к своему прибору.
Услышав слово «ведьма», Серафина снова переключила внимание на беседу за столом.
- Ей что-то известно об этой девочке, - сказал один из церковников. - Она сама в этом призналась. Все ведьмы что-то о ней знают.
- Мне было бы любопытно услышать, что известно миссис Колтер, - промолвил Кардинал. - Возможно, ей еще раньше следовало кое о чем нам сообщить?
- Будьте добры выражаться яснее, - ледяным голосом отпарировала миссис Колтер. - Вы забываете, что я женщина, ваше преосвященство, и по тонкости ума мне не сравниться с князем церкви. Что же, по-вашему, я должна знать об этом ребенке?
Взгляд Кардинала, направленный на нее, был полон значения, но сам он ничего не ответил. После паузы другой священник произнес почти что извиняющимся тоном:
- Видимо, существует некое пророчество, миссис Колтер. Оно касается этой девочки. Все условия, при которых оно должно сбыться, выполнены. В первую очередь, это обстоятельства ее рождения. Цыгане тоже видят в ней что-то сверхъестественное: толкуют о ведьмином масле, блуждающих огоньках и прочей небывальщине, - вот почему ей удалось привести их в Больвангар. А разве такой невероятный подвиг, как свержение медвежьего короля Йофура Ракнисона, под силу обыкновенному ребенку? Возможно, брат Павел расскажет нам еще что-нибудь…
Он посмотрел на узколицего клирика с алетиометром; тот поморгал, потер глаза и взглянул на миссис Колтер.
- Да будет вам известно, что это последний уцелевший алетиометр, если не считать того, который находится во владении ребенка, - сказал он. - Все остальные были выкуплены и уничтожены по распоряжению Магистериума. С помощью этого прибора я выяснил, что девочка получила свой от главы Иордан-колледжа, сама разобралась в его устройстве и теперь умеет пользоваться им, не прибегая к специальным книгам. Если бы можно было усомниться в показаниях алетиометра, я бы это сделал, поскольку общение с алетиометром без книг для меня немыслимо. Даже минимальное освоение его возможностей требует от человека десятков лет упорного труда. Она же научилась понимать свой прибор через считанные недели после того, как впервые взяла его в руки, а теперь достигла в этом чуть ли не вершин мастерства. Насколько я знаю, на такое не способен ни один нормальный ученый, если, конечно, он не волшебник.
- Где она сейчас, брат Павел? - спросил Кардинал.
- В другом мире, - сказал брат Павел. - Мы уже опоздали.
- Ведьма что-то знает! - воскликнул другой священник, чей деймон, мускусная крыса, не отрываясь глодал карандаш. - Все сходится; нам не хватает только ее признания! Я считаю, что надо продолжить пытку!
- Так что же это за пророчество? - вмешалась миссис Колтер, едва сдерживая раздражение. - Как вы смеете утаивать его от меня?
Ее власть над присутствующими была очевидна. Золотая обезьяна обвела стол грозным взором, и никто не отважился посмотреть ей в глаза.
Один Кардинал не дрогнул. Его деймон, макао, поднял лапу и почесался.
- Ведьма намекнула на нечто из ряда вон выходящее, - произнес Кардинал. - У меня не хватает духу поверить ей. Если то, что я думаю, . - правда, это налагает на нас самую страшную ответственность, какая только выпадала на долю сынов и дочерей человеческих. Но я спрашиваю вас снова, миссис Колтер: что вам известно об этой девочке и ее отце?
Лицо миссис Колтер побелело от ярости.
- Да как вы смеете меня допрашивать? - выплюнула она. - И как вы смеете утаивать от меня то, что узнали от ведьмы? И, наконец, как вы смеете предполагать, что я скрываю что-то от вас? По-вашему, я на ее стороне? А может, вы считаете, что я на стороне ее отца? Наверное, вам хотелось бы подвергнуть меня пытке, как эту ведьму. Что ж, вы здесь командуете, ваше преосвященство. Вам достаточно лишь щелкнуть пальцами, и меня тут же разорвут на кусочки. Но даже если потом вы изучите каждый кусочек, который от меня останется, вы не найдете нужного вам ответа, потому что я ровным счетом ничего не знаю об этом пророчестве. И я требую, чтобы вы сообщили мне, что известно вам. Это мой ребенок, мое собственное дитя, зачатое в грехе и рожденное в позоре, но все же моя плоть и кровь, - и вы скрываете от меня то, что я имею полное право знать!
- Пожалуйста, - встревоженно произнес другой священник, - пожалуйста, успокойтесь, миссис Колтер. Ведьма еще не сказала ничего определенного; мы должны узнать от нее больше. Сам Кардинал Старрок говорит, что она только намекнула на какую-то тайну.
- А если она так и не откроет ее до конца? - воскликнула миссис Колтер. - Что тогда? Будем строить догадки? Будем сидеть, дрожать и гадать на кофейной гуще?
- Нет, потому что я собираюсь поставить этот вопрос перед алетиометром, - сказал брат Павел. - Мы обязательно получим ответ - или от ведьмы, или от книг с толкованиями.
- И сколько времени это займет?
Он устало поднял брови и сказал:
- Порядочно. Это чрезвычайно сложный вопрос.
- Но ведьма может ответить нам на него сейчас же, - заявила миссис Колтер.
И она поднялась на ноги. Словно в страхе перед ней, большинство мужчин поднялись тоже. Только Кардинал и брат Павел не тронулись с места. Серафина Пеккала отступила назад, отчаянно стараясь оставаться невидимой. Золотая обезьяна оскалила зубы, и вся ее шерсть поднялась дыбом.
Миссис Колтер подхватила своего рассерженного деймона и усадила его к себе на плечо.
- Так пойдем и спросим ее, - сказала она.
С этими словами она повернулась и быстро вышла в коридор. Мужчины поспешили следом, суетясь и проталкиваясь мимо Серафины Пеккала, которая едва успела посторониться; в ее мыслях царил настоящий хаос. Последним каюту покинул Кардинал.
Серафина помедлила несколько секунд, чтобы сосредоточиться: возбуждение могло сделать ее заметной. Затем она пошла за всеми по коридору, а оттуда свернула в другую каюту, поменьше. Здесь было пусто, светло и жарко, и все священники столпились вокруг ужасной фигуры посередине - ведьмы, крепко привязанной к железному стулу, с искаженным от боли лицом и вывернутыми, сломанными ногами.
Миссис Колтер стояла над ней. Серафина заняла место у двери, чувствуя, что не сможет долго оставаться невидимой: это отнимало слишком много сил.
- Расскажи нам о девочке, ведьма, - потребовала миссис Колтер.
- Нет!
- Ты будешь страдать.
- Я уже довольно страдала.
- Но тебе придется страдать гораздо больше. У нашей Церкви тысячелетний опыт. Мы можем длить твои страдания до бесконечности. Расскажи нам о девочке, - повторила миссис Колтер и, взяв ведьму за руку, отогнула ей палец. Раздался треск.
Ведьма вскрикнула от боли, и на целую секунду Серафина Пеккала стала видна всем; один-двое священников посмотрели на нее с испугом и удивлением, но она сумела восстановить концентрацию, и они отвернулись опять. Тем временем миссис Колтер продолжала:
- Если ты не будешь отвечать, я сломаю тебе еще один палец, а потом еще. Что ты знаешь об этом ребенке? Говори.
- Хорошо! Пожалуйста, прошу вас, не надо больше!
- Так отвечай же.
Снова послышался леденящий душу треск, и на этот раз ведьму сотрясли рыдания. Серафина Пеккала еле удержалась от того, чтобы броситься вперед. Потом из груди ведьмы, на крике, вырвалось:
- Нет, нет! Я скажу вам! Прошу, не надо больше! Ребенок, который должен был прийти… Ведьмы слышали о ней давно, раньше вас… Мы узнали ее имя…
- Мы знаем ее имя. О каком имени ты говоришь?
- О ее подлинном имени! Оно раскрывает ее предназначение!
- Что это за имя? Говори! - сказала миссис Колтер.
- Нет… нет…
- И как? Как вы его узнали?
- По испытанию… Было предсказано: тот, кто сможет выбрать нужную ветку облачной сосны из множества других, и будет ребенком, который должен прийти, и это случилось в доме нашего Консула в Троллезунде, когда эта девочка явилась туда с цыганами… Дитя с медведем…
Она обессиленно замолкла.
Миссис Колтер издала нетерпеливое восклицание; Серафина услышала очередной громкий треск, а за ним стон.
- Но что гласит пророчество об этом ребенке? - продолжала миссис Колтер металлическим голосом, в котором звенела страсть, но не было и следа сострадания. - И что это за имя, говорящее о ее предназначении?

Предыдущая страница 2 Следующая страница


3 Филип Пулман

Серафина Пеккала придвинулась ближе к священникам, плотно обступившим плененную ведьму, и ни один из них не заметил, что она стоит буквально в шаге от них. Она понимала, что должна немедленно прекратить страдания мученицы, но надо было по-прежнему оставаться невидимой, а это стоило ей огромного напряжения. Взявшись за нож у своего пояса, она почувствовала, как дрожит рука. Ведьма рыдала:
- Она - та, что уже приходила когда-то, и вы ненавидели и боялись ее с тех самых пор! А теперь она пришла снова, и вам не удалось найти ее… Она была там, на Свальбарде, - была с лордом Азриэлом, но вы ее потеряли. Она сбежала, и она будет…
Но она не успела закончить, потому что ее прервали.
В открытую дверь впорхнула крачка, обезумевшая от ужаса; она упала на пол, судорожно захлопав крыльями, но потом снова взлетела и бросилась на грудь измученной ведьме. Она прижималась к ней, ласкаясь, тычась в нее клювом, отчаянно щебеча, и ведьма взмолилась в исступлении:
- Ямбе-Акка! Приди ко мне, приди!
Никто, кроме Серафины, не понял этой мольбы. Ямбе-Аккой звали богиню, которая приходила ко всякой ведьме перед ее смертью.
И Серафина не заставила себя ждать. Она тут же стала видимой и шагнула вперед со счастливой улыбкой, потому что Ямбе-Акка была весела и беззаботна, а ее визиты приносили радость. Ведьма увидела ее и подняла залитое слезами лицо, и Серафина наклонилась поцеловать умирающую и бережно вонзила свой нож ей в сердце. Деймон-крачка глянул на нее помутившимися глазами и исчез.
Теперь Серафине Пеккала предстояло с боем пробиваться наружу.
Ошеломленные священники застыли на месте, но миссис Колтер совладала с растерянностью почти мгновенно.
- Хватайте ее! Не дайте ей уйти! - выкрикнула она, но Серафина уже стояла на пороге, натягивая тетиву. Она вскинула лук и пустила стрелу меньше чем за секунду, и Кардинал рухнул на пол, хрипя и дергая ногами.
Прочь из каюты, по коридору на лестницу, разворот, стрела, пуск; и еще один человек упал, и весь корабль уже наполнился дребезжащим звоном колокола.
Вверх по лестнице и на палубу. Двое матросов преградили ей путь, и она крикнула:
- Там, внизу! Пленница вырвалась на свободу! Бегите за помощью!
Этого хватило, чтобы озадачить их, и пока они нерешительно переглядывались, она проскользнула мимо и схватила ветку облачной сосны, спрятанную за вентилятором.
- Стреляйте в нее! - послышался сзади крик миссис Колтер.
Раздался залп сразу из трех винтовок, пули отрикошетили от металла и с визгом унеслись в туман, а Серафина вскочила на ветку и послала ее вверх, как одну из своих стрел. Через несколько секунд она была уже в воздухе, в гуще тумана, невредимая, и скоро из серых клочьев вокруг вынырнул огромный гусь и полетел рядом с ней.
- Куда? - спросил он.
- Куда-нибудь, Кайса, лишь бы подальше отсюда, - ответила она. - Я хочу очистить свой нос от смрада этих людей.
Честно говоря, она и сама не знала, куда ей теперь лететь и что делать в первую очередь. Но одно Серафина Пеккала знала наверняка: в ее колчане есть стрела, которая рано или поздно затрепещет в горле миссис Колтер.
Они повернули на юг, чтобы оставить позади тревожные отблески иномирного света в тумане, и вопрос, смутно беспокоивший Серафину, постепенно приобрел в ее уме более четкую форму. Что замыслил лорд Азриэл?
Ведь как ни крути, а события, которые потрясли весь мир, начались с его таинственных экспериментов.
Трудность заключалась в том, что обычные источники ее знаний имели естественное происхождение. Она была способна выследить любого зверя, поймать любую рыбу, отыскать самые редкие ягоды; она умела понимать, о чем говорят внутренности куницы, могла извлечь мудрость, скрытую в чешуе окуня, и истолковать предостережения пыльцы крокуса, но все это были дети природы, и они говорили на ее естественном языке.
Чтобы узнать замыслы лорда Азриэла, ей нужно было прибегнуть к другим средствам. В порту Троллезунде жил их Консул доктор Ланселиус, поддерживающий связь с миром людей, и Серафина Пеккала понеслась туда сквозь туман в надежде услышать от него что-нибудь полезное. Прежде чем отправиться к нему, она сделала круг над гаванью и заметила внизу, среди призрачных струек тумана, ползущих по ледяной воде, большое судно с африканскими опознавательными знаками: лоцман как раз подводил его к берегу. Поодаль, на рейде, стояли еще несколько судов - она никогда не видела их здесь в таком количестве.
Короткий день уже угасал, когда ведьма спустилась вниз и приземлилась на заднем дворе консульского дома. Она постучала в окно, и сам доктор Ланселиус отворил ей дверь, прижав палец к губам.
- Приветствую тебя, Серафина Пеккала, - сказал он. - Входи поскорее и будь как дома. Но лучше бы тебе у меня не задерживаться. - Он усадил ее у камина, выглянув в щель между занавесками на окне, которое смотрело на улицу, и спросил: - Хочешь вина?
Она отпила немного золотистого токая и рассказала Ланселиусу о том, что видела и слышала на корабле.
- Как по-твоему, они поняли то, что она сказала о девочке? - спросил он.
- Думаю, только отчасти. Но они знают, что роль девочки очень важна. А эта женщина… я боюсь ее, доктор Ланселиус. Я намереваюсь убить ее, но она все равно внушает мне страх.
- Да, - сказал он, - и мне тоже.
И он поделился с Серафиной слухами, которыми был переполнен город. В тумане молвы стали постепенно вырисовываться кое-какие факты.
- Говорят, что Магистериум собирает самую огромную армию за все времена, и это лишь ее передовые отряды. А о некоторых солдатах ходят весьма тревожные слухи, Серафина Пеккала. Я знаю о Больвангаре и о том, что они там творили - отрезали у детей их деймонов, более ужасного преступления я не могу себе представить, - ну так вот, у них в армии, похоже, есть воины, с которыми обошлись таким же образом. Ты когда-нибудь слышала слово «зомби»? Они ничего не боятся, потому что у них нет души. Первые зомби уже появились в городе. Правительство их прячет, но информация просочилась наружу, и все жители перепуганы насмерть.
- А как обстоят дела с остальными ведьминскими кланами? - спросила Серафина Пеккала. - У тебя есть от них новости?
- Почти все вернулись на родину. Ведьмы ждут, Серафина Пеккала, - со страхом в сердце ждут дальнейших событий.
- А что слышно о церкви?
- Церковники в полном смятении. Они не знают, какие планы у лорда Азриэла.
- Я тоже этого не знаю, - сказала она, - и даже вообразить себе не могу. А как считаешь ты, доктор Ланселиус? Что он собирается делать?
Он ласково почесал большим пальцем голову своего деймона, змеи.
- Азриэл - ученый, - помолчав, сказал он, - но науку нельзя назвать его главной страстью. Не привлекает его и государственная деятельность. Однажды я встречался с ним, и мне показалось, что это могучая и пылкая натура; но он не деспот. Вряд ли он мечтает о власти… Не знаю, Серафина Пеккала. По-моему, на твой вопрос мог бы ответить его слуга. Это человек по имени Торольд, и он жил с лордом Азриэлом в ссылке, на Свальбарде. Пожалуй, тебе стоит слетать туда и расспросить его хорошенько - хотя он, конечно, мог уйти в другой мир вместе со своим хозяином.
- Спасибо. Это хорошая мысль… Так я и поступлю. Сейчас же отправляюсь туда.
Она распрощалась с Консулом и вылетела из его дома в сгустившуюся тьму. Наверху, в облаках, ее поджидал Кайса.
Полет Серафины на север был осложнен тем, что в мире вокруг царил настоящий хаос. Все арктические народы охватила паника; то же самое случилось и с животными, и не только из-за тумана и магнитных аномалий, но и потому, что лед вдруг стал трескаться, а почва пришла в движение. Казалось, будто сама земля, скованная вечной мерзлотой, постепенно пробуждается от долгой спячки.
Среди всей этой сумятицы, где сияющие лучи потустороннего света падали в прогалины между башнями из тумана и исчезали в мгновение ока, где стада овцебыков вдруг галопом пускались на юг, а затем так же неожиданно сворачивали к западу или обратно к северу, где стройные вереницы гусей сбивались в бесформенные гогочущие кучки, потому что магнитные поля, по которым они ориентировались, вдруг начинали меняться странно и непредсказуемо, Серафина Пеккала выбрала нужный курс и полетела на север - туда, где на диких просторах Свальбарда высился замок, покинутый лордом Азриэлом.
Там она увидела его слугу Торольда: он отбивался от стаи напавших на него скальных мар.
Она заметила движение еще до того, как спустилась и разобралась в происходящем. Вихрь хлопающих кожаных крыльев, зловещее як-як-як, которое эхом отдавалось в заснеженном дворе, и одинокая фигура, закутанная в меха: человек стрелял из винтовки в гущу нападающих, а его деймон, худой пес, рычал и щелкал зубами, когда какая-нибудь из мерзких тварей проносилась поблизости.
Она не знала этого человека, но скальные мары были ее заклятыми врагами. Описав в воздухе дугу, она послала десяток стрел в самую свалку. С визгом и нечленораздельными воплями банда - слишком плохо организованная для того, чтобы называться отрядом, - рассыпалась и, обнаружив нового врага, ударилась в бегство. Минуту спустя небо снова стало чистым, а далекое як-як-як еще некоторое время отдавалось где-то в горах, прежде чем стихнуть совсем.
Серафина опустилась на утоптанный снег двора, весь в брызгах крови. Человек откинул капюшон, на всякий случай держа винтовку наготове, потому что не каждой ведьме можно было доверять, и Серафина увидела лицо пожилого мужчины - длинный подбородок, седые виски, спокойный взгляд.
- Я подруга Лиры, - сказала она. - Надеюсь, мы можем поговорить. Смотрите: я кладу лук на землю.
- Где девочка? - спросил он.
- В другом мире. Меня волнует ее безопасность. И мне надо знать, что сейчас делает лорд Азриэл.
Он опустил оружие и сказал:
- Ну что ж, милости прошу. Смотрите: я кладу винтовку.
Выполнив предписанный обычаем ритуал, они вошли внутрь. Кайса кружил над замком, наблюдая за окрестностями, и, пока Торольд варил кофе, Серафина рассказала ему о том, что связывает ее с Лирой.
- Она всегда была своенравным ребенком, - сказал Торольд, когда они уселись за дубовый стол, на который струила теплый свет гарная лампа. - Я встречался с нею почти каждый год, когда его светлость наезжал в колледж. Сущая сорвиголова, но она мне нравилась, имейте в виду. А какую роль она должна сыграть в судьбе мира - этого я не знаю.
- Какие планы были у лорда Азриэла?
- Неужто вы думаете, Серафина Пеккала, что он делился ими со мной? Я ведь всего лишь его слуга. Я готовлю ему еду, чищу его одежду и слежу за порядком в доме. Правда, за годы, прожитые с его светлостью, я кое-что понял, но только благодаря случайностям. Он откровенничает со мной не чаще, чем с кружкой для бритья.
- Тогда расскажите мне, что вы поняли благодаря случайностям, - попросила она.
Несмотря на свои лета, Торольд был силен и крепок, и ему, как всякому мужчине, льстило внимание молодой и красивой ведьмы. Впрочем, он был достаточно проницателен и понимал, что ее интересует не он сам, а сведения, которые он может ей сообщить; и вдобавок, он был честен, а потому не стал чересчур затягивать свой рассказ.
- Я не могу сказать вам точно, чем он занят, - ответил он Серафине, - поскольку вся философская сторона дела выше моего понимания. Но я могу сказать, что вдохновляет его светлость, хотя он и не знает, что мне это известно. Мою догадку подтверждают сотни разных мелочей. Поправьте меня, если я ошибаюсь, но ведь у вас, ведьм, не такие боги, как у нас?
- Вы правы, не такие.
- Но вы знаете о нашем Боге? О Боге церкви, которого называют Властителем?
- Да, знаю.
- Так вот, лорд Азриэл никогда особенно не ладил с церковными догматами. Сколько раз я видел, как по его лицу пробегала гримаса отвращения, когда речь заходила о таинствах, спасении, искуплении и тому подобных вещах. У нас, людей, бросить вызов церкви означает верную смерть, Серафина Пеккала, но лорд Азриэл лелеял в своем сердце мечту о мятеже с тех пор, как я поступил к нему в услужение, и это я знаю наверняка.
- Мятеж против церкви?
- И против нее тоже. Было время, когда он думал победить ее силой, но потом он отказался от этой идеи.
- Почему? Церковь слишком могущественна?
- Нет, - ответил старый слуга, - это не остановило бы моего господина. А теперь послушайте: это может прозвучать для вас странно, Серафина Пеккала, но я знаю своего хозяина лучше, чем его могла бы знать любая жена, лучше, чем родная мать. Он был моим господином и давал мне пищу для размышлений добрых сорок лет. Я не могу следовать за его мыслью в заоблачные высоты, так же как не могу летать, но я вижу, куда он направляется, хотя пойти за ним мне не дано. Нет, сдается мне, что он отказался от идеи поднять мятеж против церкви не потому, что церковь слишком сильна, а потому, что она слишком слаба и не стоит его усилий.
- Так… что же у него на уме?
- По-моему, он затевает войну посерьезнее этой. По-моему, он решил поднять восстание против самой высокой власти, какая только существует на свете. Он отправился искать место, где обитает сам Властитель, и он намерен сокрушить Его. Вот что я думаю. Меня бросает в дрожь, когда я произношу эти слова, мадам. Мне даже думать об этом страшно. Но я уверен, что найти другое объяснение всем его поступкам не сможет никто.
Некоторое время Серафина сидела молча, переваривая услышанное. Прежде чем она успела открыть рот, Торольд заговорил снова:
- Конечно, любой, кто замышляет столь грандиозное дело, обязательно навлечет на себя гнев церкви. Это уж само собой разумеется. Они назовут такой замысел величайшим богохульством - вот что они скажут. Вы и глазом моргнуть не успеете, как они поставят его перед Судом Консистории и вынесут ему смертный приговор. Я никогда не говорил об этом и не заговорю больше; я и вам побоялся бы сказать об этом вслух, если бы вы не были ведьмой, на которую власть церкви не распространяется; но мое предположение объясняет все, а других объяснений я не вижу. Он хочет найти Властителя и убить Его.
- Разве это возможно? - спросила Серафина.
- Жизнь лорда Азриэла полна свершений, которые другим показались бы невозможными. Я не рискнул бы утверждать, что есть вещи, которые ему не под силу. Но на первый взгляд - да, Серафина Пеккала, он абсолютно безумен. Если это не удалось ангелам, как человек может рассчитывать превзойти их?
- Ангелам? Кто такие ангелы?
- По мнению церковников, это существа чисто духовной природы. Церковь учит, что еще до сотворения мира некоторые ангелы восстали и были низвергнуты из рая в ад. Это значит, что они потерпели поражение. Не смогли выполнить задуманное. А ведь ангелы - могущественные создания, в то время как лорд Азриэл - всего лишь человек и его могущество ограничено человеческими возможностями. Зато его дерзость поистине безгранична. Он ставит перед собой такие цели, о которых обычные люди и думать бы побоялись. Смотрите, чего он уже достиг: благодаря ему разверзлось небо, открылась дорога в иной мир! Кто еще способен на такое? Кто еще осмелился бы даже помыслить об этом? Так что с одной стороны, Серафина Пеккала, я готов сказать: да, он не в себе, он опасный безумец. Но не забывайте, что мы ведем речь о лорде Азриэле, а он не похож на остальных людей. Может быть… Если такое вообще возможно, это совершит только он, и никто другой.
- А что будете делать вы, Торольд?
- Я останусь здесь и буду ждать. Мой долг - охранять этот дом, пока лорд Азриэл не вернется и не отдаст мне новое распоряжение… или пока я не умру. А теперь я хотел бы спросить то же самое у вас, мадам.
- Я хочу убедиться, что девочка в безопасности, - сказала она. - Когда-нибудь мой путь может снова привести меня сюда, Торольд. Я рада слышать, что вы остаетесь здесь.
- С места не тронусь, - пообещал он.
Она отказалась от предложенной Торольдом еды и распрощалась с ним.
Через минуту-другую к ней вновь присоединился ее деймон-гусь, и они молча понеслись над затянутыми туманом горами. Ведьму терзала мучительная тревога, и в этом не было ничего удивительного: каждый клочок мха, каждый затянутый льдом бочаг, каждая пядь ее родной земли взывали к ней и тянули ее обратно. Она опасалась за них, но и за себя тоже, потому что ей предстояло измениться: ведь она ввязалась в чуждые ей человеческие дела, и бог лорда Азриэла не был ее богом. Неужели ей суждено очеловечиться? Неужели она перестает быть истинной ведьмой?
Если это действительно так, она не может обойтись без поддержки своих соплеменниц.
- Домой, Кайса, - сказала она. - Мы должны поговорить с сестрами. В одиночку нам со всем этим не справиться.
И они полетели сквозь клубящиеся горы тумана к озеру Инара - туда, где лежала их родина.
В лесных пещерах у озера они нашли других ведьм из своего клана; с ними был и Ли Скорсби. После катастрофы на Свальбарде аэронавт приложил все усилия к тому, чтобы удержать шар в воздухе, и ведьмы показали ему дорогу в свои родные края.
Там он принялся за починку поврежденной корзины и баллона.
- Очень рад видеть вас, мадам, - сказал он. - Есть какие-нибудь новости о нашей девочке?
- Нет, мистер Скорсби. Сегодня вечером мы устроим совет и решим, как действовать дальше Вы согласитесь принять в нем участие?
Техасец сморгнул от удивления, потому что еще ни одному человеку не предлагали участвовать в ведьминском совете.
- Почту за честь, - сказал он. - К тому же у меня самого есть кое-какие соображения.
В течение всего дня ведьмы продолжали прилетать, словно хлопья черного снега на крыльях бури, - их шелковые одежды развевались на ветру, а ветки облачной сосны со свистом рассекали воздух. Охотники в промокшем лесу и рыбаки на тающих прибрежных льдинах слышали шелест, которым переполнилось небо, и, если бы им не мешал туман, увидели бы, как над их головой несутся ведьмы, точно клочки тьмы, подхваченные таинственным приливом.
Вечером под соснами вокруг озера заполыхали сотни костров. Самый огромный костер был сложен перед входом в пещеру, где проходили ведьминские советы. Там после трапезы и собрались ведьмы. В центре сидела Серафина Пеккала; на ее светлых волосах красовался венок из мелких алых цветов. Слева от нее сидел Ли Скорсби, а справа - почетная гостья по имени Рута Скади, королева латвийских ведьм.
Она прилетела всего час назад, удивив Серафину своим появлением. Миссис Колтер показалась Серафине прекрасной для обычной женщины, чей век короток, но красота Руты Скади была не менее яркой, и притом с дополнительным оттенком чего-то загадочного, сверхъестественного. Она общалась с духами, и это наложило отпечаток на ее внешность. Она была живой и пылкой, с большими черными глазами; ходила молва, что сам лорд Азриэл был некогда ее любовником. В ушах у нее висели тяжелые золотые серьги, а корона на ее черных вьющихся волосах щетинилась клыками снежных тигров. Деймон Серафины Кайса узнал от деймона Руты Скади, что она сама убила этих тигров, чтобы покарать племя тартар, которые им поклонялись: тартары не оказали ей должных почестей, когда она посетила их земли. Лишившись своих богов-покровителей, дикари растерялись и, мучимые тоской и страхом, стали умолять ведьму, чтобы она позволила им теперь поклоняться ей, но она отвергла их с презрением: ибо, сказала она, что ей проку от их преклонения? Тиграм оно не помогло. Вот какая была Рута Скади - прекрасная, гордая и безжалостная.
Серафина не слишком хорошо представляла себе цель ее визита, но встретила гостью очень радушно; ритуал требовал, чтобы она отвела ей место справа от себя. Когда все собрались, Серафина взяла слово.
- Сестры! Вы знаете, зачем мы встретились: нам необходимо решить, как вести себя в свете новых событий. Небо разверзлось, и лорд Азриэл открыл путь из этого мира в иной. Должны ли мы принять это во внимание, или нам следует жить так, как мы жили до сих пор, и заниматься лишь своими собственными делами? Другой вопрос касается девочки по имени Лира Белаква, которую медвежий король Йорек Бирнисон нарек Лирой Сирин. Она выбрала правильную ветку облачной сосны в доме доктора Ланселиуса, доказав, что именно ее пришествия мы всегда ожидали; но теперь эта девочка пропала. Сегодня у нас двое гостей, которые поделятся с нами своими мыслями. Сначала мы выслушаем королеву Руту Скади.
Рута Скади встала. Ее белые руки блестели на свету костра, а глаза сверкали так ярко, что даже ведьмы, сидевшие в заднем ряду, могли видеть ее выразительное лицо вплоть до мельчайшей черточки.
- Сестры, - начала она, - позвольте мне рассказать вам, что происходит и с кем мы должны сразиться, ибо война уже не за горами. Я не знаю, какие у нас будут союзники, но мне известно, кто наш противник. Это Магистериум - иначе говоря, церковь. На протяжении всей своей истории - по нашим меркам, она не так уж длинна, но в нее уложилось много, очень много человеческих жизней, - церковь пытается подавить и взять под контроль все естественные побуждения. А если ей это не удается, она стремится искоренить их. Некоторые из вас видели, что творилось в Больвангаре. Это было ужасно - но это не единственное такое место и не единственное их преступление. Вы, сестры, знаете только север; я же путешествовала по южным краям. Поверьте мне, там тоже есть церкви, где режут детей - не так, как в Больвангаре, но не менее ужасным способом: им обрезают половые органы. Да-да, и мальчикам, и девочкам, - их режут ножом, чтобы эти органы навсегда потеряли чувствительность. Вот чем занимается церковь, и притом всякая церковь: она контролирует, подавляет, уничтожает любое истинное чувство. Поэтому я говорю: если начнется война и церковь окажется на одной стороне, мы должны занять другую, с какими бы неожиданными союзниками нам ни пришлось в этом случае сражаться бок о бок. Мое предложение таково: мы должны объединить свои кланы, вместе отправиться в новый мир и посмотреть, что там можно найти. Если Лиры Сирин нет в нашем мире, это значит, что она уже покинула его вслед за лордом Азриэлом. А лорд Азриэл - ключ ко всему происходящему, поверьте мне. Когда-то он был моим возлюбленным, и я охотно стану под его знамена, потому что он ненавидит церковь и все ее злодейства. Это всё, что я хотела вам сказать.
Рута Скади говорила страстно, и Серафина по достоинству оценила ее силу и пылкость. Когда латвийская королева села на место, Серафина обернулась к Ли Скорсби.
- Мистер Скорсби - друг девочки, а стало быть, и наш, - сказала она. - Вы не поделитесь с нами своими соображениями, сэр?
Техасец поднялся на ноги, вежливый и гибкий как хлыст. По его виду нельзя было сказать, что он отдает себе отчет во всей странности происходящего, но на самом деле он чувствовал ее очень остро. Его деймон, зайчиха Эстер, съежился позади него, прижав к спине свои длинные уши и полуприкрыв золотистые глаза.
- Мадам, - заговорил воздухоплаватель, - сначала я должен поблагодарить всех вас за вашу любезность и за ту помощь, которую вы оказали аэронавту, потрепанному ветрами из иного мира. Я не буду долго испытывать ваше терпение. Когда я сопровождал цыган в их путешествии на север, в Больвангар, девочка Лира рассказала мне о том, что случилось в одном оксфордском колледже, где она жила. Лорд Азриэл предъявил другим ученым отрезанную голову человека по имени Станислаус Грумман, и это вроде как убедило их выделить ему деньги, чтобы он мог отправиться на север и выяснить, что произошло. Девочка была твердо уверена в том, что видела, и я решил не докучать ей лишними вопросами. Но ее рассказ не давал мне покоя, хотя я никак не мог смекнуть, что же он мне напоминает. Похоже, я что-то знал об этом самом докторе Груммане. И только потом, когда мы летели сюда со Свальбарда, я наконец вспомнил, что именно. Мне рассказал об этом старый охотник с Тунгуски. По его словам, Грумман знал, где находится один предмет, дающий защиту тому, кто им владеет. Я не хочу преуменьшать значение чар, которые подвластны вам, ведьмам, однако могущество этого таинственного предмета превосходит все, о чем я слышал. И я подумал, что мне стоит отложить свое возвращение в Техас, поскольку меня волнует судьба этой девочки, и попытаться отыскать доктора Груммана. Видите ли, какая штука: я не верю, что он мертв. По-моему, лорд Азриэл попросту надул тех ученых. Поэтому я хочу отправиться на Новую Землю, где в последний раз слышал о Груммане как о живом человеке, и поискать его там. Будущего я предвидеть не могу, зато настоящее вижу ясно. И я с вами в этой войне, чего бы ни стоили мои пули. Но сейчас у меня своя задача, мадам, - заключил он, вновь поворачиваясь к Серафине Пеккала. - Я собираюсь найти Станислауса Груммана и выяснить, что ему известно, а если мне удастся отыскать тот предмет, о котором он знает, я доставлю его Лире.
- Вы женаты, мистер Скорсби? - спросила Серафина. - У вас есть дети?
- Нет, мадам, детей у меня нет, хотя я был бы счастлив стать отцом. Но я понял ваш вопрос, и вы правы: этой девчушке здорово не повезло с настоящими родителями, и я постараюсь хотя бы отчасти возместить ей эту потерю. Кто-то ведь должен это сделать, и я готов попробовать.
- Благодарю вас, мистер Скорсби, - сказала Серафина.
Она сняла свой венок и отщипнула от него один маленький алый цветочек - совсем свежий, как будто только что сорванный.
- Возьмите его с собой, - сказала она, - и если вам понадобится моя помощь, возьмите цветок в руку и позовите меня по имени. Я услышу вас, где бы вы ни были.
- Большое вам спасибо, мадам, - с удивлением отозвался Ли Скорсби. Он взял цветок и аккуратно спрятал его в нагрудный карман.
- Мы вызовем ветер, который поможет вам добраться до Новой Земли, - добавила Серафина Пеккала. - А теперь, сестры, кто еще хочет взять слово?

Началось широкое обсуждение. До известного предела ведьмы соблюдали демократию: каждая из них, даже самая юная, имела право высказаться, но вынести окончательное решение могла только королева. Совещание затянулось на всю ночь: многие сразу горячо поддержали намерение в открытую схватиться с врагом, другие стояли за то, чтобы повременить и оглядеться, а некоторые, самые мудрые, предлагали отправить посланниц в другие ведьминские кланы и убедить их впервые объединить силы.
Рута Скади согласилась с этим предложением, и Серафина тут же снарядила посольства к ведьмам, живущим в других краях. Затем она отобрала из числа своих товарок двадцать лучших воительниц и велела им готовиться к полету на север, в открытый лордом Азриэлом новый мир: по мнению Серафины, поисками Лиры следовало заняться немедленно.
- А что будете делать вы, королева? - под конец обратилась она к Руте Скади. - Какие у вас планы?
- Я отправлюсь на поиски лорда Азриэла, чтобы узнать о его намерениях из его собственных уст. Похоже, что и мне нужно двигаться на север. Могу ли я проделать первую часть пути с вами, сестра?
- Конечно, и мы будем очень этому рады, - ответила Серафина, довольная, что у нее появилась такая спутница.
На том и порешили.
Вскоре после окончания совета к Серафине Пеккала подошла одна пожилая ведьма и сказала ей:
- Королева! Советую тебе выслушать Юту Камайнен. Она у нас с характером, но то, что она может сообщить, кажется мне важным.
Молодая ведьма Юта Камайнен - молодая, конечно, по ведьминским меркам, поскольку ей было всего-навсего чуть больше ста лет, - была смущена, несмотря на свое упрямство, а ее деймон, крохотная малиновка, то взволнованно перепархивал с плеча Юты на ее руку, то кружил высоко над ведьмой, чтобы потом вновь на секунду опуститься к ней на плечо. Ее округлые щеки горели румянцем. Эта ведьма отличалась необузданным нравом; Серафина знала ее не очень хорошо.
- Королева, - промолвила юная ведьма, не в состоянии хранить молчание под взглядом Серафины, - я знаю человека по имени Станислаус Грумман. Раньше я любила его, но теперь ненавижу так сильно, что убью при первой же встрече. Я бы ничего не сказала, но сестра заставила меня признаться.
Она посмотрела на старшую ведьму с ненавистью, однако та ответила ей взглядом, полным сострадания: она знала, что такое любовь.
- Что ж, - сказала Серафина, - если Грумман еще жив, он должен оставаться в живых, пока его не найдет мистер Скорсби. А тебе лучше полететь с нами в новый мир: тогда можно будет не опасаться, что ты убьешь его раньше. Забудь о нем, Юта Камайнен. Любовь причиняет нам страдания. Но то, что мы должны совершить, важнее мести. Помни это.
- Да, королева, - послушно сказала Юта Камайнен.
И Серафина Пеккала вместе с двадцатью одной сестрой из ее клана и королевой латвийских ведьм Рутой Скади стали готовиться к путешествию в новый мир, куда еще не летала ни одна ведьма.

Глава третья
МИР ДЕТЕЙ

Лира проснулась рано. Ей снился ужасный сон: кто-то поставил перед ней вакуумный ящик, который ее отец лорд Азриэл показывал Магистру и Ученым Иордан-колледжа. Когда это происходило наяву, Лира пряталась в платяном шкафу и видела, как лорд Азриэл открыл ящик и вынул оттуда отрезанную голову Станислауса Груммана, пропавшего исследователя; но во сне Лире нужно было открыть ящик самой, а она боялась до него дотрагиваться. Этот ящик внушал ей жуткий страх, но она непременно должна была открыть его; слабыми, непослушными руками она отстегнула защелку и услышала, как воздух со свистом ворвался в морозильную камеру. Потом она откинула крышку, чуть не задыхаясь от ужаса, но сознавая, что ей нужно, просто необходимо это сделать. Но внутри ничего не было. Голова исчезла. Все ее страхи оказались напрасными.
Но она все равно проснулась в поту и в слезах. В ее маленькой спаленке было очень жарко, в окно, обращенное к гавани, лился лунный свет; она лежала в чужой постели, обняв чужую подушку, а Пантелеймон тыкался в нее мордочкой и нашептывал что-то, стараясь ее успокоить. Ах, до чего же она перепугалась! И как все это было странно: наяву ей хотелось посмотреть на голову Груммана и она упрашивала лорда Азриэла еще раз открыть ящик, чтобы заглянуть внутрь, но во сне ее охватила настоящая паника.
Когда наступило утро, Лира спросила алетиометр, что означал ее сон, но получила ничего не говорящий ответ: «Это был сон о голове».
Она подумала, не разбудить ли странного мальчика, ее нового знакомого, но он спал так крепко, что она решила подождать. Вместо этого она спустилась в кухню и попробовала приготовить омлет; двадцать минут спустя она уселась за столик на тротуаре и с огромной гордостью проглотила свое произведение - кучку почерневших лохмотьев. Пантелеймон в виде воробья клевал рядом яичную скорлупу.
Вскоре за ее спиной послышались шаги, и на пороге появился Уилл с заспанными глазами.
- Я научилась делать омлет, - сказала Лира. - Если хочешь, могу сделать и тебе.
Он посмотрел на ее тарелку и ответил:
- Нет, я лучше поем хлопьев. Кажется, молоко в холодильнике еще не успело скиснуть. Похоже, что люди, которые здесь жили, исчезли совсем недавно.
Она следила, как он насыпает в чашку кукурузные хлопья и наливает в них молоко: такого она тоже никогда раньше не видела.
Он вынес свой завтрак на улицу и сказал:
- Если ты не из этого мира, где тогда твой? Как ты сюда попала?
- По мосту. Этот мост сделал мой отец, и я… пошла за ним. Но потом он куда-то пропал - не знаю куда. Да мне это и не интересно. Но пока я шла, вокруг сгустился туман и я вроде как сбилась с дороги. Я бродила в тумане несколько дней, ела одни ягоды и всякую дрянь. Потом туман вдруг рассеялся, и мы очутились вон там, на утесе…
Она показала рукой себе за спину. Уилл посмотрел вдоль берега и увидел, что за маяком вздымается гряда высоких утесов, теряющаяся в далекой дымке.
- И мы увидели этот город и спустились сюда, но никого здесь не нашли. Зато здесь была хоть какая-то еда и кровати, в которых можно спать. Мы не знали, что делать дальше.
- Ты уверена, что это не твой мир, просто другая его часть?
- Конечно. Это не мой мир, я точно знаю.
Уилл вспомнил, как он сам смотрел на лужайку по ту сторону найденного им окна; тогда он тоже был абсолютно уверен, что трава, которую он видит, находится в ином мире. Мальчик кивнул.
- Значит, есть по меньшей мере три мира, связанных между собой, - сказал он.
- Их целые миллионы, - сказала Лира. - Мне говорил об этом деймон одной знакомой ведьмы. Никто не может сосчитать, сколько существует миров, - и все они находятся в одном и том же месте, но пока мой отец не построил мост, никому не удавалось перейти из своего в чужой.
- А как же окно, которое я нашел?
- Про это я не знаю. Может быть, все миры стали налезать друг на друга.
- А зачем ты ищешь свою пыль?
Она холодно посмотрела на него.
- Может, когда-нибудь я тебе расскажу.
- Ладно. Но как ты собираешься ее искать?
- Найду ученого, который о ней знает.
- Что, первого попавшегося?
- Нет. Мне нужен специалист по экспериментальной теологии, - ответила она. - В нашем Оксфорде этим занимались как раз они. Значит, в вашем Оксфорде должно быть то же самое. Сначала отправлюсь в Иордан-колледж, потому что в нем самые лучшие ученые.
- Никогда не слыхал про экспериментальную теологию, - сказал Уилл.
- Они знают все про элементарные частицы и фундаментальные силы, - пояснила она. - И про антаромагнетизм и всякое такое. В общем, про атомы.
- Какой-какой магнетизм?
- Антаромагнетизм. От слова антарный. Вон те лампы, - пояснила она, указывая на декоративный уличный фонарь, - они антарные.
- У нас их называют электрическими.
- Электрические… похоже на электрум. Это такой полудрагоценный камень, он получается из древесной смолы. Там еще иногда бывают мухи.
- Ты имеешь в виду янтарь, - догадался он, и они оба, хором, сказали: - Антар…
И каждый из них увидел на лице другого свое собственное выражение. Потом Уилл еще много раз вспоминал этот миг.
- Ну да, электромагнетизм, - продолжал он, отведя взгляд. - Наверное, ваша экспериментальная теология - это то же самое, что наша физика. Выходит, тебе нужны физики, а не теологи.
- Может, ты и прав, - осторожно сказала она. - Но все равно я их найду.
Стояло погожее утро, на гладкой воде гавани мирно сверкало солнце, и каждый из них мог бы задать следующий вопрос, потому что оба умирали от любопытства; но вдруг они услышали голос с набережной - с той стороны, в которой находилось казино и окружающие его сады.
Оба, вздрогнув от неожиданности, повернулись туда. Голос был детский, но они никого не видели.
- Напомни еще раз, давно ты здесь? - тихо спросил Уилл.
- Дня три или четыре - сбилась со счета. И ни разу никого не встретила. Тут никого нет. Я почти все обыскала.
Но было уже ясно, что она ошибается. За поворотом показались двое детей - девочка Лириного возраста и мальчик помладше. Они спустились на набережную по одной из поперечных улочек - оба рыжеволосые, с корзинками в руках. До них было еще около сотни метров, когда они увидели за столиком кафе Уилла и Лиру.
Пантелеймон превратился из щегла в мышонка и, пробежав по руке Лиры, спрятался в кармане ее рубашки. Он заметил, что эти новые дети такие же, как Уилл: у обоих не было видимого деймона.
Неторопливо, словно прогуливаясь, дети подошли и уселись за соседний столик.
- Вы из Чи-гацце? - спросила девочка.
Уилл покачал головой.
- Из Сант-Элиа?
- Нет, - сказала Лира. - Мы из другого места.
Девочка кивнула. Этот ответ ее устроил.
- Что происходит? - спросил Уилл. - Куда подевались все взрослые?
Глаза девочки сузились.
- Разве в ваш город Призраки не приходили? - спросила она.
- Нет, - сказал Уилл. - Мы сами только что здесь появились. И ничего не знаем о Призраках. Как называется этот город?
- Чи-гацце, - настороженно ответила девочка. - Вообще-то, Читтагацце.
- Читтагацце, - повторила Лира. - Чи-гацце. А почему взрослые отсюда ушли?
- Из-за Призраков, - с усталым презрением сказала девочка. - Тебя как зовут?
- Лира. А его Уилл. А вас?

Предыдущая страница 3 Следующая страница


Чудесный нож 4

- Меня Анжелика. А брата - Паоло.
- Откуда вы пришли?
- С холмов. Тут был густой туман и буря, все испугались и сбежали в холмы. Потом туман рассеялся, взрослые посмотрели в подзорную трубу и увидели, что в городе куча Призраков. Поэтому им нельзя возвращаться. Но нам, детям, Призраки ничего не сделают. За нами придут еще дети, просто мы первые.
- Мы и Туллио, - гордо сказал маленький Паоло.
- Кто это, Туллио?
Анжелика рассердилась: очевидно, Паоло не должен был называть это имя, но теперь тайна вышла наружу.
- Наш старший брат, - сказала она. - Его с нами нет. Он прячется - ждет, пока можно будет… В общем, прячется.
- Он хочет достать… - начал было Паоло, но Анжелика дала ему затрещину, и он тут же замолчал, крепко сжав дрожащие губы.
- Что вы сказали насчет города? - спросил Уилл. - В нем куча Призраков?
- Да, в Чи-гацце, в Сант-Элиа - во всех городах. Призраки идут туда, где есть люди. Сами-то вы откуда?
- Из Уинчестера, - сказал Уилл.
- Никогда про такой не слышала. Там что, нет Призраков?
- Нет. Я и здесь ни одного не вижу.
- Конечно! - насмешливо воскликнула она. - Ты же не взрослый! Мы сможем их увидеть, только когда вырастем.
- А я не боюсь Призраков, понял? - сказал малыш, гордо выпятив грязный подбородок. - Убью гадов.
- Значит, взрослые совсем не собираются возвращаться? - сказала Лира.
- Да нет, вернутся через несколько дней. Когда Призраки уйдут куда-нибудь еще. Нам нравится, когда приходят Призраки: можно бегать по всему городу, залезать куда хочешь, и никто ничего не скажет.
- Но почему взрослые боятся Призраков? Что они могут им сделать? - спросил Уилл.
- Ну… если Призрак поймает взрослого, на это страшно смотреть. Он высасывает из него жизнь прямо на месте, поняли? Я не хочу стать взрослой, нет уж, спасибо. Сначала они замечают, что с ними делается, и пугаются, кричат и кричат, а после смотрят куда-то далеко, как будто ничего не происходит, но это неправда. Уже слишком поздно. И никто к ним не приближается, они сами по себе. Потом они бледнеют и перестают двигаться. Они еще живые, но внутри у них как будто все съедено. Смотришь им в глаза и видишь стенку затылка. Там пусто, понятно?
Девочка повернулась к брату и вытерла ему нос рукавом его же рубашки.
- Мы с Паоло пойдем искать мороженое, - сказала она. - Хотите, пошли с нами.
- Нет, - ответил Уилл. - Нам надо кое-что сделать.
- Ну, тогда пока, - сказала она, а Паоло воскликнул:
- Убей Призрака!
- Пока, - сказала Лира.
Как только Анжелика с малышом исчезли, Пантелеймон вылез из Лириного кармана. Шерсть на его мышиной головке была взъерошена, глазки сверкали.
- Они не знают об окне, которое ты нашел, - обратился он к Уиллу.
Уилл впервые услышал голос деймона, и это поразило его едва ли не больше всего, что случилось с ним до сих пор. Лира рассмеялась при виде его изумления.
- Он… он сказал… разве деймоны говорят? - пробормотал мальчик.
- Конечно! А ты думал, он что - вроде домашней зверюшки?
Уилл потер ладонью лоб и сморгнул. Потом покачал головой.
- Да, - сказал он Пантелеймону. - Наверно, ты прав. Они про него не знают.
- Поэтому нам надо пользоваться им осторожней, - заметил деймон.
Разговаривать с мышонком казалось Уиллу странным только в первые мгновения. Потом это стало так же естественно, как говорить в телефонную трубку, потому что на самом деле он говорил с Лирой. Но мышонок существовал отдельно: в его выражении было что-то от Лиры, но было и что-то свое. Вокруг одновременно происходило столько удивительных вещей, что у Уилла голова пошла кругом. Он попытался собраться с мыслями.
- Прежде чем идти в наш Оксфорд, тебе надо найти, во что переодеться, - сказал он Лире.
- Это еще зачем? - мрачно спросила она.
- Потому что в моем мире ты не сможешь обратиться к людям в таком виде: они тебя и близко не подпустят. Ты должна выглядеть так, будто живешь там. Тебе нужна маскировка. Уж я-то знаю, поверь мне: я притворяюсь не первый год. Ты лучше слушайся меня, иначе тебя поймают, а если они пронюхают, откуда ты, и про окно, и про все остальное… Понимаешь, этот мир - отличное убежище. Дело в том, что я… Мне надо кое от кого спрятаться. А о таком удобном месте, как этот мир, я и мечтать не мог, и мне не хочется, чтобы его обнаружили. Поэтому я не хочу, чтобы по твоему виду кто-нибудь догадался, что ты чужая. У меня в Оксфорде есть свои дела, и если ты меня выдашь, я тебя убью.
Она сглотнула. Алетиометр никогда не лжет: этот мальчик действительно убийца, а если он убивал прежде, ему ничего не стоит убить и ее. Она кивнула с неподдельной серьезностью.
- Хорошо, - сказала она.
Пантелеймон обратился в лемура, и под взглядом его огромных глаз Уиллу стало не по себе. Он вытаращился на него в ответ; деймон опять превратился в мышонка и юркнул к девочке в карман.
- Так вот, - вновь заговорил Уилл, - пока мы здесь, мы должны притворяться, что недавно пришли сюда из другого места в этом же самом мире. Нам повезло, что здесь нет взрослых. Мы можем приходить и уходить, и никто ни о чем не спросит. Но в моем мире ты должна вести себя так, как я скажу. В первую очередь, тебе надо помыться. Ты должна быть чистой, иначе на тебя сразу обратят внимание. Нам нельзя забывать о маскировке, куда бы мы ни пошли. Мы должны выглядеть самыми обыкновенными, чтобы люди нас даже не замечали. Так что для начала иди и вымой голову. В ванной есть шампунь. А потом попробуем найти тебе какую-нибудь приличную одежду.
- Но я не умею, - возразила она. - Я никогда не мыла себе голову. В Иордане меня мыла служанка, а потом мне это ни разу не было нужно.
- Ничего, научишься, - сказал он. - Вымойся с ног до головы. В моем мире люди ходят чистые.
Лира хмыкнула и отправилась наверх. Из-за ее плеча высунулась крысиная мордочка и сверкнула на Уилла свирепыми глазками, но он ответил ей холодным взглядом.
В это тихое солнечное утро его очень тянуло побродить по городу, но ему не давала покоя мучительная тревога за мать; не до конца прошло и потрясение, вызванное смертью, невольным виновником которой он стал. Однако больше всего Уилл был озабочен мыслями о том, как ему добиться своей главной цели. В ожидании Лиры он решил занять себя чем-нибудь полезным: вытер столы на кухне, помыл пол и вытряхнул мусорное ведро в бак, который нашелся в соседнем переулке.
Потом он вынул из своей сумки зеленый кожаный несессер и поглядел на него с тоской. Как только он проводит Лиру к окну и объяснит ей, как попасть в их Оксфорд, он вернется и внимательно изучит содержимое несессера; а пока что Уилл засунул его под матрац на кровати, в которой спал. Здесь, в этом мире, никто его не тронет.
Когда Лира спустилась, влажная и чистая, они пошли искать ей одежду. Неподалеку обнаружился универмаг, довольно убогий, как и все окрестные домики; на взгляд Уилла, товар в нем был немного старомодный, но они нашли для Лиры клетчатую юбку и зеленую блузку без рукавов, с карманом для Пантелеймона. Лира наотрез отказалась надевать джинсы; не помогли даже уверения Уилла в том, что большинство девочек в его мире их носят.
- Это штаны, - сказала она. - А я девочка. Не говори глупостей.
Уилл пожал плечами: главное, что клетчатая юбка не бросается в глаза, а остальное неважно. Прежде чем уйти, он положил на прилавок у кассы несколько монет.
- Что ты делаешь? - спросила она.
- Плачу. За все вещи надо платить. Разве в вашем мире это не принято?
- Уж здесь-то явно не принято! Думаешь, все эти дети за что-нибудь платят? Спорим, что нет!
- У них свои правила, а у меня свои.
- Если будешь вести себя как взрослый, Призраки тебя слопают, - сказала она, тут же пожалев об этом: наверное, ей лучше было поостеречься и не дразнить Уилла.
При дневном свете они увидели, какие ветхие здания стоят в центре города и как близки некоторые из них к тому, чтобы превратиться в руины. Дороги, покрытые выбоинами, не ремонтировались; окна были разбиты, штукатурка отваливалась. И все же следы былой красоты и великолепия еще не исчезли полностью: за лепными арками открывались просторные зеленые дворы, а некоторые величественные здания выглядели как настоящие дворцы, хотя ступени их парадных лестниц потрескались, а дверные рамы отошли от стен. Похоже, жители Чи-гацце не любили сносить обветшавшие дома и строить новые: вместо этого они явно предпочитали без конца латать свои старые обиталища.
По дороге к бульвару Уилл с Лирой забрели на маленькую площадь с башней посередине. Это было самое древнее строение из всех, что они здесь видели: простая башня с зубчатым парапетом наверху, высотой в четыре этажа. Освещенная ярким солнцем, она была погружена в тишину, и в этом было что-то завораживающее: и Лиру, и Уилла тянуло заглянуть в полуоткрытую дверь, к которой вели широкие ступени, но оба они смолчали и неохотно прошли мимо.
Когда они добрались до бульвара с пальмами, Уилл велел девочке искать небольшое угловое кафе с зелеными металлическими столиками, вынесенными на тротуар. Через минуту она его нашла. Теперь, днем, оно казалось совсем маленьким и убогим, но это было то самое место: оцинкованная стойка с кофеваркой «экспресс», тарелка с недоеденным ризотто, от которого уже пованивало.
- Это внутри? - спросила Лира.
- Нет. Посреди бульвара. Смотри внимательно, нет ли кого поблизости…
Но они были одни. Уилл привел свою спутницу на лужайку под пальмами и огляделся, чтобы как следует сориентироваться.
- По-моему, оно где-то здесь, - сказал он. - Когда я пролез в него, мне был виден самый краешек того большого холма вон за тем белым домом; потом я повернулся сюда и увидел кафе, а еще…
- Как оно выглядит? Я ничего не вижу.
- Его ни с чем не спутаешь. Раньше ты наверняка не видала ничего подобного.
Он озирался по сторонам. Может быть, оно исчезло? Закрылось? Он нигде не мог его найти.
И тут вдруг он заметил его. Сделал шаг влево, потом вправо, следя за краем окна. Он обнаружил, что и отсюда, так же как прошлой ночью из Оксфорда, окно можно увидеть только спереди: если зайти за него, оно становилось невидимым. И освещенная солнцем трава за окном ничем не отличалась от травы по эту его сторону, хотя между ними была какая-то неуловимая разница.
- Вот оно, - сказал Уилл, убедившись, что ошибки нет.
- Да-да! Я вижу его!
Девочка была вне себя от возбуждения; она казалась такой же изумленной, каким был он сам, когда с ним заговорил Пантелеймон. Не в силах усидеть у нее в кармане, деймон вылетел оттуда в виде осы и несколько раз с жужжанием пронесся сквозь окно и обратно, пока она старательно приглаживала руками непослушные, еще слегка влажные волосы.
- Держись от него с краю, - посоветовал Уилл. - Если станешь прямо перед ним, люди увидят твои ноги без туловища и здорово удивятся. А я не хочу, чтобы кто-нибудь нас заметил.
- Что там за шум?
- Машины. Это участок Оксфордской кольцевой дороги. Там всегда большое движение. Нагнись и загляни туда сбоку. Вообще-то сейчас неподходящее время суток: на улицах слишком много народу. Но если мы отправимся в мой мир посреди ночи, все места, в которые нам нужно попасть, будут закрыты. Ну ничего. Главное - проскочить в окно, а там мы легко смешаемся с местными жителями. Ты иди первая. Просто ныряй внутрь и сразу отбегай подальше от окна.
У Лиры был маленький синий рюкзачок, который она надела еще в кафе; теперь она скинула его с плеч и взяла в руки, а потом нагнулась и заглянула в окно.
- Ух ты! - вырвалось у нее. - Так это и есть твой мир? Он совсем не похож на наш Оксфорд. Ты уверен, что был именно в Оксфорде?
- Конечно, уверен. Когда окажешься там, прямо перед собой увидишь дорогу. Иди по ней влево, а чуть дальше, на перекрестке, сверни направо. Эта вторая дорога приведет тебя в центр города. Только убедись, что видишь окно, и хорошенько запомни, где оно находится, поняла? Иначе обратно не попадешь.
- Ладно, - сказала она. - Я запомню.
Прижав рюкзачок к груди, она нырнула в окно и исчезла. Уилл присел, чтобы посмотреть, куда она отправится.
И увидел ее на лужайке в своем Оксфорде - она стояла там, а Пан, по-прежнему оса, сидел у нее на плече. Насколько Уилл мог судить, никто не заметил появления девочки. Всего в нескольких метрах от нее проносились легковушки и грузовики, и ни у одного шофера на этой сложной развязке не было времени, чтобы посмотреть в сторону на непонятную дыру в воздухе - даже если бы они могли ее видеть, - а от людей, идущих по другой обочине шоссе, ее закрывало автомобильное движение.
Вдруг раздался визг тормозов, крик, удар. Мальчик припал к земле, наблюдая.
Лира лежала на траве. Автомобиль затормозил так резко, что ехавший сзади фургон врезался в него и толкнул вперед, а Лира не шевелилась…
Уилл кинулся следом за ней. Никто не заметил, как он прошмыгнул в окно: все взгляды были устремлены на машину с помятым бампером, на водителя фургона, вылезающего из кабины, и на лежащую девочку.
- Я ничего не могла сделать… она выскочила прямо передо мной… - сказала женщина средних лет, сидевшая за рулем легковой машины. - Вы ехали слишком близко! - накинулась она на водителя фургона.
- Да ладно вам, - ответил тот. - Что с ребенком?
Он обращался к Уиллу, который уже стоял рядом с Лирой на коленях. Уилл поднял глаза, осмотрелся, но ничего особенного не увидел: винить в случившемся можно было только его самого. Лежащая на траве Лира приподняла голову, часто моргая. Уилл заметил около нее осу-Пантелеймона, ошалело ползущего по стеблю травинки.
- Ты цела? - спросил Уилл. - Пошевели руками и ногами.
- С ума сошла! - воскликнула женщина из машины. - Прыгает прямо под колеса. Хоть разок бы поглядела на дорогу. Что мне теперь делать?
- Ты жива, дочка? - спросил водитель фургона.
- Да, - пробормотала Лира.
- Всё на месте?
- Теперь пошевели ступнями и кистями, - настаивал на своем Уилл.
Она послушалась. Переломов нигде не было.
- Все в порядке, - сказал Уилл. - Я о ней позабочусь. Ничего страшного.
- Ты ее знаешь? - спросил водитель.
- Она моя сестра, - сказал Уилл. - Все нормально. Мы живем тут, за углом. Я отведу ее домой.
Лира уже сидела; поскольку она явно не слишком пострадала, женщина переключила внимание на свой автомобиль. Другие машины ехали мимо двух стоящих на месте; шоферы с любопытством, свойственным всем посторонним, косились на маленькую сцену. Уилл помог Лире подняться: чем скорее они уберутся отсюда, тем лучше. Женщина и водитель фургона поняли, что их спор будут продолжать агенты страховых компаний, и стали обмениваться адресами, но тут женщина заметила, что Уилл уводит прихрамывающую Лиру прочь.
- Погодите-ка! - окликнула она их. - Вы будете свидетелями. Мне нужны ваши имена и адрес.
- Я Марк Рэнсом, - сказал Уилл, оборачиваясь, - а это моя сестра Лиза. Мы живем на Борн-клоуз, двадцать шесть.
- Индекс?
- Никак не могу запомнить, - сказал он. - Простите, но я должен отвести ее домой.
- Прыгайте ко мне в кабину, я вас подброшу, - предложил водитель фургона.
- Нет, спасибо, тут пешком ближе, честное слово.
Лира хромала не так уж сильно. Она двинулась вместе с Уиллом по лужайке мимо грабов; дойдя до первого угла, они тут же свернули за него.
Там они уселись на низкой садовой ограде.
- Сильно ударилась? - спросил Уилл.
- Ногу ушибла. А когда упала, немножко стукнулась головой, - ответила она.
Но ее больше волновало содержимое рюкзачка. Она порылась внутри, вынула что-то маленькое и тяжелое, обернутое в черный бархат, и развернула его. При виде алетиометра глаза Уилла расширились от удивления. Крохотные картинки вокруг всего циферблата, золотые стрелки и еще одна, тонкая и длинная, красивый увесистый корпус - от всего этого у него захватило дух.
- Что это? - спросил он.
- Мой алетиометр. Он говорит правду. С помощью символов. Надеюсь, он не разбился…
Прибор и в самом деле оказался цел. Руки у Лиры дрожали, и длинная стрелка плавно качнулась туда-сюда. Девочка убрала алетиометр в рюкзак и сказала:
- Никогда не видела столько повозок и всего остального… Я и подумать не могла, что они так быстро носятся.
- Разве у вас в Оксфорде нет машин?
- Не так много. И они не похожи на ваши. Я к этому не привыкла. Но теперь все в порядке.
- Ладно, в следующий раз будь осторожнее. Если ты попадешь под автобус, или потеряешься, или угодишь еще в какую-нибудь историю, они поймут, что ты не из этого мира, и станут искать дорогу, по которой ты пришла…
Он отчитывал ее гораздо суровее, чем она заслуживала. Под конец он сказал:
- Да, кстати. Если ты и дальше будешь делать вид, что ты моя сестра, меня вряд ли поймают: они ищут парня, у которого сестры нет. А если я пойду с тобой, я смогу научить тебя переходить дорогу так, чтобы при этом не расстаться с жизнью.
- Хорошо, - покорно сказала она.
- И деньги. У тебя их наверняка нет… да откуда у тебя могут быть деньги! На что ты думала покупать еду и всякое такое?
- У меня есть деньги, - сказала она и вытрясла из кошелька несколько золотых монет.
Уилл недоверчиво посмотрел на них.
- Это что, золото? Настоящее? Если люди его увидят, они обязательно начнут задавать вопросы, тут и сомневаться нечего. Это большой риск. Я дам тебе немного денег. А свои монеты спрячь подальше и никому не показывай. И помни: ты моя сестра, и зовут тебя Лиза Рэнсом.
- Лиззи. Когда-то я уже притворялась, что меня зовут Лиззи. Сейчас я вспомнила.
- Ну ладно, пускай будет Лиззи. А я Марк. Не забывай.
- Хорошо, - покладисто сказала она.
Было ясно, что ее травма еще даст о себе знать: нога на месте ушиба уже покраснела и вспухла, там обещал вскочить огромный болезненный синяк. Другой синяк - след, оставленный кулаком Уилла, - красовался у нее на щеке со вчерашнего вечера, и мальчик забеспокоился: вдруг какой-нибудь полицейский подумает, что ее бьют дома, и захочет привлечь ее родителей к ответу?
Но он решил выкинуть из головы эти тревожные мысли, и они с Лирой отправились дальше вместе, переходя улицы только на светофорах и бросив лишь один взгляд назад, на грабы, под которыми скрывалось окно между мирами. Его они различить не смогли. Оно было совершенно невидимо, а машины снова текли по шоссе сплошным потоком.
В Саммертауне, в десяти минутах ходьбы от Банбери-роуд, Уилл остановился перед банком.
- Что тебе нужно? - спросила Лира.
- Хочу взять еще денег. Лучше не делать это слишком часто, но я думаю, до конца рабочего дня они все равно не получат данных о том, кто их снимал.
Он сунул в автомат кредитную карточку матери и набрал ее пин-код. Все прошло гладко: он снял со счета сотню фунтов, и машина выдала их без задержки. Лира следила за его действиями с открытым ртом. Он протянул ей двадцатифунтовую бумажку.
- Позже попробуешь что-нибудь купить, - сказал он. - Расплатишься и возьмешь сдачу. А теперь поехали в город на автобусе.
Лира наблюдала, как он берет билеты, а потом тихо села у окошка и принялась смотреть, как проносятся мимо дома и сады города, удивительно похожего на ее собственный и все же другого. Она чувствовала себя так, словно попала в чужой сон. Они сошли в городском центре у старинной каменной Церкви, которую она знала, напротив большого магазина, который был ей незнаком.
- Здесь все изменилось, - сказала она. - Как будто… Это не Корнмаркет? А это Броуд. Вон Бейлиол-колледж. А там, подальше, Бодлианская библиотека. Но где же Иордан?
Ее била крупная дрожь. Возможно, это была запоздалая реакция на аварию, а может быть, девочку больше потрясло то, что она увидела сейчас: на месте Иордан-колледжа, который она считала своим родным домом, стояло совсем другое здание.
- Это неправильно, - сказала она. Теперь она говорила тихо, потому что Уилл велел ей не называть громким голосом мест, которых здесь нет. - Это вовсе не тот Оксфорд.
- Мы знали, что так будет, - отозвался он.
Он не был готов к ее внезапной растерянности, смешанной с испугом. Ведь он не мог знать, сколько лет она провела, бегая по улицам, почти неотличимым от этих, и как она гордилась тем, что живет в Иордан-колледже, где самые умные ученые, самые богатые кладовые, самая чудесная архитектура; а здесь его попросту не существовало, и она вдруг перестала быть Лирой из Иордана; теперь она была всего лишь маленькой потерявшейся девочкой в чужом мире, девочкой ниоткуда.
- Ну… - дрожащим голосом сказала она, - если его здесь нет…
Значит, ее поиски займут больше времени, чем она рассчитывала, только и всего.

Глава четвертая
ТРЕПАНАЦИЯ

Как только Лира отправилась по своим делам, Уилл нашел телефонную будку и набрал номер адвокатской конторы, стоявший на письме, которое он держал в руке.
- Алло! Позовите, пожалуйста, мистера Перкинса.
- Простите, кто говорит?
- Это по поводу Джона Парри. Я его сын.
- Минутку…
Прошла минута, и в трубке раздался мужской голос:
- Алан Перкинс у телефона. С кем я говорю?
- Это Уильям Парри. Простите за беспокойство. Дело касается моего отца, Джона Парри. Каждые три месяца вы посылали от него деньги в банк, на счет моей матери.
- Да…
- Так вот, я хотел бы узнать, где мой отец. Скажите, пожалуйста, жив он или умер?
- Сколько тебе лет, Уильям?
- Двенадцать. Я хочу знать правду.
- Да-да… Будь добр, скажи: твоя мать знает, что ты мне звонишь?
Уилл ненадолго задумался.
- Нет, - наконец ответил он. - Но она не слишком здорова. Она не может рассказать мне всего, а я хочу знать.
- Понимаю. Где ты сейчас? Дома?
- Нет, я… Я в Оксфорде.
- Один?
- Да.
- А твоя мать, говоришь, нездорова?
- Да.
- Она в больнице?
- Что-то вроде того. Так вы можете мне сказать? Пожалуйста.
- Ну, кое-что я могу сказать, но немного и не прямо сейчас, и я предпочел бы сделать это не по телефону. Через пять минут у меня встреча с клиентом… Ты не мог бы зайти ко мне в контору примерно в полтретьего? Дорогу я объясню.
- Нет, - ответил Уилл. Это было бы чересчур рискованно: вдруг адвокату уже известно, что его ищет полиция? Он быстро пораскинул мозгами и продолжал: - Мне надо ехать в Ноттингем на автобусе, а он уходит раньше. Но то, что я хочу знать, вы ведь можете сказать по телефону, правда? А я хочу знать только, жив ли мой отец, и если да, то где я могу его найти. Ведь это вы можете мне сказать?
- Все не так просто. Мне вообще нельзя разглашать сведения о клиенте, если я не уверен, что клиент это одобрит. И в любом случае мне нужно подтверждение твоей личности.
- Да, понимаю, но можете вы сказать хотя бы, жив он или мертв?
- Ну… нет, это было бы нарушением конфиденциальности. Впрочем, я и так не мог бы ответить тебе, потому что и сам не знаю.
- Что?
- Деньги отчисляются из суммы, представляющей собой семейную доверительную собственность. Твой отец велел мне выплачивать их, пока он не попросит меня прекратить. С тех пор от него не было вестей. Короче говоря, он… По-моему, он исчез. Вот почему я не могу ответить на твой вопрос.
- Исчез? Но как?
- Вообще-то это открытая информация. Слушай, почему бы тебе не зайти ко мне в контору и…
- Не могу. Я еду в Ноттингем.
- Что ж, тогда напиши мне или пусть твоя мать напишет, и я сообщу вам все, что знаю. Но ты должен понять, что о многих вещах я не могу говорить по телефону.
- Да, наверное, вы правы. Хорошо. Но вы можете сказать мне, когда он исчез?
- Как я уже говорил, тут нет ничего секретного. Об этом писали в газетах… Ты знаешь, что он был исследователем?
- Да, кое-что мать мне рассказывала…
- Ну так вот, он возглавлял одну экспедицию, и вся группа исчезла. Это произошло около десяти лет назад.
- Где?
- На Крайнем Севере. По-моему, на Аляске. Ты можешь прочесть об этом в библиотеке. Почему бы тебе…
Но в этот момент время разговора вышло, а у Уилла кончились монетки. В трубке послышались короткие гудки. Он повесил ее на рычаг и огляделся.

Предыдущая страница 4 Следующая страница


5 Филип Пулман

Больше всего ему хотелось поговорить с матерью. Он пересилил желание набрать телефон миссис Купер, потому что знал: если он сейчас услышит голос матери, ему будет очень трудно заставить себя не возвращаться к ней и не подвергать таким образом опасности их обоих. Он решил взамен отправить ей весточку по почте.
Выбрав открытку с видом города, он написал: «Дорогая мама, я жив и здоров, и мы скоро увидимся. Надеюсь, у тебя все в порядке. Целую. Уилл». Потом добавил адрес, купил марку и, прежде чем опустить открытку в почтовый ящик, подержал ее немного у самой груди.
Дело шло к двенадцати, и Уилл находился на главной торговой улице, где автобусы с трудом пробирались сквозь толпы народу. Он вдруг сообразил, что сильно рискует: ведь по утрам в будни детям его возраста полагается сидеть в школе. Как же быть?
Ему не понадобилось много времени, чтобы замаскироваться. Уилл давно научился исчезать с чужих глаз и даже гордился своим умением. Он делал это примерно так же, как Серафина Пеккала, обратившаяся в невидимку на вражеском корабле: суть его метода состояла в том, чтобы не обращать на себя внимания, как бы слиться со всем окружающим.
Поэтому, поразмыслив минутку, он зашел в магазин канцелярских товаров и купил шариковую ручку, блокнот и планшетку. Школьников часто отправляли проводить опросы покупателей или заниматься еще чем-нибудь в этом роде, и теперь, увидев Уилла с его снаряжением, никто не заподозрил бы в нем беглеца.
Делая вид, будто заносит в блокнот какие-то сведения, Уилл отправился смотреть, нет ли поблизости публичной библиотеки.
Тем временем Лира искала укромный уголок, чтобы посоветоваться с алетиометром. В своем Оксфорде она мигом нашла бы поблизости с десяток таких мест, но этот Оксфорд был настолько другим, что она совсем растерялась. Что-то из окружающего казалось ей до боли родным, а что-то поражало своей чуждостью: зачем, например, здешние дороги разрисованы желтыми полосами? А что это за маленькие белые лепешки, которыми усеяны все тротуары (в ее мире никто не слышал о жевательной резинке)? Что означают эти красные и зеленые огни на перекрестках? Все это было гораздо труднее расшифровать, чем показания алетиометра.
Но перед ней были ворота Сент-Джонс-колледжа, через которые они с Роджером однажды перелезли после наступления темноты, чтобы спрятать в клумбах шутихи; а вот на этом старом камне на углу Катт-стрит Саймон Парслоу вырезал свои инициалы, СП, - и смотри-ка, тут они были на том же самом месте! В своем мире она сама видела, как он их вырезал! Значит, и в этом мире кто-то с теми же инициалами стоял здесь и от нечего делать ковырял ножичком.
Возможно, в этом мире есть свой Саймон Парслоу.
А может быть, и своя Лира.
По спине девочки пробежали мурашки, и Пантелеймон содрогнулся у нее в кармане. Она встряхнулась: вокруг и без того хватает тайн, так что ни к чему придумывать новые.
Еще одним отличием этого Оксфорда от привычного были огромные толпы людей, кишащие на улицах и у входов во все здания. Кого тут только не было: женщины, одетые как мужчины, африканцы, даже группа тартар, робко следующих за своим предводителем, аккуратно одетых и увешанных маленькими черными футлярами. Сначала она смотрела на всех этих людей со страхом, потому что у них не было деймонов и в ее мире их приняли бы за мар, если не за кого-нибудь похуже.
Но (и в этом заключалось самое поразительное) все они выглядели абсолютно живыми. Они шагали по своим делам вполне бодро, словно были самыми обыкновенными людьми, и Лире пришлось признать, что они, наверное, и впрямь нормальные люди, а их деймоны спрятаны внутри, как у Уилла.
После часа скитаний по этому фальшивому Оксфорду она проголодалась и разменяла свою двадцатифунтовую бумажку, купив плитку шоколатла. Продавец посмотрел на нее как-то странно, но он был из Вест-Индии и, наверное, не сразу понял ее просьбу, хотя она выговорила ее очень четко. На сдачу она купила яблоко на крытом рынке - он был гораздо больше похож на настоящий, чем многие другие места в этом городе, - и отправилась в сторону парка. По дороге она наткнулась на внушительное, вполне оксфордское на вид здание, которого не существовало в ее мире, хотя оно выглядело бы там очень уместным. Она села на траву - напротив здания была лужайка - и принялась есть, одобрительно поглядывая на него.
Оказалось, что в этом доме расположен музей. Поев, она зашла внутрь и обнаружила там чучела животных, ископаемые скелеты и ящики с минералами, точь-в-точь как в Королевском геологическом музее, куда водила ее в Лондоне миссис Колтер. В глубине большого зала из стекла и железа был вход в другую часть музея, и, поскольку вокруг практически никого не было, она прошла туда и огляделась. Мысль об алетиометре по-прежнему вертелась у нее в голове, но в этом втором зале она увидела уйму хорошо знакомых ей предметов: в застекленных витринах висела арктическая одежда, очень похожая на ее собственную меховую шубку и рукавицы, стояли сани и фигурки, вырезанные из моржовой кости, лежали гарпуны для охоты на котиков - словом, здесь были в беспорядке свалены тысячи сувениров, мелочей, магических амулетов, орудий и всего прочего, и не только из Арктики, но и с других, самых разных концов света.
Однако как странно! Эта шубка из шкуры оленя карибу была неотличима от ее собственной, но постромки на стоящих рядом санях кто-то завязал совершенно неправильно. А вот фотография с охотниками-самоедами, точными копиями тех, что поймали Лиру и продали ее больвангарцам, - удивительно! Это были те же самые люди! И даже узел на перетершейся веревке был в том же самом месте - ошибки тут быть не могло, потому что Лира провела в этих санях связанной несколько мучительных часов… Как объяснить эти тайны? Может быть, на самом деле существует лишь один-единственный мир, которому как будто снятся остальные?
И вдруг она увидела нечто, заставившее ее снова вспомнить об алетиометре. В одной старой витрине с деревянной рамой, выкрашенной в черный цвет, были выставлены человеческие черепа, и в некоторых из них - на лбу, сбоку или на макушке - темнели дырочки. В черепе, лежащем посередине, их было две. Лира прочла карточку, заполненную тонким неразборчивым почерком. Там объяснялось, что дыры - результат так называемой трепанации, которой эти люди подверглись еще при жизни, поскольку кость зажила и края отверстий сгладились. Исключение составляла одна дырочка, проделанная бронзовым наконечником стрелы, который до сих пор торчал в ней; ее края были острыми и неровными, так что разница сразу бросалась в глаза.
Это была та самая операция, которую производили северные тартары. Ученые из Иордан-колледжа, знавшие Станислауса Груммана, утверждали, что и он сделал с собой то же самое. Лира быстро огляделась и, убедившись, что поблизости никого нет, достала алетиометр.
Она сосредоточила свое внимание на среднем черепе и спросила, что за человек был его обладатель и зачем он просверлил у себя в голове эти дырочки.
Застыв перед витриной в пыльных лучах света, проникающих в зал сквозь стеклянную крышу, она не заметила, что за ней наблюдают с верхней галереи. Там, за железными перилами, стоял и смотрел вниз крупный мужчина лет шестидесяти с лишним, в отлично сшитом полотняном костюме и с панамой в руке.
Его седые волосы были аккуратно зачесаны назад и открывали гладкий, загорелый, едва тронутый морщинами лоб. Глаза у него были большие и темные, с длинными ресницами, а взгляд очень внимательный; и каждую минуту-полторы его острый, с темным кончиком язык показывался в уголке рта и быстро пробегал по губам, увлажняя их. Белоснежный платок в его нагрудном кармане был спрыснут одеколоном и распространял вокруг густое благоухание - так благоухают некоторые парниковые растения, до того роскошные, что к их аромату примешивается тонкий запах разложения.
Он наблюдал за Лирой уже несколько минут. Он крался по галерее вслед за ней, а когда она остановилась перед витриной с черепами, стал рассматривать ее необычайно пристально, отмечая в уме каждую мелочь: ее нечесаные, растрепавшиеся волосы, синяк на щеке, новую одежду, голую шею, согнутую над алетиометром, голые ноги.
Потом он вытянул из кармана платок, промокнул лоб и направился к лестнице.
Лира, поглощенная своим занятием, узнавала странные вещи. Оказывается, эти черепа были невообразимо древними: на карточках перед ними стояла лишь краткая надпись «Бронзовый век», но алетиометр, не умеющий врать, сообщил, что человек, про которого спрашивала Лира, жил за тридцать три тысячи двести пятьдесят четыре года до настоящего времени и был колдуном, а дырки в его черепе проделаны, чтобы открыть туда доступ богам. А потом алетиометр, иногда словно бы случайно отвечавший и на те вопросы, которых Лира не задавала, добавил, что вокруг черепов, подвергшихся трепанации, гораздо больше Пыли, чем вокруг черепа с наконечником от стрелы.
Что же это в конце концов могло значить? Лира отбросила сосредоточенность, необходимую для общения с алетиометром, и, вернувшись к реальности, обнаружила, что она уже не одна. У соседней витрины разглядывал экспонаты пожилой человек в светлом костюме, приятно пахнущий одеколоном. Он напомнил ей кого-то, но она не могла сообразить, кого именно.
Он заметил, что она на него смотрит, и улыбнулся ей.
- Изучаешь черепа после трепанации? - спросил он. - Чего только люди с собой не делают!
- М-м, - неопределенно промычала она.
- А ты знаешь, что некоторые занимаются этим до сих пор?
- Угу, - сказала она.
- Я имею в виду, хиппи и всякие другие, вроде них. Вообще-то ты слишком молода, чтобы помнить хиппи. По их мнению, это эффективнее, чем принимать наркотики.
Лира уже убрала алетиометр в рюкзак и размышляла, как бы ей убраться отсюда самой: она еще не задала прибору главный вопрос, а тут вдруг этот старик затеял с ней разговор. Правда, на вид он не злой, да и пахнет от него хорошо. Теперь он был ближе. Его рука коснулась ее руки, когда он склонился над витриной.
- Ты, наверное, удивляешься, правда? Ни обезболивающих, ни дезинфекции - и делалось это, скорее всего, каменными орудиями. Крепкий народ эти первобытные. По-моему, раньше я тебя здесь не видел. Я ведь частенько сюда прихожу. Как тебя зовут?
- Лиззи, - с готовностью сказала она.
- Лиззи. Привет, Лиззи. А я Чарльз. Ты ходишь в оксфордскую школу?
Она заколебалась.
- Нет.
- Просто приехала на экскурсию? Что ж, ты выбрала чудесное место для прогулки. Что тебя больше всего интересует?
Лира была в замешательстве: она давно уже не встречала более загадочного человека, чем этот незнакомец. С одной стороны, он был ласков и дружелюбен, опрятен и красиво одет, но с другой стороны, Пантелеймон у нее в кармане волновался, требуя внимания, и молил ее быть осторожней, потому что он тоже, кажется, что-то припоминал; а кроме того, она смутно улавливала тончайший, будто бы призрачный оттенок запаха - и это был запах отбросов, запах гниения. Она вспомнила дворец Йофура Ракнисона, где воздух был насыщен благовониями, а на полу лежал толстый слой грязи.
- Что меня интересует? - сказала она. - Да все подряд, если честно. Эти черепа я только что увидела, вот мне и стало любопытно. Просто в голове не укладывается, как люди могли сами этого захотеть. Ужас!
- Да уж, себе бы я этого не пожелал, но уверяю тебя, что такое и впрямь бывает. Могу познакомить тебя с человеком, который сделал это с собой, - сказал он и улыбнулся с такой готовностью и так добродушно, что Лира едва не поддалась соблазну. Но тут в уголке рта незнакомца мелькнул острый, темный кончик языка, влажный и быстрый, как у змеи, и она покачала головой.
- Мне надо идти, - сказала она. - Спасибо за предложение, но нет, я не смогу. Да и потом, у меня все равно сейчас назначена встреча. С другом, к которому я приехала погостить, - добавила она.
- Ну, тогда конечно, - легко согласился он. - Приятно было с тобой побеседовать. Пока, Лиззи.
- До свидания.
- Да, просто на всякий случай… Вот мое имя и адрес, - сказал он, протягивая ей свою визитную карточку. - Вдруг ты захочешь побольше узнать об этих вещах.
- Спасибо, - вежливо ответила она и, прежде чем уйти, сунула карточку в кармашек рюкзака. Шагая к двери, она чувствовала спиной его пристальный взгляд.
Выйдя из музея, она сразу свернула в знакомый ей парк с полями для крикета и других игр, отыскала там тихое местечко под деревьями и снова занялась алетиометром.
На этот раз она спросила, где можно найти ученого, который знает о Пыли. Прибор не заставил ее ждать: он предложил Лире отправиться в определенную комнату в высоком квадратном здании позади нее. Получив такой быстрый и точный ответ, Лира догадалась, что алетиометр этим не ограничится: она начинала понимать, что у него бывают разные настроения, как у человека, и чувствовала, когда он хочет сказать больше, а когда нет.
И он действительно добавил кое-что другое. Он сказал: «Ты должна сопровождать мальчика. Твоя цель - помочь ему найти отца. Подумай об этом».
Она заморгала от удивления. Уилл появился непонятно откуда, чтобы помочь ей - это же было очевидно! При мысли о том, что она сама прошла такой долгий путь, чтобы помочь ему, у нее захватило дух.
Но алетиометр еще не кончил. Его стрелка снова дрогнула, и Лира прочла: «Не ври ученому».
Она завернула прибор в бархатную тряпочку и спрятала в рюкзак, подальше от чужих глаз. Затем встала, огляделась и, увидев здание, где нужно было искать ученого, зашагала к нему. В ее походке сквозили одновременно неловкость и вызов.
Уилл наткнулся на библиотеку почти сразу. У дежурного консультанта не возникло сомнений в том, что он действительно проводит небольшое исследование для географического проекта, и она помогла ему найти переплетенный указатель к «Тайм» за год его рождения - именно тогда пропал отец мальчика. Уилл принялся листать книгу. Он обнаружил в ней несколько ссылок на Джона Парри в связи с археологической экспедицией.
Оказалось, что номера газеты за каждый месяц находятся на отдельной микрофотопленке. Он отобрал нужные пленки, а затем принялся по очереди вставлять их в проектор, прокручивать до нужного места и читать с жадным любопытством. В первой заметке говорилось о старте интересующей его экспедиции. Она финансировалась Институтом археологии при Оксфордском университете и должна была провести поиски следов ранних человеческих поселений на севере Аляски. Группу ученых сопровождал профессиональный исследователь Джон Парри, бывший офицер Королевской морской пехоты.
Вторая заметка появилась в «Тайме» через полтора месяца. Это было лаконичное сообщение о том, что экспедиция достигла Североамериканской Арктической научно-изыскательской станции в заповеднике Ноатак на Аляске.
Третья заметка вышла двумя месяцами позже. В ней говорилось, что члены экспедиции не отвечают на сигналы, посланные со станции, и что Джон Парри с его спутниками считаются пропавшими без вести.
Потом было еще несколько коротких сообщений о безуспешных попытках других групп отыскать исчезнувшую экспедицию, о бесплодных полетах над Беринговым морем, о реакции Института археологии, об интервью с родственниками…
Сердце Уилла заколотилось, когда он увидел на одной из фотографий свою мать. На руках она держала ребенка. Его.
Репортер сочинил обычную душещипательную историю о жене, которая ждет не дождется весточки от пропавшего мужа, но Уилл нашел в ней до огорчения мало подлинных фактов. В одном абзаце говорилось, что Джон Парри сделал успешную карьеру в морской пехоте, но вышел в отставку, предпочтя работу по организации географических и научных экспедиций, и это было все.
Больше в указателе ничего не нашлось, и Уилл встал из-за стола, усиленно размышляя. Где-то должна быть дополнительная информация, но куда еще он может пойти? А если эти поиски затянутся, его выследят…
Он вернул библиотекарше микрофильмы и спросил у нее:
- Простите, вы не знаете адреса Института археологии?
- Могу посмотреть… Ты из какой школы?
- Сент-Питерс, - ответил Уилл.
- Это ведь не в Оксфорде, правда?
- Нет, в Гэмпшире. Мы с классом здесь на учебной экскурсии. Что-то вроде тренировочных изысканий на геологические и экологические темы…
- Понятно. Так что тебе надо… Археологии… Ага, вот он.
Уилл записал адрес и номер телефона, а потом, поскольку мог без всякого риска признаться, что не ориентируется в Оксфорде, спросил, как найти Институт. Оказалось, что это недалеко. Он поблагодарил библиотекаршу и двинулся туда.
Лира вошла в здание и увидела у подножия лестницы широкий стол, за которым сидел дежурный.
- Ты куда? - спросил он.
Это было все равно что снова очутиться дома. Она почувствовала, как Пан весело трепыхнулся у нее в кармане.
- Мне надо кое-что передать на третий этаж, - сказала она.
- Кому?
- Доктору Листеру.
- Доктор Листер на четвертом. Если у тебя что-то для него есть, оставь мне, а я ему сообщу.
- Спасибо, но он не может ждать. Он только что сам меня за этим послал. Вообще-то это не вещь, просто мне велели передать ему на словах.
Дежурный подозрительно посмотрел на нее, но при необходимости Лира умела прикинуться такой вежливой, послушной и вместе с тем туповатой девочкой, что его подозрения рассеялись: он кивнул ей и снова уткнулся в свою газету.
Конечно, алетиометр не называл Лире никаких фамилий. Она прочла имя доктора Листера на одном из ящичков для писем за спиной дежурного: ведь если сделать вид, что ты кого-то знаешь, тебя скорее пропустят внутрь. В некоторых отношениях Лира знала мир Уилла лучше, чем он сам.
На третьем этаже она вступила в длинный коридор; за одной из открытых дверей был пустой лекционный зал, а за другой, в комнате поменьше, двое ученых обсуждали что-то у доски. И эти помещения, и стены в коридоре были простыми, голыми и скучными, что, на взгляд Лиры, говорило о бедности и не вязалось со славой и ученостью обитателей Оксфорда; однако кирпичные стены покрывал ровный слой краски, а тяжелые деревянные двери и гладкие стальные перила выглядели отнюдь не дешевыми. Что ж, подумала она, пора бы уже привыкнуть к странностям этого мира.
Вскоре она нашла дверь, о которой говорил ей алетиометр. На ней висела табличка «Лаборатория по изучению скрытой массы», а под этим кто-то нацарапал буквы R.I.P. . Другая рука подписала снизу карандашом: «Руководитель - Лазарус».
Это ничего Лире не объясняло. Она постучала, и женский голос ответил:
- Войдите.
За дверью оказалась маленькая комнатка, загроможденная шаткими штабелями папок и книг; белые доски на стенах были испещрены цифрами и формулами. К двери с внутренней стороны был пришпилен рисунок, похожий на китайский. Через открытый проем в глубине Лира увидела вторую комнату, где стояла в тишине какая-то сложная антароаппаратура.
Лира слегка удивилась тому, что ученый, которого она искала, оказался женщиной; но алетиометр не обещал, что это будет мужчина, а от здешнего мира, в конце концов, можно было ждать всего. Женщина-ученый сидела у прибора с маленьким стеклянным экраном, на котором светились цифры и рисунки, а перед ней, на подносе из слоновой кости, лежали маленькие грязноватые кубики с нарисованными на них буквами алфавита. Она ткнула пальцем в один из них, и экран погас.
- Ты кто? - спросила она.
Лира притворила за собой дверь. Помня о предупреждении алетиометра, она собралась с силами и сделала то, чего в обычных условиях от нее трудно было добиться: сказала правду.
- Я Лира Сирин, - ответила она. - А вас как зовут?
Женщина поморгала. Лира решила, что ей, наверное, под сорок: она выглядела чуть старше, чем миссис Колтер, у нее были короткие черные волосы и румяные щеки. Под ее расстегнутым белым халатом виднелись зеленая рубашка и синие холщовые штаны, которые, похоже, были излюбленной одеждой многих обитателей этого мира.
Когда Лира задала свой вопрос, женщина провела рукой по волосам и сказала:
- Что ж, ты - это вторая неожиданность за сегодняшний день. Я доктор Мэри Малоун. Чего ты хочешь?
- Я хочу, чтобы вы рассказали мне про Пыль, - ответила Лира, поглядев по сторонам и убедившись, что больше в комнате никого нет. - Я знаю, что вы о ней знаете, и могу это доказать. Пожалуйста, расскажите.
- Про пыль? О чем это ты?
- Может быть, вы называете ее по-другому. Она состоит из элементарных частиц. В моем мире ученые называют их частицами Русакова, но чаще говорят о них просто как о Пыли. Эти частицы нелегко обнаружить, но они приходят из космоса и оседают на людях. Правда, на детях их почти нет. Больше всего на взрослых. А еще одну вещь я узнала только сегодня: я была в музее недалеко отсюда и видела там старые черепа с дырками вроде тех, что делают тартары, и вокруг них было гораздо больше Пыли, чем вокруг другого черепа, в котором нет такой дырки. Когда был бронзовый век?
Женщина смотрела на нее широко раскрытыми глазами.
- Бронзовый век? Господи боже, не знаю; по-моему, около пяти тысяч лет назад, - сказала она.
- Ага, тогда они все перепутали, когда писали свою карточку. Черепу с двумя дырками целых тридцать три тысячи лет.
Тут она остановилась, потому что у доктора Малоун был такой вид, словно она вот-вот упадет в обморок. Яркий румянец совсем сошел с ее щек, одну руку она положила на грудь, другой сжимала подлокотник стула, а челюсть у нее отвисла.
Упрямая и озадаченная, Лира ждала, пока она оправится от изумления.
- Кто ты? - наконец спросила женщина.
- Лира Си…
- Нет, откуда ты взялась? Что ты за чудо? Откуда ты все это знаешь?
Лира устало вздохнула: она и забыла, до чего занудными бывают порой эти ученые. Таким людям трудно говорить правду, потому что вранье им понять гораздо легче.
- Я пришла из другого мира, - начала она. - И в нашем мире тоже есть Оксфорд, вроде этого, только другой. Оттуда я и пришла. И…
- Постой, постой. Откуда ты, говоришь?
- Из другого места, - сказала Лира более осторожно. - Не отсюда.
- Ах, из другого, - повторила женщина. - Понимаю. То есть мне кажется, что я тебя понимаю.
- И мне нужно выяснить про Пыль, - объяснила Лира. - Потому что священники в моем мире… в общем, они боятся Пыли и считают ее первородным грехом. Так что это очень важная вещь. А мой отец… Нет, - горячо воскликнула она и даже притопнула, - я не то хотела сказать. Я все говорю неправильно.
Доктор Малоун посмотрела на отчаянно нахмуренное лицо Лиры и ее сжатые кулаки, на синяки под глазом и на ноге и сказала:
- Боже мой, детка, успокойся…
Она оборвала сама себя и потерла глаза, красные от усталости.
- Зачем я тебя слушаю? - продолжала она. - Должно быть, я сошла с ума. Но ведь это и вправду единственное место в мире, где ты можешь получить ответ на свой вопрос, хотя нас вот-вот закроют… Эта Пыль, о которой ты говоришь, очень похожа на то, что мы уже довольно давно изучаем, а когда ты рассказывала о черепах в музее, меня прямо как током ударило, потому что… Да нет, это уж слишком. Я просто вымоталась. Поверь мне, я хочу тебя выслушать, только не сейчас, пожалуйста. Я ведь уже сказала, что нас собираются закрыть? Мне отвели неделю, чтобы подготовить предложение для комиссии по финансированию, но у нас нет ни малейшей надежды…
Она широко зевнула.
- А какой была первая сегодняшняя неожиданность? - спросила Лира.
- Первая? Один человек, на чью помощь я рассчитывала, отказался от поддержки нашего предложения - того самого, которое я готовлю для комиссии по финансированию. Впрочем, это не так уж неожиданно.
Она зевнула снова.
- Сварю-ка я кофе, - пробормотала она. - Иначе засну. Будешь со мной?
Она наполнила электрический чайник и стала насыпать в кружки растворимый кофе, а Лира тем временем разглядывала китайский рисунок на двери.
- Что это? - спросила она.
- Китайские символы из «И цзин». Слыхала про нее когда-нибудь? В вашем мире она тоже есть?
Лира посмотрела на нее прищурившись - на случай, если это сарказм. Потом сказала:
- Какие-то вещи у нас совпадают, а какие-то нет. Я не знаю всего про свой мир. Может быть, и у нас есть эта ваша Цзин.
- Извини, - сказала доктор Малоун. - Я не хотела тебя обидеть.
- Что значит «скрытая масса»? - спросила Лира. - Кажется, так написано на табличке?
Доктор Малоун опять села и подвинула ногой второй стул, для Лиры.
- Скрытая масса - это то, что ищет наша исследовательская группа. Никто толком не знает, что это такое. Просто во вселенной больше вещества, чем мы видим, вот в чем штука. Нам видны звезды, галактики и всякие другие светящиеся объекты, но чтобы все это держалось вместе и не разлеталось, оно должно быть гораздо тяжелее - иначе гравитация не справится, понимаешь? Только это дополнительное вещество еще никто не обнаружил. Поэтому существует много групп, которые занимаются его поисками, и наша - одна из них.
Лира вся превратилась в слух. Наконец-то ее новая знакомая стала говорить что-то разумное.
- И что это, по-вашему, такое? - спросила она.
- Ну, мы думаем… - начала женщина, однако тут закипел чайник; она встала и принялась разливать кипяток по кружкам, продолжая: - Мы думаем, что это какие-то элементарные частицы. Правда, они должны сильно отличаться от всех тех, что были открыты раньше. Их очень трудно обнаружить… В какую школу ты ходишь? Ты изучала физику?
Лира почувствовала, как Пантелеймон едва заметно покусывает ее за палец, предупреждая, чтобы она держала себя в руках. Алетиометру легко было требовать от нее искренности, но она знала, что случится, если она начнет выкладывать всю правду. Надо было продвигаться вперед осторожно и избегать по крайней мере прямого вранья.
- Да, - ответила она, - немножко. Но про скрытую массу я ничего не знаю.
- В общем, мы стараемся обнаружить нечто почти неуловимое среди того грохота, который производят все остальные частицы, когда сталкиваются друг с другом. Обычно для подобных целей строят под землей детекторы в сотни метров длиной, но мы вместо этого создаем вокруг детектора электромагнитное поле: оно не пропускает туда частицы, которые нам не нужны, однако не мешает тем, которые мы ищем. Потом усиливаем сигнал и обрабатываем его на компьютере.
Она протянула Лире кружку с кофе. Здесь не было ни молока, ни сахара, но в ящике нашлось немного имбирного печенья, и Лира с радостью взяла одно.
- И мы засекли частицу, которая нам подходит, - продолжала доктор Малоун. - То есть мы думаем, что подходит… но она такая странная! Почему я тебе все это рассказываю? Мне ведь нельзя об этом говорить. У нас еще ничего не опубликовано, не отрецензировано и даже не записано. Нет, я сегодня точно слегка не в себе! Так вот… - Тут она зевнула и очень долго не закрывала рта; Лира уже стала опасаться, что это никогда не кончится. - Наши частицы - это что-то совершенно невообразимое. Мы зовем их частицами-тенями, а иногда говорим просто «Тени». Знаешь, почему я десять минут назад чуть не упала со стула? Когда ты вспомнила о тех черепах в музее? Видишь ли, дело в том, что среди нас есть, можно сказать, археолог-любитель. И недавно он открыл одну вещь, в которую мы не могли поверить. Но и закрыть на нее глаза мы тоже не могли, потому что она подтверждала одно из самых сумасшедших свойств наших Теней. Представляешь себе - они разумны! Да-да. Тени - это частицы сознания. Слышала ты когда-нибудь такой бред? Неудивительно, что нам не дают нового гранта.
Она отхлебнула кофе. Лира впитывала каждое ее слово, как истомившийся от жажды цветок.
- Да, - продолжала доктор Малоун, - они знают, что мы здесь. И отвечают нам. И тут начинается самое невероятное: ты не можешь увидеть их, если не ожидаешь этого. Надо настроить свое сознание на определенный лад. Ты должна одновременно сконцентрироваться и расслабиться. Должна уметь… Где он, этот отрывок…
Она порылась в куче бумаг на своем столе и извлекла оттуда клочок, на котором было что-то написано зеленой ручкой. Затем прочла:
- «…уметь пребывать среди неопределенностей, тайн и сомнений, не испытывая раздражающей тяги искать факты и причины…» Вот какого состояния ты должна достичь. А отрывок, кстати, из Китса. Был такой поэт - на днях я его читала и наткнулась на это место. И если ты сможешь правильно настроиться, а потом посмотришь в Пещеру…
- В какую пещеру? - спросила Лира.
- Ах да, прости. В компьютер. Мы зовем его Пещерой. Тени на стенах Пещеры - это из Платона. Опять спасибо нашему археологу. Он у нас всезнайка. Но сейчас он в Женеве, на собеседовании по поводу нового места, и, конечно, вряд ли вернется обратно… О чем бишь я? Ах да, насчет Пещеры. Если ты сосредоточишься и нащупаешь связь, Тени ответят тебе. Мы в этом уже убедились. Тени слетаются на твое сознание, как птицы…
- А что вы говорили про черепа?
- Сейчас я к этому перейду. Как-то раз Оливер Пейн, тот самый мой коллега, от нечего делать проверял на Пещере разные предметы. И все получалось так странно! Для физика его результаты не имели никакого смысла. Сначала он взял кусок слоновой кости, просто обломок, и на нем не было никаких Теней. Кость не давала отклика. Но когда он заменил ее шахматной фигурой из того же материала, отклик появился! Большая деревянная щепка не реагировала на его опыты, а деревянная линейка - наоборот. А вокруг резной деревянной статуэтки Теней было еще больше… Учти, что речь идет всего-навсего об элементарных частицах! О крохотных, почти неразличимых комочках вещества! Они знали, что это за предметы. Все, хоть как-то связанное с человеческой деятельностью и человеческой мыслью, было окружено Тенями… А потом Оливер, то есть доктор Пейн, попросил своего приятеля из музея достать ему ископаемые черепа и стал работать с ними, чтобы проверить, как долго сохраняется эффект. Он ушел в прошлое на тридцать-сорок тысяч лет и там наткнулся на предел. До этого - никаких Теней. После - сколько угодно. Обрати внимание на то, что примерно тогда же появились современные люди. Я имею в виду наших отдаленных предков, которые на самом деле практически не отличались от нас…
- Это Пыль, - авторитетно заявила Лира. - Вот что это такое.
- Но вот в чем беда: ты не можешь говорить такие вещи перед комиссией, которая распределяет деньги, и надеяться, что твои слова воспримут серьезно. Это лишено всякого смысла. Наши частицы не могут существовать. Их попросту нет на свете, а если они все-таки есть, это не лезет ни в какие ворота, и потому о них следует поскорее забыть…
- Я хочу увидеть Пещеру, - сказала Лира. Она встала.
Доктор Малоун ерошила себе волосы и усиленно моргала, чтобы не дать закрыться своим усталым глазам.
- Почему бы и нет, - отозвалась она. - Возможно, завтра ее у нас отберут. Так что пойдем сейчас.
Она провела Лиру в другую комнату, побольше, забитую электронным оборудованием.
- Смотри, - сказала она, указывая на пустой, серый, слабо светящийся экран. - Детектор находится там, за всеми этими аппаратами и проводами. Чтобы увидеть Тени, нужно прикрепить к себе электроды. Знаешь, как снимают энцефалограмму?
- Я хочу попробовать, - сказала Лира.
- Ты ничего не увидишь. К тому же я устала. Это слишком хлопотно.
- Пожалуйста! Я знаю, что делаю!
- Да ну? Тебе можно позавидовать. Но все равно, нет и нет! Это сложный, дорогостоящий научный эксперимент. Нельзя просто так заявиться сюда и требовать, чтобы тебе устроили развлечение, - это же не зал игровых автоматов! Да откуда ты все-таки, в конце концов? Разве тебе не полагается быть в школе? И как ты нашла дорогу в нашу лабораторию?
И она снова потерла глаза, словно только что проснулась.
Лира дрожала. «Говори правду», - подумала она.
- Вот что помогло мне найти дорогу, - сказала она и вынула алетиометр.
- Это еще что такое? Компас?
Лира позволила ей взять прибор. Глаза доктора Малоун округлились от удивления, когда она взвесила его на руке.
- Боже мой, неужто он целиком из золота? Где, скажи на милость…
- По-моему, он делает то же самое, что и ваша Пещера. Но мне нужно в этом убедиться. Если вы зададите мне любой вопрос и я отвечу на него правильно, - горячо воскликнула Лира, - тогда вы разрешите мне подключиться к Пещере?
- Так ты еще и гадалка? Лучше скажи мне, что это за штука!
- Ну пожалуйста! Вы только задайте вопрос!
Доктор Малоун пожала плечами.
- Ладно, - сказала она, - тогда ответь мне… Ответь, чем я занималась до того, как стала работать здесь.
Лира жадно схватила алетиометр и принялась вертеть его колесики. Ее сознание отыскивало на циферблате нужные символы, опережая стрелки, и она почувствовала, как дрогнула, отвечая ей, главная стрелка-указатель. Потом эта стрелка начала описывать круги, а Лира следила за ней глазами, соображая, прикидывая, пробегая по длинным рядам значений в поисках того уровня, на котором скрывалась истина.
Затем она поморгала, вздохнула и вышла из своего кратковременного транса.
- Вы были монашкой, - сказала она. - До такого я бы не догадалась. Монашки должны оставаться в монастыре на всю жизнь. Но вы потеряли веру в церковные заповеди, и вас отпустили. Наш мир в этом смысле совсем не похож на ваш, ни капельки.
Доктор Малоун села на единственный стул в комнате, не сводя с Лиры изумленного взгляда.
- Разве это не правда? - спросила Лира.
- Правда. И ты узнала это благодаря…
- Благодаря алетиометру. Я думаю, на него действует Пыль. Я добиралась сюда издалека, чтобы узнать о ней побольше, и он велел мне прийти к вам. Так что, по-моему, ваша скрытая масса и наша Пыль - одно и то же. Теперь я могу подключиться к Пещере?
Доктор Малоун покачала головой, но лишь в знак того, что у нее больше нет сил сопротивляться. Потом развела руками.
- Ну хорошо, - сказала она. - Наверное, я сплю. Что ж, будем спать дальше.
Она повернулась на стуле и нажала несколько переключателей. Раздалось слабое электрическое гудение и шум компьютерного вентилятора, и у Лиры невольно вырвался тихий, придушенный возглас.
Эти звуки необычайно живо напомнили ей ту страшную, залитую ярким светом комнату в Больвангаре, где ее чуть не разлучили с Пантелеймоном при помощи серебряной гильотины. Она почувствовала, как он задрожал у нее в кармане, и слегка коснулась его ладонью, успокаивая.
Но доктор Малоун ничего не заметила: она сосредоточенно подкручивала какие-то ручки и стучала по кубикам на таком же, как в первой комнате, желтоватом подносе. Экран перед ней изменил окраску, и на нем появились маленькие циферки и буковки.
- Садись-ка сюда, - сказала она и уступила Лире место. Потом открыла небольшую баночку и пояснила: - Я должна смазать тебе кожу гелем, чтобы улучшить электрический контакт. Потом смоешь. А теперь сиди тихо.
Доктор Малоун взяла шесть проводков - у каждого на конце была плоская подушечка - и прилепила их к Лириной голове в разных местах. Лира старалась не шевелиться, но дышала учащенно, и сердце у нее сильно билось.
- Ну вот, готово, - сказала доктор Малоун. - В этой комнате полно Теней. Да и во всей Вселенной, коли на то пошло. Но видеть их мы можем единственным способом: надо освободить свое сознание от мыслей и смотреть на экран. Давай пробуй.
Лира уперлась взглядом в экран. Он был черен и пуст. Кроме своего собственного отражения, едва заметного, она ничего там не видела. Ради интереса она представила себе, что держит в руках алетиометр и спрашивает его: что эта женщина знает о Пыли? Какие вопросы задает она?
Она стала мысленно передвигать стрелки алетиометра по циферблату, и в ответ на это экран перед ней вдруг замерцал. Удивленная, она потеряла концентрацию, и он тут же погас. Доктор Малоун взволнованно выпрямилась рядом с девочкой, но та не обратила на нее внимания: нахмурив брови, она подалась вперед и сосредоточилась снова.

Предыдущая страница 5 Следующая страница


Чудесный нож 6

На этот раз отклик последовал мгновенно. По экрану пробежала цепочка танцующих огоньков, очень похожая на разноцветные сполохи северного сияния. Они образовывали узоры и рисунки разной формы, которые через мгновение снова распадались; они кружились и прыгали, они рассыпались блестящими искорками, которые вдруг поворачивали то в одну, то в другую сторону, как меняющая направление полета птичья стайка. При виде их к Лире вернулось то же чувство, которое она испытывала, когда училась читать показания алетиометра: тогда ей тоже казалось, что она вот-вот поймет какую-то истину, все время ускользающую от ее сознания.
Она задала другой вопрос: так это и есть Пыль? То, что создает эти узоры, и то, что движет стрелкой алетиометра?
В ответ на экране заметалось еще больше сверкающих спиралей и вихрей. Она догадалась, что это означает «да». Потом ей в голову пришла новая мысль, она повернулась и обнаружила, что доктор Малоун сидит с открытым ртом, прижав ладонь ко лбу.
- Что случилось? - спросила она.
Экран померк. Доктор Малоун заморгала.
- Что с вами? - повторила Лира.
- Ох… просто я еще никогда не видела, чтобы у кого-то так здорово получалось, - сказала женщина. - Как тебе это удалось? О чем ты думала?
- Я думала, что можно сделать эти картинки еще яснее, - сказала Лира.
- Яснее? Да уж куда яснее!
- Но что они значат? Вы их понимаете?
- Ну, - сказала доктор Малоун, - их ведь нельзя прочесть в том же смысле, в каком мы читаем, например, письмо. Тут все по-другому. Суть в том, что Тени чувствуют внимание, которое на них направлено. Это уже переворот в науке: ты же видишь, что они реагируют на наше сознание!
- Нет, - возразила Лира, - я говорю об этих цветах и линиях. Ваши Тени - они же много чего умеют. Они могут принимать любую форму, какую вы захотите. Могут показывать картинки, если их попросить. Вот, смотрите!
Она повернулась обратно и снова сконцентрировалась, но на сей раз представила себе, что экран - это алетиометр со всеми его тридцатью шестью картинками вокруг циферблата. Она уже так хорошо их помнила, что ее руки, лежащие на коленях, невольно зашевелились, точно наводя воображаемые стрелки на свечу (означающую понимание), альфу и омегу (язык) и муравья (упорство), в то время как она формулировала в уме вопрос: что должны сделать люди этого мира, чтобы научиться понимать язык Теней?
Экран отозвался стремительно, словно сама мысль, и в мельтешении полос и вспышек с необычайной четкостью прорисовался ряд картинок: циркуль, вновь альфа и омега, молния, ангел. Каждая картинка высветилась разное число раз, а потом возникли еще три: верблюд, сад, луна.
Лира прекрасно поняла их смысл и вышла из своей сосредоточенности, чтобы его объяснить. Теперь, обернувшись к доктору Малоун, она увидела, что женщина откинулась на спинку стула с побелевшим лицом, сжимая руками край стола.
- Сейчас, - сказала ей Лира, - они говорили со мной на моем языке, то есть на языке картинок. Как алетиометр. Но они уверяют, что могут пользоваться и обычным языком, словами, если вы настроите свои приборы как надо. Вы можете сделать так, что на экране будут появляться слова. Но для этого нужно произвести много трудных вычислений - там был циркуль, помните? - а молния означает антарную, то есть электрическую, силу, ее требуется больше. И еще ангел - это сообщения. Вот что они хотели сказать. А когда они перешли к остальным картинкам… Там была Азия, почти что Дальний Восток, но не совсем. Не знаю, какую страну они имеют в виду, - может, Китай… и в той стране тоже умеют разговаривать с Пылью, или с Тенями, как мы с вами здесь, только мы сейчас говорим через картинки, а там пользуются палочками. По-моему, Тени намекали на те ваши символы на двери, но я не уверена. Когда я увидела их в первый раз, я почувствовала, что в них есть большой смысл, но не поняла, какой именно. Так что с Тенями, получается, можно говорить разными способами.
Доктор Малоун была потрясена.
- «И цзин», - сказала она. - Да, это китайская книга. Что-то вроде откровения… а вообще-то по ней гадали… и действительно пользовались палочками. Тот рисунок на двери просто для украшения, - добавила она, будто пытаясь убедить Лиру, что на самом деле она в это не верит. - Так ты хочешь сказать, что когда люди советуются с «И цзин», они вступают в общение с частицами-тенями? С невидимым веществом?
- Да, - ответила Лира. - Как я уже сказала, способов много. Раньше я этого не знала. Думала, есть только один.
- Эти картинки на экране… - начала доктор Малоун.
Где-то на краю сознания Лиры искоркой вспыхнула неожиданная мысль, и девочка опять повернулась к экрану. Едва она начала составлять в уме вопрос, как картинки на экране побежали друг за другом с такой скоростью, что доктор Малоун не успевала за ними уследить; но Лира все поняла и вновь обернулась к ней.
- Они говорят, что у вас тоже важная роль, - сказала она женщине-ученому. - Если я правильно поняла, вы должны сделать что-то важное. Не знаю что, но это наверняка правда, иначе бы они так не говорили. Поэтому лучше бы вам настроить вашу технику по их совету: тогда они будут пользоваться словами, и вы сможете их понять.
Доктор Малоун молчала. Потом она сказала:
- Ну ладно. И все-таки откуда ты?
Лира скривила рот. Ей было ясно, что до сих пор эта женщина действовала под влиянием усталости и отчаяния; в нормальных обстоятельствах она никогда не стала бы делиться результатами своей работы с непонятно откуда взявшимся ребенком и теперь, по-видимому, начинала жалеть о своей откровенности. Но Лира должна была отвечать честно.
- Я из другого мира, - сказала она. - Это правда. Я пришла через окно между мирами, потому что… Мне надо было спасаться, потому что люди из моего мира гнались за мной и хотели меня убить. И алетиометр… он из того же места. Мне подарил его Магистр Иордан-колледжа. В нашем Оксфорде есть Иордан-колледж, а здесь его нет. Я видела. А понимать алетиометр я научилась сама. Теперь я умею очищать свою голову от мыслей, и мне сразу становится понятно, что означают картинки. Это как вы говорили - про сомнения, тайны и всякое такое. И когда я стала смотреть на Пещеру, я сделала то же самое, и это сработало, поэтому ваши Тени и моя Пыль ничем друг от друга не отличаются. Так что…
Похоже, теперь доктор Малоун проснулась полностью. Лира взяла алетиометр и завернула его в бархатную тряпочку бережно, как мать, кутающая младенца, а потом спрятала прибор в рюкзак.
- Так что вот, - сказала она, - если хотите, настройте эту машину как надо, и она будет писать слова. Тогда вы сможете говорить с Тенями так же, как я с алетиометром. Но я не понимаю вот чего: почему люди в моем мире ее ненавидят? Ее - в смысле, Пыль. Или Тени. Невидимое вещество, скрытую массу. Они хотят разрушить ее. Считают, что она - зло. Но мне кажется, что зло делают они сами. Я видела, как они его делают. Так какие же они, Тени? Злые, добрые или еще какие-нибудь?
Доктор Малоун потерла щеки, и они стали еще краснее, чем прежде.
- Все это ужасно неловко, - сказала она. - Ты знаешь, как неловко толковать о добре и зле в научной лаборатории? Имеешь об этом хоть какое-нибудь представление? Между прочим, я стала ученым еще и потому, что не хотела больше думать об этих вещах.
- О них нельзя не думать, - сурово заявила Лира. - Вы не можете изучать Тени, Пыль - называйте как хотите - и не думать про добро, зло и всякие такие вещи. И не забывайте: Тени сказали, что вы должны что-то сделать. Вы не можете отказаться. Когда вашу лабораторию закроют?
- Комиссия по финансированию решит это в конце недели… А что?
- Значит, сегодняшний вечер у вас еще есть, - сказала Лира. - Вы могли бы настроить ваши приборы так, чтобы на экране вместо картинок получались слова. Вам это будет нетрудно. Тогда вы сможете удивить членов комиссии, и они дадут вам денег на продолжение. А еще вы сможете разузнать все про Пыль и рассказать мне. Понимаете, - объяснила она с легким высокомерием, точно герцогиня, жалующаяся на нерадивую горничную, - алетиометр не говорит мне всего, что я хочу знать. Но вы могли бы для меня это выяснить. А то мне, наверное, придется попробовать китайский способ, с палочками. Но вообще-то с картинками легче работать. Во всяком случае, мне так кажется. Могу я это снять? - добавила она, взявшись за прикрепленные к ее голове электроды.
Доктор Малоун дала ей тряпочку, чтобы вытереть гель, и убрала провода.
- Так ты уходишь? - спросила она. - Да уж, благодаря тебе мне теперь будет о чем подумать.
- Вы сделаете так, чтобы на экране получались слова? - сказала Лира, надевая рюкзачок.
- По-моему, важнее сейчас закончить предложение для комиссии, - отозвалась доктор Малоун. - Давай лучше поступим вот как. Приходи завтра сюда опять. Сможешь? Примерно в это же время? Я хочу кое-кому тебя показать.
Лира прищурилась. Уж не ловушку ли ей готовят?
- Ну ладно, - наконец ответила она. - Но не забудьте, есть вещи, про которые мне надо узнать.
- Да, конечно. Только приходи обязательно!
- Хорошо, - сказала Лира. - Раз обещала, значит, приду. Думаю, я смогу вам помочь.
И она ушла. Дежурный внизу мельком глянул на нее и снова вернулся к своей газете.
- Нуньятакские раскопки, - сказал археолог, поворачиваясь на вертящемся стуле. - За последний месяц ты уже второй, кто ими интересуется.
- А кто был первым? - спросил Уилл, мгновенно насторожившись.
- По-моему, он журналист, хотя точно сказать не могу.
- И зачем он вас об этом спрашивал?
- Его интересовал один из членов исчезнувшей экспедиции. Это ведь случилось в разгар «холодной войны». Слыхал про «звездные войны»? Да нет, ты для этого слишком молод. Американцы и русские понастроили по всей Арктике кучу громадных радарных установок… Ну ладно, так чем я могу тебе помочь?
- Понимаете, - сказал Уилл, стараясь не выдавать своего волнения, - я хочу побольше разузнать об этой экспедиции. Мы в школе проводим исследование на тему о доисторических людях. Я прочитал о пропавших путешественниках, и мне стало любопытно.
- Как видишь, не тебе одному. В ту пору их исчезновение вызвало много шуму и толков. Я поднял все тогдашние материалы для журналиста, про которого тебе говорил. Это были не настоящие раскопки, а лишь предварительное изучение местности. Нельзя начинать копать, пока не убедишься, что игра стоит свеч, и эта группа должна была проверить несколько мест и написать отчет. Всего в ней было человек шесть. Иногда такие экспедиции устраиваются совместно с учеными других специальностей - скажем, с геологами или еще кем-нибудь, чтобы поделить расходы. Они ищут свое, а мы свое. В этом случае в группу включили физика. По-моему, он изучал особые атмосферные явления. Ну, знаешь, северное сияние и всякие такие штуки. У него с собой были воздушные шары с радиопередатчиками. А еще в группе был один бывший моряк. Профессиональный путешественник. Они ведь отправлялись в почти неизведанный район, а белые медведи в Арктике всегда опасны. Археологи кое-что умеют, но стрелять нас не учили, и хороший стрелок, который вдобавок может сориентироваться по карте, разбить лагерь и принять решение в трудной ситуации, бывает в таких экспедициях очень полезен. Но все они вдруг куда-то пропали. Они поддерживали радиосвязь с местной научной станцией, но однажды сообщение от них не пришло, и больше никто ничего не слышал. Тогда разыгралась метель, но в этом не было ничего необычного. Спасатели отыскали их последний лагерь, более или менее нетронутый, хотя провизию уже съели медведи, но от людей не осталось и следа. Боюсь, это все, что я могу тебе рассказать.
- Понятно, - произнес Уилл. - Спасибо. А этот… э-э… журналист, - добавил он, остановившись на пороге, - вы сказали, что его интересовал один человек. Кто именно?
- Тот самый бывший моряк. По фамилии Парри.
- А как он выглядел? В смысле, журналист?
- Да зачем тебе это?
- Затем… - Уилл не смог придумать правдоподобное объяснение. Он пожалел, что задал свой вопрос. - В общем-то низачем. Я просто так спросил.
- Насколько я помню, он был крупным блондином. С очень светлыми волосами.
- Ага, спасибо, - сказал Уилл и повернулся к двери.
Археолог молча проводил его взглядом, слегка нахмурившись. Уилл увидел, как он потянулся к телефону, и быстро покинул здание.
На улице он заметил, что дрожит. Так называемый журналист был одним из тех, кто приходил к нему домой, - высокий человек с такими светлыми волосами, что казалось, будто у него нет ни бровей, ни ресниц. Именно он появился на пороге гостиной после того, как Уилл, сбив с ног его товарища, сбежал вниз по лестнице и перепрыгнул через лежащее на полу тело.
Но журналистом он, конечно, не был.
Неподалеку оказался музей. Держа блокнот на виду, Уилл вошел внутрь и уселся в галерее, увешанной картинами. Он сильно дрожал; его мутило от вновь нахлынувшего сознания того, что он убил человека, что он убийца. До сих пор он крепился, но теперь его силы почти иссякли. Как ни крути, а он отнял у человека жизнь.
Он просидел неподвижно с полчаса, и это были, наверное, худшие полчаса за весь его недолгий век. Люди входили и выходили, разглядывали картины, переговаривались тихими голосами, не замечая его; музейный смотритель, сложив руки за спиной, постоял на пороге зала минуту-другую и медленно двинулся прочь, а Уилл боролся с грызущим его изнутри ужасом и не мог даже шевельнуть пальцем.
Постепенно он успокоился. Он ведь всего лишь защищал мать! Они ее пугали; зная, в каком она состоянии, они все равно не давали ей покоя. Он имел право защищать свой дом. Отец остался бы доволен его поведением. Он сделал это потому, что иначе было нельзя. Он должен был остановить их, не дать им украсть зеленый кожаный несессер. Он сделал это ради того, чтобы потом найти отца; разве у него не было на это права? Уилл снова вспомнил о своих детских играх, в которых он представлял себе, как они с отцом спасают друг друга от надвигающейся лавины или от кровожадных пиратов. Что ж, теперь игра превратилась в реальность.
«Я найду тебя, - мысленно пообещал он. - Ты только помоги мне, и я найду тебя, и мы вместе станем ухаживать за мамой, и все будет хорошо…»
Как бы там ни было, а ему удалось найти отличное убежище - такое, где его никто никогда не найдет. И несессер с хранящимися в нем бумагами (которые он до сих пор не успел прочесть) тоже в безопасности, лежит под матрацем в Читтагацце.
Наконец он заметил, что люди вокруг устремились к выходу. Они покидали музей; смотритель объявил, что через десять минут он закроется. Уилл собрался с духом и встал. Он нашел дорогу на Хай-стрит, где была юридическая контора, и подумал, не зайти ли туда, несмотря на свой недавний отказ. Ведь по телефону адвокат говорил вполне дружелюбно…
Он уже почти решился перейти улицу и открыть дверь в контору, но вдруг остановился.
Из машины напротив вылезал высокий человек с белесыми бровями.
Уилл тут же свернул в сторону и притворился, будто от нечего делать разглядывает витрину соседнего ювелирного магазинчика. Наблюдая за отражением в стекле, он увидел, как блондин осмотрелся, поправил узел галстука и вошел в юридическую контору. Как только он очутился там, Уилл с громко бьющимся сердцем зашагал прочь. Опасность подстерегала его повсюду. Он двинулся к университетской библиотеке, куда вскоре должна была прийти Лира.

Глава пятая
ПИСЬМА С АЛЯСКИ

- Уилл, - сказала Лира.
Она произнесла его имя тихо, но он все равно вздрогнул. Девочка сидела рядом с ним на скамейке, а он даже не заметил, как она появилась.
- Где ты была?
- Я нашла своего ученого! Ее зовут доктор Малоун. И у нее есть приборы, через которые можно видеть Пыль, и она сделает так, чтобы с Пылью можно было поговорить…
- Я не заметил, как ты пришла.
- Ты не смотрел, - сказала она. - Наверно, задумался о чем-то другом. Хорошо, что я тебя отыскала. Слушай, людей легко обманывать. Вот, гляди…
К ним направлялся полицейский патруль - мужчина и женщина, в летних белых рубашках с коротким рукавом; дети увидели у них на поясе рации и дубинки, увидели их подозрительные глаза. Не успели взрослые дойти до скамейки, как Лира уже вскочила и заговорила с ними.
- Простите, вы не объясните нам, как найти музей? - сказала она. - Там нас с братом должны ждать родители, но мы заблудились.
Полицейский взглянул на Уилла, и тот нехотя пожал плечами, словно говоря: что поделаешь, она права. Как это ни глупо, мы действительно потерялись. Мужчина улыбнулся. Женщина сказала:
- Какой музей вам нужен? Ашмола?
- Да-да, он, - ответила Лира и сделала вид, что внимательно слушает объяснения женщины-полицейского.
Уилл поднялся, сказал спасибо, и они с Лирой неторопливо пошли прочь. Они не оглянулись, но и патрульные уже потеряли к ним интерес.
- Видишь? - сказала девочка. - Если они искали тебя, то я сбила их с толку. Они же знают, что у тебя нет сестры. Лучше я теперь буду везде ходить с тобой, - ворчливо добавила она, когда они свернули за угол. - Одного тебя быстро поймают.
Он ничего не ответил. Сердце у него в груди стучало от гнева. Они шли к круглому зданию с огромным серым куполом, стоявшему на площади в окружении каменных зданий колледжа, церкви и деревьев с широкими кронами над высокой садовой оградой. Здания были медового цвета, который казался очень теплым и насыщенным в лучах предзакатного солнца, и самый воздух был золотистым, как крепкое густое вино. Листья на деревьях почти не шевелились, и даже шум уличного движения на этой маленькой площади был далеким и приглушенным.
Лира наконец увидела, что Уилл рассержен, и спросила:
- Что такое?
- Разговаривая с людьми, ты только привлекаешь внимание, - дрожащим от ярости голосом сказал он. - Ты должна просто вести себя тихо и помалкивать, тогда никто тебя не заметит. Я сто раз в этом убеждался. Я умею быть незаметным. А ты со своими штучками… ты бросаешься всем в глаза. Не смей больше так делать. Это тебе не игрушки. Ты ведешь себя несерьезно.
- Ах, так? - вспыхнула она. - По-твоему, я не умею обманывать? Да я, между прочим, лучшая врунья на всем белом свете! Но тебе я не вру, и никогда не буду, клянусь. Ты в опасности, и, если бы я сейчас не наплела им с три короба, они бы тебя поймали. Разве ты не видел, как они на тебя смотрели? Ну вот. Тебе самому не хватает осторожности. Если хочешь знать мое мнение, это ты ведешь себя несерьезно, а не я.
- Если я веду себя несерьезно, зачем тогда я торчу тут и жду тебя, когда мог бы быть за тридевять земель? Спрятался бы в том, другом городе и сидел бы себе спокойно! У меня есть свои дела, а я болтаюсь тут, чтобы тебе помочь. Не говори мне, что я веду себя несерьезно!
- Тебе самому надо было сюда, - огрызнулась она. Никто не смеет так с ней разговаривать: в конце концов, она благородного происхождения! Она же не кто-нибудь, а Лира! - Ты сам хотел сюда, потому что без этого ты никогда ничего не узнал бы про своего отца. Ты пришел сюда ради себя, а вовсе не ради меня.
Они препирались яростно, однако не повышая голоса, потому что на площади было тихо, а мимо время от времени проходили люди. Но, услышав ее последний выпад, Уилл остановился. Ему пришлось опереться на забор, которым был обнесен колледж. Краска схлынула с его лица.
- Что тебе известно о моем отце? - очень тихо спросил он.
Она ответила так же тихо:
- Ничего мне не известно. Я знаю только, что ты его ищешь. Это все, о чем я спрашивала.
- Кого спрашивала?
- Алетиометр, конечно.
Он не сразу вспомнил, о чем она говорит. А потом у него на лице появилось такое сердитое и подозрительное выражение, что она вынула прибор из рюкзака и сказала:
- Ладно, смотри.
И она села на бордюр, огораживающий лужайку посреди площади, склонила голову над золотым инструментом и стала вращать стрелки; ее пальцы двигались так быстро, что за ними трудно было уследить, а потом останавливались на несколько секунд, пока самая длинная стрелка обегала циферблат, задерживаясь на мгновенье то тут, то там, и снова начинали так же быстро наводить короткие стрелки на очередные картинки. Уилл настороженно огляделся, но поблизости никого не было; только какие-то туристы, задрав головы, любовались куполом библиотеки, да мороженщик ехал по тротуару на своей тележке, но никто из них не обращал внимания на двух ребят.
Лира поморгала и вздохнула, словно стряхивая с себя сон.
- Твоя мать больна, - тихо сказала девочка. - Но она в безопасности. Та женщина за ней присматривает. А ты взял какие-то письма и сбежал. Еще был один мужчина, по-моему, вор, и ты убил его. И ты ищешь своего отца, и…
- Хватит, - сказал Уилл. - Замолчи. Ты не имеешь права совать нос в мою жизнь. Никогда больше этого не делай. Разве тебя не учили, что шпионить подло?
- Я знаю, когда надо остановиться, - ответила она. - Понимаешь, алетиометр - он почти как человек. Я знаю, когда он начинает сердиться, а когда ему не хочется объяснять мне про какие-то вещи. Я это чувствую. Но вчера, когда ты свалился мне на голову неизвестно откуда, я должна была спросить у него, кто ты и чего от тебя можно ждать. Мне пришлось так поступить. И он сказал… - Она еще больше понизила голос. - Он сказал, что ты убийца, и я подумала: это хорошо, значит, я могу тебе доверять. Но больше я до сих пор ничего не спрашивала, и если ты не хочешь, то и не буду. Обещаю тебе. Это совсем не похоже на дырочку, через которую можно подглядывать за людьми в свое удовольствие. Если бы я только и делала, что шпионила, он перестал бы работать. Я знаю это не хуже, чем свой родной Оксфорд.
- Ты могла бы все спросить у меня, а не у этой штуки, как ее… алетиометра. А он сказал, жив мой отец или умер?
- Нет, я же не спрашивала.
К этому моменту они оба уже сидели рядом. Уилл устало подпер голову руками.
- Что ж, - наконец сказал он, - я думаю, нам лучше доверять друг другу.
- Ну и хорошо. Я тебе доверяю.
Мальчик угрюмо кивнул. Он страшно устал, а в этом мире не было ни малейшей возможности хоть немного поспать. Обычно Лира не проявляла такой чуткости, но сейчас что-то в его облике подсказало ей: он боится, но подавляет свой страх, как это советовал делать Йорек Бирнисон, как делала она сама у рыбацкой хижины около замерзшего озера.
- И еще, Уилл, - добавила она, - я тебя не выдам, никому. Обещаю.
- Ладно.
- Однажды я это сделала. Предала человека. Хуже этого со мной ничего не было. Вообще-то я думала, что спасаю ему жизнь, но привела его в самое плохое место, какое только можно было найти. Потом я ненавидела себя за тупость. Так что теперь я буду очень внимательно следить, чтобы не забыть, не проговориться как-нибудь случайно и не предать тебя.
Он ничего не ответил. Он потер глаза и усиленно заморгал, чтобы прогнать дремоту.
- Мы сможем пробраться через окно обратно, только когда стемнеет, - сказал он. - Не стоило вообще приходить сюда средь бела дня. Нас могли увидеть, а это слишком большой риск. А теперь нужно как-то убить время…
- Я хочу есть, - сказала Лира.
- Знаю! - вдруг воскликнул Уилл. - Мы пойдем в кино!
- Куда?
- Сейчас увидишь. Там и перекусим.
Недалеко от городского центра, минутах в десяти ходьбы, был кинотеатр. Уилл заплатил за билеты, купил хот-догов, попкорна и кока-колы, и они, нагруженные всей этой едой, уселись на свои места как раз к началу фильма.
Лира смотрела его как завороженная. Ей доводилось видеть проекции фотограмм, но в ее мире не было ничего, похожего на кино. Она с жадностью проглотила хот-дог и попкорн, залпом выпила коку и вперилась глазами в экран, смеясь и переживая вместе с героями. К счастью, в зале было много детей, и в общем шуме ее восторга никто не замечал. Уилл сразу же закрыл глаза и погрузился в сон.
Он проснулся, услышав хлопанье сидений; люди уже потянулись к выходу, и он заморгал, когда вспыхнул свет. На его часах была четверть девятого. Лира неохотно двинулась вслед за зрителями.
- Это было здорово, я такого в жизни не видела, - сказала она. - Не понимаю, почему в моем мире никто не изобрел кино. Некоторые вещи у нас лучше, чем у вас, но это лучше всего, что у нас есть.
Уилл даже не помнил, на какой фильм они ходили. Снаружи было еще светло, и толпа на улицах не поредела.
- Хочешь, посмотрим еще?
- Ага!
И они отправились в другой кинотеатр - он оказался за углом, в нескольких сотнях метров от первого, - и снова взяли билеты. Лира залезла на сиденье с ногами, обняв колени, и Уилл позволил себе забыться снова. Когда они снова очутились на улице, было уже почти одиннадцать: гораздо лучше.
Лира опять проголодалась, поэтому они купили на лотке два гамбургера и стали есть их на ходу, что тоже было для нее ново.
- Мы едим только сидя. Раньше я никогда не видела, чтобы люди ели на ходу, - сказала она Уиллу. - У вас тут очень многое устроено не как у нас. Хотя бы движение. Мне не нравится, когда столько машин. А вот кино - другое дело, и гамбургеры тоже. Они мне понравились. А та женщина-ученый, доктор Малоун, сделает так, чтобы на ее приборах можно было читать слова. Я в этом уверена. Завтра я снова пойду к ней и посмотрю, что у нее получается. Наверняка я смогу ей помочь. Вдруг мне удастся убедить ученых выдать деньги, которых ей не хватает? Знаешь, как сделал мой отец, лорд Азриэл? Он взял да и обманул их…
Пока они шли по Банбери-роуд, она рассказала ему все о том вечере, когда они с Пантелеймоном спрятались в гардеробе и видели, как лорд Азриэл показал ученым из Иордан-колледжа отрезанную голову Станислауса Груммана в вакуумном ящике. А поскольку Уилл оказался очень хорошим слушателем, она поведала ему и весь остаток своей истории, со дня побега из квартиры миссис Колтер до того ужасного момента, когда она поняла, что сама привела Роджера к гибели среди ледяных утесов Свальбарда. Уилл слушал ее, не делая никаких замечаний, но внимательно, с сочувствием. Ее рассказ о путешествии на воздушном шаре, о ведьмах и бронированных медведях, о карающей руке Церкви точно слился в одно целое с его собственной фантастической грезой о прекрасном городе на берегу моря, пустом, тихом и безопасном: конечно, во все это просто невозможно было поверить.
Однако вскоре они таки добрались до кольцевой дороги и растущих поодаль грабов. Сейчас здесь было совсем слабое движение: автомобили проезжали мимо с интервалом в минуту-другую, не чаще. И окно никуда не исчезло. Уилл невольно улыбнулся. Значит, все и вправду будет хорошо!
- Дождись, пока на шоссе не будет машин, - сказал он. - Я иду первым.
Мгновение спустя он уже был на траве под пальмами, а еще через несколько секунд Лира присоединилась к нему.
У них было такое ощущение, словно они вернулись домой. Просторная теплая ночь, запахи цветов и моря, тишина вокруг - они погрузились во все это как в теплую ласковую воду.
Лира потянулась и зевнула, и Уилл почувствовал, как с его плеч спало тяжкое бремя. Он носил его целый день и не замечал, что оно почти вдавило его в землю, но теперь ему стало спокойно, легко и свободно.
И тут Лира схватила его за руку. В то же мгновение он сообразил, почему она это сделала.
Откуда-то из переулков позади кафе доносился жалобный визг.
Уилл тут же ринулся на звук, и Лира побежала за ним по узкой улочке, куда практически не попадал лунный свет. После нескольких зигзагов и поворотов они выскочили на площадь перед каменной башней, которую видели утром.
У ее основания, лицом к башне, стояли полукругом десятка два детей; одни из них сжимали в руках палки, а другие бросали камни в того, кого они прижали к стене. Сначала Лире показалось, что это тоже ребенок, но изнутри полукруга доносилось жуткое завывание, в котором не было ничего человеческого. И дети тоже визжали, не то от страха, не то от ненависти.
Уилл подбежал к детям и потянул назад одного из них. Это был мальчик примерно его возраста, в полосатой тенниске. Когда он обернулся, Лира увидела дикие полоски белков вокруг его зрачков; потом и другие дети заметили, что происходит, и повернулись к ним, оставив свое занятие. Здесь была и Анжелика с ее маленьким братом; они тоже держали в руках камни, и глаза всех детей свирепо сверкали в лунном свете.
Они умолкли. Только пронзительный вой не стихал, и тут Уилл с Лирой увидели, кто это вопит: пестрая кошка, прижавшаяся к стене башни, с разорванным ухом и задранным хвостом. Это была кошка, которую Уилл встретил на Сандерленд-авеню, - похожая на Мокси, та самая, что привела его к окну.
Едва увидев ее, он оттолкнул мальчика, которого схватил за плечо. Тот упал на землю и тут же вскочил, вне себя от злости, однако другие не дали ему броситься на обидчика. Уилл уже опустился на колени рядом с кошкой.
Потом она очутилась у него в руках. Она прижалась к его груди, и он, крепко обняв ее, повернулся лицом к детям; у Лиры в голове мелькнула безумная мысль, что его деймон наконец-то стал видимым.
- Зачем вы мучаете кошку? - сурово спросил он, и дети не нашлись с ответом. Они стояли, трепеща, перед разгневанным Уиллом; они тяжело дышали, сжимали свои палки и камни, но не могли выговорить ни слова.
Но потом вдруг отчетливо прозвучал голос Анжелики:
- Ты не отсюда! Не из Чи-гацце! Ты ничего не знал про Призраков, и про кошек ничего не знаешь. Ты не такой, как мы!
Мальчишка в полосатой тенниске, которого оттолкнул Уилл, дрожал от нетерпения. Если бы не кошка у Уилла в руках, он набросился бы на него и пустил в ход кулаки, ноги, зубы. Уилл охотно принял бы этот бой: между ними словно потрескивала электрическая дуга ненависти, которую могло разрядить только насилие. Но мальчишка явно боялся кошек.
- Откуда вы взялись? - презрительно спросил он.
- Неважно, откуда мы. Если вы испугались кошки, я заберу ее с собой. Если для вас встретить кошку - плохая примета, то для нас хорошая. А теперь прочь с дороги!
На миг Уиллу показалось, что их ненависть победит страх; он уже приготовился опустить кошку наземь и кинуться в драку, но вдруг из-за спин детей послышался низкий рык, похожий на раскаты грома. Они обернулись и увидели позади себя огромного леопарда: он рычал, оскалив ослепительно белые зубы, а Лира стояла рядом, положив руку ему на спину.
Даже Уилл, узнавший в леопарде Пантелеймона, успел на мгновение испугаться, а о детях и говорить нечего: их точно ветром сдуло. Через считанные секунды на площади никого не осталось.
Но прежде чем уйти оттуда, Лира посмотрела на башню. Она сделала это, услышав ворчание Пантелеймона, и заметила кого-то на самом верху: там, над парапетом, мелькнула чья-то курчавая голова, принадлежащая явно не мальчику, а взрослому юноше.
Полчаса спустя они снова были в знакомой квартире над кафе. Уилл нашел банку сгущенного молока; кошка жадно вылакала угощение и принялась зализывать раны. Пантелеймон из любопытства тоже обратился в кота; сначала кошка настороженно ощетинилась, но потом сообразила, что Пантелеймон, кем бы он ни был, уж точно не настоящий кот, да и бояться его не стоит, и перестала обращать на него внимание.
Лира с интересом наблюдала, как Уилл возится с кошкой. Единственными животными, которых она видела вблизи в своем собственном мире (если не считать бронированных медведей), были те, что выполняли какие-нибудь служебные функции: кошек держали в Иордан-колледже не ради забавы, а ради борьбы с мышами.
- По-моему, у нее сломан хвост, - сказал Уилл. - Не знаю, что с этим делать. Может, он сам заживет. А ухо я ей помажу медом. Я где-то читал, что он действует как антисептик…
Он лишь перепачкал кошку, но она, по крайней мере, занялась умыванием, а это шло ее ранам только на пользу.
- Ты уверен, что это та самая, которую ты видел? - спросила она.
- Да, это она. К тому же, если здешние дети так боятся кошек, значит, в их мире они не водятся. Думаю, она просто заблудилась и не нашла дороги домой.
- Они как будто с ума посходили, - сказала Лира. - Чуть не убили ее. Я еще никогда не видела, чтобы дети так себя вели.
- А я видел, - откликнулся Уилл.
Но лицо у него было хмурое: он явно не хотел об этом говорить, и Лира поняла, что сейчас лучше воздержаться от вопросов. Она знала, что не надо задавать их и алетиометру.
Она очень устала и вскоре отправилась в постель, где ее тут же сморил сон.
Через некоторое время, когда кошка тоже свернулась клубочком и заснула, Уилл вышел на балкон, захватив с собой чашку кофе и зеленый кожаный несессер. Усевшись, он стал разбирать документы при свете, падающем из окна.
Их было немного. Как он и думал, в несессере лежали письма, написанные черными чернилами на специальной почтовой бумаге. Эти буковки были выведены на бумаге рукой человека, которого он так жаждал найти, и он снова и снова трогал их пальцами и прижимал к лицу, чтобы стать таким образом поближе к нему. Потом начал читать.
Фэрбенкс, Аляска. Среда, 19 июня 1985 г.
Дорогая моя, у нас, как обычно, кавардак, хотя дело потихоньку движется: все запасы уже здесь, но физик, гениальный тупица по фамилии Нельсон, не подумал о том, как затащить в горы свои чертовы зонды. Так что приходится нам бить баклуши, пока он добывает транспорт. Зато я нашел время, чтобы потолковать с Джейком Петерсеном, тем старым золотоискателем, которого встретил в прошлый раз: отыскал его в здешнем дешевом баре и под шум болельщиков - по телевизору как раз передавали бейсбольный матч - стал расспрашивать об аномалии. Но там он говорить не захотел - отвел меня к себе домой, и благодаря бутылке «Джека Дэниэлса» у него развязался язык - правда, сам он не видел того, что меня интересует, но знает эскимоса, который видел, и тот сказал, что это была дверь в мир духов, они знают про нее много веков - когда шаманы проходят инициацию, их заставляют пройти туда и принести обратно какой-нибудь трофей - не все возвращаются, - а потом старина Джейк достал карту и показал мне место, где, по словам эскимоса, находится эта штука (на всякий случай, вот ее координаты: 69°02'11'' с. ш., 157°12'19'' з. д., на отроге Сторожевой горы в двух-трех километрах к северу от реки Колвилл). Потом мы переключились на другие арктические легенды - про норвежский корабль, который плавает без команды вот уже шестьдесят лет, и так далее. Археологи - славные ребята, скучают без дела, но терпеливо ждут, пока Нельсон разберется со своими шарами. Никто из них никогда не слышал о моей аномалии, и, поверь мне, я собираюсь помалкивать и дальше.
Крепко целую вас обоих. Джонни.
Умиат, Аляска. Суббота, 22 июня 1985 г.
Дорогая, зря я обзывал его гениальным тупицей: наш физик Нельсон совсем не дурак, и, если не ошибаюсь, ищет ту же самую аномалию, что и я. Представляешь, это он организовал задержку в Фэрбенксе! Понимая, что остальные члены группы ни за что не согласятся ждать без уважительной причины - например, такой, как отсутствие транспорта, - он заранее отменил уже отправленный в город заказ на машины. Я обнаружил это случайно и уже собирался спросить его, что он, черт возьми, себе позволяет, но тут услышал, как он говорит с кем-то по рации и описывает ему ту аномалию - только места он точно не знал. После я угостил его стаканчиком, прикинулся этаким туповатым воякой, старым арктическим волком и стал рассуждать о том, какие на свете бывают чудеса: наука, мол, ничего объяснить не может - взять хоть снежного человека, ну и тому подобное - а сам внимательно за ним следил, - а потом взял и выложил ему насчет аномалии - рассказал эскимосскую легенду о невидимой двери в мир духов - где-то рядом со Сторожевой горой, куда мы как раз и направляемся, это надо же, какое совпадение! И знаешь, он словно окаменел. Разумеется, он отлично понял, о чем речь. Я притворился, что ничего не заметил, и стал распространяться дальше о колдовстве, рассказал ему легенду про заирского леопарда - так что, надеюсь, он все же счел меня бестолковым суеверным солдафоном. Но я прав, Элейн, он ищет то же самое. Теперь весь вопрос в том, признаться ему или нет? Надо бы сначала понять, какую игру он ведет.
Крепко целую. Джонни.
Колвилл-бар, Аляска. 24 июня 1985 г.
Дорогая, некоторое время я не смогу посылать тебе письма - это последний населенный пункт, завтра отправляемся в горы, к хребту Брукс - археологи уже извелись от нетерпения. Один из них уверен, что найдет остатки гораздо более ранних первобытных стоянок, чем кто-либо мог ожидать. Я спросил, насколько более ранних и откуда у него такая уверенность? Он рассказал мне о фигурках, вырезанных из рога нарвала, которые он нашел на предыдущих раскопках - углеродным методом определили их возраст, и он оказался просто фантастическим, такого никто и представить себе не мог. Вот было бы удивительно, если бы они появились из другого мира благодаря той самой аномалии - кстати, раз уж мы об этом заговорили, физик Нельсон теперь мой ближайший приятель - поддразнивает меня, роняет намеки, что он знает, что я знаю, что он знает, и т.д., - а я все строю из себя старого доброго майора Парри, бравого парня, потрепанного житейскими бурями и не шибко умного, но я его раскусил. Во-первых, хоть он и настоящий ученый, его исследования финансирует Министерство обороны: я знаю их финансовые коды, а во-вторых, его приборы не имеют ничего общего с атмосферными зондами, я заглядывал к нему в ящики - типичное радиационное оборудование, если я что-нибудь в чем-нибудь понимаю. Очень все это подозрительно. Но я пока не отказываюсь от своего плана: провожу археологов туда, куда они хотят попасть, а потом уйду один на несколько дней искать свою аномалию. И если Нельсон тоже отправится на Сторожевую гору и я там на него наткнусь, буду действовать по обстоятельствам.
(позже) Мне повезло! Я встретил Мэтта Кигалика, того самого эскимоса, про которого рассказывал Джейк Петерсен. Он говорил мне, где его найти, но я боялся верить, что он и впрямь там будет. Кигалик сказал, что русские тоже ищут аномалию - недавно он наткнулся на одного малого высоко в горах и следил за ним несколько дней (тот его не видел), потому что догадался, зачем он туда залез. И правда, этот малый оказался русским шпионом. Больше эскимос мне ничего не открыл. У меня сложилось впечатление, что он его шлепнул. Но про аномалию я у него выспросил: эта штука похожа на дыру в воздухе, что-то вроде окна. Смотришь сквозь него и видишь другой мир. Но найти его нелегко, потому что в том месте другой мир выглядит абсолютно так же, как наш: скалы, мох и все прочее. Окно находится на северном берегу маленького ручья шагах в пятидесяти на запад от высокого утеса, который напоминает вставшего на дыбы медведя, и координаты Джейка не совсем верны: эта точка ближе к 12'' с. ш., чем к 11.
Пожелай мне удачи, дорогая. Привезу тебе трофей из мира духов, люблю тебя, поцелуй за меня мальчугана.
Джонни.
Уилл почувствовал, как у него кружится голова.
Его отец описывал в точности то же самое, что он сам нашел под грабами на окраине Оксфорда. Он тоже отыскал окно - и даже слово употребил такое же! Получается, что Уилл на верном пути. И те люди, что приходили к ним в дом, искали эту информацию… Значит, она еще и опасна.
Когда отец писал эти письма, Уиллу был всего лишь год. Шесть лет спустя, находясь с матерью в супермаркете, он впервые осознал, что ей грозит ужасная опасность и он должен защитить ее; а потом, постепенно, к нему пришло понимание того, что эта опасность прячется у матери в мозгу и потому он должен заботиться о ней еще больше.
Но прошло еще какое-то время, и вдруг обнаружилось, что отнюдь не все страхи матери не имеют реальных причин. За ней действительно кто-то охотился, а вернее, за этими письмами, за содержащейся в них информацией.
Он плохо понимал, что все это означает. Но он был наверху блаженства оттого, что они с отцом вместе стали обладателями такой важной тайны; оттого, что оба они, Джон Парри и его сын Уилл, самостоятельно сделали такое поразительное открытие. Встретившись, они обсудят все это, и отец будет горд тем, что Уилл пошел по его стопам.
Ночь была тихой, море - спокойным. Он сложил письма, убрал их в несессер и отправился спать.

Предыдущая страница 6 Следующая страница


7 Филип Пулман

Глава шестая
СВЕТЯЩИЙСЯ ОТРЯД

- Грумман? - сказал чернобородый торговец пушниной. - Из Германской академии? Отчаянный парень. Я встречался с ним лет пять назад в Уральских горах, на самом севере. Думал, он уже помер.
Сэм Канзино, земляк и старый приятель Ли Скорсби, откинулся на спинку стула в баре гостиницы «Самирской», где свет гарных ламп с трудом пробивался сквозь дым, и опрокинул себе в рот стаканчик ледяной водки. Затем подтолкнул к Ли тарелку с соленой рыбой и черным хлебом; тот взял немного и кивнул, показывая Сэму, что готов слушать дальше.
- Он угодил в капкан, который поставил этот дурень Яковлев, - снова заговорил торговец, - и рассек себе ногу до самой кости. Обычных лекарств он не признавал и стал лечиться медвежьим средством, кровяным мхом, - вообще-то это не настоящий мох, а что-то вроде лишайника. Короче, он лежал на санях и орал от боли, а в промежутках раздавал указания своим помощникам: они проводили астрономические измерения и должны были все делать тютелька в тютельку, иначе он сразу начинал хлестать их своим языком, - а язык у него, скажу я тебе, что твоя колючая проволока. Худой такой, крепкий малый, интересовался всем подряд. Ты знаешь, что тартары приняли его как своего? Он даже прошел у них посвящение.
- Да ну? - удивился Ли Скорсби, подливая Сэму еще водки. Зайчиха Эстер, деймон воздухоплавателя, съежилась рядом с его локтем; как обычно, глаза ее были полуприкрыты, а уши прижаты к спине.
Ли прибыл на Новую Землю лишь час-другой тому назад - его шар пригнало сюда ветром, который вызвали ведьмы, - и, убрав снаряжение, сразу же отправился в гостиницу «Самирская» по соседству с рыбоконсервной базой. Эта гостиница служила местом сбора многих арктических бродяг: здесь они обменивались новостями, подыскивали себе работу или оставляли друг для друга сообщения. Когда-то и сам Ли Скорсби просиживал тут целые дни, дожидаясь контракта, пассажира или попутного ветра, так что в его теперешнем поведении не было ничего необычного.
Кроме того, сейчас в мире происходили настоящие катаклизмы, и люди просто не могли не собираться вместе, чтобы обсудить их. Каждый день приносил очередную удивительную новость: то река Енисей освободилась ото льда, хотя сезон для этого был совсем неподходящий, то океан отступил от берегов, обнажив странную каменную кладку на дне, то кальмар в тридцать метров длиной схватил трех рыбаков, вышедших в море на катере, и разорвал их на мелкие кусочки…
А с севера по-прежнему катился плотный, холодный туман; порой он словно начинал фосфоресцировать каким-то невиданным доселе светом, и тогда в нем смутно маячили чьи-то гигантские силуэты и слышались таинственные голоса.
По всем этим причинам время для работы нынче было неподходящее, так что в баре гостиницы «Самирская» редко оставалось свободное местечко.
- Вы сказали Грумман? - спросил пожилой человек, сидевший за стойкой неподалеку. Судя по его одежде, это был охотник на тюленей; его деймон, лемминг, важно выглядывал у него из кармана. - Он точно жил с тартарами. Я был там, когда его приняли в племя, и видел, как ему просверлили череп. Ему и другое имя дали, тартарское; погодите-ка, сейчас вспомню.
- Послушай, дружище, - обратился к нему Ли Скорсби. - Ты не будешь возражать, если я угощу тебя выпивкой? Мне нужны сведения об этом человеке. Что это было за племя, о котором ты говоришь?
- Енисейские пахтары. Живут у подножия хребта Семенова, где в Енисей впадает другая река - забыл ее название… ну, та, что течет с холмов. У тамошней пристани еще стоит утес величиной с дом.
- Ах да, - сказал Ли. - Теперь я вспомнил, где это. Когда-то я там пролетал. Так Грумману, стало быть, просверлили череп? Но зачем?
- Он был шаманом, - пояснил старый охотник на тюленей. - По-моему, тартары признали в нем шамана еще до того, как приняли его к себе. Ну и процедура это сверление! Продолжается день и две ночи. Они сверлят с помощью лука, как при добывании огня.
- Ну, тогда понятно, почему его команда так ему подчинялась, - сказал Сэм Канзино. - Это были самые отпетые мошенники, каких я только видел, но перед ним они все ходили на задних лапках. Я-то думал, они просто боятся его ругани. Но если он был шаманом, это объясняет их поведение еще лучше. Но знаешь, до чего же он был любопытный! Сущий волк - если вцепится, так уж не отпустит. Он вытряс из меня все, что я знал о тех краях, о повадках разных там росомах и лисиц. А ведь этот чертов капкан здорово его покалечил: рана на ноге была открытая, а он знай себе записывал результаты действия кровяного мха, мерил себе температуру, а потом следил за формой рубца - словом, отмечал каждую мелочь… Чудак, что и говорить. В него влюбилась одна ведьма, так он дал ей от ворот поворот.
- Да неужто? - сказал Ли, вспомнив о красоте Серафины Пеккала.
- Зря это он, - вставил охотник на тюленей. - Если ведьма предлагает тебе любовь, надо соглашаться. А откажешься - пеняй на себя. Это все равно что выбор между счастьем и горем. Чего ты никак не можешь сделать, так это не выбрать ни того, ни другого.
- Наверное, у него была какая-то причина, - сказал Ли.
- Если он не совсем чокнутый, причина должна была быть серьезная.
- Он всегда был упрямый, - сказал Сэм Канзино.
- Может, хранил верность другой женщине, - предположил Ли. - А я слышал о нем еще кое-что: он якобы знал, где находится один волшебный предмет - не знаю уж, что это за штука, - который способен защитить своего хозяина от чего угодно. Вы когда-нибудь об этом слыхали?
- Я слыхал, - отозвался охотник на тюленей. - У него самого этой вещи не было, но он знал, где ее найти. Один человек пытался заставить его рассказать о ней, но Грумман его убил.
- А его деймон! - сказал Сэм Канзино. - Тоже странный. Это была орлица, черная орлица с белой головой и грудью. Я таких в жизни не видал и не знаю, как они называются.
- Скопа у него была, - вступил в разговор бармен, услышавший последние слова. - Вы говорите про Стэна Груммана? Его деймон - скопа. Орел, который питается рыбой.
- И что с ним случилось, с Грумманом? - спросил Ли Скорсби.
- Ввязался в войны скрелингов где-то в Берингландии. Там его и застрелили, наповал. Это последнее, что я о нем слышал, - ответил охотник на тюленей.
- А я слышал, что ему голову отрезали, - сказал Ли Скорсби.
- Нет, вы оба ошибаетесь, - возразил бармен, - а вот я знаю точно, потому что говорил с одним эскимосом, который его сопровождал. По-моему, они разбили лагерь где-то на Сахалине, и на них сошла лавина. Грумман погребен под сотнями тонн камней. Этот эскимос видел, как он погиб.
- Чего я не могу понять, - сказал Ли, пуская бутыль по кругу, - так это чем он занимался. Может, искал нефтяные месторождения? Был военным? Или двигал науку? Ты упомянул о каких-то измерениях, Сэм. Что ты имел в виду?
- Они измеряли свет звезд. И северного сияния. Северное сияние - это был его пунктик. Хотя в первую очередь он, по-моему, занимался раскопками. Искал всякие древние вещицы.
- Я знаю, кто мог бы рассказать вам больше, - произнес охотник на тюленей. - В горах есть обсерватория Императорской академии Московии. Они вам расскажут. Он поднимался туда не раз.
- Да зачем тебе все это, Ли? - спросил Сэм Канзино.
- Он мне малость задолжал, - ответил аэронавт.
Это объяснение было настолько удовлетворительным, что все их любопытство мигом улетучилось. Разговор переключился на тему, которая теперь волновала всех и каждого: собеседники стали обсуждать бросающиеся в глаза катастрофические изменения в природе.
- Рыбаки говорят, что могут проплыть на своих судах прямо в новый мир, - сообщил охотник на тюленей.
- А что, разве есть новый мир? - поинтересовался Ли Скорсби.
- Пусть только разойдется этот чертов туман, и мы его сразу увидим, - уверенно заявил охотник. - Когда это случилось, я был на каяке в открытом море и как раз повернул к северу. Ну и зрелище, скажу я вам, - никогда его не забуду! Вместо того чтобы опускаться за горизонт, земля шла и шла прямо вперед. Я смотрел в даль, и, насколько хватал глаз, там были земля и берега, горы, бухты, зеленые деревья и кукурузные поля - они заполнили все небо. Ей-богу, друзья, чтобы такое увидеть, стоило горбатиться пятьдесят лет. Там, в небе, было так красиво, что я пошел бы туда на веслах и даже не оглянулся, но тут накатил туман…
- В жизни не видал такого тумана, - буркнул Сэм Канзино. - Бьюсь об заклад, он будет стоять месяц, а то и больше. Но если ты хочешь получить должок со Станислауса Груммана, тебе не повезло, Ли: парень уже на том свете.
- А! Вспомнил его тартарское имя! - воскликнул охотник на тюленей. - Я вспомнил, как они называли его, когда сверлили ему голову. Джопари - вот как.
- Джопари? Никогда не слыхал ничего похожего, - сказал Ли. - Смахивает на что-то японское. Как бы там ни было, я хочу вернуть свои деньги и попробую найти если не самого Груммана, то хотя бы его наследников. А может, со мной разочтется за него Германская академия. Попробую навести справки в обсерватории - пускай дадут мне какой-нибудь адресок.
Обсерватория была расположена севернее, на приличном удалении от поселка, и Ли Скорсби нанял нарты с собачьей упряжкой и погонщика. Найти человека, который отважился бы ехать в тумане, было непросто, но красноречие аэронавта или его деньги сделали свое дело, и после долгого торга один старый тартарин с Оби согласился доставить Ли в нужное место.
Погонщик не полагался на компас, иначе он не рискнул бы отправиться в это путешествие. Он ориентировался по приметам, и в этом ему помогал его деймон, песец, который сидел на передке нарт и внимательно принюхивался, определяя путь. Ли, по старой привычке не расстающийся с компасом, уже заметил, что магнитное поле Земли находится в таком же нестабильном состоянии, как и все прочее.
Когда они остановились, чтобы сварить кофе, старый погонщик сказал:
- Это уже бывало прежде - то, что мы видим сейчас.
- Небо раскрывалось и раньше? Неужели?
- Много тысяч поколений назад. Мой народ помнит. Очень, очень давно, много тысяч поколений.
- И что об этом рассказывают?
- Небо раскрывается, и духи начинают свободно летать между тем миром и этим. Земля ходит под ногами. Лед тает, потом намерзает снова. Через какое-то время духи закрывают дыру. Заделывают ее как могут. Но ведьмы говорят, небо в том месте, за Северным Сиянием, остается тонким.
- Что же теперь будет, Умак?
- То же, что и прежде. Все снова вернется к старому. Но только после большой беды, большой войны. Войны духов.
Погонщик замолчал, и скоро они поехали дальше, медленно пробираясь среди холмов, рытвин и обнажившихся скал, темнеющих в белесом тумане. Наконец старик сказал:
- Обсерватория наверху. Отсюда иди сам. На нартах нельзя - слишком крутой подъем. Если хочешь ехать обратно, я подожду здесь.
- Да, я хочу поехать обратно, когда сделаю свои дела, Умак. Разведи костер, друг мой, и отдохни пока. Я вернусь часа через три-четыре.
Посадив Эстер за пазуху, Ли Скорсби двинулся в гору, и после получаса ходьбы по крутой тропинке перед ним вдруг выросла кучка домиков, словно опущенных сюда только что чьей-то гигантской рукой. Но это впечатление возникло лишь потому, что туман на секунду рассеялся; когда он сгустился вновь, домики опять почти исчезли из виду. Ли смутно различал впереди огромный купол главной обсерватории, а в стороне еще один, поменьше. Административные и жилые корпуса располагались между ними. Свет из окон нигде не пробивался наружу; наверное, затемнение было сделано специально, чтобы не мешать наблюдениям в телескоп.
Через несколько минут после прибытия Ли уже беседовал с группой астрономов, жаждущих услышать от него свежие новости: ведь мало кому из ученых туман досаждает так сильно, как исследователям небесных явлений. Он рассказал им обо всем, что видел, а когда с этим было покончено, спросил о Станислаусе Груммане. Астрономов никто не навещал уже много недель, и они соскучились по разговору.
- Грумман? Да, кое-что я могу вам про него рассказать, - ответил аэронавту заведующий обсерваторией. - Он англичанин, несмотря на свое имя. Помню, как-то раз…
- Не может быть, - вмешался его заместитель. - Он ведь из Германской Императорской академии. Я познакомился с ним в Берлине и был уверен, что он немец.
- И все-таки мне кажется, что он англичанин. По крайней мере, говорит он по-английски безупречно, - сказал заведующий. - Но я не спорю: он действительно член Германской академии. По-моему, геолог…
- Нет-нет, вы ошибаетесь, - возразил кто-то еще. - Он интересовался раскопками, но не как геолог. Однажды я долго с ним беседовал. Пожалуй, его можно назвать палеоархеологом.
Пятеро ученых сидели вокруг стола в помещении, которое служило им гостиной, столовой, баром, комнатой отдыха и в большей или меньшей степени всем остальным. Двое астрономов были московитами, один - поляком, еще один - африканцем йоруба и последний - скрелингом. Ли Скорсби чувствовал, что эта маленькая компания рада гостю уже потому, что он внес в их вечерние посиделки хоть какое-то разнообразие. Последним говорил поляк, но его прервал йоруба:
- Что значит - палеоархеолог? Обычные археологи уже изучают древность; зачем же ты добавляешь к этому слову приставку, которая тоже означает «старый»?
- Просто он изучал гораздо более древние периоды, чем обычные археологи, вот и все. Он искал следы цивилизаций, существовавших двадцать, а то и тридцать тысяч лет назад, - объяснил поляк.
- Чепуха! - воскликнул заведующий. - Полная чепуха! Он водил тебя за нос. Цивилизации, которым тридцать тысяч лет? Ха! Где доказательства?
- Подо льдом, - ответил поляк. - Вот в чем вся штука. Если верить Грумману, в прошлом магнитное поле Земли несколько раз претерпевало резкие изменения, и земная ось тоже перемещалась, так что области с умеренным климатом сковал лед.
- Это как же? - спросил йоруба.
- Ну, теория у него была довольно сложная. Но суть ее в том, что все доказательства существования древних цивилизаций, если они вообще имеются, должны теперь оказаться глубоко подо льдом. Он утверждал, что у него есть фотограммы необычных скальных формаций…
- Ха! И это все? - усмехнулся заведующий.
- Я просто рассказываю. Я его не защищаю, - сказал поляк.
- Как давно вы познакомились с Грумманом, господа? - спросил Ли.
- Сейчас припомню, - отозвался заведующий. - В первый раз я встретил его семь лет назад.
- Он сделал себе имя за год или два до этого, опубликовав статью о смещении магнитного полюса, - сказал йоруба. - Но взялся он бог весть откуда. Я имею в виду, что никто не учился с ним вместе в колледже, никто не знал его предыдущих работ…
Они поговорили еще некоторое время, обмениваясь воспоминаниями и делая предположения насчет того, что могло приключиться с Грумманом, хотя почти все думали, что он наверняка умер. Когда поляк отошел, чтобы сварить новую порцию кофе, зайчиха-деймон Эстер прошептала аэронавту:
- Присмотрись к скрелингу, Ли.
Скрелинг почти не раскрывал рта. Сначала Ли решил, что этот ученый просто молчалив от природы, но теперь, после совета Эстер, он дождался очередной паузы в разговоре и как бы случайно взглянул на его деймона, белую сову, которая таращилась на них яркими оранжевыми глазами. Что ж, совы всегда таращатся на людей, ничего необычного в этом нет, но Эстер была права: в облике деймона сквозила враждебная подозрительность, хотя лицо самого ученого казалось абсолютно непроницаемым.
А потом Ли заметил еще кое-что: на пальце скрелинга был перстень с выгравированной на нем эмблемой Церкви. И вдруг он понял причину молчания этого человека. Он и раньше слышал, что к каждой организации, ведущей философские исследования, обязательно прикрепляют представителя Магистериума, который должен выполнять функции цензора и следить за тем, чтобы новости о каких-либо еретических открытиях не просочились наружу.
Сообразив это и заодно вспомнив слова, когда-то услышанные им от Лиры, аэронавт спросил:
- Скажите мне, господа, а не занимался ли Грумман проблемой Пыли?
Внезапно в тесной гостиной астрономов наступила тишина и все внимание сосредоточилось на скрелинге, хотя никто не смотрел на него прямо. Зная, что Эстер его не выдаст, - она по-прежнему сидела спокойно, полуприкрыв глаза и прижав уши к спине, - Ли напустил на себя добродушно-невинный вид и стал переводить глаза с одного собеседника на другого. Наконец он остановил взгляд на скрелинге и сказал:
- Прошу прощения: я спросил о чем-то, что знать не положено?
- Где вы слышали разговоры о Пыли, мистер Скорсби? - ответил тот.
- О ней толковали пассажиры, которых я недавно перевозил за море, - с готовностью объяснил Ли. - Что это за штука, я толком не понял, но, судя по их разговору, Грумман как раз мог ею заниматься. Мне показалось, это какое-то небесное явление, вроде Северного Сияния. Хотя вообще-то я удивился: ведь я воздухоплаватель и знаю небо довольно хорошо, но ничего подобного не видел. Что это такое?
- Как вы и сказали, небесное явление, - ответил скрелинг. - Практического значения оно не имеет.
Вскоре Ли решил, что пора уходить; ничего нового он бы уже не узнал, а заставлять Умака долго ждать ему не хотелось. Он распрощался с астрономами, которых туман лишил работы, и отправился вниз по склону, отыскивая путь с помощью Эстер: благодаря своему малому росту она лучше видела тропинку.
Всего минут через десять после того, как они покинули обсерваторию, что-то пронеслось в тумане мимо головы Ли и рухнуло на Эстер. Это была сова, деймон скрелинга.
Но Эстер почуяла опасность и вовремя распласталась по земле, так что сове не удалось схватить ее когтями. Эстер умела драться: у нее тоже были острые когти и ей хватало ловкости и отваги. Ли понял, что и сам скрелинг наверняка где-то неподалеку, и потянулся к висевшему на поясе револьверу.
- Сзади, Ли, - сказала Эстер; аэронавт резко обернулся, пригнувшись, и над его плечом просвистела стрела.
Он тут же выстрелил. Пуля угодила скрелингу в бедро, и он с коротким вскриком упал. Мгновение спустя деймон-сова, неловко кренясь, словно теряя сознание, беззвучно спланировала в снег рядом с ним и затрепыхалась, пытаясь сложить крылья. Ли Скорсби снова взвел курок и приставил револьвер к голове упавшего.
- Ну, дуралей, - сказал он, - зачем ты это затеял? Разве непонятно, что теперь, когда небо раскололось, нам всем грозит одна и та же беда?
- Слишком поздно, - сказал скрелинг.
- Для чего поздно?
- Теперь ничего не изменишь. Я уже послал птицу с донесением. Магистериум прочтет о твоих расспросах, и им будет очень интересно узнать о Груммане…
- Что именно?
- То, что его ищут. Это подтверждает наши догадки. Мы догадывались, что кто-то еще знает о Пыли. Ты враг Церкви, Ли Скорсби. По плодам их узнаете их. По вопросам их разоблачите змея, гложущего их сердце…
Сова тихо ухала, судорожно расправляя и снова роняя крылья. От боли ее яркие оранжевые глаза подернулись пленкой. По снегу вокруг скрелинга расползалось алое пятно; даже в туманных сумерках Ли видел, что этот человек сейчас умрет.
- Похоже, пуля задела артерию, - сказал он. - Отпусти-ка мой рукав, я сделаю тебе перевязку.
- Нет! - воскликнул скрелинг. - Я умру с радостью! Я удостоюсь пальмовой ветви мученика! Тебе не лишить меня этой награды!
- Хочешь умереть - пожалуйста. Только скажи сначала…
Но он так и не закончил своего вопроса, потому что деймон-сова слабо вздрогнул и исчез. Душа скрелинга отлетела. Однажды Ли видел картину, на которой была изображена смерть какого-то святого. Убийцы избивали его, упавшего, дубинками, а деймон святого возносился вверх на руках херувимов, протягивающих ему пальмовую ветвь - символ мученичества. Теперь на лице скрелинга аэронавт увидел то же самое, что и на лице умирающего святого с картины, - экстаз, смешанный с желанием поскорее забыться навеки. Ли отпустил его с отвращением.
Эстер прищелкнула языком.
- Могли бы и смекнуть, что он пошлет донесение, - сказала она. - Возьми его кольцо.
- На кой черт оно мне? Мы же не воры!
- Зато отступники, хоть и не по своей воле, - сказала она. - Этот псих успел подложить нам свинью. Когда церковники узнают, что здесь случилось, нам все равно несдобровать. А пока надо использовать каждый шанс. Давай бери кольцо и спрячь его - авось пригодится.
Ли понял, что она права, и снял перстень с пальца мертвого. Вглядевшись в туман, он заметил невдалеке край обрыва, за которым зияла темная расселина в скалах, и, подкатив туда тело скрелинга, сбросил его вниз. Прежде чем оттуда донесся звук падения, прошло много времени. Ли никогда не любил насилия и терпеть не мог убивать людей, хотя раньше ему трижды приходилось это делать.
- Ладно тебе жалеть, - сказала Эстер. - Он не оставил нам выбора, да и стреляли мы по ногам. Черт побери, Ли, он сам хотел умереть. Эти парни сумасшедшие!
- Пожалуй, ты права, - сказал он и убрал револьвер.
Спустившись по тропинке, они обнаружили, что погонщик уже запряг собак в нарты и готов тронуться в путь.
- Скажи мне, Умак, - обратился Ли к своему спутнику, когда они двинулись в сторону рыбоконсервной базы, - ты когда-нибудь слышал о человеке по фамилии Грумман?
- Конечно, - ответил тот. - Доктора Груммана все знают.
- А знаешь ты, что у него есть тартарское имя?
- Не тартарское. Джопари, да? Не тартарское.
- Что с ним случилось? Он умер?
- Если ты меня спрашиваешь, я должен сказать: не знаю. Так что от меня ты никогда не узнаешь правды.
- Понятно. И у кого мне спросить?
- Лучше спроси у его племени. Поезжай на Енисей, спроси там.
- У его племени… Ты говоришь о людях, у которых он прошел посвящение? Которые просверлили ему череп?
- Да. Лучше спроси их. Может быть, он не умер, а может быть, умер. А может, он ни живой, ни мертвый.
- Как это - ни живой, ни мертвый?
- Значит, в мире духов. Может быть, он в мире духов. Я уже сказал слишком много. Больше ничего не скажу.
И он сдержал слово.
Но когда они вернулись в поселок, Ли сразу же пошел на пристань и принялся искать судно, которое могло бы доставить его к устью Енисея.
Тем временем ведьмы тоже занимались поисками. Латвийская королева Рута Скади с Серафиной Пеккала и ее подчиненными много суток летали среди туманов и смерчей над землями, разоренными наводнениями и оползнями. Было ясно, что они находятся в мире, которого никто из них прежде не знал: здесь гуляли странные ветры, в воздухе носились странные запахи, огромные неведомые птицы бросались на экспедицию, едва заметив ее, и их приходилось отгонять стрелами, а когда ведьмы наконец опустились вниз отдохнуть, даже растения вокруг удивили их своим странным видом.
Все же кое-какие из этих растений были съедобны, вокруг бегали маленькие зверьки вроде кроликов, вполне пригодные в пищу, да и в воде недостатка не было. Этот мир был бы не так уж плох, если бы не призрачные существа, которые, словно клочья тумана, плавали над лугами и собирались в толпы у рек и прудов в низинах. Их было видно не при всяком освещении: иногда их присутствие угадывалось лишь по легкому трепету, эфемерным ритмическим колебаниям в воздухе, похожим на отражение в зеркале прозрачной развевающейся вуали. Ведьмы никогда еще не встречали ничего подобного и сразу насторожились.
- Как ты думаешь, Серафина Пеккала, они живые? - спросила Рута Скади, когда они кружили над кучкой этих существ, замерших в неподвижности на обочине лесной дороги.
- Живые они или мертвые, добра от них не жди, - ответила Серафина. - Я и отсюда это чувствую. И пока не узнаю, какое оружие может причинить им вред, я не намерена к ним приближаться.
К счастью для экспедиции, Призраки, кажется, не умели летать и были привязаны к земле. Позднее в этот же день ведьмы увидели, на что способны эти создания.
Это случилось около небольшой рощи, где пыльная дорога подходила к низкому каменному мостику, перекинутому через реку. Закатное солнце освещало сочную зелень луга, и в его косых лучах, сквозь теплую золотистую дымку ведьмы увидели группу направляющихся к мосту путников - одни из них шли пешком, другие сидели на запряженных лошадьми телегах, а двое ехали верхом. Путники не замечали ведьм, потому что им было ни к чему смотреть в небо, но они были первыми людьми, которых экспедиция встретила в этом мире, и Серафина уже собралась снизиться и заговорить с ними, как вдруг раздался предостерегающий окрик.
Кричал всадник, ехавший впереди. Он указывал на деревья, и ведьмы, взглянув туда, увидели поток тех самых призрачных существ - легко, без малейших усилий они скользили над землей, быстро направляясь к людям, своей добыче.
Группа рассыпалась. Пораженная Серафина увидела, как первый всадник немедленно развернул коня и галопом помчался прочь, даже не пытаясь помочь товарищам, и второй последовал его примеру, тут же поскакав в другую сторону.
- Спуститесь пониже и наблюдайте, сестры, - велела Серафина остальным ведьмам. - Но не вмешивайтесь без моего приказа.
Среди путников на дороге были и дети - кто-то из них сидел в повозках, а кто-то шел рядом. Ясно было, что они не видят Призраков, а Призраки не интересуются детьми, поскольку они сразу кинулись на взрослых. Рута Скади увидела в одной из повозок старуху, которая держала на коленях двоих малышей, и была возмущена ее трусостью: старуха попыталась спрятаться за детьми, протягивая их ближайшему Призраку, точно предлагала их ему в обмен на собственную жизнь.
Малыши вырвались из рук старухи и спрыгнули с телеги; другие дети тоже в испуге метались взад и вперед или стояли, обнявшись, и плакали, пока Призраки расправлялись со взрослыми. Старуху в повозке вскоре окутало прозрачное марево, деловито дрожавшее: оно явно насыщалось каким-то невидимым образом, и Руту Скади замутило от этого зрелища. Та же судьба постигла всех взрослых, за исключением двоих всадников, пустившихся наутек.
Серафина Пеккала, охваченная ужасом и завороженная, спустилась ниже. Один отец с ребенком хотел пересечь реку вброд, чтобы спастись, но Призрак настиг его; плача, ребенок приник к отцовской спине, а взрослый замедлил шаг и остановился, беспомощный, по пояс в воде.
Что с ним творилось? Серафина повисла над водой в нескольких метрах от него, не в силах отвести взгляд. В своем мире ей доводилось слышать от путешественников легенды о вампирах, и сейчас она вспомнила их, наблюдая, как Призрак поглощает нечто, принадлежащее человеку, - его душу или, может быть, деймона, ибо в этом мире деймоны, очевидно, находились внутри, а не снаружи. Руки взрослого, которыми он придерживал малыша под ноги, ослабли, и мальчик упал с его спины в воду; он тщетно цеплялся за отца, рыдая и захлебываясь, но тот лишь медленно повернул голову и с полным равнодушием посмотрел на тонущего рядом с ним маленького сына.
Такого Серафина уже не могла вынести. Ринувшись к воде, она подхватила малыша и тут же услышала крик Руты Скади:
- Осторожно, сестра! Сзади…
На мгновение Серафина почувствовала жуткую сосущую пустоту в сердце и рванулась вперед и вверх, схватив протянутую к ней руку подруги, которая оттащила ее за пределы досягаемости страшного врага. Они взлетели выше - ребенок визжал, вцепившись ей в бока твердыми пальчиками, - и Серафина увидела у себя за спиной Призрака - словно вихрящийся клок тумана, он метался над поверхностью реки в поисках своей ускользнувшей жертвы. Рута Скади послала стрелу в самую его середину, но без всякого результата.
Серафина опустила ребенка на берег, поскольку ему Призраки, очевидно, не угрожали, и они с Рутой снова поднялись в воздух. Теперь маленький караван остановился навсегда: лошади щипали траву и мотали мордами, отгоняя мух, дети ревели взахлеб или стояли поодаль, прижавшись друг к другу и наблюдая за взрослыми, а те замерли и больше не двигались. Глаза их были открыты; некоторые остались на ногах, хотя многие сели на землю, и всех сковало страшное оцепенение. Когда последний Призрак, насытившись, скользнул прочь, Серафина снизилась и приземлилась прямо перед сидящей на траве женщиной - крепкой и здоровой на вид, с румянцем на щеках и светлыми блестящими волосами.
- Эй! - сказала Серафина. Ответа не было. - Вы меня слышите? Видите меня?
Она потрясла ее за плечо. С огромным усилием женщина подняла взгляд. Похоже, она не замечала ведьму: глаза ее были пусты, а когда Серафина ущипнула ее за руку, она лишь медленно посмотрела вниз и снова отвела взор.
Остальные ведьмы тоже бродили среди брошенных на дороге повозок, в смятении рассматривая людей. Тем временем дети собрались на маленьком пригорке неподалеку; они глазели на ведьм и испуганно перешептывались.
- За нами наблюдает всадник! - воскликнула вдруг какая-то ведьма.
Она указывала туда, где дорога уходила в прогалину между холмами. Всадник, ускакавший в ту сторону, теперь осадил лошадь и развернулся; приставив ладонь к глазам, он пытался рассмотреть, что делается позади.
- Надо поговорить с ним, - сказала Серафина и взмыла в воздух.
Как бы ни вел себя этот человек при встрече с Призраками, трусом он явно не был. Увидев летящих к нему ведьм, он снял с плеча винтовку и послал лошадь вперед, на открытую поляну, где можно было свободно вертеться и отстреливаться, но Серафина Пеккала осторожно стала на землю, протянула свой лук вперед и положила его перед собой на траву.
Даже если такой жест и не был здесь в обычае, сомневаться в его значении не приходилось. Мужчина чуть опустил винтовку и замер, переводя глаза с Серафины на других ведьм и на их деймонов, круживших в небе над ними. Суровые юные воительницы в легких одеждах из черного шелка, рассекающие воздух на ветках облачной сосны, - ничего подобного не было в его мире, но он встретил их с холодной настороженностью. Подойдя ближе, Серафина увидела на его лице и печаль, и силу. Трудно было примирить это с воспоминанием о том, как он удирал сломя голову, бросив своих товарищей на погибель.
- Кто вы? - спросил он.
- Меня зовут Серафина Пеккала. Я королева ведьм с озера Инара - оно находится в другом мире. А как твое имя?
- Иоаким Лоренц. Ведьмы, говорите? Значит, вы якшаетесь с дьяволом?
- А если и так, разве нам стоит из-за этого враждовать?
Он ненадолго задумался, потом положил винтовку себе на бедра, поперек лошадиного крупа.
- Раньше, пожалуй, стоило, - произнес он, - но времена меняются. Зачем вы пришли в этот мир?
- Вы сами сказали, что времена меняются. Что за существа напали на вашу группу?
- Как - что за существа? Призраки… - удивленно сказал он, пожимая плечами. - Неужели вы не знаете Призраков?
- В нашем мире мы никогда таких не встречали. Мы видели, как вы обратились в бегство, и не знали, что подумать. Но теперь я понимаю.
- От них нет защиты, - сказал Иоаким Лоренц. - Только детей они не трогают. В каждой группе путешественников по закону должны быть двое верховых, мужчина и женщина, и им следует делать то, что сделали мы, иначе дети останутся без присмотра. Нынче плохие времена; все города кишат Призраками, хотя раньше их было не больше дюжины в каждом.
Рута Скади озиралась по сторонам. Она увидела, как к телегам приближается другой всадник; и действительно, это была женщина. Дети побежали ей навстречу.
- Но скажите, что вы ищете, - продолжал Иоаким Лоренц. - Ведь вы мне так и не ответили. Без причины вы бы сюда не явились. Отвечайте же.
- Мы ищем ребенка, - сказала Серафина, - девочку из нашего мира. Ее зовут Лира Белаква, а еще - Лира Сирин. Но где именно, в каком уголке этого мира ее искать, мы себе даже не представляем. Вы не видели где-нибудь необычную девочку, без взрослых?
- Нет. Но недавно вечером мы видели ангелов, которые направлялись к Полюсу.
- Ангелов?
- Их были в воздухе целые отряды - вооруженных, сверкающих. В последние годы это стало редким зрелищем, хотя во времена моего деда ангелы часто проходили через этот мир - во всяком случае, так он утверждал.
Он прикрыл рукой глаза от солнца и посмотрел вниз на стоящие в беспорядке телеги, на замерших путников. Женщина-всадник уже спешилась и утешала кого-то из детей.
Серафина посмотрела туда же, куда и он, и спросила:
- Если сегодня мы разобьем лагерь вместе с вами и будем следить, чтобы туда не прокрались Призраки, вы расскажете нам больше об этом мире и об ангелах, которых вы видели?
- Конечно. Пойдемте со мной.
Ведьмы помогли перегнать телеги через мост, подальше от рощи, из которой появились Призраки. Пострадавших пришлось бросить там, где их настигла беда, хотя больно было смотреть, как малыши льнут к матери, не способной откликнуться на их призывы, или теребят за рукав отца, который не произносит ни слова и глядит в никуда пустыми глазами. Самые маленькие не понимали, почему им нужно расстаться с родителями. Дети постарше - кое-кто из них уже видел подобное и потерял своих родителей задолго до сегодняшнего дня - просто угрюмо подчинялись распоряжениям взрослых. Серафина взяла на руки мальчугана, которого вытащила из реки; он с плачем звал отца и тянулся назад, к молчаливой фигуре, все еще равнодушно стоявшей в воде. Серафина чувствовала, как его слезы капают на ее голое плечо.
Женщина-всадник - на ней были грубые холщовые бриджи, и в седле она держалась не хуже своего товарища - ничего не сказала ведьмам. Ее лицо было мрачно. Она подгоняла детей суровыми окриками, не обращая внимания на их слезы. Лучи заката не слепили глаз, но отчетливо освещали каждую мелочь, и в этом мягком золотистом свете лица детей, а также мужчины и женщины казались решительными, бессмертными и прекрасными.
Позже, когда догорающие угли костра тлели на присыпанных пеплом скалах, а огромные холмы покоились в тишине под луной, Иоаким Лоренц поведал Серафине и Руте Скади историю своего мира.
Когда-то в этом мире царило счастье, сказал он. Города его были величественны и изящны, поля заботливо возделывались и давали богатые урожаи. Синий океан бороздили купеческие корабли, а рыбаки вытаскивали сети, полные тунца и кефали, окуня и трески; леса изобиловали дичью, и дети никогда не голодали. На улицах и площадях, кроме продавцов табака, комедиантов из Бергамо и обменщиков ценных бумаг, можно было встретить послов из Бразилии и Бенина, из Эйреландии и Кореи. По ночам влюбленные в масках встречались среди увитых розами колоннад или в залитых светом фонарей парках, и в воздухе, напоенном ароматом жасмина, плыли сладостные звуки среброструнной мандароны.
Широко раскрыв глаза, ведьмы слушали этот рассказ о мире, таком похожем и вместе с тем не похожем на их собственный.
- Но все это погибло, - сказал он. - Изменения к худшему начались триста лет тому назад. Некоторые думают, что во всем виновата Гильдия философов из торре дельи Анжели, башни Ангелов, - она находится в том городе, откуда мы только что ушли. Другие считают, что на нас пала кара за какой-то великий грех, хотя они, насколько мне известно, так и не смогли сойтись во мнениях насчет того, какой именно грех мы совершили. Как бы там ни было, вдруг, откуда ни возьмись, появились Призраки, и с тех пор они не дают нам покоя. Вы видели, что они творят. А теперь представьте себе, что значит жить в мире, где есть Призраки. Как нам наладить приличную жизнь, если мы не можем ни на что рассчитывать? В любой момент они могут погубить отца или мать, и семья распадется; если они заберут купца, его дело развалится и все его клерки и агенты потеряют работу; а как могут влюбленные верить своим клятвам? С приходом Призраков наш мир покинули все доверие и вся добродетель.
- А кто эти философы? - спросила Серафина. - И где та башня, о которой вы говорите?
- Она в городе, который мы оставили, - в Читтагацце. Читтагацце - Город сорок. Знаете, почему он так называется? Потому что сороки любят воровать, а это все, что мы теперь умеем делать. Мы ничего не создаем, ничего не строим уже сотни лет; все, что мы делаем, - это крадем из других миров. О да, мы знаем о других мирах! Философы из торре дельи Анжели открыли все, что нам нужно об этом знать. У них есть волшебное слово: если его произнести, вы пройдете в невидимую дверь и очутитесь в другом мире. Некоторые говорят, что это не слово, а ключ, который может отомкнуть даже несуществующий замок. Кто знает? Что бы это ни было, оно впустило к нам Призраков. И философы до сих пор им пользуются, я так понимаю. Они проходят в другие миры и крадут оттуда все, что подвернется. Золото и драгоценности - это само собой, но и прочие вещи тоже - идеи, например, или мешки с зерном, или карандаши. Именно они, эта гильдия воров - источник всех наших богатств, - с горечью сказал он.
- Почему Призраки не могут причинить вреда детям? - спросила Рута Скади.
- Это самая большая загадка. В детской невинности есть какая-то сила, которая отпугивает даже ко всему равнодушных Призраков. Мало того: дети их просто не видят, хотя мы и не можем понять почему. И никогда не понимали. Но детей, которых Призраки сделали сиротами, у нас, разумеется, полным-полно; они собираются в шайки и бродяжничают. Иногда взрослые нанимают их, чтобы раздобыть еду и прочие припасы в районах, оккупированных Призраками, а иногда эти дети просто скитаются по стране, пробавляясь чем придется. Вот каков наш мир. Мы привыкли жить с этим проклятием. Призраки - истинные паразиты: они никогда не убивают свою жертву, хотя и высасывают из нее почти всю жизнь. Но до недавнего времени, до великой бури, у нас существовало какое-никакое равновесие. Ну и буря же это была: казалось, что весь мир трещит по швам. Раньше такого здесь не случалось. А потом пришел туман. Он не рассеивался много дней и, насколько я знаю, покрыл все уголки мира, даже самые отдаленные, так что никто не мог путешествовать; а когда туман наконец рассеялся, все города наводнили Призраки - их были сотни и тысячи. Поэтому мы сбежали в холмы и на море, но на этот раз от них нет спасения: они настигают нас всюду, как вы сами могли убедиться несколько часов назад. Теперь ваша очередь. Расскажите мне о вашем мире и о том, почему вы покинули его и явились сюда, - заключил Иоаким Лоренц.
Серафина без утайки рассказала ему обо всем, что знала сама. Иоаким был честным человеком, и ей не было нужды что-либо от него скрывать. Он слушал внимательно, покачивая головой от удивления, а когда она кончила, сказал:
- Я уже говорил вам, что наши философы, если верить молве, умеют открывать двери в иные миры. Так вот, некоторые думают, что порой они оставляют эти двери открытыми просто по забывчивости; чему же тут удивляться, если странники из других миров время от времени находят сюда дорогу? В конце концов, мы знаем, что ангелы здесь иногда пролетают.
- Ангелы? - спросила Серафина. - Вы о них уже упоминали. Но мы никогда не слышали об ангелах. Кто они?
- Вы хотите знать, кто такие ангелы? - отозвался Иоаким Лоренц. - Что ж, хорошо. Сами они, как я слышал, называют себя бене элим. Кое-кто зовет их Наблюдателями. Они состоят не из плоти, как мы, а из чистого духа; а может быть, их плоть просто тоньше нашей, то есть легче и чище, не знаю; но они не такие, как мы. Они доставляют вести с небес, в этом их предназначение. Иногда мы видим, как они летят через этот мир в другой, высоко-высоко, - с земли они кажутся крохотными светлячками. В тихую ночь можно услышать шум их крыльев. У них свои заботы, не похожие на наши, хотя в древние времена они спускались к нам и имели дело с людьми: некоторые говорят, что они даже заключали с нами браки. Туман, сгустившийся после великой бури, застал меня в холмах за городом Сант-Элиа, на пути домой. Я укрылся в пастушьей хижине у ручья, близ березовой рощи, и всю ночь слышал в тумане над собой голоса, тревожные и яростные кличи и хлопанье крыльев, близко как никогда; а перед самым рассветом раздался шум схватки, свист стрел и звон сабель. Я не осмелился высунуться и посмотреть, что происходит: меня разбирало любопытство, но страх оказался сильнее. Если хотите знать, я был просто в панике. Когда небо посветлело настолько, насколько это было возможно при таком тумане, я рискнул выглянуть наружу и увидел на берегу ручья чей-то огромный силуэт: там лежал раненый ангел. Я почувствовал, что смотрю на то, чего не имею права видеть, - на что-то священное. Мне пришлось отвернуться, а когда я посмотрел туда снова, силуэт уже исчез. Вот как мне довелось увидеть ангела буквально в нескольких шагах от себя. Но, как я уже говорил вам, мы видели их и недавно ночью, высоко среди звезд; они направлялись к Полюсу, точно флот могучих кораблей под парусами… Что-то происходит, но мы здесь, внизу, не знаем, что именно. Может быть, началась война. Когда-то в небесах уже была война - это было невероятно давно, тысячи лет назад, и я не знаю, чем она тогда кончилась. Так почему бы ей не разразиться опять? Но опустошение она произведет колоссальное, а что до последствий, которыми это грозит нам… Мне страшно их даже вообразить. Хотя, - продолжал он, подбрасывая в костер валежника, - конец может быть и лучше, чем мне кажется. Может случиться так, что небесная война выметет всех Призраков из нашего мира и загонит их обратно в ту бездну, откуда они выползли. Какое это было бы счастье! Какую замечательную жизнь мы могли бы здесь устроить, если бы избавились от этой ужасной напасти!

Предыдущая страница 7 Следующая страница


Чудесный нож 8

Впрочем, когда Иоаким Лоренц произносил эти слова, вид у него был далеко не радостный. Блики костра играли на лице Иоакима, но сами его волевые черты оставались неподвижными; они по-прежнему выражали уныние и скорбь.
- Вы сказали «к Полюсу», сэр, - промолвила Рута Скади. - По-вашему, ангелы летели к Полюсу. Как вы считаете, зачем? Разве там находится престол Властителя?
- Не знаю. Я ведь человек неученый, как вы и сами уже наверняка поняли. Но на севере нашего мира, говорят, и впрямь обитают духи. Если бы ангелы собирали ополчение, они полетели бы именно туда, и если бы им пришло в голову штурмовать небо, то, пожалуй, именно там они построили бы свою крепость и оттуда совершали бы вылазки.
Он поднял глаза, и ведьмы последовали его примеру. Звезды в этом мире были такими же, как у них дома: поперек небесного купола простерся сияющий Млечный Путь, и бесчисленные звезды пронизывали тьму своими лучами, почти соревнуясь по яркости с луной…
- Сэр, - сказала Серафина, - вы когда-нибудь слышали о Пыли?
- О Пыли? Я так понимаю, вас интересует не та пыль, что лежит на дорогах. Нет, никогда. Но смотрите-ка - вон он, отряд ангелов…
Иоаким указывал на созвездие Офиука. И действительно, там что-то двигалось - крошечный рой светящихся существ. И они не просто плыли, подхваченные каким-то космическим течением, - их полет был целеустремленным, как у стаи гусей или лебедей.
Рута Скади встала.
- Сестра, нам пришло время расстаться, - сказала она Серафине. - Я поднимусь и поговорю с этими ангелами, кем бы они ни были. Если они направляются к лорду Азриэлу, я полечу с ними. Если нет - буду продолжать поиски в одиночку. Спасибо тебе за компанию и желаю удачи.
Они поцеловались; затем Рута Скади взяла свою ветку облачной сосны и взмыла в воздух. Ее деймон Серджи, варакушка, вынырнул из темноты и полетел бок о бок с ней.
- Нам высоко? - спросил он.
- Да, вон к тем светящимся путникам в созвездии Офиука. Они летят быстро, Серджи. Догоним их!
И они с деймоном ринулись вверх быстрее, чем искры огня; ветка облачной сосны со свистом рассекала воздух, и черные волосы Руты развевались за ее спиной. Она не оглянулась на маленький костер в ночном мраке, на спящих детей и своих бывших спутниц. Эта часть ее путешествия была закончена, а кроме того, сияющие создания впереди по-прежнему казались точками, и, если бы она хоть на мгновение оторвала от них взгляд, тут же затерялись бы в россыпи звезд.
Поэтому она летела вперед, не упуская ангелов из виду, и вскоре приблизилась к ним настолько, что они стали приобретать более ясные очертания.
Они светились не так, словно горели, а так, как если бы - несмотря на темную ночь вокруг - на них падал солнечный свет. Они походили на людей, но с крыльями и очень высокого роста; и, поскольку они были обнажены, ведьма увидела, что трое из них мужского пола, а двое - женского. Крылья у них росли прямо из лопаток, а на груди и спине бугрились мускулы. Некоторое время Рута Скади держалась позади ангелов, наблюдая за ними и пытаясь оценить их силу на тот случай, если они решат на нее напасть и ей придется сопротивляться. Они не были вооружены, но, с другой стороны, летели без всяких усилий и наверняка легко догнали бы ее, если бы дело дошло до погони.
Ради предосторожности взяв лук на изготовку, она увеличила скорость и поравнялась с ними, а затем крикнула:
- Ангелы! Остановитесь и выслушайте меня! Я ведьма Рута Скади, и я хочу поговорить с вами!
Они обернулись. Несколько раз взмахнув крыльями так, чтобы замедлить полет, они приняли в воздухе вертикальное положение; непрерывная работа крыльев позволяла им сохранять его. Они окружили ее - пять огромных фигур, сверкающих во мраке, освещенных лучами невидимого солнца.
Сидя на своей ветке, она обвела их гордым и бесстрашным взором, хотя сердце у нее в груди сильно билось, а ее деймон, встревоженный необычностью происходящего, подпорхнул ближе, чтобы ощутить тепло ее тела.
Каждый ангел, бесспорно, имел свою индивидуальность, и все же они отличались друг от друга не так разительно, как любой из них - от представителей человеческого рода. Их объединяло одно: искристая, стремительная игра разума и чувства, которую Рута Скади ощущала как волны, пробегающие по всем пятерым одновременно. Они были обнажены, но их испытующие взгляды проникали так глубоко, что перед ними она сама почувствовала себя нагой.
Но ей нечего было стыдиться, и, высоко подняв голову, она посмотрела им прямо в глаза.
- Так вы и есть ангелы, - сказала она, - или Наблюдатели, или бене элим. Куда вы направляетесь?
- Мы летим на зов.
Она не поняла, кто именно ей ответил. Это мог быть любой из них или все сразу.
- Кто вас позвал? - спросила она.
- Человек.
- Лорд Азриэл?
- Возможно.
- Почему вы откликнулись на его зов?
- Потому что мы этого хотели, - раздался ответ.
- Значит, где бы он ни был, вы можете проводить к нему и меня, - заявила она.
Руте Скади было четыреста шестнадцать лет от роду, и она обладала всей гордостью и познаниями взрослой королевы ведьм. Почти любая ведьма намного мудрее людей с их коротким веком, но Рута не имела ни малейшего понятия о том, каким младенцем она выглядит рядом с этими древними существами. Не знала она и того, что лучи их сознания, точно чувствительные усики, достигают самых отдаленных уголков вселенных, которые ей никогда и не снились, а их почти человеческий облик объясняется лишь тем, что ее глаза ожидали увидеть их именно такими. Если бы ей было дано узреть их истинную форму, они показались бы ей скорее архитектурными шедеврами, нежели организмами, - чем-то вроде гигантских сооружений из разума и чувства.
Но они ничего другого и не ожидали: она была слишком юна.
Развернувшись, они взмахнули могучими крыльями и тронулись дальше, и она ринулась за ними, скользя на воздушных потоках, которые они оставляли за собой, и наслаждаясь той скоростью и свободой, которые они сообщали ее полету.
Они неслись вперед всю ночь. Звезды поворачивались над ними, постепенно бледнея и исчезая по мере того, как небо на востоке светлело. Когда над горизонтом блеснул край солнца, весь мир разом засиял - и вдруг оказалось, что они летят уже по голубому небу, а воздух вокруг чист, свеж, сладок и влажен.
При дневном свете ангелы были не так заметны, хотя их необычность по-прежнему бросалась в глаза. Свет, который позволял Руте Скади видеть их очертания, и теперь исходил не от солнца, взбиравшегося по небосклону, а из какого-то неведомого источника.
Без устали они мчались и мчались вперед, и Рута без устали летела рядом. Думая о том, что она оказалась способна повелевать этими бессмертными существами, ведьма едва сдерживала восторг. Ей было радостно ощущать собственную плоть и кровь, и грубую кору ветки, которую она сжимала, и биение своего сердца, и жизнь всех своих пяти чувств, и постепенно растущий голод, и присутствие своего сладкоголосого деймона-варакушки, и землю внизу со всеми населяющими ее растениями и животными; она наслаждалась тем, что создана из одного с ними вещества, и тем, что после смерти она вскормит своей плотью другие жизни так же, как они вскормили ее. А еще она радовалась тому, что скоро вновь увидит лорда Азриэла.
Наступила следующая ночь, а ангелы все летели. И вот в какой-то момент воздух изменился; он стал не лучше и не хуже, но все-таки изменился, и Рута Скади поняла, что они пересекли границу миров. Как это случилось, она не заметила.
- Ангелы! - воскликнула она, почувствовав это изменение. - Как мы покинули мир, в котором я вас нашла? Где была граница?
- В небе есть особые места, - последовал ответ, - двери в иные миры. Они видны нам, но не тебе.
Рута Скади не видела двери в иной мир, но ей это было и не нужно: ведьмы умеют ориентироваться в воздухе лучше, чем птицы. Услышав ответ ангела, она сразу же сосредоточила внимание на трех зазубренных пиках внизу и в точности запомнила их конфигурацию. Теперь в случае необходимости она отыщет это место, что бы ангелы о ней ни думали.
Они неслись дальше, и вскоре она снова услышала голос ангела:
- Лорд Азриэл в этом мире - вон крепость, которую он строит…
Они снизили скорость и стали описывать круг на средней высоте, как орлы. Рута Скади посмотрела туда, куда указывал один из ангелов. Хотя наверху, на черном бархате ночного неба, по-прежнему ярко сияли звезды, на востоке уже забрезжила едва заметная бледная полоска. А на самом краю мира, где с каждой минутой становилось все светлее, высился огромный горный хребет - острые черные утесы, могучие рассевшиеся плиты и зубчатые отроги в беспорядке громоздились друг на друга, словно обломки какой-то космической катастрофы. Но в самой высокой точке, куда как раз упали первые лучи утреннего солнца, стояло отчетливо видное теперь Руте Скади правильное сооружение - гигантская крепость с зубцами из цельных базальтовых плит, каждая из которых была величиной с добрый холм. Чтобы облететь эту твердыню, ведьме понадобился бы не один час.
У подножия этой колоссальной крепости, в густых предутренних сумерках, пылали огни и дымили топки, а на много километров вокруг рассыпались кузницы и металлургические заводы: Рута Скади отовсюду слышала звон молотов и стук мощных механизмов. И со всех сторон, как она теперь заметила, туда летели не только отряды ангелов, но и машины - аппараты со стальными крыльями, скользящие по воздуху, как альбатросы, стеклянные кабины с трепещущими стрекозиными крыльями, дирижабли, гудящие, точно гигантские шмели, - все они направлялись к укреплению, которое лорд Азриэл строил в горах на самом краю мира.
- Значит, лорд Азриэл там? - спросила она.
- Да, он там, - ответили ангелы.
- Тогда летим к нему. Вы будете моим почетным эскортом.
Послушно расправив крылья, они повернули вслед за снедаемой нетерпением ведьмой к крепости, которую солнце уже обвело по краю золотым ободком.

Глава седьмая
«РОЛЛС-РОЙС»

Лира проснулась рано; утро было тихим и теплым, словно в этом городе всегда царило ласковое лето. Она выскользнула из постели, спустилась вниз и, услышав доносящиеся с моря голоса детей, вышла посмотреть, что они там делают.
Три мальчика и девочка плыли по залитой солнцем бухте на двух водных велосипедах, направляясь к лестнице на берегу. Увидев Лиру, они на мгновение замедлили ход, но потом гонка возобновилась. Победители врезались в лестницу с такой силой, что один из них упал в воду; попытавшись забраться на другой велосипед, он перевернул и его, и все дети принялись весело барахтаться в море, точно совсем позабыв о страхах минувшей ночи. Они были едва ли не самыми младшими из вчерашней компании, и Лира охотно присоединилась к ним; пока они купались, Пантелеймон резвился рядом в виде серебристой рыбки. Лира всегда легко находила общий язык с малышами, и вскоре они все уселись вокруг нее на теплых камнях; с их рубашек сразу натекли лужи, но они быстро высыхали на солнце. Бедняге Пантелеймону снова пришлось спрятаться: он обернулся лягушкой и заполз к Лире в холодный мокрый карман.
- Что вы будете делать с этой кошкой?
- А вы правда умеете отводить беду?
- Откуда вы пришли?
- Твой друг что, не боится Призраков?
- Уилл ничего не боится, - сказала Лира. - И я тоже. Почему вы боитесь кошек?
- А ты разве про них не знаешь? - недоверчиво сказал мальчик постарше. - Во всех кошках сидит дьявол. Если увидишь кошку, ее надо сразу убить. Иначе она может укусить тебя, и ты тоже заразишься дьяволом. А зачем тебе тот большой леопард?
Она поняла, что он спрашивает о Пантелеймоне в облике леопарда, и с невинным видом покачала головой.
- Тебе, наверно, почудилось, - ответила она. - В лунном свете чего только не померещится. А насчет Призраков - там, откуда пришли мы с Уиллом, их нет, так что мы про них ничего не знаем.
- Если ты их не видишь, с тобой все в порядке, - сказал другой мальчик. - А как только увидишь, это значит, что они могут тебя прикончить. Так сказал мой папа, а потом они его прикончили. В тот раз он их прозевал.
- И они сейчас здесь, вокруг нас?
- Да, - сказала девочка. Она вытянула руку и сжала ее в кулак, крикнув: - Вот он, попался!
- Они тебе ничего не сделают, - сказал один из мальчиков. - Поэтому и мы им ничего не можем сделать.
- А что, в этом мире всегда были Призраки? - спросила Лира.
- Да, - ответил один мальчик, но другой возразил:
- Нет, просто они появились очень давно. Сотни лет назад.
- Это все Гильдия виновата, - сказал третий.
- Кто-кто? - переспросила Лира.
- Вот и неправда! - воскликнула девочка. - Моя бабушка говорила, что люди сами виноваты: мы стали плохо себя вести, и Бог послал Призраков, чтобы нас наказать.
- Много она знает, твоя бабушка, - сказал мальчик. - У твоей бабушки борода растет. Коза она, вот кто.
- А что такое Гильдия? - не отставала Лира.
- Ты же видела торре дельи Анжели, - сказал мальчик, - ту каменную башню? Так вот, она принадлежит Гильдии, и там есть одно потайное место. А в Гильдию входят люди, которые все-все знают. И философию, и алхимию - вообще все на свете. Они-то и впустили к нам Призраков.
- Вранье это, - сказал другой мальчик. - Они прилетели со звезд.
- Ничего не вранье! Вот что было на самом деле: много лет назад один человек из Гильдии разделял металл. Свинец. Он хотел превратить его в золото. И он все резал и резал его, пока не получились самые маленькие кусочки, какие только бывают. Мельче уже ничего не могло быть - их даже не видно, вот какие маленькие. Но он и их тоже разрезал, и внутри самого крохотного кусочка оказались все эти Призраки, скрученные и свернутые так плотно, что они совсем не занимали места. Но как только он их освободил, бац - они и вырвались на волю, и с тех пор они здесь. Так говорил мой папа.
- А сейчас в башне есть кто-нибудь из Гильдии? - спросила Лира.
- Нет! Они сбежали, как и все остальные, - сказала девочка.
- В башне никого нету. Там только черти водятся, - сказал мальчик. - Поэтому и кошка оттуда вылезла. Мы туда ни за что не пойдем. Никто из детей туда не ходит. Там страшно.
- А те, которые из Гильдии, не боятся туда ходить, - сказал другой.
- Потому что они умеют колдовать, или что-то вроде того, - сказала девочка. - Они жадные и живут за счет бедных. Бедные работают, а эти, из Гильдии, просто сидят там даром.
- Но сейчас-то в башне точно никого нет? - спросила Лира. - Ни одного взрослого?
- Все взрослые сбежали из города!
- Они туда не пойдут, испугаются!
Но Лира видела там юношу. Она была в этом уверена. Вдобавок дети явно говорили не совсем искренне: как опытная лгунья, Лира умела распознавать обман и была уверена, что они не открывают ей всей правды.
И вдруг она вспомнила: малыш Паоло сказал, что у них с Анжеликой есть старший брат Туллио и он сейчас тоже в городе, а сестра на него цыкнула…
Может быть, юноша, которого она видела, и есть их брат?
Она оставила детей вытаскивать на берег велосипеды и пошла обратно, чтобы сварить кофе и посмотреть, не проснулся ли Уилл. Но он еще спал вместе с кошкой, которая свернулась клубочком у него в ногах, а Лире не терпелось опять увидеться с доктором Малоун; поэтому она написала записку и положила ее на пол у его кровати, а потом взяла свой рюкзачок и отправилась на поиски окна.
Дорога, которую она выбрала, вновь привела ее на маленькую площадь перед башней. Но теперь здесь было пусто; солнечные лучи позолотили фасад древнего сооружения, высветив резные изваяния перед его входом - фигуры со сложенными крыльями, похожие на человеческие. За долгие века их черты почти стерлись от непогоды, но в них до сих пор угадывались сила, сострадание и интеллектуальная мощь.
- Ангелы, - сказал Пантелеймон, сверчок у нее на плече.
- А может, Призраки, - возразила Лира.
- Нет! В ее названии есть что-то вроде «Анжели», - сказал он. - Это ангелы, точно тебе говорю.
- Ну как, войдем?
Они посмотрели на огромную дубовую дверь на узорных черных петлях. К ней вело с полдюжины глубоко выщербленных ступеней, а сама дверь была чуть приоткрыта. Войти внутрь Лире мог помешать только ее собственный страх.
Она на цыпочках поднялась по ступеням и заглянула в щель. Отсюда ей был виден лишь темный, вымощенный камнями вестибюль, да и тот не весь; но Пантелеймон взволнованно трепетал крылышками у нее на плече, как тогда, когда они сыграли шутку с черепами в подземелье Иордан-колледжа, а с тех пор она все-таки немножко поумнела. С этим местом явно не стоило связываться. Она сбежала по лестнице обратно и двинулась прочь от башни, к залитому ярким солнцем бульвару с пальмами. Убедившись, что за ней никто не наблюдает, она нырнула в окно и снова очутилась в том Оксфорде, который показал ей Уилл.
Пять минут спустя она уже была в физическом корпусе и опять спорила с дежурным, который не хотел ее пропускать; но в этот раз у нее на руках была козырная карта.
- Спросите у доктора Малоун, - вежливо предложила она. - Вот и все, что вам нужно сделать: позвонить и спросить ее. Она вам скажет.
Дежурный повернулся к телефону; Лира с сочувствием наблюдала, как он нажимает кнопки и говорит в трубку. Ему даже не выделили особой комнатки, какая в их мире есть в каждом уважающем себя колледже; он сидел за простым деревянным прилавком, точно в магазине.
- Ну хорошо, - сказал дежурный, вновь оборачиваясь к Лире. - Она велела тебе подниматься прямо наверх. Но смотри, больше никуда не ходи.
- Не буду, - послушно ответила она - ни дать ни взять скромная девочка, всегда неукоснительно исполняющая указания взрослых.
Однако на верхнем этаже ее ждал сюрприз: когда она проходила мимо двери с нарисованной на ней женской фигуркой, та открылась, и Лира увидела внутри доктора Малоун, которая молча поманила ее пальцем.
Удивленная, Лира вошла в комнату и обнаружила, что это не лаборатория, а туалет. Доктор Малоун была чем-то взволнована. Она сказала:
- Лира, в лаборатории сейчас какие-то люди… по-моему, они полицейские или что-то в этом роде. Они знают, что ты вчера была у меня… не знаю, что им нужно, но мне все это не нравится. Что происходит?
- Откуда они узнали, что я у вас была?
- Понятия не имею! Они не знают твоего имени, но я догадалась, о ком они спрашивают…
- Так. Ну что ж, я им навру. Это проще простого.
- Но объясни же мне наконец, что происходит?
Из коридора за дверью послышался женский голос:
- Доктор Малоун! Вы видели девочку?
- Да, - ответила та. - Я как раз показывала ей, где туалет…
У нее нет никаких причин волноваться, подумала Лира; должно быть, она просто не привыкла к опасности.
За дверью их поджидала молодая женщина в очень аккуратном костюме; она встретила вышедшую в коридор Лиру улыбкой, но взгляд ее остался жестким и подозрительным.
- Здравствуй, - сказала она. - Ты Лира, верно?
- Да. А вас как зовут?
- Я сержант Клиффорд. Пойдем-ка в лабораторию.
Лира удивилась самообладанию этой молодой женщины - она вела себя так, словно была здесь полновластной хозяйкой, - но лишь покорно кивнула. В этот момент она впервые ощутила укол совести. Она знала, что ей не следовало сюда приходить и что алетиометр предлагал ей действовать совсем по-другому. На пороге лаборатории она помедлила, не решаясь ступить внутрь.
Там уже находился высокий крепкий мужчина с седыми бровями. Лира знала, как выглядят ученые; ни один из этих двоих ученым определенно не был.
- Входи же, - снова предложила сержант Клиффорд. - Все в порядке. Это инспектор Уолтере.
- Здравствуй, Лира, - сказал мужчина. - Доктор Малоун мне все про тебя рассказала. Я рад с тобой познакомиться и хотел бы задать тебе несколько вопросов, если ты, конечно, не возражаешь.
- Каких вопросов? - откликнулась она.
- Самых простых, - улыбаясь, ответил он. - Заходи и садись, Лира.
Он подтолкнул ей стул. Лира осторожно села и услышала, как закрылась дверь. Доктор Малоун стала рядом. Пантелеймон, по-прежнему сверчок, взволнованно копошился у Лиры в нагрудном кармане: она чувствовала это и надеялась, что снаружи ничего не заметно. Она мысленно велела ему перестать суетиться.
- Откуда ты, Лира? - спросил инспектор Уолтере.
Если она скажет, что из Оксфорда, им легко будет это проверить. Но ведь не может же она сказать, что явилась из другого мира: эти люди опасны, и они сразу захотят узнать больше. Она вспомнила название единственного города в этом мире, о котором что-то слышала: это была родина Уилла.
- Из Уинчестера, - сказала она.
- Тебе, я гляжу, пришлось несладко, а, Лира? - сказал инспектор. - Откуда у тебя столько синяков? Один под глазом, другой на ноге - с тобой что, кто-нибудь грубо обошелся?
- Нет.
- А в школу ты ходишь, Лира?
- Хожу. Иногда, - добавила она.
- Разве сегодня тебе не надо быть в школе?
Лира ничего не ответила. Ей становилось все больше и больше не по себе. Она взглянула на доктора Малоун - лицо у женщины-физика было напряженное и несчастное.
- Я просто пришла повидаться с доктором Малоун, - сказала Лира.
- Ты сейчас живешь в Оксфорде, Лира? Где ты остановилась?
- У одних знакомых, - сказала она. - У друзей.
- Какой у них адрес?
- Я точно не знаю. Найду легко, но названия улицы не помню.
- И кто эти люди?
- Просто друзья моего отца, - сказала она.
- Что ж, понятно. А как ты нашла доктора Малоун?
- Мой отец - физик, и он ее знает.
«Теперь дело пойдет лучше», - подумала Лира. Она немного успокоилась, и ложь потекла свободнее.
- И доктор показала тебе, над чем она работает, так ведь?
- Да. Приборы с экраном… В общем, все эти штуки.
- Ты всем этим интересуешься, да? Наукой и так далее?
- Да. Особенно физикой.
- Хочешь стать ученым, когда вырастешь?
Этот вопрос заслуживал бессмысленного взгляда и получил его. Но инспектор нимало не смутился. Его светлые глаза скользнули в сторону молодой женщины, а затем вернулись к Лире.
- И тебя удивило то, что доктор Малоуи тебе показывала?
- Ну… немножко. Но я знала, чего ждать.
- Благодаря отцу?
- Да. Он занимается примерно тем же самым.
- Ага, ясно. И ты в этом что-нибудь понимаешь?
- Только чуть-чуть.
- Стало быть, твой отец изучает скрытую массу?
- Да.
- И он продвинулся так же далеко, как доктор Малоун?
- Не совсем. Кое-что у него получается лучше, но такого прибора со словами на экране у него нет.
- А Уилл тоже остановился у твоих друзей?
- Да, он…
И Лира умолкла, тут же сообразив, что совершила ужасную ошибку.
Поняли это и они, поскольку тут же вскочили на ноги, чтобы не дать ей убежать; но доктор Малоун каким-то образом очутилась у них на пути, и сержант Клиффорд споткнулась и упала, помешав инспектору. Воспользовавшись этим, Лира пулей выскочила из комнаты, захлопнула за собой дверь и стремглав понеслась к лестнице.
Из какой-то двери вышли двое мужчин в белых халатах, и она налетела на них, но Пантелеймон вдруг обернулся вороной, закаркал, захлопал крыльями, и они отшатнулись в испуге; Лира вырвалась у них из рук и кубарем скатилась по лестнице, проскочив вестибюль как раз в тот момент, когда дежурный положил трубку и стал неуклюже выбираться из-за своего прилавка, крича:
- Эй! Постой-ка! А ну, погоди!
Но доска, которую ему надо было поднять, чтобы выйти, находилась в другом конце стойки, и Лира успела добраться до вращающейся двери прежде, чем он смог перехватить ее.
А позади уже открывались двери лифта, и оттуда выбегал светловолосый инспектор - такой быстрый, такой огромный…
А дверь никак не хотела поворачиваться! Пантелеймон завопил на нее: они толкали створку не в ту сторону!
Она тоже что-то крикнула от страха, рванулась наружу, навалившись на тяжелое стекло всем своим маленьким весом, и привела таки дверь в движение, ускользнув из-под самого носа дежурного, на которого наткнулся светловолосый, - они запутались и Лира выскочила на улицу и кинулась прочь прежде чем им удалось выбежать за ней.
Через дорогу, не обращая внимания на машины, - пронзительные гудки, визг тормозов, - в эту щель между высокими зданиями и на другую улицу, с машинами, летящими в обоих направлениях, но она неслась быстро, уворачиваясь от велосипедов, а за ней по пятам, не отставая, все бежал тот светловолосый, - ох, как же ей было страшно!
В сад - через ограду - сквозь какие-то заросли - Пантелеймон ласточкой метался над ее головой, подсказывая, куда свернуть; она спряталась за ящик с углем и слышала, как светловолосый промчался мимо - он совсем не запыхался, так хорошо был тренирован, - а потом Пантелеймон сказал:
- Теперь назад, возвращайся на улицу…
И она вылезла из своего укрытия, побежала обратно по траве и выскочила из садовой калитки на простор Банбери-роуд; и вновь бросилась поперек мостовой, и вновь завизжали шины; а потом она вдруг очутилась на Норем-гарденс - тихой, зеленой улочке с высокими викторианскими домами, неподалеку от парка, - и остановилась, чтобы перевести дух. Поблизости, перед одним из палисадников, была высокая живая изгородь, а около нее - низкий бордюр, и Лира присела на него, поглубже забившись под барбарисовые кусты.
- Она помогла нам! - сказал Пантелеймон. - Доктор Малоун помешала им догнать нас. Значит, она на нашей стороне!
- Ох, Пан! - воскликнула Лира. - Зачем я проговорилась насчет Уилла… надо было вести себя осторожнее…
- Вообще не надо было туда ходить, - сурово сказал он.
- Я знаю. И это тоже…
Но она не успела как следует себя отчитать: вдруг Пантелеймон вспорхнул к ней на плечо, шепнул:
- Смотри… сзади, - тут же снова превратился в сверчка и нырнул в карман.
Она вскочила, испуганная, и увидела большой синий автомобиль марки «Роллс-Ройс», неслышно затормозивший у тротуара рядом с ней. Она напряглась, готовая кинуться в любую сторону, но тут стекло в заднем окне машины опустилось и оттуда выглянуло знакомое ей лицо.
- Лиззи! - сказал пожилой джентльмен из музея. - Как приятно снова с тобой встретиться! Может, подбросить тебя куда-нибудь?
С этими словами он открыл дверцу и подвинулся, освобождая ей место. Пантелеймон ущипнул ее сквозь тонкую ткань рубашки, но она, схватив рюкзачок, немедленно прыгнула внутрь, а сидевший в машине господин перегнулся через нее и захлопнул дверцу.

Предыдущая страница 8 Следующая страница


9 Филип Пулман

- Похоже, ты очень торопишься, - сказал он. - Куда тебе нужно?
- В Саммертаун, - ответила она. - Пожалуйста!
На голове у шофера была форменная фуражка.
Все в салоне этой мощной машины было гладким, мягким и удобным; запах одеколона, которым пользовался ее хозяин, чувствовался в этом замкнутом пространстве особенно сильно. Автомобиль совершенно беззвучно тронулся с места и сразу же набрал ход.
- Ну, так как твои успехи, Лиззи? - спросил пожилой джентльмен. - Узнала еще что-нибудь о черепах?
- Ага, - сказала она, вывернув шею, чтобы посмотреть сквозь заднее стекло. Там не было никаких признаков светловолосого. Она спаслась!
Ему никогда не придет в голову искать ее в шикарной машине, принадлежащей такому богатому господину. От восторга у нее к горлу даже подкатил комок.
- Я тоже навел кое-какие справки, - продолжал ее спаситель. - Мой приятель, антрополог, сказал мне, что, кроме тех черепов, которые мы видели на выставке, у них в коллекции есть и другие, в том числе очень древние. Они принадлежат неандертальцам.
- Да, я про это слышала, - сказала Лира, хотя абсолютно не представляла себе, о чем он говорит.
- А как поживает твой друг?
- Какой друг? - спросила Лира, слегка встревожившись: неужели она и ему рассказала об Уилле?
- Тот, к которому ты приехала погостить.
- Ах, она. Спасибо, у нее все в порядке.
- Так это подруга? Она археолог?
- Нет… физик. Она изучает скрытую массу, - сказала Лира, еще не успевшая окончательно прийти в себя. Врать в этом мире оказалось не так просто, как она думала. Вдобавок ей не давало покоя одно смутное впечатление: она словно уже встречалась с этим господином в далеком прошлом, но не могла вспомнить, где именно.
- Скрытую массу? - тем временем говорил он. - Как интересно! Сегодня утром я как раз читал о ней в «Тайме». В нашей вселенной полно невидимого вещества, и никто не знает, что это такое! А твоя подруга - она напала на след?
- Да. Она уже много чего узнала.
- И что же ты собираешься делать дальше, Лиззи? Тоже станешь физиком?
- Может быть, - ответила Лира. - Я пока не решила.
Шофер негромко кашлянул и сбавил скорость.
- Ну вот мы и в Саммертауне, - сказал пожилой. - Где тебя высадить?
- Вон за теми магазинами, пожалуйста, - оттуда я дойду. Большое спасибо.
- Будьте добры, Аллан, сверните налево, на Саут-парейд, и остановитесь у правого тротуара, - попросил пожилой.
- Слушаюсь, сэр, - откликнулся шофер.
Минуту спустя автомобиль бесшумно затормозил напротив публичной библиотеки. Пожилой господин открыл дверцу со своей стороны, так что Лире пришлось выбираться наружу мимо его коленей. Места в салоне хватало, но Лира вылезла из машины с трудом: ее спаситель вел себя очень любезно, однако ей почему-то очень не хотелось до него дотрагиваться.
- Не забудь это, - сказал он, протягивая ей рюкзак.
- Спасибо.
- Надеюсь, мы с тобой еще встретимся, Лиззи, - сказал он. - Передай от меня привет своей подруге.
- До свидания, - сказала она, уже стоя на тротуаре. Лишь когда «Роллс-Ройс» свернул за угол и исчез, она направилась к окну под грабами. У нее возникли кое-какие подозрения насчет светловолосого, и она хотела посоветоваться с алетиометром.
Уилл перечитывал отцовские письма. Он сидел на террасе, куда едва доносились крики детей, ныряющих в устье гавани, и читал строки, выведенные четким почерком на тонкой почтовой бумаге, пытаясь представить себе человека, написавшего их, и снова, уже в десятый раз, отыскивая упоминание о младенце, которым был он сам.
Вскоре он услышал, как кто-то бежит по улице. Положив письма в карман, он встал, и почти тут же на террасу влетела Лира - с безумным взглядом, в сопровождении Пантелеймона, свирепо рычащего дикого кота, которого она от расстройства даже позабыла спрятать. Она, редко дававшая волю слезам, теперь рыдала от ярости; ее грудь ходила ходуном, зубы скрипели, и она бросилась к мальчику, вцепилась ему в руки и воскликнула:
- Убей его! Убей! Я хочу, чтобы он умер! Если бы Йорек был здесь… Ах, Уилл, я так виновата, прости меня…
- Что случилось? В чем дело?
- Этот старик… подлый вор… он украл его, Уилл! Он украл мой алетиометр! Этот гнусный негодяй, разодетый в пух и прах, с машиной и шофером… ах, что я натворила за сегодняшний день, я просто…
И она зарыдала так бурно, что он подумал: наверное, иногда у людей и впрямь разбиваются сердца, и сейчас это произошло с нею, потому что она упала наземь, причитая и содрогаясь, а Пантелеймон рядом с ней обратился в волка и тоскливо, отчаянно завыл.
Дети в дальнем конце гавани перестали плескаться и смотрели в их сторону, прикрывая глаза от солнца. Уилл сел на корточки и потряс Лиру за плечо.
- Прекрати! Хватит реветь! - сказал он. - Объясни мне все толком. Какой еще старик? Что случилось?
- Ты ужасно рассердишься… я обещала, что не выдам тебя, обещала, и вот… - рыдала она, а Пантелеймон превратился в неуклюжего щенка с висячими ушами и поджатым хвостиком, виновато съежившегося под его взглядом; тогда Уилл понял, что Лире стыдно признаваться в своих проступках, и решил прибегнуть к помощи ее деймона.
- Ну, что случилось? Рассказывай, - потребовал он.
- Мы пошли к ученому, но там были еще другие люди, мужчина и женщина, - сказал Пантелеймон, - и они обманули нас: стали задавать нам разные вопросы, а потом спросили о тебе, и мы нечаянно проговорились, что знаем тебя, а потом убежали…
Лира спрятала лицо в ладони и прижалась лбом к асфальту. Пантелеймон от возбуждения стремительно менял вид - собака, птица, кошка, снежно-белый горностай…
- Как он выглядел, этот мужчина? - спросил Уилл.
- Большой, - сдавленным голосом сказала Лира, - и такой сильный, светлые глаза…
- Он видел, как ты прошла назад через окно?
- Нет, но…
- Значит, здесь он нас не найдет.
- Да, но алетиометр! - воскликнула она и порывисто села; ее искаженное гневом лицо было похоже на греческую маску.
- Так-так, - произнес Уилл, - расскажи мне об этом.
Изредка всхлипывая и скрипя зубами, она рассказала ему о том, что случилось: как незнакомый пожилой господин увидел ее с алетиометром вчера в музее, и как он сегодня остановил машину и она села туда, чтобы спастись от светловолосого, и как машина подъехала не к тому тротуару, так что ей пришлось пробираться к дверце мимо этого господина, и как он, должно быть, незаметно вытащил алетиометр, передавая ей рюкзак…
Уилл понял, отчего Лира так расстроена, но ему казалось, что ей не в чем себя винить. А потом она добавила:
- И самое главное, Уилл: я поступила очень плохо. Потому что алетиометр велел мне не искать больше Пыль, а вместо этого помогать тебе. Я должна была помочь тебе найти отца. И я могла бы это сделать - будь у меня алетиометр, я отвела бы тебя туда, где сейчас твой отец. Но я не послушалась. Я сделала то, чего мне хотелось, а это было нельзя…
Он видел, как она пользовалась алетиометром, и знал, что прибор мог бы сказать ей правду. Он отвернулся. Она схватила его за руку, но он вырвался и зашагал к берегу. Дети по другую сторону гавани снова вернулись к своей игре. Лира догнала его и сказала:
- Мне очень жаль, Уилл…
- Да что с этого толку? Мне плевать, жаль тебе или нет. Сделанного не воротишь.
- Но мы должны помогать друг другу, Уилл, ты и я, потому что больше никого нет!
- Не вижу как.
- Я тоже, но…
Она остановилась на полуслове, и в глазах у нее вспыхнул огонек. Повернувшись, она побежала к своему рюкзаку, брошенному на тротуаре, и стала лихорадочно копаться в нем.
- Я знаю, кто он! И где он живет! Смотри! - воскликнула она, протягивая Уиллу маленькую белую карточку. - Он дал мне ее в музее! Мы можем пойти и потребовать алетиометр обратно!
Уилл взял карточку и прочел:
Сэр Чарльз Латром
Кавалер Ордена Британской империи 2-й степени
Лаймфилд-хаус
Олд-Хедингтон
Оксфорд
- Сэр - значит рыцарь, - сказал он. - Отсюда автоматически следует, что люди поверят ему, а не нам. Да и вообще, что я, по-твоему, должен сделать? Обратиться в полицию? Они же меня ищут! Вчера, может, еще не искали, но уж сегодня - наверняка. А если туда обратишься ты - что ж, теперь они тебя знают и знают, что ты знаешь меня, так что и этот вариант не сработает.
- Мы можем выкрасть алетиометр. Пойдем к нему домой и украдем! Я знаю, где Хедингтон, - в моем Оксфорде он тоже есть. Это недалеко. Мы туда за час пешком доберемся.
- Не говори ерунды.
- Йорек Бирнисон отправился бы прямо туда и оторвал ему голову. Ах, если бы он был здесь! Уж он-то…
Но тут она замолчала. Уилл всего лишь посмотрел на нее, и этого оказалось достаточно. Она спасовала бы точно так же, если бы таким взглядом наградил се бронированный медведь, потому что в глазах Уилла, несмотря на его молодость, мелькнуло что-то, очень напоминающее Йорека.
- Никогда в жизни не слыхал такой чуши, - сказал он. - По-твоему, мы можем вот так запросто явиться туда, залезть к нему в дом и украсть то, что нужно? Подумай немножко. Напряги свои дурацкие мозги. Если он по-настоящему богат, то у него куча охранных систем и всяких таких штук - там будут и сирены, и специальные замки, и прожекторы, которые включаются от инфракрасного излучения…
- Я никогда ни о чем таком не слышала, - сказала Лира. - В нашем мире ничего этого нет. Откуда я могла знать, Уилл?
- Ладно, тогда подумай вот о чем: у него целый огромный дом, где можно спрятать нужную вещь, а сколько, по-твоему, времени надо взломщику, чтобы заглянуть в каждый шкаф, и в каждый ящик, и в каждое укромное местечко во всем доме? Те люди, что приходили ко мне, искали не один час и все равно не нашли того, что им было нужно, а уж его-то дом небось раз в десять больше нашего. Да и сейф у него наверняка есть. Поэтому, даже если нам удастся залезть к нему домой, мы ни за что не успеем найти нужную вещь до того, как приедет полиция.
Она повесила голову. Все это было абсолютно справедливо.
- Что же нам тогда делать? - спросила она.
Он не ответил. И все же не возразил против этого «нам». Нравилось ему это или нет, теперь он был накрепко с ней связан.
Он шагнул к кромке воды, потом вернулся к террасе и снова пошел к воде. Постукивая кулаком по ладони, он искал ответ - но ответа не было, и мальчик раздраженно покачал головой.
- Просто… пойдем туда, - сказал он. - Пойдем и встретимся с ним. Твою женщину-физика тоже не стоит просить о помощи, раз у нее уже побывала полиция. Она скорее поверит им, чем нам. По крайней мере, когда попадем к нему в дом, увидим, как расположены главные комнаты. Это хоть что-то для начала.
Не прибавив больше ни слова, он вошел в кафе и засунул письма под подушку в той комнате, где спал ночью. Здесь их никогда не найдут, даже если поймают его самого.
Лира дожидалась его на террасе с Пантелеймоном-воробьем на плече. Выглядела она уже повеселее.
- Как-нибудь мы его вернем, - сказала она. - Я чувствую.
Он ничего не ответил. Они направились к окну.
Дорога в Хедингтон заняла у них полтора часа. Лира шла впереди, выбирая улицы подальше от городского центра, а Уилл внимательно смотрел по сторонам и молчал. Лиру не отпускало напряжение - даже в Арктике ей было легче, потому что тогда рядом были цыгане и Йорек Бирнисон, и, хотя в тундре полно опасностей, ты встречаешь их лицом к лицу. Здесь же, в этом городе, одновременно привычном и чужом, опасность могла выглядеть дружелюбной, а предательство улыбалось и источало сладкий аромат; и пусть здешние обитатели не собирались ни убивать ее, ни навеки разлучать с Пантелеймоном, они украли у нее единственное сокровище, указывающее ей путь. Без алетиометра она чувствовала себя просто заблудившейся маленькой девочкой.
Лаймфилд-хаус оказался домом теплого медового цвета; его фасад был увит диким виноградом. Он стоял в большом, ухоженном саду; с одной стороны его окаймлял кустарник, а к парадной двери вела усыпанная гравием дорожка. Слева от входа, перед двойным гаражом, отдыхал знакомый Лире «Роллс-Ройс». Все, что видел Уилл, говорило о богатстве и влиятельности - владелец усадьбы явно принадлежал к тем редким уже английским аристократам, которые считают свое превосходство над остальными вполне естественным. Уилл поймал себя на том, что стискивает зубы, и не мог понять отчего, пока не вспомнил случай, произошедший с ним в раннем детстве: однажды мать взяла его с собой примерно в такой же дом - они оделись в свою лучшую одежду, и он должен был вести себя безупречно, - а потом какой-то старик и женщина довели мать до слез, и она плакала всю обратную дорогу…
Лира заметила его участившееся дыхание и сжатые кулаки, но у нее хватило такта не спрашивать, что с ним: это касалось только его, а не ее. Наконец он глубоко вздохнул.
- Что ж, - сказал он, - попытка не пытка.
Он двинулся к дому, и Лира пошла следом за ним, стараясь не отставать. Обоим было очень не по себе.
У двери висел старомодный шнурок, который надо было подергать, - Лира привыкла к таким в своем мире, но Уилл не сразу сообразил, как он действует. Когда они потянули за него, где-то в глубине дома звякнул колокольчик.
Дверь открыл тот самый слуга, что вел машину, только теперь у него на голове не было форменной фуражки. Сначала он посмотрел на Уилла, а потом на Лиру, и выражение его лица чуть изменилось.
- Мы хотели бы увидеться с сэром Чарльзом Латромом, - сказал Уилл.
Его подбородок слегка выдвинулся вперед, как вчера вечером, когда он защищал кошку от детей с камнями. Слуга кивнул.
- Подождите здесь, - ответил он. - Я передам сэру Чарльзу.
Он закрыл дверь. Массивная, дубовая, она была снабжена двумя тяжелыми замками и засовами наверху и внизу; впрочем, подумал Уилл, ни один взломщик, если он в своем уме, все равно не полезет в дом через парадный вход. Кроме того, на самом виду висело устройство охранной сигнализации, а на каждом углу по фасаду были укреплены большие прожекторы: вору не удалось бы и близко сюда подойти, не то что проникнуть внутрь.
Вскоре ребята услышали уверенные шаги, и дверь отворилась снова. Уилл посмотрел в лицо этому человеку, который имел так много всего, что хотел иметь еще больше, и увидел, что оно гладкое, властное и спокойное, без тени вины или стыда.
Чувствуя, что Лира рядом с ним едва сдерживает гнев и нетерпение, Уилл быстро сказал:
- Простите, но Лира думает, что вчера, когда вы подвозили ее в машине, она по ошибке оставила там одну вещь.
- Лира? Но я не знаю никакой Лиры. Очень необычное имя! У меня есть знакомая девочка по имени Лиззи. А ты кто такой?
Проклиная себя за оплошность, Уилл сказал:
- Я ее брат. Марк.
- Понятно. Здравствуй, Лиззи, - или ты все-таки Лира? Как бы там ни было, входите.
Он посторонился. Ни Лира, ни Уилл не ожидали такого; собравшись с духом, они неуверенно переступили порог. В холле было сумрачно и пахло цветами и воском. Все поверхности здесь были чистые и отполированные, а в шкафчике красного дерева у стены стояли изящные фарфоровые статуэтки. Уилл заметил поодаль слугу, который словно ожидал дальнейших распоряжений.
- Пойдемте ко мне в кабинет, - сказал сэр Чарльз и открыл одну из дверей, выходящих в холл.
Он говорил вежливо, даже приветливо, но что-то в его поведении заставляло Уилла держаться настороже. Кабинет оказался большим и удобным - мечтой любителя посидеть в кожаном кресле и выкурить сигару. Здесь было много книжных полок, картин, охотничьих трофеев. В трех-четырех застекленных шкафчиках хранились старинные научные приборы - латунные микроскопы, телескопы в зеленой коже, секстанты, компасы; ясно было, почему их владелец польстился на алетиометр.
- Садитесь, - сказал сэр Чарльз, кивая на кожаный диван. Сам он сел за стол, в кресло, и продолжал: - Ну? Так чего вы от меня хотели?
- Вы украли… - с жаром начала Лира, но Уилл посмотрел на нее, и она осеклась.
- Лире кажется, что она оставила у вас в машине одну вещь, - повторил он. - Мы пришли, чтобы ее забрать.
- Не эту ли вещь вы имеете в виду? - спросил хозяин и вынул из ящика стола нечто, завернутое в бархат. Лира встала. Не обращая на нее внимания, он развернул бархатную тряпочку, и на ладони у него во всем своем великолепии засверкал золотой алетиометр.
- Да! - вырвалось у Лиры, и она потянулась к своему сокровищу.
Но он сжал руку. Стол был слишком широк для Лиры, и, прежде чем она успела сделать что-либо еще, сэр Чарльз повернулся и положил алетиометр в шкафчик с застекленной дверцей. Потом он запер его и опустил ключ в жилетный карман.
- Но это не твое, Лиззи, - сказал он. - Или Лира, если тебя так зовут.
- Мое! Это мой алетиометр!
Он грустно, медленно покачал головой, точно ему было тяжело укорять ее, но он делал это ради ее же блага.
- Твое заявление представляется мне по меньшей мере весьма спорным, - сказал он.
- Но это ее прибор, честно! - вмешался Уилл. - Она мне его показывала! Я знаю, что ее!
- Видишь ли, тебе придется это доказать, - ответил сэр Чарльз. - Мне же ничего доказывать не нужно, потому что он и так у меня. Значит, по всем законам он мой, как и прочие предметы из моей коллекции. Должен сказать, Лира, я не ожидал, что ты попытаешься меня обмануть…
- Я никого не обманываю! - воскликнула Лира.
- Разве? Но ведь ты сказала мне, что тебя зовут Лиззи. А теперь выясняется, что это неправда. Откровенно говоря, у тебя нет ни малейшего шанса убедить кого-нибудь в том, что такая драгоценная вещь, как эта, может принадлежать тебе. Давай сделаем так. Вызовем полицию…
Он повернул голову, собираясь позвать слугу.
- Нет, подождите, - сказал Уилл прежде, чем сэр Чарльз успел открыть рот, но Лира бросилась в обход стола, и в руках у нее, откуда ни возьмись, появился Пантелеймон - дикий кот, с шипением оскаливший зубы на пожилого господина. Сэр Чарльз моргнул от неожиданности, но не тронулся с места.
- Вы даже не знаете, что вы украли, - бушевала Лира. - Случайно увидели, как я им пользуюсь, и решили стащить. Но вы… вы хуже, чем моя мать… Она по крайней мере знает, насколько он важен, а вы хотите просто положить его за стекло и больше не вынимать оттуда! Хоть бы вы умерли! Если смогу, я попрошу кого-нибудь убить вас. Такие, как вы, не заслуживают пощады. Вы…
У нее отнялся язык. Все, что она могла сделать, - это плюнуть ему прямо в лицо, и она плюнула изо всей силы.
Уилл сидел спокойно, наблюдая, озираясь по сторонам, запоминая, где что находится.
Сэр Чарльз невозмутимо вынул шелковый платок и утерся.
- Ты что, совсем не умеешь держать себя в руках? - спросил он. - Иди и сядь на место, поганка.
На глаза Лиры навернулись слезы, и, дрожа всем телом, она кинулась обратно на диван. Пантелеймон, распушив хвост, прыгнул туда же и устремил на пожилого господина горящий взгляд.
Уилл молчал, недоумевая. Сэр Чарльз давно уже мог бы вышвырнуть их отсюда. Что он задумал?
И тут он увидел нечто очень странное - в первый миг он даже решил, что ему это померещилось. Из рукава полотняной куртки сэра Чарльза, над снежно-белой манжетой, высунулась изумрудная голова змеи. Ее черный язычок стрельнул туда-сюда, черные глаза с золотым ободком посмотрели на Лиру, потом на Уилла, и бронированная головка исчезла. Лира была слишком рассержена, чтобы заметить это, а до того, как змея вновь скрылась в рукаве пожилого джентльмена, прошли считанные секунды, но глаза Уилла расширились от потрясения.
Сэр Чарльз перешел к креслу у окна и не спеша сел, поддернув брюки.
- Вместо того чтобы пускаться на глупые выходки, лучше послушайте меня, - сказал он. - Тем более что на самом-то деле у вас просто нет другого варианта. Прибор у меня - здесь он и останется. Он мне нужен. Я коллекционер. Можете сколько угодно плеваться, топать ногами и визжать, но к тому времени, когда кто-нибудь захочет вас слушать, я буду иметь множество документов, подтверждающих, что я его купил. Раздобыть их мне ничего не стоит. А после этого вы распрощаетесь с ним навсегда.
Теперь они оба молчали. Он еще не закончил. В комнате стало очень тихо; сердце Лиры, охваченное непонятным предчувствием, забилось медленнее.
- Однако, - продолжал он, - есть вещь, которая нужна мне еще больше. И я не могу достать ее сам, поэтому готов заключить с вами сделку. Вы приносите сюда то, что мне нужно, а я отдаю вам обратно этот… как вы его назвали?
- Алетиометр, - хрипло сказала Лира.
- Алетиометр. Как интересно. Алетейя, истина, - все эти эмблемы… да, понимаю.
- Что это за вещь, которая вам нужна? - спросил Уилл. - И где она?
- Она там, куда я не могу добраться, а вы можете. Мне абсолютно ясно, что вы нашли где-то проход. Скорее всего, он недалеко от Саммертауна, где я сегодня утром высадил Лиззи, то есть Лиру. И что через этот проход можно попасть в другой мир, где нет взрослых. Пока все верно? Ну так вот: у человека, сделавшего этот проход, есть нож. Сейчас этот человек скрывается в том, другом мире и очень напуган. И не зря. Если он там, где я думаю, то его следует искать в старой каменной башне с изваяниями ангелов у входа. В торре дельи Анжели. Туда я и предлагаю вам пойти; мне неважно, как вы будете действовать, но мне необходим этот нож. Принесите его мне - и получите назад алетиометр. Мне будет жаль с ним расставаться, но я привык держать слово. Итак, вот что от вас требуется: принесите мне нож.

Глава восьмая
БАШНЯ АНГЕЛОВ

- А у кого сейчас нож? - спросил Уилл. Они ехали по Оксфорду в «Роллс-Ройсе». Сэр Чарльз сидел впереди, полуобернувшись к ним, а они - сзади; Лира баюкала в руках Пантелеймона, опять ставшего мышонком.
- У человека, который имеет на него не больше прав, чем я на алетиометр, - сказал сэр Чарльз. - Тем не менее, к несчастью для всех нас, алетиометром завладел я, а ножом - он.
- Откуда вы узнали про тот, другой мир?
- Я знаю много вещей, которые тебе не известны. А чего еще ты ожидал? Я гораздо старше вас и значительно лучше информирован. Между тем миром и этим существует изрядное количество окон; люди, знающие, где они находятся, могут с легкостью путешествовать туда и обратно. В Читтагацце есть так называемая Гильдия ученых, которые уже давным-давно этим занимаются.
- Вы вообще не из этого мира! - вдруг выпалила Лира. - Вы оттуда, разве не так?
И снова у нее в памяти что-то шевельнулось. Она была почти уверена, что видела его раньше.
- Нет, не оттуда, - сказал он.
- Если мы хотим забрать у того человека нож, мы должны больше о нем знать, - сказал Уилл. - Он ведь не отдаст его нам добровольно, правда?
- Разумеется. Это единственное, что отпугивает Призраков. В любом случае вам придется нелегко.
- Призраки боятся ножа?
- Чрезвычайно.
- Почему они нападают только на взрослых?
- Сейчас вам не обязательно это знать. Это не имеет значения. Лира, - сказал сэр Чарльз, поворачиваясь к ней, - объясни мне, откуда у тебя взялся такой удивительный друг.
Он говорил о Пантелеймоне. Но как только он это сказал, Уилл понял, что змея, высунувшаяся тогда из его рукава, - тоже деймон и сэр Чарльз, должно быть, пришелец из Лириного мира. Он спрашивал о Пантелеймоне, чтобы сбить их со следа; значит, он не подозревает, что Уилл заметил его собственного деймона.
Лира прижала Пантелеймона к груди, и он стал черной крысой; обвив хвост вокруг ее запястья, он глянул на сэра Чарльза свирепыми красными глазками.
- Я не хотела, чтобы вы его видели, - сказала она. - Это мой деймон. Вы, жители этого мира, думаете, что у вас нет деймонов, но вы ошибаетесь. Ваш, наверное, навозный жук.
- Если даже египетские фараоны не возражали, чтобы их представлял скарабей, то уж я тем более, - сказал сэр Чарльз. - Выходит, ты из какого-то третьего мира? Как интересно. Алетиометр тоже оттуда, или ты стащила его где-нибудь во время своих странствий?
- Мне его подарили, - гневно ответила Лира. - Мне подарил его Магистр Иордан-колледжа из нашего Оксфорда. Он мой по праву. И вы все равно не сможете им воспользоваться, вы, тупой вонючий старик, - вам и за сто лет не научиться его понимать. Для вас это просто игрушка. Но мне он нужен, и Уиллу тоже. И мы получим его обратно, не беспокойтесь.
- Увидим, - сказал сэр Чарльз. - Здесь я высаживал тебя в прошлый раз. Остановить?
- Нет, - сказал Уилл, заметив впереди стоящую у обочины полицейскую машину. - Вы не можете пробраться в Чи-гацце из-за Призраков, так что неважно, будете ли вы знать, где окно. Везите нас дальше в сторону Кольцевой.
- Как вам угодно, - откликнулся сэр Чарльз и махнул шоферу. - Когда добудете нож - если, конечно, вам это удастся, - позвоните мне, Аллан приедет и заберет вас.
Больше они не разговаривали до тех пор, пока шофер не затормозил. Когда они вышли, сэр Чарльз опустил стекло и сказал Уиллу:
- Кстати, если не отыщете нож, не трудитесь сюда возвращаться. Придете ко мне в дом без него, и я вызову полицию. Пожалуй, они не заставят себя ждать, если я назову им твое настоящее имя. Ты ведь Уильям Парри, верно? Так я и думал. В сегодняшней газете опубликована твоя фотография - кстати, очень хорошая.
И автомобиль тронулся.
Уилл ошеломленно молчал. Лира потрясла его за руку.
- Не волнуйся, - сказала она. - Он тебя никому не выдаст. Если бы хотел, давно бы это сделал. Пойдем.
Спустя десять минут они уже стояли на маленькой площади перед башней Ангелов. По дороге Уилл рассказал ей о деймоне-змее, и она замерла на улице как вкопанная: ее снова терзало смутное воспоминание. Кто он, этот старик? Где она его видела? Все бесполезно: память не желала проясняться.
- Я не хотела ему говорить, - тихо сказала Лира, - но вчера я видела там, наверху, какого-то человека. Он смотрел вниз, когда дети подняли шум…
- Как он выглядел?
- Молодой, курчавый. Совсем не старый. Но я видела его совсем чуть-чуть, на самой верхушке, между зубцами. Я подумала, что это может быть… Помнишь Анжелику и Паоло - как он сказал, что у них есть старший брат, который тоже вернулся в город, а она велела Паоло замолчать и рассердилась, что он выдал тайну? Ну вот я и подумала: а вдруг это он? Наверное, он тоже охотится за ножом. И еще я думаю, что все дети знают про нож. По-моему, они и сюда-то вернулись в первую очередь из-за него.
- Хм, - сказал он, подняв глаза. - Может быть.
Лира вспомнила свой утренний разговор с детьми: никто из них не ходит в башню, сказали они, потому что там страшно. Вспомнилось ей и тревожное чувство, охватившее ее, когда они с Пантелеймоном заглянули в открытую дверь башни, прежде чем покинуть город. Может быть, поэтому им и нужен был взрослый, чтобы туда войти. Пантелеймон, приняв форму мотылька, порхал на солнечном свету вокруг ее головы и что-то беспокойно шептал.
- Тихо, - шепнула она в ответ. - Выбора все равно нет, Пан. Мы сами виноваты. Надо исправлять свои ошибки, и это единственный способ.
Уилл двинулся налево, вдоль стены башни. Дойдя до угла, он повернул в узкий мощеный проулок, отделявший башню от соседнего здания; затем посмотрел вверх, оценивая на глаз ее высоту. Лира шла за ним по пятам. Он остановился под окном на уровне второго этажа и сказал Пантелеймону:
- Можешь взлететь туда и посмотреть?
Тот немедленно обернулся воробьем и полетел к окну. Он едва смог достичь его: у Лиры сдавило грудь, и она тихонько вскрикнула, когда он был уже у подоконника, и он присел там всего на секунду-другую, а потом сразу нырнул вниз. Она сделала несколько глубоких вдохов, как будто тонула и ее чудом спасли. Уилл нахмурился, озадаченный.
- Это тяжело, - объяснила она, - когда твой деймон отдаляется от тебя, это больно…
- Извини. Видел что-нибудь? - сказал он.
- Лестница, - ответил Пантелеймон. - Лестница и темные комнаты. Там на стене висят сабли, и копья, и щиты, как в музее. А еще я видел человека. Он… танцевал.
- Танцевал?
- Двигался туда и сюда… и взмахивал рукой. Точно сражался с кем-то невидимым… Я видел его через открытую дверь, не слишком отчетливо.
- Боролся с Призраком? - предположила Лира.
Но им оставалось только гадать, и они тронулись дальше. Позади башни был садик с аккуратными клумбочками вокруг фонтана, обнесенный высокой каменной стеной с битым стеклом наверху (Пантелеймону снова пришлось взлететь, чтобы туда заглянуть); обойдя его, они вернулись по параллельному переулку обратно на площадь. Все окна в башне были маленькими и сидели глубоко, как нахмуренные глаза.

Предыдущая страница 9 Следующая страница


Чудесный нож 10

- Значит, придется через обычный вход, - сказал Уилл.
Он поднялся по ступеням и широко распахнул дверь. Внутрь ворвался солнечный свет; заскрипели тяжелые петли. Он шагнул за порог, помедлил и, никого не увидев, двинулся дальше. Лира не отставала. В вестибюле царила прохлада; пол здесь был вымощен булыжниками, которые за много столетий сделались совсем гладкими.
Уилл посмотрел на уходящую вниз лестницу и немного спустился по ней, обнаружив, что она ведет в обширную комнату с низким потолком и необъятной застывшей печью в одном конце; стены подвала были черны от копоти, но людей Уилл не заметил и потому вновь поднялся в вестибюль. Его встретила Лира - она смотрела вверх, прижав палец к губам.
- Я его слышу, - прошептала она. - Кажется, он говорит сам с собой.
Уилл напряг слух и тоже уловил эти звуки: тихое убаюкивающее бормотание прерывалось то внезапным смешком, то сердитым выкриком. Так мог бы вести себя сумасшедший.
Набрав за щеки воздуха, Уилл направился к лестнице. Она была сделана из почернелого дуба; ее широченные ступени, гладкие, как булыжники в холле, и очень надежные, совсем не скрипели. По мере подъема сумрак сгущался, потому что единственным источником света были крохотные, глубоко утопленные оконца на лестничных площадках. Уилл с Лирой поднялись на один этаж, замерли и прислушались; затем одолели второй. Теперь звук человеческого голоса мешался со звуком ритмичных, но неуверенных шагов. Они раздавались из приоткрытой двери комнаты, выходившей на площадку.
Уилл на цыпочках подкрался к ней и приотворил ее еще на несколько сантиметров, чтобы заглянуть внутрь.
Это была большая комната с толстыми гроздьями паутины на потолке. По ее стенам тянулись книжные полки, уставленные плохо сохранившимися томами - у одних переплеты раскрошились или расслоились, у других покоробились от сырости. Несколько открытых книг валялись вокруг - на широких пыльных столах, на полу, - а еще несколько были засунуты на место как попало.
Посредине комнаты находился юноша - он танцевал. Пантелеймон был прав: это выглядело именно так. Стоя спиной к двери, он делал скользящий шаг в одну сторону, потом в другую, а его правая рука все время двигалась перед ним, словно расчищая путь среди невидимых препятствий. В этой руке был нож - на вид вполне обыкновенный, с тусклым лезвием сантиметров двадцати в длину, - и юноша то совершал им выпад, как шпагой, то рассекал воздух наискосок, то словно нащупывал что-то его кончиком, то тыкал им вверх и вниз, хотя в комнате, кроме него, не было ни души.
Уиллу показалось, что юноша вот-вот обернется, и он отступил. Приложив палец к губам, он поманил Лиру на следующий этаж и остановился там.
- Что он делает? - прошептала она.
Уилл как мог описал увиденное.
- Наверное, сумасшедший, - сказала Лира. - Он худой, с курчавыми волосами?
- Да. С рыжими, как у Анжелики. И правда, похож на сумасшедшего. Странно - судя по словам сэра Чарльза, я бы такого не подумал. Давай еще оглядимся, прежде чем с ним заговорить.
Она не стала возражать и послушно двинулась за ним по лестнице на верхний этаж. Здесь было гораздо светлее, потому что выкрашенные в белый цвет ступени вели на крышу - точнее, в сооружение из дерева и стекла, напоминающее небольшой парник. Еще не успев подняться туда, они уже почувствовали, какая там стоит жара.
И тут сверху донесся чей-то стон.
Они подскочили от неожиданности: им отчего-то казалось, что в башне может быть только один человек. Пантелеймон с испугу мгновенно превратился из кота в птицу и порхнул к Лире на грудь. В тот же момент Уилл и Лира заметили, что схватили друг друга за руки, и медленно разжали пальцы.
- Надо посмотреть, - шепнул Уилл. - Я пойду первый.
- Лучше я, - прошептала она в ответ. - Это же я виновата.
- Раз ты виновата, нечего со мной спорить.
Она закусила губу, но позволила ему пройти вперед.
Он двинулся вверх. Свет солнца в стеклянной надстройке слепил глаза. Вдобавок здесь было жарко, как в настоящем парнике, и Уилл не мог толком ни дышать, ни видеть. Нащупав дверную ручку, он повернул ее и быстро шагнул наружу, прикрыв глаза ладонью от ярких лучей.
Он очутился на свинцовой крыше, огороженной парапетом с зубцами. Стеклянный домик находился в ее центре, а свинцовое покрытие с небольшим уклоном спускалось от него к краям, оканчиваясь у кругового желоба с квадратными отверстиями для стока дождевой воды.
Недалеко от Уилла, на самом солнцепеке, лежал седой старик. Его лицо было в синяках и ссадинах, один глаз закрылся. И, подойдя ближе, дети увидели, что руки у него связаны за спиной.
Он услышал их шаги, застонал снова и попытался перевернуться, чтобы защитить себя.
- Не бойтесь, - тихо сказал Уилл, - мы вас не тронем. Это сделал человек с ножом?
- М-м-м, - простонал старик.
- Сейчас мы развяжем веревку. Он не очень крепко ее завязал…
Веревка и впрямь была завязана неуклюже, на скорую руку, и Уилл быстро с ней справился. Потом они помогли старику подняться и отвели его в тень парапета.
- Кто вы? - спросил Уилл. - Мы не знали, что вас здесь двое. Думали найти в башне только одного.
- Меня зовут Джакомо Парадизи, - прошепелявил старик сквозь выбитые зубы. - Я носитель ножа. Я, и никто больше. Тот, молодой, украл его у меня. Всегда находятся дураки, которые ради ножа идут на такой риск. Но этот - самый отчаянный. Он хочет меня убить…
- Не выйдет, - сказала Лира. - А почему носитель? Что это значит?
- Гильдия поручила мне владеть чудесным ножом. Куда ушел тот глупец?
- Он внизу, - ответил Уилл. - Мы прошли мимо него. Он нас не видел. Он махал ножом в воздухе…
- Пытался сделать разрез. У него не получится. Когда он…
- Осторожно! - воскликнула Лира.
Уилл оглянулся. Юноша поднимался в маленькую деревянную надстройку. Он их еще не заметил, но прятаться здесь было негде, и, когда они выпрямились, он среагировал на движение и резко обернулся к ним.
Пантелеймон мгновенно превратился в медведя и встал на дыбы. Только Лира знала, что он не сможет коснуться другого человека, и на секунду юноша застыл в недоумении, но Уилл сразу понял, что он не способен нормально воспринимать происходящее. Брат Паоло и Анжелики явно потерял разум. Его курчавые рыжие волосы были спутаны, на подбородке блестела слюна, а белки глаз неестественно сверкали на солнце.
И он сжимал в руке нож, а у них не было никакого оружия.
Чуть пригнувшись, Уилл двинулся по крыше вверх, прочь от старика, готовый в любую секунду прыгнуть на противника или отскочить в сторону.
Юноша бросился вперед и взмахнул ножом - влево, вправо и опять влево, - загоняя Уилла в угол, где сходились две стены башни.
Лира с веревкой в руках подкрадывалась к юноше сзади. Вдруг Уилл рванулся вперед - так же, как тогда ночью у себя в доме, и с тем же результатом: враг отшатнулся от неожиданности и, споткнувшись об Лиру, упал на свинцовый настил. Все это случилось так быстро, что Уилл не успел толком испугаться. Зато он успел заметить, как нож вылетел из руки юноши и упал метрах в двух от него острием вниз. Пронзив свинец без малейшего труда, как масло, он ушел в него по самую рукоятку и остался в таком положении.
Юноша сразу же извернулся, пытаясь достать нож, но Уилл кинулся ему на спину и схватил его за волосы. Он научился драться в школе: там этой практики было у него хоть отбавляй, потому что остальные дети догадывались о болезни его матери.. И он давно понял, что цель школьной драки состоит не в том, чтобы набрать очки за красоту стиля, а в том, чтобы заставить твоего врага сдаться, причинив ему больше боли, чем он тебе. Уилл знал, что в драке ты должен быть готов причинить другому боль, и знал, что немногие на это способны, когда доходит до дела; но он давно убедился, что у него такая способность есть.
Однако, несмотря на весь его опыт, Уиллу еще никогда не приходилось драться с почти взрослым человеком, который вдобавок был вооружен ножом, и он понимал, что теперь, когда его соперник уронил нож, он должен любой ценой помешать ему подобрать его.
Запустив руку в густые влажные волосы юноши, он потянул их назад, одновременно выкручивая изо всех сил. Юноша крякнул и попытался сбросить Уилла, но тот вцепился в него еще крепче, и безумец взвыл от боли и ярости. Он вскочил и бросился спиной на парапет. Уилл ударился о камень, и этого оказалось достаточно: у мальчика перехватило дух, и руки его разжались. Теперь враг был свободен.
Стоя на четвереньках в желобе под парапетом и ловя ртом воздух, Уилл нащупывал опору, чтобы подняться, и тут его нога угодила в одно из отверстий для стока воды. На один ужасный миг ему почудилось, что сзади ничего нет. Его пальцы отчаянно заскребли по теплому свинцу. Но все обошлось: его левая нога висела в пустоте, однако сам он никуда не провалился.
Вытащив ногу из сточного отверстия, он быстро вскочил. Юноша снова рванулся к ножу, но не успел вынуть его из крыши: Лира кинулась ему на спину и стала царапаться, пинаться, кусаться, словно дикая кошка; однако ей не удалось схватить его за волосы, как она хотела, и юноша сбросил ее с себя. Когда он встал, в руке у него снова блеснул нож.
Лира отлетела в сторону; рядом с ней стоял Пантелеймон в облике дикого кота - шерсть дыбом, зубы оскалены. Уилл впервые оказался лицом к лицу с противником. Раньше у него не было возможности толком рассмотреть его; теперь же он убедился, что это действительно брат Анжелики и что он вне себя от ярости. У него был нож, и сейчас он хотел только одного - уничтожить Уилла.
Но с Уиллом было не так-то легко сладить.
Схватив оброненную Лирой веревку, он обмотал ею левую руку для защиты от ножа. Потом, двигаясь боком, занял позицию между своим противником и солнцем, так что тот стал щуриться, пытаясь его разглядеть. Мало того: ему в глаза попали яркие лучи, отражавшиеся от стеклянной надстройки, и Уилл заметил, что на несколько мгновений он почти ослеп.
Высоко подняв левую руку, он кинулся к юноше с его левого бока, подальше от ножа, и сильно пнул его в колено. Он тщательно прицелился, и пинок оказался точным и эффективным. С громким воплем юноша упал и попытался неуклюже отползти в сторону.
Уилл прыгнул следом и обрушил на него град ударов, молотя кулаками и пиная ногами во все незащищенные места, стараясь загнать врага обратно в стеклянную надстройку. Если бы только удалось оттеснить его к лестнице…
Юноша упал снова, на этот раз еще более неловко, и его правая рука с ножом очутилась на свинцовой крыше рядом с ногами противника. Уилл тут же наступил на нее, пытаясь всем своим весом раздавить пальцы юноши, зажатые между свинцом и рукояткой, а потом поплотнее обмотал вокруг руки веревку и надавил ногой еще сильнее. Юноша вскрикнул и выпустил нож. Уилл мгновенно отшвырнул его пинком в сторону - к счастью для мальчика, его ботинок пришел в соприкосновение не с лезвием, а с рукояткой, - и нож, завертевшись волчком, отлетел к парапету и остался лежать в желобе, рядом с дырой для водостока. Веревка, намотанная на руку Уилла, опять ослабла, и откуда-то взялось очень много крови - она лилась на свинец и на его собственные ботинки. Юноша уже поднимался…
- Берегись! - крикнула Лира, но Уилл был настороже.
Пока враг еще не успел восстановить равновесие, он бросился на него и изо всей мочи врезался ему в живот. Юноша рухнул спиной на стеклянный скворечник; стекло разлетелось вдребезги, и хрупкий деревянный каркас тоже не выдержал. Повиснув над лестницей, юноша схватился за дверной косяк, но тот уже торчал в воздухе, ничем не укрепленный, и сразу сломался. Юноша полетел вниз, и вместе с ним - целый дождь новых осколков.
Уилл метнулся назад к желобу и схватил нож. На этом битва закончилась. Юноша, весь в ссадинах и порезах, вскарабкался по ступеням обратно и увидел у себя над головой Уилла с ножом; он посмотрел на него в бессильной злобе, а затем повернулся и сбежал.
- М-м, - простонал Уилл, опускаясь на крышу. - М-м…
В драке произошло что-то страшное, а он этого даже не заметил. Уронив нож, он подхватил свою левую руку правой. Вся веревка пропиталась кровью, а когда он размотал ее…
- Твоя рука! - с ужасом воскликнула Лира. - Ой, Уилл…
Два его пальца, мизинец и безымянный, упали на свинцовый настил вместе с веревкой.
В глазах Уилла все поплыло. Кровь обильно струилась из обрубков, оставшихся там, где раньше были пальцы; она уже залила ему все джинсы и ботинки. Уиллу пришлось лечь и на мгновение закрыть глаза. Боль была не такой уж сильной, и где-то на краю сознания он отметил этот факт с легким удивлением: где-то внутри него точно непрерывно стучал огромный молот, но это совсем не походило на острую, пронзительно ясную боль, какая бывает при неглубоком порезе.
Он никогда еще не чувствовал такой слабости. Ему даже почудилось, что он на минуту заснул. Лира возилась с его рукой. Он сел, чтобы посмотреть на рану, и его замутило. Старик тоже был поблизости, хотя Уилл не видел, чем он занят; тем временем Лира что-то говорила, обращаясь к нему.
- Если бы у нас был кровяной мох, - услышал он ее слова, - тот, которым пользуются медведи, я вылечила бы тебя, Уилл, обязательно… Смотри, я обвяжу веревкой твою руку, чтобы остановить кровь, - вот здесь, потому что я не могу завязать ее там, где были твои пальцы, там ей уже не на чем держаться… Пожалуйста, не шевелись…
Он позволил ей делать, что она хочет, и огляделся в поисках своих пальцев. Вскоре он увидел их - они лежали на свинце скрюченные, как облитые кровью кавычки. Он засмеялся.
- Эй! - окликнула его Лира. - Прекрати! Теперь вставай. У мистера Парадизи есть лекарство - целебная мазь или что-то в этом роде. Тебе надо спуститься. Того человека уже нет: мы видели, как он выбежал из башни. Он больше не опасен. Ты победил его. Пойдем, Уилл… пойдем…
С помощью уговоров и понуканий она заставила его спуститься по лестнице; осторожно ступая среди осколков стекла и обломков дерева, они добрались до прохладной тесноватой комнатки, дверь которой выходила на лестничную площадку. По ее стенам тянулись полки, заставленные разнообразными баночками, горшками, бутылками; были здесь и ступки с пестиками, и химические весы. Стоя под грязным окном, возле каменной раковины, старик дрожащей рукой переливал что-то из большой бутыли в склянку поменьше.
- Сядь и выпей это, - сказал он, наполнив маленький стаканчик какой-то темной жидкостью.
Уилл сел и взял стаканчик. Первый глоток обжег ему горло точно огнем. Лира подхватила стаканчик, чтобы не дать ему выпасть из руки Уилла, который едва не задохнулся от жгучего снадобья.
- Выпей все, - распорядился старик.
- Что это?
- Сливовое бренди. Пей.
Уилл снова отхлебнул из стаканчика, на этот раз более осторожно. Только теперь его рука начинала болеть по-настоящему.
- Вы можете его вылечить? - спросила Лира с отчаянием в голосе.
- Да, конечно, у нас есть лекарства на все случаи жизни. Ну-ка, девочка, открой вон тот ящик и достань оттуда бинт.
Уилл увидел нож, лежащий на столе посередине комнаты, но, прежде чем он успел взять его, старик, прихрамывая, снова подошел к нему со стаканом воды.
- Выпей и это, - сказал он.
Уилл крепко сжал стакан и закрыл глаза, а старик принялся за его руку. Сначала ее пронзила резкая боль, но потом Уилл почувствовал на своем запястье грубую ткань полотенца, и рану промокнули чем-то более щадящим. На мгновение он ощутил приятную прохладу, но потом руку опять засаднило.
- Это замечательная мазь, - сказал старик. - Ее очень трудно раздобыть. Прекрасно помогает от ран.
Он держал перед собой пыльный, помятый тюбик с обычной антисептической мазью - в своем мире Уилл мог бы купить такой в любой аптеке. Но старик обращался с ним так, словно это была невесть какая драгоценность. Уилл отвернулся.
Пока старик обрабатывал рану, Лира почувствовала, что Пантелеймон неслышно подзывает ее к окну. Спустившись с крыши, он стал пустельгой и уселся на подоконник; теперь его взгляд привлекло какое-то движение внизу. Она подошла к деймону и увидела снаружи знакомую фигуру: девочка Анжелика бежала к своему старшему брату Туллио, который стоял, прижавшись спиной к стене дома по другую сторону узкой улочки, и махал перед собой руками, точно пытаясь отогнать стаю летучих мышей. Затем он повернулся и начал водить руками по камням стены, пристально разглядывая каждый, считая их, ощупывая острые углы и при этом сгорбившись и покачивая головой, словно опасаясь нападения сзади.
Анжелика была в отчаянии, так же как и ее маленький братец Паоло, который едва поспевал за ней; добежав до брата, они схватили его под руки, стараясь оттащить подальше от того, что ему угрожало.
Лира еле справилась с подкатившей к горлу тошнотой: она поняла, что на безумного юношу напали Призраки. Конечно, Анжелика тоже знала это, хотя и не могла их видеть, а малыш Паоло плакал и молотил кулаками воздух, чтобы отогнать невидимых врагов; но это не помогало, и было ясно, что Туллио уже не спасти. Его движения становились все более и более вялыми и наконец прекратились совсем. Анжелика приникла к нему; она трясла и трясла его за руку, но ничто не могло пробудить его; и Паоло снова и снова выкрикивал его имя, точно это могло возвратить брата к жизни.
Затем Анжелика будто почувствовала, что Лира наблюдает за ней, и подняла глаза. На секунду их взгляды встретились. Лиру словно ударили - такая ненависть горела в глазах девочки, - а потом и Паоло вслед за сестрой посмотрел вверх, увидел ее и закричал:
- Мы убьем тебя! Это ты отдала Туллио Призракам! Мы тебя убьем, поняла?
Дети повернулись и побежали прочь, оставив своего безжизненного брата, и Лира, испуганная и виноватая, отступила в глубь комнаты и заперла окно. Уилл со стариком ничего не слышали. Джакомо Парадизи опять смазывал рану лекарством, и Лира, постаравшись выкинуть увиденное из головы, сосредоточила все свое внимание на Уилле.
- Вам нужно чем-нибудь перетянуть ему руку, - сказала Лира. - Только так можно остановить кровь.
- Да-да, знаю, - согласился старик, но голос его был печален.
Пока ему делали перевязку, Уилл смотрел в сторону и понемногу прихлебывал из стаканчика сливовое бренди. Вскоре он успокоился, и все вокруг точно отодвинулось куда-то далеко, хотя рука болела ужасно.
- Ну вот, - сказал Джакомо Парадизи, - можешь взять нож. Он твой.
- Не хочу, - сказал Уилл. - Нечего мне с ним делать.
- У тебя нет выбора, - ответил старик. - Теперь ты - его носитель.
- Кажется, вы называли носителем себя? - вмешалась Лира.
- Мое время миновало, - сказал старик. - Нож знает, когда ему пора покинуть одного хозяина и перейти к другому, и сейчас как раз такой случай. Вы мне не верите? Глядите!
Он вытянул левую руку. На ней, как у Уилла, не было двух пальцев - мизинца и безымянного.
- Да, - сказал он, - у меня то же самое. И я когда-то дрался за нож и потерял пальцы. Это клеймо носителя. И я тоже заранее ничего не знал.
Лира села, широко раскрыв глаза. Уилл оперся здоровой рукой о пыльный стол. Он с трудом подбирал слова.
- Но я… мы пришли сюда только потому… что один человек украл у Лиры очень важную вещь, и ему нужен этот нож, и он сказал, что если мы принесем его, то он…
- Я знаю этого человека. Он лгун, обманщик. Будьте уверены: он ничего вам не отдаст. Он хочет получить нож, и как только нож окажется у него, он вас выгонит. Ему никогда не быть носителем. Нож принадлежит тебе по праву.
С огромной неохотой Уилл обернулся к ножу и придвинул его к себе. Это был обыкновенный с виду кинжал с обоюдоострым клинком сантиметров двадцати в длину, сделанным из какого-то тусклого металла, короткой поперечиной из того же металла и рукояткой из красного дерева. Приглядевшись к нему внимательнее, Уилл заметил, что рукоятка инкрустирована золотыми нитями, образующими рисунок, которого он не мог распознать, пока не повернул нож лезвием к себе, - тогда он увидел, что это ангел со сложенными крыльями. На обратной стороне был другой ангел, с расправленными крыльями. Золотые нити чуть выступали над древесиной, благодаря чему рукоятку было очень удобно сжимать в руке; подняв нож, Уилл убедился, что он легок, прочен и отлично сбалансирован, а клинок у него вовсе не такой уж тусклый. Под самой поверхностью металла будто клубились какие-то едва заметные облака самых разных оттенков - багровые, как кровоподтек, голубые, как море, коричневые, как земля, серые, как туман; была здесь и насыщенная зелень густой листвы, и тени, подобные тем, что теснятся у входа в склеп, когда на заброшенное кладбище падают лучи закатного солнца, - словом, клинок чудесного ножа, хоть и неяркий, играл всеми мыслимыми цветами одновременно.
Но его лезвия выглядели иначе. Они отличались даже друг от друга. Одно было из чистой яркой стали - игра слабых облачных теней начиналась чуть дальше от кромки, - причем даже на вид казалось таким острым, что Уилл невольно отвел от него глаза. Другое лезвие было не менее острым, но серебристого цвета, и Лира, которая рассматривала нож через плечо Уилла, сказала:
- Я видела этот цвет раньше! Такого же цвета была гильотина, которой хотели разделить нас с Паном, - точно такого же!
- Это лезвие, - сказал Джакомо Парадизи, дотрагиваясь до стали черенком ложки, - может разрезать любой материал в мире. Смотрите!
И он прижал серебряную ложку к лезвию ножа. Уилл, который держал нож, почувствовал лишь еле заметное сопротивление, но черенок ложки упал на стол, отрезанный начисто.
- Другое лезвие, - продолжал старик, - обладает еще более чудесным свойством. С его помощью ты можешь прорезать дыру, чтобы выйти из этого мира. Попробуй сделать это сейчас! Не бойся - ведь ты носитель. Тебе нужно этому научиться. И научить тебя могу только я, а у меня осталось совсем мало времени. Встань и слушай.
Уилл отодвинул стул и поднялся на ноги, держа нож так, словно готов был в любой момент его выпустить. Ему было плохо; его до сих пор подташнивало, и он не скрывал своего возмущения.
- Я не хочу… - начал было он, но Джакомо Парадизи покачал головой.
- Молчи! Хочешь не хочешь, у тебя просто нет выбора! Слушай меня, потому что время уходит. Вытяни нож перед собой - вот так. Резать надо не только ножом, но и твоим собственным сознанием. Ты должен думать об этом. Теперь сделай вот что: сконцентрируй свои мысли на самом кончике ножа. Сосредоточься, мальчик. Соберись. Не думай о ране. Она заживет. Думай о кончике ножа. Представь себе, что ты весь - там. Теперь поводи им, очень мягко. Ты ищешь такую маленькую щелочку, что глазами ее никогда не увидеть, но кончик ножа найдет ее, если ты переместишь туда свое сознание. Води им по воздуху, пока не почувствуешь, что наткнулся на самую крохотную дырочку в мире…
Уилл попробовал сделать так, как ему было велено. Но в голове у него гудело, а левую руку ужасно дергало, и он снова увидел свои пальцы, лежащие на крыше, а потом вспомнил о матери, о своей бедной маме… Что бы она сказала? Стала бы утешать его? А он, сможет ли он когда-нибудь утешить ее? И он положил нож обратно на стол, и присел на корточки, баюкая раненую руку, и заплакал. Его силы иссякли. Рыдания сотрясали ему грудь и разрывали горло, слезы ослепили его, и он плакал из-за нее, своей бедной, несчастной, испуганной, любимой, которую он бросил, бросил…
Он был безутешен. Но вдруг его поразило страннейшее ощущение; он вытер глаза запястьем правой руки и увидел у себя на колене голову Пантелеймона. Деймон, то ли волк, то ли собака, смотрел на него снизу вверх печальными глазами, в которых стояли слезы, а потом бережно лизнул его раненую руку, еще и еще раз, и снова положил голову к нему на колено.
Уилл не знал, что в том мире, откуда пришла Лира, никому не дозволено прикасаться к чужому деймону, и если он не трогал Пантелеймона раньше, его удерживала от этого вежливость, а не запрет. Но Лира была потрясена. Ее деймон сделал это по своей инициативе; потом он отступил и вспорхнул к ней на плечо мельчайшим из мотыльков. Старик наблюдал за ним с интересом, но без недоверчивости. Он явно не в первый раз видел деймона; значит, он тоже путешествовал по другим мирам.
Участие Пантелеймона помогло. Уилл сглотнул застрявший в горле комок и снова поднялся, вытирая заплаканные глаза.
- Хорошо, - сказал он. - Давайте попробуем опять. Говорите, что я должен делать.
На этот раз он сосредоточился изо всех сил, пытаясь следовать советам Джакомо Парадизи; он стиснул зубы и даже взмок от напряжения. Лира едва сдерживалась, чтобы не вмешаться, потому что знала, как надо действовать. Это умели делать и доктор Малоун, и поэт Ките, кем бы он ни был, - и все они знали, что напрягаться тут бессмысленно. Но она прикусила язык и крепко сжала руки.
- Стоп, - мягко сказал пожилой учитель. - Успокойся. Не напирай. Это чудесный нож, а не тяжелый меч. Не надо сжимать его так сильно. Ослабь хватку. Представь, что твое сознание перемещается вниз по руке к запястью, потом через рукоятку - и в клинок; не спеши, не торопись, гнать никуда не нужно. Пусть оно как бы бредет без цели. Потом перемести его на самый кончик, где лезвие острее всего. Ты сам будто становишься кончиком ножа. Давай пробуй. Переместись туда и почувствуй это, а потом вернись назад.
Уилл сделал еще одну попытку. Лира видела, как напряглось его тело и задвигался подбородок; но потом вдруг, словно под действием чьей-то посторонней воли, мышцы его расслабились, лицо прояснилось. Наверное, это была воля самого Уилла или его деймона. Как ему, должно быть, плохо без деймона! Всегда один-одинешенек… Неудивительно, что он заплакал; и Пантелеймон был прав, решившись на такой поступок, хотя для нее это было большой неожиданностью. Она протянула руку к своему верному деймону, и он горностаем скользнул к ней на колени.
Они оба заметили, что Уилл перестал дрожать. Теперь, расслабившись, он сумел сконцентрироваться по-другому, и даже нож в его руке стал выглядеть иначе. Возможно, дело было в игре туманных теней на его клинке, а может быть, в том, как естественно он лежал в руке Уилла, но теперь легкие движения, которые совершал в воздухе его кончик, казались не случайными, а целенаправленными. Уилл поводил ножом в одном месте, затем перевернул нож и попробовал в другом, все время проверяя воздух серебристой кромкой; и тут он, похоже, нащупал в пустоте перед собой какую-то крохотную зацепку.
- Что это? - хрипло спросил он. - Это оно?
- Да. Не налегай. Теперь возвращайся обратно, вернись в себя.
Лире почудилось, будто она видит, как душа Уилла перетекает по клинку обратно в его ладонь и дальше, вверх по руке, к нему в сердце. Он отступил назад, уронил руку, поморгал глазами.
- Я что-то почувствовал, - сказал он Джакомо Парадизи. - Сначала нож шел гладко, а потом точно наткнулся на что-то…
- Хорошо. Теперь повтори все сначала. Но в этот раз, когда найдешь дырочку, мягко введи в нее кончик ножа и сделай надрез. Не раздумывай. Не удивляйся. Не вырони нож.
Чтобы набраться сил перед следующей попыткой, Уиллу пришлось опустить голову, сделать два-три глубоких вдоха и подпереть свою правую руку левой. Но он и не думал сдаваться; через несколько секунд он распрямился снова и взял нож на изготовку.
Теперь дело пошло быстрее. Почувствовав то, что нужно, один раз, он уже знал, что искать, и меньше чем через минуту нашел в воздухе крошечную помеху. Это было похоже на осторожное нащупывание кончиком скальпеля еле заметного промежутка между двумя соседними стежками. Он потрогал препятствие ножом, отвел его немного назад, снова потрогал для пущей уверенности, а потом, как велел ему Джакомо Парадизи, наискось разрезал воздух серебристым лезвием.
Старик не зря предупреждал Уилла, чтобы он не удивлялся. Мальчик не выронил нож - прежде чем дать волю своим чувствам, он аккуратно положил его на стол. Лира уже вскочила на ноги; от изумления у нее отнялся язык, потому что перед ними, посреди пыльной комнаты, возникло точно такое же окно, как на лужайке под грабами. Это была дыра в воздухе, сквозь которую они могли видеть другой мир.
И поскольку они стояли в высокой башне, там они очутились высоко над северной окраиной Оксфорда. Прямо под ними было кладбище, и они смотрели в сторону городского центра. Впереди, довольно близко, зеленели знакомые грабы; а еще они видели дома, деревья, улицы, а в отдалении - башни и шпили центральной части города.
Если бы они видели такое окно впервые, они решили бы, что это какой-то фокус, оптический обман. Впрочем, не только оптический: на них повеяло легким ветерком, и они почувствовали запах выхлопных газов, которых не было в мире Читтагацце. Пантелеймон обернулся ласточкой и порхнул в окно; там он весело покувыркался на просторе, поймал клювом какую-то мошку и, метнувшись назад, снова уселся у Лиры на плече.
Джакомо Парадизи наблюдал за ними с легким любопытством и грустной улыбкой. Потом он сказал:
- Ну вот, открывать окна ты научился. Теперь тебе надо научиться их закрывать.
Лира отступила назад, чтобы не мешать Уиллу, а старик подошел к нему сбоку и стал рядом.
- Для этого нож не нужен, - сказал он. - Достаточно пальцев одной руки. Сначала найди в воздухе края окна так же, как искал место для разреза. Ты не нащупаешь их, пока твое сознание не окажется в кончиках пальцев. Ищи очень терпеливо, пробуй опять и опять, пока не найдешь края. А потом соедини их и сожми пальцами. Вот и все. Давай.
Но Уилл снова начал дрожать. Он не мог вернуться в то состояние хрупкого равновесия, в которое ему уже удалось войти однажды, и расстраивался все больше и больше. Лира видела, что с ним происходит.
Она встала, взяла его правую руку в свою и сказала:
- Послушай меня, Уилл. Сядь. Я объясню тебе, как это делается. Пожалуйста, присядь на минутку, потому что твоя рука болит и это тебя отвлекает. От этого никуда не денешься. Но скоро тебе станет легче.
Старик поднял обе руки, но затем передумал и, пожав плечами, уселся на стул в сторонке. Уилл тоже сел и посмотрел на Лиру.
- Что я делаю не так? - спросил он.
Он был весь в пятнах крови, его била дрожь, взгляд блуждал по сторонам. Он явно держится из последних сил, подумала Лира, глядя на него: челюсти крепко сжаты, нога постукивает по полу, дыхание учащенное.
- Виновата твоя рана, - сказала она. - Ты сам все делаешь правильно, но твоя рука мешает тебе сосредоточиться. Я не знаю простого способа обойти эту трудность, но если ты не будешь пытаться во что бы то ни стало про нее забыть…
- Что ты имеешь в виду?
- Ну, сейчас ты стараешься сделать в уме две вещи одновременно. Ты стараешься не замечать боли и заодно искать край окна. Как-то раз мне надо было задать алетиометру несколько вопросов, когда я была испугана, - не знаю, может быть, тогда я уже привыкла с ним обращаться, но я крутила стрелки и все понимала, хотя испуг так и не прошел. Просто расслабься и скажи себе: да, я знаю, мне больно. Не старайся выбросить из головы эту боль.
Его глаза на мгновение закрылись. Дыхание чуть замедлилось.
- Ладно, - ответил он. - Я попробую.
Теперь все получилось почти сразу. Буквально через минуту он нащупал края окна и сделал то, что велел ему Джакомо Парадизи: соединил их вместе и сжал пальцами. Это оказалось легче легкого. Он почувствовал краткий прилив сдержанного ликования, и окно исчезло. Другой мир был закрыт.
Старик протянул ему ножны - они были кожаные, но на твердой роговой основе и со специальными пряжками, фиксирующими нож, потому что при малейшем смещении клинка в сторону он продырявил бы самую толстую кожу на свете. Уилл вложил туда нож и как можно тщательнее застегнул пряжки, хотя ему и было неудобно действовать одной рукой.
- В другое время все происходило бы гораздо торжественнее, - сказал старик. - Если бы у нас впереди были недели или хотя бы дни, я начал бы рассказывать вам историю чудесного ножа, Гильдии, обосновавшейся в торре дельи Анжели, и всю печальную историю этого беспечного и испорченного мира. Призраки - наша вина, только наша. Они появились, потому что мои предшественники - алхимики, философы, ученые мужи - захотели познать самые сокровенные тайны бытия. Их заинтересовали связи между мельчайшими частицами материи. Понимаете, о чем я говорю? Связи, которые не дают этим частицам разлететься… Так вот, наш город был торговым городом. Здесь жили купцы и банкиры. Мы думали, что знаем о связях все. Мы умели извлекать из коммерческих связей выгоду, умели разрывать старые связи и налаживать новые… Но с этими связями мы ошиблись. Мы разорвали их и впустили в свой мир Призраков.
- Но откуда взялись эти Призраки? - спросил Уилл. - И почему окно, через которое мы пришли, то, что под грабами, осталось незакрытым? И еще, есть ли в этом мире другие окна?
- Откуда взялись Призраки, никому не известно. Из иного мира; из космической тьмы - кто знает? Важно то, что они проникли сюда и погубили нас. Ты спрашиваешь, есть ли в нашем мире другие окна? Да, есть немного, потому что иногда носители ножа проявляли небрежность или забывчивость, а порой просто не успевали как следует закрыть окно… А то окно под грабами, через которое пришли вы, оставил открытым я сам и до сих пор не могу простить себе эту глупость. Человек, о котором вы говорили, - я надеялся заманить его сюда, в город, где он пал бы жертвой Призраков. Но он, пожалуй, слишком умен, чтобы попасться на такую уловку. Он хочет заполучить нож. Прошу тебя, постарайся, чтобы он никогда ему не достался.
Уилл и Лира обменялись взглядом.
- Итак, - заключил старик и развел руками, - я передал тебе нож и объяснил, как им пользоваться. Теперь мне осталось сделать только одно: сказать тебе, каковы были правила Гильдии до того, как она распалась. Во-первых, всегда закрывай окна, которые ты открыл. Во-вторых, не позволяй никому пользоваться ножом: он принадлежит только тебе. В-третьих, никогда не прибегай к его помощи ради низкой цели. В-четвертых, не выставляй его напоказ. Если были другие правила, я их забыл, а раз я их забыл, можно считать, что они не имеют значения. Главное - нож у тебя. Ты его носитель. Я не поверил бы, что им может стать ребенок. Но наш мир рассыпается на глазах, а метка носителя налицо - тут нельзя ошибиться. Я даже не знаю, как тебя зовут. А теперь иди. Я умру очень скоро, потому что знаю, где лежат ядовитые снадобья, и не намерен ждать Призраков, которые появятся здесь, как только нож унесут из башни. Прощайте оба.
- Но, мистер Парадизи… - начала было Лира, но он покачал головой и сказал:
- У вас мало времени. Вы пришли в наш мир с какой-то целью; вам она, может быть, и неведома, но ее знают ангелы, которые привели вас сюда. Идите. Ты смел, а эта девочка умна. Теперь у вас есть нож. Идите же.
- Неужели вы и правда отравите себя? - в отчаянии воскликнула Лира.
- Пойдем, - сказал Уилл.
- И что вы говорили про ангелов? - не унималась она.
Уилл дернул ее за руку.
- Пойдем, - повторил он. - Нам надо идти. Спасибо, мистер Парадизи.
Он протянул ему правую руку - грязную, в пятнах крови, - и старик бережно пожал ее. Потом он пожал руку Лире и кивнул горностаю Пантелеймону, который в знак признательности опустил мохнатую головку.
Не выпуская из руки нож в кожаных ножнах, Уилл первым двинулся вниз по широкой темной лестнице и прочь из башни. Маленькая площадь, залитая ярким солнцем, была погружена в глубокую тишину. Лира боязливо осмотрелась вокруг, но никого не заметила. Она решила не рассказывать Уиллу о том, что видела из окна башни: у него и так хватало причин для волнений. Она увлекла его в сторону, противоположную той, где видела детей, подальше от безжизненного Туллио, который все еще стоял на улице неподвижно, как мумия.
- Напрасно мы… - начала Лира, едва они покинули площадь, и остановилась, чтобы оглянуться назад. - Это ужасно - думать, как он там… бедный, у него выбиты почти все зубы, и один глаз почти не видит… Сейчас он выпьет яд и умрет, и мы напрасно…
Она едва сдерживала слезы.
- Ничего, - сказал Уилл. - Ему не будет больно. Он просто уснет. Ты же слышала: это лучше, чем Призраки.
- Ах, что же нам теперь делать, Уилл? - сказала она. - Что нам теперь делать? У тебя такая ужасная рана, и этот бедный старик… Ненавижу это место, честное слово, я бы все здесь сожгла! Так что нам теперь делать?
- Ну, - ответил он, - тут-то как раз все просто. Мы должны получить твой алетиометр назад, поэтому нам придется украсть его. Этим мы и займемся.

Глава девятая
КРАЖА

Сначала они вернулись в кафе, чтобы немного восстановить силы и переодеться. Было ясно, что Уилл не может никуда идти, заляпанный кровью, а бесплатно брать вещи из магазинов больше не казалось преступлением, поэтому он нашел для себя полный комплект одежды с обувью, а Лира, по-прежнему озирающаяся в поисках других детей, настояла на том, чтобы донести все это до кафе.
Там она вскипятила воды; Уилл взял кастрюлю в ванную и разделся, чтобы вымыться как следует. Тупая боль не отпускала, но, по крайней мере, рана была чистой; Уилл видел, на что способен его нож, и понимал, что чище ран не бывает. Однако обрубки пальцев сильно кровоточили. Пока он глядел на них, его замутило и сердце у него забилось быстрее, а от этого кровь потекла еще обильней. Он присел на уголок ванны, закрыл глаза и сделал несколько глубоких вдохов.
Вскоре он почувствовал себя лучше и принялся за мытье. Кое-как справившись с этим, он вытерся - на полотенцах остались пятна крови - и оделся, стараясь не запачкать кровью новые вещи.
- Придется тебе еще раз перевязать мне руку, - сказал он Лире. - Пусть будет туго: мне все равно, лишь бы остановить кровь.
Она разорвала простыню и тщательно забинтовала ему кисть, натягивая ткань изо всех сил. Уилл терпел, стиснув зубы, но на глазах у него все-таки выступили слезы. Он смахнул их без единого слова, и она сделала вид, что ничего не заметила.
Когда она закончила, он сказал:
- Спасибо. - Потом добавил: - Слушай, ты не могла бы кое-что положить к себе в рюкзак на случай, если мы не сможем сюда вернуться? Это только письма. Если хочешь, можешь их прочесть.
Он вынул зеленый кожаный несессер и протянул ей несколько сложенных листков бумаги.
- Я не буду читать, если…
- Я не возражаю. Иначе я бы не предложил.
Она взяла письма, а он лег на кровать, отодвинул кошку и сразу заснул.
В тот же день, поздним вечером, Уилл с Лирой притаились в тени деревьев на маленькой улочке, идущей вдоль живой изгороди, которая окаймляла сад сэра Чарльза. Со стороны Читтагацце они находились в парке неподалеку от классической виллы, белеющей в лунном свете. Они долго искали дом сэра Чарльза, перемещаясь в основном по Читтагацце, часто останавливаясь, чтобы сделать разрез и проверить свое положение в мире Уилла, и после этого сразу закрывая очередное окно.
За ними увязалась и полосатая кошка - сейчас она сидела неподалеку. Проспав чуть ли не сутки после того, как они спасли ее от детей с камнями, она наконец проснулась и, по-видимому, решила не расставаться со своими избавителями, словно рядом с ними ей было спокойней. Уилл отнюдь не был уверен, что в их обществе ей ничто не грозит, но у него хватало забот и без кошки, и он попросту не обращал на нее внимания. Пока они бродили по Читтагацце, он успел привыкнуть к чудесному ножу и теперь действовал им гораздо увереннее, но полученная в башне рана беспокоила его сильнее, чем прежде: в ней пульсировала глухая навязчивая боль, а ткань, которой Лира заново перебинтовала ему руку, когда он проснулся, уже опять пропиталась кровью.
Он прорезал окно в воздухе поблизости от белеющей в сумраке виллы, и они выбрались через него на тихую улочку в Хедингтоне: им нужно было точно рассчитать, как проникнуть в кабинет сэра Чарльза, где лежал алетиометр. Сад освещали два прожектора; в окнах по фасаду тоже горел свет, но в кабинете было темно. Эта сторона дома была залита только лунным светом.
У дальнего конца дома улица, на которой они стояли, пересекалась с шоссе, и фонарей на ней не было. Обычному взломщику нетрудно было бы пробраться сквозь живую изгородь незамеченным, но ему помешала бы попасть в сад крепкая ограда из острых железных прутьев - она была вдвое выше Уилла и тянулась по всему периметру владений сэра Чарльза. Однако для чудесного ножа это было пустяковым препятствием.
- Держи прут, пока я его режу, - прошептал Уилл. - Не дай ему упасть.

Предыдущая страница 10 Следующая страница


11 Филип Пулман

Лира послушалась, и с ее помощью он вырезал из ограды куски четырех прутьев. Теперь дети могли легко пролезть в получившееся отверстие. Лира положила прутья рядышком на траву; потом они залезли в сад и осторожно пробрались между кустами.
Отыскав место, откуда дом был хорошо виден - прямо напротив них, по другую сторону зеленой лужайки, темнело увитое ползучими растениями окно кабинета, - Уилл тихо сказал:
- Сейчас я прорежу дыру в Чи-гацце и оставлю ее открытой, потом пройду в Чи-гацце к тому месту, где, по моим расчетам, должен находиться кабинет, и снова прорежу дыру в этот мир. Потом возьму из шкафчика алетиометр, закрою то окно и вернусь к этому. Ты будь здесь, в этом мире, и следи на всякий случай. Как только я тебя позову, лезь через это окно в Чи-гацце, и я его закрою. Все ясно?
- Да, - шепнула она. - Мы с Паном будем следить вдвоем.
Ее деймон был маленькой неясытью, почти невидимой в кружевной тени деревьев. Его широко раскрытые светлые глаза ловили любое движение поблизости.
Уилл отступил назад, вытянул перед собой нож и, едва заметно шевеля его кончиком, принялся прощупывать воздух перед собой; примерно через минуту он нашел точку, в которой можно было сделать надрез. Быстро открыв окно в залитый лунным светом парк Чи-гацце, он отступил еще немного, чтобы оценить, сколько шагов отделяют его от кабинета, и запомнить нужное направление.
Потом без лишних слов нырнул в окно и исчез.
Лира притаилась в саду под ближайшим деревом. Пантелеймон молча сидел на ветке у нее над головой, поглядывая то в одну сторону, то в другую. Она слышала позади шум машин, проезжающих по Хедингтону, чьи-то негромкие шаги на шоссе, куда выходила улица за ее спиной, и даже то, как копошатся почти невесомые жучки среди прутиков и листьев у нее под ногами.
Прошла минута, потом другая. Где сейчас Уилл? Она попыталась разглядеть что-нибудь в окне кабинета, но видела только темный прямоугольник, обрамленный вьющейся зеленью. Не далее как сегодня утром сэр Чарльз, поддернув брюки, чтобы не помять складки, уселся там внутри и небрежно закинул ногу на ногу. Как расположен кабинет по отношению к окну? Удастся ли Уиллу пробраться туда, не потревожив никого из домашних? Теперь Лира слышала еще и стук собственного сердца.
Потом Пантелеймон издал тихий предупреждающий писк, и в тот же момент со стороны парадного крыльца - оно находилось слева от Лиры - донеслись другие звуки. Из своего укрытия Лире не было видно фасада, но она увидела свет, мелькающий между деревьями, и услышала отчетливый хруст гравия под шинами автомобиля. Похоже, мотор его работал совершенно бесшумно.
Она взглянула на Пантелеймона; он уже скользнул на крыльях вперед, отдалившись от нее настолько, насколько это было возможно. Затем вернулся в темноте и, спланировав вниз, сел на ее кулак.
- Сэр Чарльз приехал домой, - прошептал он. - И с ним еще кто-то.
Он снялся с ее руки и полетел обратно, и на этот раз Лира последовала за ним, с величайшей осторожностью ступая на цыпочках по мягкой земле. Она перебегала от одного куста к другому, а потом опустилась на четвереньки за лавровым деревцем и стала подглядывать сквозь его листву.
«Роллс-Ройс» стоял перед парадным входом, и шофер огибал его, чтобы открыть дверцу для пассажира. Сэр Чарльз ждал поблизости; он улыбнулся и подал руку женщине, которая выбиралась из автомобиля. Когда свет упал на ее лицо, Лиру будто ударили в грудь - это был самый страшный удар со времени ее побега из Больвангара, потому что гостьей сэра Чарльза оказалась ее мать, миссис Колтер.
Уилл осторожно двинулся по освещенной луной траве в Читтагацце, считая шаги и стараясь как можно точнее представить себе, где именно должен находиться кабинет сэра Чарльза и как он расположен по отношению к вилле, которая белела поблизости в окружении статуй и фонтана. Ему было не по себе в этом парке, залитом ярким лунным светом, - он был здесь как на ладони, открытый со всех сторон.
Решив, что достиг нужного места, он остановился и, снова подняв нож, начал водить им по воздуху. Маленькие невидимые дырочки, которые он искал, могли попасться где угодно, однако их надо было сначала нащупать, иначе любой взмах ножа открывал бы окно в соседний мир.
Сделав небольшой надрез сантиметров в десять длиной, он заглянул в него. С той стороны был сплошной мрак; Уилл не мог понять, куда он попал. Закрыв эту щель, он повернулся на девяносто градусов и открыл другую. Теперь перед ним оказалась материя, тяжелые складки зеленого бархата - из него были сшиты портьеры в кабинете. Но где сама комната по отношению к ним? Пришлось закрыть и эту щель, повернуться опять и совершить новую попытку. Время убегало.
На сей раз получилось лучше: он обнаружил, что видит весь кабинет в слабом свете, падающем из коридора через приоткрытую дверь. Вот стол, диван, а вот и шкафчик! Он видел тускло поблескивающий бок латунного микроскопа. В комнате никого не было, и в доме царила тишина. Пока все складывалось очень удачно.
Он прикинул на глаз расстояние, закрыл последнее окно, сделал четыре шага вперед и снова поднял нож. Если он не ошибся, прямо перед ним окажется стеклянная дверца шкафчика; он разрежет ее, вынет алетиометр и закроет за собой окно.
Уилл прорезал щель на нужной высоте. Перед ним, всего в нескольких сантиметрах от окна между мирами, была стеклянная дверца. Он приблизил лицо вплотную к окну и внимательно осмотрел все полки шкафчика сверху донизу.
Алетиометра там не было.
Сначала Уилл подумал, что он выбрал не тот шкафчик. Всего их было в комнате четыре - он сосчитал их утром и запомнил, где находится каждая из этих высоких прямоугольных штуковин темного дерева с застекленными боками и передом, с обитыми бархатом полками, предназначенных для хранения ценных предметов из фарфора, слоновой кости и золота. Может быть, он просто перепутал и открыл окно рядом с другим шкафчиком? Но на верхней полке стоял массивный прибор с латунными кольцами - он специально приметил его заранее. А на средней полке, куда сэр Чарльз утром положил алетиометр, теперь было пустое место. Нет, он не ошибся; но алетиометр куда-то исчез.
Уилл отступил на шаг назад и сделал глубокий вдох.
Что ж, придется проникнуть в тот мир и как следует осмотреться в кабинете: ведь можно всю ночь открывать окна наугад, но так ничего и не найти. Он закрыл окно перед шкафчиком, открыл другое, чтобы сориентироваться в комнате, а потом, закрыв и его, проделал окно побольше за диваном: при необходимости через него можно было легко сбежать обратно.
К этому времени бинты на его руке почти совсем распустились, а тупая ноющая боль в обрубках пальцев стала еще сильнее. Он кое-как перевязал рану заново, подоткнув свисающие концы, а потом залез целиком в кабинет сэра Чарльза, скрючился за кожаным диваном и, сжимая нож в правой руке, стал внимательно прислушиваться.
Ничего не услышав, он медленно распрямился и обвел комнату взглядом. Дверь в коридор была приоткрыта, и проникающего через нее света вполне хватало, чтобы рассмотреть обстановку. Шкафчики, картины, книжные полки - все было в точности на тех же местах, что и утром.
Он бесшумно ступил на ковер и заглянул в каждый шкафчик по очереди. Алетиометра там не было. Не было его и на столе, среди аккуратно сложенных стопками книг и бумаг, и на каминной полке, среди карточек с приглашениями на званые вечера и торжественные приемы, и на мягком пуфике у окна, и на восьмиугольном столике около двери.
Уилл снова подошел к письменному столу, чтобы обыскать ящики, хотя его угнетало тяжелое предчувствие неудачи, но тут снаружи послышался слабый хруст гравия под колесами. Звук был очень тихий, и сначала мальчик решил, что ему померещилось. Несмотря на это, он замер как вкопанный и навострил уши. Хруст прекратился.
И вдруг он услышал, как открылась парадная дверь.
Он мгновенно прыгнул к дивану и притаился за ним, рядом с окном, сквозь которое виднелась посеребренная лунным светом лужайка в Читтагацце. И, едва вернувшись в свое укрытие, он услышал в том, другом мире чьи-то быстрые шаги, выглянул туда и увидел бегущую к нему Лиру. Он как раз успел махнуть ей и приложить палец к губам, и она замедлила шаг, поняв, что он уже знает о возвращении сэра Чарльза.
- Не нашел, - шепнул он ей, когда она приблизилась. - Его там нет. Наверное, взял с собой. Надо подождать и посмотреть, не вернет ли он его на место. Оставайся здесь.
- Нет! Все гораздо хуже! - сказала Лира, и он заметил, что она вне себя от страха. - С ним она - миссис Колтер… моя мать, - не пойму, как она сюда попала, но если она меня увидит, я пропала, Уилл, я погибла… и я знаю теперь, кто он! Я вспомнила, где видела его раньше! Уилл, его зовут лорд Бореал! Я видела его на вечеринке у миссис Колтер, перед тем как сбежать оттуда! И он, наверное, с самого начала знал, кто я такая…
- Тсс! Если собираешься шуметь, лучше уходи отсюда.
Она взяла себя в руки, с трудом сглотнула и кивнула ему.
- Прости. Я хочу остаться с тобой, - прошептала она. - Хочу услышать, о чем они будут говорить.
- Тогда тихо…
В коридоре уже раздавались голоса. Уилл с Лирой были совсем близко друг от друга - он в своем мире, она в Читтагацце, - и, увидев его размотавшуюся повязку, она тронула его за локоть и жестом предложила перевязать ее. Он кивнул и протянул ей руку, по-прежнему сидя на корточках, склонив голову к плечу и настороженно прислушиваясь.
В комнате зажегся свет. Уилл услышал, как сэр Чарльз обратился к слуге, отпуская его, потом вошел в кабинет и закрыл дверь.
- Как насчет бокала токая? - спросил он.
Ему ответил женский голос, низкий и мелодичный:
- Ты очень любезен, Карло. Я не пробовала токая уже много лет.
- Прошу тебя, садись у камина.
Булькнуло вино, тихо звякнул графин, задевший о край бокала, прозвучали невнятные слова благодарности, и сэр Чарльз уселся на диван всего в каком-нибудь полуметре от Уилла.
- Твое здоровье, Мариса, - сказал он, пригубливая напиток. - А теперь не угодно ли объяснить, что тебе нужно?
- Я хочу знать, где ты взял алетиометр.
- Зачем?
- Затем, что он был у Лиры, а мне нужно разыскать ее.
- Не понимаю, для чего она тебе понадобилась. Мерзкая девчонка.
- Позволь напомнить, что она моя дочь.
- В таком случае она еще более мерзкая, потому что намеренно противится твоему очаровательному влиянию. Это можно делать только сознательно.
- Где она?
- Я скажу тебе, обещаю. Но сначала ты должна кое-что сказать мне.
- Если смогу, - произнесла она другим тоном, в котором Уиллу почудилось предостережение. Ее голос завораживал: он был нежным, музыкальным, умиротворяющим и очень молодым. Уиллу страстно захотелось увидеть, как она выглядит, потому что Лира никогда об этом не говорила, а обладательница такого голоса должна была обладать незаурядной внешностью. - Что ты хочешь знать?
- Что задумал лорд Азриэл?
Наступило молчание, словно женщина обдумывала, как ей ответить на этот вопрос. Уилл глянул через окно на Лиру и увидел ее залитое лунным светом лицо с широко раскрытыми от страха глазами: закусив губу, чтобы не выдать себя случайным восклицанием, она, как и он, вся обратилась в слух.
Наконец миссис Колтер промолвила:
- Что ж, хорошо. Я скажу тебе. Лорд Азриэл собирает армию, чтобы закончить войну, начавшуюся на небе много тысячелетий тому назад.
- Звучит прямо как в Средние века. Однако он, похоже, располагает кое-какими вполне современными средствами. Что он натворил с магнитным полюсом?
- Он нашел способ взорвать барьер между нашим миром и другими. Это вызвало серьезные возмущения в магнитном поле Земли, что, должно быть, отразилось и на здешнем мире… Но откуда ты об этом знаешь? Думаю, Карло, тебе пора ответить на несколько моих вопросов. Что это за мир? И как ты меня сюда доставил?
- Этот мир - один из миллионов. Между ними есть отверстия, но их не так уж легко найти… Мне известно около десятка, но места, куда они ведут, изменились, и в этом, наверное, виноват лорд Азриэл со своими экспериментами. По-видимому, теперь мы можем переходить непосредственно из этого мира в наш, а кроме того, вероятно, и во многие другие. Раньше был один мир, который служил чем-то вроде перекрестка, и все проходы открывались только в него. Так что можешь себе представить, как я сегодня удивился, когда пересек границу между мирами и встретил тебя, и как обрадовался, что могу привести тебя сюда прямиком, минуя Читтагацце с его опасностями.
- Читтагацце? Что это?
- Тот самый перекресток. Мир, с которым связаны мои интересы, дорогая Мариса. Но в настоящее время он слишком опасен для посещений.
- Почему?
- Взрослым туда путь заказан. Однако детям там ничто не грозит.
- Что-что? Объясни подробнее, Карло, - сказала женщина, и Уилл услышал в ее голосе пылкое нетерпение. - Ведь это и есть корень всего - эта разница между детьми и взрослыми! Именно в ней заключается вся тайна Пыли! Вот почему я должна найти свою дочь. Кстати, у ведьм есть для нее имя - я почти выпытала его у одной ведьмы, но она умерла слишком быстро. Мне необходимо найти девочку. Ответ, который мне нужен, каким-то образом оказался у нее, и я должна его получить…
- Ты его получишь. Этот прибор приведет ее ко мне, можешь не сомневаться. Когда она принесет то, что мне нужно, я отдам ее тебе. А пока расскажи мне о своем странном телохранителе, Мариса. Я никогда еще не видал таких солдат. Кто они?
- Обычные люди, только и всего. Но… они перенесли сепарацию. У них нет деймонов, а потому они не ведают страха, лишены воображения и свободы воли и будут драться, пока их не разнесут в клочья.
- Нет деймонов… Что ж, очень любопытно. А не могла бы ты пожертвовать мне один экземпляр для маленького опыта? Хотелось бы посмотреть, заинтересуются ли ими Призраки. Если нет, тогда мы, пожалуй, все-таки сможем путешествовать по Читтагацце.
- Призраки? Кто это?
- Потом объясню, дорогая. Именно из-за них взрослые не могут проникнуть в тот мир. Пыль - дети - Призраки - деймоны - сепарация… Да, это и впрямь может сработать. Пожалуйста, добавь себе еще вина.
- Я хочу знать всё, - произнесла она, и вино снова полилось в бокал. - Ты от меня не отвертишься. Теперь скажи: что ты делаешь в этом мире? Значит, это здесь ты бывал, когда мы думали, что ты в Бразилии или Вест-Индии?
- Я нашел сюда дорогу давным-давно. Это был слишком полезный секрет, чтобы открывать его даже тебе, Мариса. Как видишь, я очень неплохо здесь устроился. В нашем мире я не зря состою членом Государственного Совета: это помогло мне понять, кто верховодит в этом мире. Честно признаться, я стал здесь шпионом, хотя никогда не говорил своим хозяевам всего, что знаю. Главной заботой служб безопасности этого мира уже много лет остается Советский Союз - мы знаем эту страну под именем Московия. И хотя сейчас угроза отступила, посты подслушивания и прочие системы по-прежнему работают в этом направлении, и я до сих пор поддерживаю связь с теми, кто стоит во главе шпионской сети. И вот недавно я услышал о сильных возмущениях в магнитном поле Земли. Органы безопасности встревожены. Все страны, ведущие исследования в области теоретической физики - у нас она называется экспериментальной теологией, - обратились к своим ученым с настоятельной просьбой объяснить, что происходит. Ведь что-то определенно происходит, и они это чувствуют. И подозревают, что это имеет отношение к другим мирам. Надо признать, что кое-какие ключики у них уже есть. Некоторые исследователи изучают природу Пыли. Да-да, здешние жители тоже знают о ней. Одна из таких исследовательских групп работает прямо в этом городе. И еще: лет десять или двенадцать тому назад на Севере исчез один человек, и службы безопасности считают, что он обладал крайне важной для них информацией - а именно, знал, где находится окно в другой мир, такое же, как то, через которое ты сегодня сюда проникла. Окно, найденное этим человеком, - единственное, о котором знают в здешнем мире; разумеется, ты понимаешь, что своих секретов я им не выдавал. Когда начались теперешние возмущения, они взялись за поиски пропавшего. Конечно, я и сам заинтригован, Мариса. Мне тоже хочется пополнить свои знания.
Уилл сидел в своем укрытии не шевелясь, но его сердце колотилось так сильно, что он боялся, как бы взрослые не услышали этот стук. Сэр Чарльз говорил о его отце! Так вот откуда были те люди и вот что они искали!
Но в продолжение всего разговора между сэром Чарльзом и женщиной он чувствовал, что в комнате есть еще кто-то. По полу - вернее, по той его части, которую он мог видеть за краем дивана, между ножками восьмиугольного столика, - все время скользила чья-то тень. Однако ни сэр Чарльз, ни его гостья не вставали с места. Тень двигалась быстро и неравномерно, словно крадучись, и это очень беспокоило Уилла. Единственным источником света в кабинете был торшер у камина, поэтому мальчик видел тень достаточно отчетливо, но она перемещалась слишком быстро, и он не мог понять, что это такое.
Потом случились сразу две вещи. Во-первых, сэр Чарльз упомянул об алетиометре.
- Например, - сказал он, продолжая свой предыдущий монолог, - меня очень интересует, как устроен этот прибор. Может быть, ты мне объяснишь?
И он положил алетиометр на восьмиугольный столик у края дивана. Уилл ясно видел его; наверное, он смог бы даже до него дотянуться.
Во-вторых - это случилось практически в тот же момент, - тень наконец замерла. Должно быть, существо, которое ее отбрасывало, уселось на спинке кресла миссис Колтер, потому что теперь лучи торшера четко обрисовали на стене его силуэт. Только тут Уилл понял, что это деймон женщины - съежившаяся обезьяна, которая поворачивала голову туда-сюда, как будто ища что-то.
Он услышал, как Лира сзади него коротко вдохнула, тоже увидев ее. Он тихо обернулся и прошептал:
- Иди обратно к тому окну и пролезь через него в сад. Найди какие-нибудь камешки и кидай ими в стекло, чтобы они на секунду выглянули; тогда я схвачу алетиометр. Потом беги опять к тому окну и жди меня.
Она кивнула, повернулась и бесшумно побежала по траве прочь. Уилл снова стал слушать, что происходит в комнате. Говорила женщина:
- …Магистр Иордан-колледжа - старый дурак. Зачем он ей его отдал, я не могу понять: чтобы научиться извлекать из него хоть какую-то пользу, необходимы несколько лет усердных занятий. А теперь твоя очередь делиться информацией, Карло. Как ты его нашел? И где сама девочка?
- Я увидел его у нее в руках, в музее. Конечно, я узнал ее - мы ведь виделись когда-то давно у тебя на вечеринке - и понял, что она тоже отыскала проход. А потом сообразил, что могу воспользоваться прибором в своих целях. Поэтому, встретившись с ней во второй раз, я его украл.
- Ты очень откровенен.
- А к чему мне юлить? Мы оба взрослые люди.
- И где же она теперь? Что она сделала, когда заметила пропажу?
- Явилась ко мне. Надо признать, что это должно было потребовать известной смелости.
- Смелости ей не занимать. И что ты собираешься с ним делать? Какова твоя цель?
- Я сказал ей, что она получит его обратно, если достанет для меня одну вещь - сам я не в силах ее раздобыть.
- И что это за вещь?
- Не знаю, слыхала ли ты…
В этот самый миг в окно кабинета угодил первый камень.
Раздался ласкающий слух треск стекла, и тень обезьяны тут же соскочила с кресла, а взрослые вскрикнули от изумления. Звон бьющегося стекла повторился еще раз, потом еще, и Уилл почувствовал, как сэр Чарльз встает с дивана.
Наклонившись вперед, он схватил со столика алетиометр, сунул его в карман и опрометью кинулся в мир Читтагацце. Едва очутившись на той лужайке, он стал нащупывать в воздухе ускользающие кромки окна: он старался дышать медленно, чтобы успокоиться, но все время сознавал, что его отделяют от ужасной опасности лишь несколько шагов.
Потом раздался визг - не человеческий, не звериный, но хуже их обоих, - и Уилл понял, что его издает та отвратительная обезьяна. К этому моменту он уже закрыл большую часть окна, но на уровне его груди еще оставалась маленькая щелочка, - и тут он отскочил назад, потому что в эту щелочку просунулась маленькая, поросшая золотой шерстью лапа с черными коготками, а за ней показалось лицо, какое можно увидеть только в кошмаре. Зубы золотой обезьяны были оскалены, глаза сверкали, а все лицо излучало такую концентрированную злобу, что Уилл ощутил ее почти как удар копьем.
Еще секунда, и обезьяна проскочила бы сквозь окно, и это был бы конец; но Уилл по-прежнему держал в руке нож и, мгновенно вскинув его, полоснул раз, другой, третий по лицу обезьяны - или по тому месту, где оно находилось бы, если бы она не убрала его как раз вовремя. Это позволило Уиллу снова схватить края окна и крепко прижать их друг к другу.
Его собственный мир исчез, и он остался один под луной в парке Читтагацце, задыхающийся, дрожащий и страшно напуганный.
Но нужно было спасать Лиру. Уилл подбежал к первому окну, которое проделал под кустами, и выглянул в него. Темная листва лавра и падуба закрывала обзор, но он раздвинул ветки руками; теперь ему была хорошо видна освещенная луной сторона дома с разбитым окном кабинета.
У него на глазах из-за угла дома вынырнула золотая обезьяна - она неслась по траве скачками, как кошка, - а следом за ней выбежали сэр Чарльз и его гостья. В руке у сэра Чарльза был пистолет. Красота женщины потрясла Уилла - ее темные глаза искрились в сиянии луны, их взгляд гипнотизировал, стройная фигура была легка и изящна; но тут она щелкнула пальцами, обезьяна мгновенно остановилась и вспрыгнула к ней на руки, и он увидел, что эта очаровательная женщина и злобная обезьяна - одно существо.
Но где же Лира?
Взрослые озирались по сторонам; затем женщина опустила обезьяну наземь, и та принялась кружить по траве, словно вынюхивая следы. Все вокруг было объято тишиной. Если Лира успела добежать до кустов, она не могла шевельнуться, поскольку даже тихий шорох сразу выдал бы ее преследователям.
Послышался легкий щелчок: это сэр Чарльз снял пистолет с предохранителя. Он вгляделся в кусты - казалось, он смотрит прямо на Уилла, - но потом его взгляд скользнул дальше.
Затем оба взрослых повернулись налево, потому что обезьяна что-то услышала. Она молнией метнулась туда, где, должно быть, пряталась Лира, - вот-вот она ее найдет…
И тут на траву из кустов выпрыгнула полосатая кошка - и зашипела.
Обезьяна извернулась в воздухе на середине прыжка, словно от изумления, но и Уилл был изумлен не меньше ее. Обезьяна упала на все четыре лапы лицом к кошке, а та выгнула спину, подняв хвост трубой, и повернулась к противнику чуть боком, вызывающе шипя и фыркая.
И обезьяна прыгнула на нее. Кошка стала на дыбы, так быстро нанося удары лапами с острыми когтями, что за ней невозможно было уследить; и вдруг Лира очутилась рядом с Уиллом, вывалившись в окно между мирами вместе с Пантелеймоном. Кошка испускала громкие вопли. Завизжала и обезьяна, когда кошачьи когти разодрали ей лицо; повернувшись, она прыгнула на руки к миссис Колтер, а кошка стрелой кинулась в кусты и пропала.
Уилл и Лира уже были в Читтагацце, и Уилл снова нащупал в воздухе эти едва заметные кромки и быстро прижал их друг к другу, закрывая окно по всей длине, в то время как сквозь все уменьшающуюся щель до них доносился шорох веток и треск прутиков, ломающихся под ногами…
А потом осталась лишь дырочка величиной с ладонь Уилла, а потом закрылась и она, и весь мир погрузился в тишину. Уилл рухнул на колени в мокрой от росы траве и полез в карман за алетиометром.
- Держи, - сказал он Лире.
Она взяла его. Руки его ходили ходуном, и он еле запихнул нож обратно в ножны. Потом лег, дрожа всем телом, и закрыл глаза, купаясь в серебристых лунных лучах и чувствуя, как Лира распускает повязку и накладывает бинты заново мягкими, бережными движениями.
- Ах, Уилл, - слышал он ее слова, - спасибо тебе за то, что ты сделал, за все…
- Надеюсь, с кошкой все в порядке, - пробормотал он. - Она похожа на мою Мокси. Наверное, убежала домой. Снова вернулась в свой мир, и теперь с ней все будет хорошо.
- Знаешь, что я подумала? На секунду мне показалось, что это твой деймон. В любом случае, она вела себя так, как положено хорошему деймону. Мы спасли ее, а она спасла нас. Вставай, Уилл, не лежи на траве, она сырая. Тебе надо пойти и лечь в нормальную постель, а то схватишь простуду. Пошли вон в тот большой дом! Там наверняка найдутся кровати, еда и все такое. Давай я сделаю новую перевязку, сварю кофе, приготовлю омлет или что захочешь, а потом ляжем спать… Теперь, когда мы вернули алетиометр, нам нечего опасаться. Я помогу тебе найти отца, вот увидишь, и ничего больше не натворю, обещаю…
Она помогла ему подняться, и они медленно пошли по саду к огромному, белеющему под луной зданию.

Глава десятая
ШАМАН

Ли Скорсби высадился в устье Енисея и увидел, что в порту царит хаос: рыбаки пытались продать свой скудный улов рыбы неведомых пород заготовителям, а владельцы судов злились на то, что власти подняли цены на все подряд в связи с наводнением и наплывом в город охотников и добытчиков пушнины, лишившихся работы из-за оттепели в лесу и непредсказуемого поведения животных.
Ясно было, что по дороге в глубь материка не пробраться: даже в обычные времена эта дорога была не более чем расчищенной полосой промерзшей земли, а теперь, когда отступала даже вечная мерзлота, весь тракт покрылся непролазной грязью.
Поэтому Ли сдал аэростат и прочее оборудование на склад, истратил часть своих быстро убывающих сбережений на аренду катера с газолиновым мотором, купил несколько канистр с горючим и кое-какие припасы и отправился в путь по разлившейся реке. Сначала он продвигался медленно. Ему мешало не только быстрое течение, но и всякий мусор, плывущий навстречу. Здесь были ветки и целые деревья, утонувшие животные, а однажды Ли даже попался вздувшийся труп человека. Приходилось править очень внимательно и запускать маленький мотор на полную мощность, иначе катер попросту относило назад.
Аэронавт искал поселок, в котором жило племя Груммана. В этих поисках Ли мог полагаться только на свои воспоминания; с тех пор как он пролетал над этими краями, прошло уже несколько лет, но память у него была хорошая, и он почти без труда находил правильный курс среди быстро бегущих потоков, хотя берега кое-где уже скрылись под мутной коричневой водой. Потепление вызвало к жизни полчища насекомых, и из-за толкущейся в воздухе мошки все ориентиры казались размытыми. Спасаясь от гнуса, Ли натер лицо и руки противокомариной мазью и без перерыва курил вонючие сигары.
Что касается Эстер, то она терпеливо сидела на носу катера, прищурив глаза и уложив уши вдоль костистой спины. Он привык к ее молчанию, а она - к его. Они говорили друг с другом только по необходимости.
Утром третьего дня Ли повернул свое суденышко в устье ручья, сбегающего с гряды низких холмов - толстое снежное одеяло, которому полагалось укрывать их в это время года, прохудилось, и теперь там и сям на них виднелись бурые пятна. Скоро вдоль ручья потянулись заросли низкой сосны и ели, а еще через несколько километров Ли причалил к берегу рядом с большим круглым утесом величиной с дом.
- А ведь здесь была пристань, - обратился он к Эстер. - Помнишь, на Новой Земле нам рассказывал о ней тот старый охотник на тюленей? Должно быть, ушла под воду метра на два.
- Надеюсь, у местных хватило ума построить хижины повыше, - отозвалась она, спрыгивая на землю.
Не больше чем через полчаса Ли уже опустил рюкзак у порога деревянного дома, в котором жил местный вождь, и повернулся, чтобы поприветствовать небольшую толпу за своей спиной. Сделав жест, обозначающий дружеские намерения у всех северян, он положил к ногам винтовку.
Старый сибирский тартарин - его глаза почти совсем спрятались в складках морщин - положил рядом свой лук. Его деймон, росомаха, понюхал Эстер, которая в ответ стрельнула ухом, после чего вождь заговорил.
Ли ответил, и они перебрали с полдюжины языков, прежде чем найти понятный обоим.
- Приветствую тебя и твое племя, - сказал Ли. - У меня есть с собой немного табаку - это не слишком ценный подарок, но я почту за честь, если ты согласишься его принять.
Вождь кивнул в знак благодарности, и одна из его жен взяла кулек, вынутый аэронавтом из рюкзака.
- Я ищу человека по фамилии Грумман, - сказал Ли. - Говорят, вы приняли его к себе. Возможно, он сменил имя, но вообще-то этот человек - европеец.
- Так, - сказал вождь, - мы тебя ждали.
Остальные тартары, собравшиеся на маленькой грязной площадке посреди селения - под скудными солнечными лучами от нее поднимался пар, - не понимали разговора, но видели, что их предводитель доволен. «Похоже, он чувствует еще и облегчение», - поймал Ли мысль Эстер.
Вождь кивнул несколько раз.
- Мы тебя ждали, - снова повторил он. - Ты пришел, чтобы забрать доктора Груммана в другой мир.
Брови Ли поднялись от удивления, но он сказал только:
- Как вам будет угодно, сэр. Он здесь?
- Иди за мной, - сказал вождь.
Жители селения почтительно расступились. Заметив, что Эстер очень не хочется скакать по грязи, Ли подхватил ее на руки и закинул на плечо рюкзак, а потом зашагал по лесной тропинке вслед за старым тартарином. Они шли к хижине, темнеющей на расстоянии десяти хороших выстрелов из лука, на поляне среди густых лиственниц.
Вождь остановился перед хижиной - деревянная, крытая звериными шкурами, она была увешана кабаньими клыками, рогами лося и северного оленя, но это были не просто украшения или охотничьи трофеи, потому что рядом с ними висели высушенные цветы и тщательно переплетенные сосновые веточки. Видимо, все это запасалось для каких-то ритуалов.
- Ты должен проявить к нему уважение, - спокойно сказал вождь. - Он шаман. И у него больное сердце.
Вдруг по спине Ли пробежали мурашки и Эстер застыла у него на руках: они заметили, что за ними уже давно ведут наблюдение. Среди засушенных цветов и сосновых побегов блестел яркий желтый глаз. Это был деймон; заметив взгляд Скорсби, он повернул голову, аккуратно взял мощным клювом сосновую веточку и задвинул ею отверстие, как занавеской.
Вождь крикнул что-то на своем языке, обращаясь к хозяину хижины по имени, которое Ли уже слышал от охотника на тюленей, - Джопари. Мгновение спустя дверь отворилась.
На пороге стоял высокий нескладный человек с горящими глазами, одетый в меха и шкуры. Его черные волосы уже тронула седина, подбородок был упрямо выдвинут, а на кулаке, вперившись взором в прибывших, сидел его деймон - скопа.
Вождь трижды поклонился и пошел восвояси, оставив Ли наедине с бывшим ученым и нынешним шаманом, которого он так долго искал..
- Доктор Грумман, - сказал аэронавт, - меня зовут Ли Скорсби. Я родом из страны под названием Техас, а по профессии воздухоплаватель. Если вы позволите мне присесть и малость поговорить, я объясню, что меня сюда привело. Надеюсь, я не ошибся? Вы и впрямь доктор Станислаус Грумман из Германской академии?
- Да, - ответил шаман. - А вы, стало быть, из Техаса. Ветры унесли вас далеко от родины, мистер Скорсби.
- Сейчас по всему миру гуляют странные ветры, сэр.
- Ваша правда. Я гляжу, солнышко пригревает. У меня в хижине вы найдете скамейку. Если поможете мне вытащить ее наружу, мы посидим здесь в тепле и потолкуем. Могу угостить вас кофе, если не побрезгуете.
- Весьма признателен, сэр, - ответил Ли и сам вынес из дома деревянную скамейку, пока Грумман у плиты разливал в оловянные кружки обжигающий напиток. Ли показалось, что его выговор не похож на немецкий; скорее, он говорил как урожденный англичанин. Заведующий обсерваторией был прав.
Когда они сели - бесстрастная Эстер, полуприкрыв глаза, рядом с Ли, большая скопа, устремившая взгляд прямо на солнце, около Груммана, - аэронавт заговорил снова. Он начал со встречи в Троллезунде с Джоном Фаа, предводителем цыган, потом поведал шаману, как они взяли в наемники медведя Йорека Бирнисона, отправились в Больвангар и спасли там Лиру и других детей, а под конец повторил то, что узнал от Лиры и Серафины Пеккала, когда они летели к Свальбарду на воздушном шаре.
- Видите ли, доктор Грумман, по тому, как девочка это описывала, мне показалось, что лорд Азриэл нарочно привез ученым отрубленную голову во льду: они испугались так сильно, что не стали к ней присматриваться. Вот я и решил, что вы, наверное, вовсе не погибли. И мне было ясно, что вы многое знаете об этих делах как специалист. Я слышал о вас по всему северному побережью - о том, как вы дали просверлить себе голову, о том, что вы занимались самыми разными исследованиями, от раскопок на морском дне до наблюдений за северным сиянием, о том, как лет десять-двенадцать назад вы появились словно бы ниоткуда, - и все это, прямо скажем, здорово интересно. Но меня привело сюда не только любопытство, доктор Грумман. Меня волнует судьба ребенка. Я думаю, что этой девочке отведена важная роль, и ведьмы со мной согласны. Если вам известно что-нибудь о ней и о том, что происходит, прошу вас со мной поделиться. Как я уже говорил, кое-что убедило меня в вашей осведомленности, и вот я здесь. Но если я не ослышался, сэр, вождь местного племени сказал, что я должен забрать вас в другой мир. Это действительно так или я ошибаюсь? И еще об одном я хочу вас спросить, сэр: каким именем он вас назвал? Вам дали здесь новое имя или это что-то вроде титула волшебника?
По лицу Груммана скользнула улыбка, и он сказал:
- Вождь назвал меня именем, которое я ношу от рождения, - Джон Парри. Да, вы пришли, чтобы взять меня с собой в другой мир. А насчет того, что вас сюда привело, - думаю, вы узнаете эту вещь.
И он раскрыл ладонь. Ли узнал то, что на ней лежало, но не сразу поверил собственным глазам. Он увидел серебряное кольцо с бирюзой, какие делают индейцы навахо, увидел его ясно и сразу признал в нем кольцо своей матери. Он узнал бы его и на ощупь, с закрытыми глазами, - по весу, и по гладкости камня, и по тому, что с одной стороны кусочек камня откололся и мастер загнул металл чуть посильнее; острый краешек давно уже сгладился от времени, и Ли прекрасно знал это, потому что проводил по нему пальцем бесчисленное множество раз, когда был еще ребенком, много-много лет назад, в прериях своей родины.
Сам того не заметив, он вскочил на ноги. Эстер тоже стояла, дрожа, навострив уши. Деймон-скопа потихоньку занял позицию между ним и Грумманом, защищая своего человека, но Ли не собирался на него нападать. Силы покинули его; он снова почувствовал себя ребенком. Едва шевеля непослушными губами, он спросил:
- Откуда это у вас?
- Возьмите его, - сказал Грумман, он же Парри. - Оно сделало свое дело - привело вас сюда. Теперь оно мне уже ни к чему.
- Но как… - пробормотал Ли, забирая драгоценное кольцо с ладони Груммана. - Не понимаю, как вам удалось… откуда вы… где вы его взяли? Я не видел этой вещицы лет сорок.
- Я шаман. Я способен на многое, чего вы не понимаете. Присядьте, мистер Скорсби. Успокойтесь. Сейчас вы услышите все, что вам нужно знать.
Ли снова сел, держа кольцо, опять и опять бережно ощупывая его.
- Что ж, - сказал он. - Я потрясен, сэр. Думаю, мне необходимо послушать, что вы скажете.
- Очень хорошо, - сказал Грумман, - я начинаю.
- Как я уже говорил вам, моя фамилия Парри, и я родился не в этом мире. Лорд Азриэл - далеко не первый из тех, кто преодолел барьер между мирами, хотя ему первому удалось так эффектно его взорвать. В моем собственном мире я был военным, а затем исследователем. Двенадцать лет назад в составе научной экспедиции я отправился в страну, которой в вашем мире соответствует Берингландия. У моих спутников были другие цели, но я искал то, о чем знал из старинных преданий, - прореху в оболочке мира, дыру, открывшуюся между нашей вселенной и соседней. Так вот, несколько моих товарищей заблудились. Пытаясь их отыскать, я и еще двое членов экспедиции прошли сквозь эту дыру, это отверстие, даже не заметив его, и невольно покинули свой мир.
Сначала мы просто не поняли, что случилось. Мы шли, пока не добрались до города, и тут уж все сомнения исчезли: мы были в ином мире.
Несмотря на все наши старания, мы не смогли снова найти тот проход. Когда мы проникли в него, была пурга, а вы не новичок в Арктике и знаете, что это значит.
Таким образом, у нас не осталось выбора: путь назад был отрезан. И вскоре мы поняли, в какое опасное место привела нас судьба. Там жили какие-то странные существа вроде привидений или упырей, смертоносные и неумолимые. Двое моих спутников вскоре пали жертвой Призраков - так называют их тамошние жители, - а я только и мечтал о том, как бы выбраться из этого отвратительного места. Дорога в мой собственный мир была закрыта навсегда. Но существовали и другие окна, ведущие в другие миры, и спустя некоторое время мне удалось их обнаружить.
Вот как я попал к вам. И сразу после этого случилось чудо, мистер Скорсби; ведь миры очень сильно отличаются друг от друга, и в этом мире я впервые увидел своего деймона. Да, пока я не пришел сюда, я ведать не ведал о Саян Кётёр, которая сейчас сидит перед вами. Здешние обитатели не могут представить себе миров, где деймоны проявляют себя лишь как внутренний голос, не более. Можете вообразить мое изумление, когда я, в свою очередь, обнаружил, что эта часть моей природы женского пола и имеет облик прекрасной птицы?
Итак, в сопровождении Саян Кётёр я пустился в странствия по северным землям и многому научился у арктических жителей - таких, как мои добрые друзья из этого поселка. Их рассказы об этом мире заполнили некоторые пробелы в моих знаниях, полученных на родине, и я увидел ответы на многие вопросы, прежде казавшиеся неразрешимыми.
Потом я уехал в Берлин под фамилией Грумман. Я никому не говорил о своем происхождении; это было моей тайной. Написав диссертацию, я, как положено, защитил ее в научных дебатах. Я знал больше, чем берлинские академики, и без труда стал членом их организации.
Теперь, с моими новыми верительными грамотами, я мог начать работу в этом мире, который в целом пришелся мне вполне по вкусу. Конечно, в моем собственном мире осталось кое-что, очень для меня дорогое. Вы женаты, мистер Скорсби? Нет? А вот я был, и очень любил свою милую жену и сына - нашего единственного ребенка, которому не было еще и года, когда я исчез из своего мира. Я страшно тосковал по ним. Но я мог искать хоть тысячу лет и все равно не найти дороги обратно. Нас разлучили навсегда.
Однако работа мало-помалу захватила меня. Я искал иные формы знания; меня приняли в племя, просверлив мне череп; я стал шаманом. Кроме того, я сделал несколько полезных открытий - к примеру, научился готовить из кровяного мха мазь, обладающую всеми целебными свойствами свежего растения.
Теперь я многое знаю об этом мире, мистер Скорсби. Знаю, в частности, и о Пыли. По вашему лицу видно, что вы уже слышали это слово. Ваши теологи смертельно боятся его, но меня пугают скорее они сами. Я знаю, что делает лорд Азриэл, и знаю зачем; вот почему я призвал вас сюда. Дело в том, что я собираюсь помочь ему в его предприятии, самом великом за всю историю человечества. Самом великом за все тридцать пять тысяч лет человеческой истории, мистер Скорсби.
Сам я могу сделать не так уж много. У меня больное сердце, и никто в этом мире не способен его исцелить. Пожалуй, сил во мне осталось лишь на один решительный поступок. Но я знаю кое-что, чего не знает лорд Азриэл, а без этого знания он не сможет выполнить свой замысел.
Видите ли, меня заинтересовал тот мир, куда я попал сначала, - мир, наводненный Призраками, которые высасывают из людей разум. Мне захотелось выяснить, что они собой представляют и откуда взялись. Поскольку я шаман, мой дух умеет проникать туда, куда закрыт доступ телу, и я провел много времени в трансе, исследуя тот мир. Я обнаружил, что несколько сотен лет назад тамошние философы создали орудие своей собственной гибели - инструмент, который они назвали чудесным ножом. Это удивительный инструмент - сами его создатели не догадывались о его силе, и даже сейчас им известны далеко не все его возможности, - и каким-то образом, используя его, они впустили в свой мир Призраков.
Так вот, я знаю, что такое этот чудесный нож и на что он способен. Я знаю, где он сейчас, и как выглядит тот, кто имеет право им пользоваться, и что он должен сделать ради победы лорда Азриэла. Надеюсь, у него хватит на это мужества. Поэтому я и призвал сюда вас: вы полетите со мной на север, в мир, открытый лордом Азриэлом, где я постараюсь найти носителя чудесного ножа.
Но не забывайте, что это опасный мир. Хуже Призраков, которые там обитают, нет ничего ни в вашем мире, ни в моем. Нам придется действовать смело и осторожно. Я не вернусь оттуда, а вам, если хотите снова увидеть родные края, потребуются вся ваша отвага, вся ваша сноровка, все ваше везение.
- Вот в чем состоит ваша задача, мистер Скорсби. Вот зачем вы нашли меня.
И шаман погрузился в молчание. Его бледное лицо чуть блестело от пота.
- Ничего более сумасшедшего я в жизни не слышал, - сказал Ли.
В волнении он встал и сделал несколько шагов в одну сторону, потом в другую; Эстер сидела на скамье, устремив на него немигающий взгляд. Глаза Груммана были прикрыты; его деймон сидел у него на коленях, внимательно наблюдая за аэронавтом.

Предыдущая страница 11 Следующая страница


Чудесный нож 12

- Вам нужны деньги? - спросил Грумман через некоторое время. - Я могу раздобыть вам золота. Это не так уж сложно.
- Черт возьми, я явился сюда не ради золота, - пылко сказал Ли. - Я искал вас, чтобы… чтобы убедиться, что вы живы, как я и подозревал. В этом смысле мое любопытство удовлетворено.
- Рад слышать.
- Но на все это можно взглянуть еще и с другой стороны, - добавил Ли и рассказал Грумману о совете ведьм на озере Инара и о принятом ими решении. - Так что, сами видите, - закончил он, - эта девочка, Лира… В общем, из-за нее-то я и взялся помогать ведьмам. Вы говорите, что вызвали меня сюда с помощью кольца навахо. Может, оно и так, а может, и нет. Я знаю только одно: я отправился сюда, потому что думал помочь этим Лире. Я никогда не видел такого ребенка, как она. Детей у меня нет, но если бы моя собственная дочь была хоть наполовину такой же сильной, смелой и доброй, я был бы счастлив. И вот я услышал, что вы знаете о каком-то предмете - тогда я не имел понятия о том, что это может быть, - который обеспечивает защиту любому, у кого он окажется. Судя по вашим словам, это и есть тот самый чудесный нож. Так что вот вам моя цена за доставку вас в другой мир, доктор Грумман: не золото, а чудесный нож, и он нужен мне не для себя, а для Лиры. Если вы поклянетесь, что этот предмет обеспечит ей защиту, то я отвезу вас, куда вы только пожелаете.
Шаман внимательно выслушал его и сказал:
- Очень хорошо, мистер Скорсби; клянусь, что ваше желание будет выполнено. Вы верите моему обещанию?
- Чем вы клянетесь?
- Назовите что угодно.
Ли подумал, а затем сказал:
- Поклянитесь тем, из-за чего вы отвергли ведьму, предложившую вам свою любовь. Думаю, что дороже этого для вас нет ничего на свете.
Глаза Груммана расширились, и он промолвил:
- Вы ловко угадываете, мистер Скорсби. Я поклянусь тем, чем вы просите. Даю вам слово: я позабочусь о том, чтобы девочке по имени Лира Белаква была обеспечена защита чудесного ножа. Но предупреждаю вас: у носителя этого ножа есть своя собственная цель, и может случиться, что стремление выполнить ее навлечет на девочку еще большую опасность.
Ли понимающе кивнул.
- Пусть так, - сказал он, - но если есть хоть какой-то шанс помочь ей, я хочу его использовать.
- Я дал вам слово. А теперь мне нужно попасть в другой мир, и вы должны меня туда переправить.
- А ветер? Надеюсь, ваша болезнь не мешала вам наблюдать за погодой?
- Насчет ветра не беспокойтесь: это я беру на себя.
Ли кивнул. Он опять сел на скамью и, машинально поглаживая колечко с бирюзой, стал ждать, пока Грумман соберет свои немногочисленные пожитки в сумку из оленьей кожи. Когда сборы были закончены, двое мужчин зашагали по лесной тропинке обратно к поселку.
Напоследок вождь решил о чем-то переговорить с шаманом. К ним подходило все больше и больше людей; каждому хотелось дотронуться до руки Груммана, пробормотать несколько слов и получить в ответ нечто вроде благословения. Ли стоял в сторонке, поглядывая на небо; на юге оно было уже чистым, а только что поднявшийся свежий ветерок шевелил ветви деревьев и покачивал верхушки сосен. Ближе к северу туман все еще висел над разлившейся рекой, но в первый раз за долгие дни возникла надежда на то, что вскоре он рассеется окончательно.
Около утеса, где раньше была пристань, Ли Скорсби положил в катер сумку Груммана, залил в мотор горючего и завел его с первой же попытки. Они отчалили - шаман сидел на носу, - поплыли по течению между склонившимися к воде деревьями и вывернули на основную реку с такой скоростью, что Ли даже испугался за Эстер, съежившуюся под самым планширом. Но ведь кому как не ему было знать, что она опытная путешественница, - выходит, просто нервы шалят?
Добравшись до порта в устье реки, они обнаружили, что все гостиницы, все пансионы с меблированными комнатами, все частные помещения, сдающиеся приезжим, реквизированы военными. И не просто военными - это были солдаты Императорской гвардии Московии, люди, прошедшие самую суровую подготовку, вооруженные до зубов и принесшие присягу на верность Магистериуму.
У Ли был план остановиться на ночлег, прежде чем двигаться дальше: ему казалось, что Грумману необходим отдых, - но их лишили этой возможности.
- Что происходит? - спросил аэронавт у владельца лодочной станции, возвращая ему арендованный катер.
- Не знаем. Полк прибыл вчера, и гвардейцы сразу реквизировали все места для постоя, все запасы еды до последней крошки и все суда в гавани. Они бы и этот катер отобрали, если бы вы не успели нанять его раньше.
- Вы знаете, куда они направляются?
- На север. Судя по всему, там скоро начнется война, да такая, каких еще не бывало.
- На север - стало быть, в другой мир?
- Ну да. Причем скоро сюда подойдут новые войска - это только передовой отряд. Через неделю в городе не останется ни куска хлеба, ни глотка спиртного. Вы сделали мне одолжение, наняв эту лодку: цены уже подскочили вдвое…
Теперь отдыхать не было смысла, даже если бы они сумели найти комнату. Встревоженный аэронавт немедленно отправился на склад, куда он сдал свой воздушный шар и прочее снаряжение; Грумман не отставал от него. У него был больной вид, но держался он молодцом.
Они нашли заведующего складом в обществе гвардейского сержанта, который явился реквизировать запасные части двигателей. Заведующий на мгновение оторвался от документов.
- Воздушный шар? Извините - его конфисковали еще вчера, - сказал он. - Видите, что творится. Я ничего не мог поделать.
Эстер шевельнула ухом, и Ли понял, что у нее на уме.
- Шар уже увезли? - спросил он.
- Увезут сегодня после обеда.
- Не выйдет, - сказал Ли, - потому что у меня есть козырь посильнее распоряжения гвардейского начальства.
И он показал заведующему перстень, который снял с пальца скрелинга, убитого им на Новой Земле. При виде этого символа Церкви сержант, до тех пор возившийся с бумагами, отложил их в сторону и дисциплинированно отдал честь, но по его лицу все же проскользнула тень сомнения.
- Мы заберем шар прямо сейчас, - продолжал Ли, - так что прикажите вашим работникам надуть его. И не медлите! Кроме того, нам нужны провизия, вода и балласт.
Заведующий складом взглянул на сержанта; тот пожал плечами, и заведующий отправился выполнять новый приказ. Ли с Грумманом вышли на верфь, где находились топливные резервуары, чтобы проследить за заправкой и спокойно поговорить.
- Где вы взяли этот перстень? - спросил Грумман.
- Снял с пальца мертвого скрелинга. Рискованно было его показывать, но я не видел другого способа получить обратно свой шар. По-вашему, этот сержант что-то подозревает?
- Конечно. Но дисциплина есть дисциплина. Он не осмелится оспаривать авторитет Церкви. Если и доложит о чем-нибудь по инстанции, мы к этому времени будем уже далеко и они не успеют ничего сделать. Я обещал вам ветер, мистер Скорсби; ну как, нравится?
Небо над головой уже было голубым, и в нем ярко сияло солнце. На севере, над морем, еще громоздились облака тумана, похожие на горную гряду, но ветер отгонял их все дальше и дальше, и Ли не терпелось вновь очутиться в воздухе.
Когда наполовину надутый баллон стал подниматься над краем крыши складского корпуса, Ли проверил корзину и как можно тщательнее уложил все снаряжение: кто знает, какие воздушные бури ждут их в ином мире? Свои приборы он тоже постарался укрепить получше, не забыв даже о бесполезном теперь компасе, стрелка которого гуляла по циферблату как хотела. Под конец он распределил по бортам корзины балласт - пару десятков мешков с песком.
Когда баллон наполнился, южный ветер уже заметно посвежел, и крепкие канаты с трудом удерживали рвущийся вверх аэростат. Ли расплатился с заведующим остатками своего золота и помог Грумману забраться в корзину. Потом он повернулся к людям на земле, чтобы отдать им команду на взлет.
Но прежде чем он успел это сделать, произошло нечто непредвиденное. За углом складского корпуса послышался топот бегущих ног, обутых в армейские ботинки, а потом крик:
- Стой!
Люди у канатов замешкались; одни из них обернулись на голос, другие смотрели на Ли, и он резко скомандовал:
- Отдать концы!
Двое последовали его приказу, и шар дернулся вверх, но двое других глядели на солдат, которые выбегали из-за угла здания. Их канаты по-прежнему были привязаны к швартовым тумбам, и корзина накренилась так сильно, что у Ли в глазах все поплыло. Он схватился за обруч подвески; Грумман тоже держался за него, а его деймон крепко сжимал когтями край корзины.
- Отпускайте, идиоты! - завопил Ли. - Мы поднимаемся!
Подъемная сила баллона была слишком велика, и двое оставшихся работников просто не могли удержать его, как ни старались. Один отпустил свой канат, и он соскользнул с тумбы, но другой, чувствуя, как натянулась веревка, инстинктивно вцепился в нее, вместо того чтобы разжать руки. Однажды Ли уже видел подобное, и теперь к его горлу сразу подступила тошнота. Когда шар взмыл в небо, оставшийся на земле деймон бедняги, широкогрудая лайка, испустил вой, полный ужаса и боли, и через пять мучительных секунд все было кончено: силы покинули человека, он оторвался, полумертвый, и рухнул в воду.
Но солдаты уже вскинули винтовки. Раздался залп, и вокруг корзины засвистели пули; одна из них выбила искру из обруча, за который держался Ли, и рука его заныла от удара, но никакого серьезного ущерба они не причинили. Ко времени второго залпа шар был уже почти вне досягаемости огнестрельного оружия и быстро набирал высоту, двигаясь в сторону моря. Ли чувствовал, как настроение у него поднимается вместе с шаром. Как-то раз аэронавт сказал Серафине Пеккала, что летает лишь ради заработка, но тогда он, конечно, покривил душой. Взлетать в небо, когда в спину тебе дует свежий ветер, а впереди ждет новый мир, - разве на свете может быть что-нибудь лучше этого?
Он отпустил обруч и увидел Эстер: как обычно, она сидела в своем углу съежившись, с полуприкрытыми глазами. Снизу, издалека, донесся новый бесполезный залп ружейного огня. Город уменьшался на глазах, а под ними уже простерлась широкая, сверкающая на солнце гладь речного устья.
- Что ж, доктор Грумман, - сказал он, - не знаю, как вам, а мне наверху дышится легче. Жаль, правда, того беднягу: надо было ему отпустить канат вовремя. Это ведь ничего не стоит, а проворонишь нужный момент - и пиши пропало.
- Спасибо вам, мистер Скорсби, - сказал шаман. - Вы замечательно со всем справились. Теперь нам остается только устроиться поудобнее и ждать. Вы не позволите мне воспользоваться этой шубой? Ветер еще довольно холодный.

Глава одиннадцатая
БЕЛЬВЕДЕР

Дети устроились на ночлег в большой белой вилле в парке, но Уилл спал беспокойно: его преследовали видения, тревожные и приятные в равной степени, так что он мучительно пытался прогнать их и одновременно хотел грезить дальше. Когда его глаза наконец открылись совсем, он чувствовал такую сонливость, что едва мог пошевелиться. Сев на кровати, он обнаружил, что его самодельные бинты снова развязались, а простыни перепачканы кровью.
Огромный дом был погружен в тишину и пронизан лучами солнечного света, в которых плавали пылинки. Кое-как встав с постели, Уилл спустился на кухню. Они с Лирой ночевали в комнатах для прислуги под самым чердаком - большие спальни хозяев этажом ниже и их монументальные кровати с пологом на столбиках показались им неуютными, - и теперь Уиллу пришлось проделать на нетвердых ногах долгий и трудный путь.
- Уилл… - тут же сказала Лира дрогнувшим голосом и отошла от плиты, чтобы помочь ему сесть на стул.
У него кружилась голова. Он решил, что потерял много крови; чтобы в этом убедиться, достаточно было взглянуть на его одежду. И рана кровоточила по-прежнему.
- Я как раз варила кофе, - сказала Лира. - Будешь пить или сначала сделаем тебе новую перевязку? Мне все равно. И яйца в холодном шкафу тоже есть, только вот фасоли я не нашла.
- Это не такой дом, где едят консервы. Сначала перевязку. В кране есть горячая вода? Я бы помылся. Не могу ходить во всем этом…
Она налила ему горячей воды, и он разделся до трусов. Слабость и дурнота мешали ему чувствовать смущение, но Лира смутилась за него и вышла. Он вымылся как мог, а потом вытерся чайными полотенцами, висевшими в ряд около плиты.
Вернувшись, Лира принесла ему одежду, которую ей удалось отыскать в доме: рубашку, холщовые штаны и ремень. Он надел все это, а она разорвала на полосы чистое полотенце и снова плотно забинтовала ему руку. Состояние раны очень встревожило девочку: оттуда не только продолжала сочиться кровь, но и вся кисть распухла и покраснела. Однако Уилл ничего не сказал по этому поводу, и Лира тоже смолчала.
Потом она разлила по чашкам кофе, нарезала черствого хлеба, и они позавтракали в просторном зале; из его окон, расположенных по фасаду, открывался прекрасный вид на город. Поев и попив, Уилл немного взбодрился.
- Спроси алетиометр, что нам делать дальше, - сказал он. - Ты еще ни о чем его не спрашивала?
- Нет, - ответила она. - С сегодняшнего дня я буду делать только то, что ты велишь. Вчера вечером я хотела его выспросить, но не стала. И не стану, если ты не захочешь.
- Да нет, спрашивай и не тяни, - сказал он. - Теперь в этом мире нам грозит не меньше опасностей, чем в моем. Во-первых, есть брат Анжелики. А если…
Он остановился, потому что Лира начала что-то говорить, но она замолчала на полуслове вместе с ним. Потом собралась с духом и заговорила снова:
- Уилл, вчера случилось кое-что, о чем я тебе не сказала. Я виновата, но ведь у нас было столько других забот… Прости…
И она рассказала Уиллу обо всем, что видела из окна Башни Ангелов, пока Джакомо Парадизи обрабатывал ему рану: о нападении Призраков на Туллио, о полном ненависти взгляде Анжелики, заметившей ее в окне, и об угрозе Паоло.
- Помнишь, как Анжелика заговорила с нами в первый раз? - продолжала она. - Ее младший брат сказал что-то насчет того, зачем они все сюда пришли. Сказал: «Он хочет достать…» - но она не дала ему закончить и стукнула его, помнишь? Наверняка он хотел сказать, что Туллио ищет нож и именно поэтому здесь собрались все дети. Ведь если бы он у них был, они могли бы не бояться Призраков - им даже взрослеть было бы не страшно.
- Как выглядел Туллио, когда на него напали? - спросил Уилл. К ее удивлению, он выпрямился на стуле и уперся в нее требовательным, взволнованным взглядом.
- Он… - Лира попыталась вспомнить поточнее. - Он начал считать камни в стене. Как будто на ощупь… но все время сбивался. Под конец он вроде как потерял интерес и бросил. И больше не двигался, - закончила она и, увидев странное выражение на лице Уилла, спросила: - А что?
- Понимаешь… Я подумал, что они, может быть, все-таки из моего мира, эти Призраки. Если они заставляют людей так себя вести, вполне может оказаться, что они оттуда. Допустим, первое окно, которое открыли философы из Гильдии, соединило этот мир с моим - тогда Призраки могли попасть сюда через него…
- Но у вас в мире нет Призраков! Ты же никогда о них не слышал, разве не так?
- Может, там они не называются Призраками. Может, мы называем их по-другому.
Лира не совсем поняла, что он имеет в виду, но ей не хотелось волновать его расспросами. Щеки у него горели, глаза блестели тревожным блеском.
- Как бы там ни было, - сказала она, отворачиваясь, - важно то, что Анжелика видела меня в окне. Теперь она знает, что нож у нас, и сообщит всем остальным. Она считает, это мы виноваты в том, что на ее брата напали Призраки. Прости меня, Уилл. Надо было сказать тебе раньше. Но вчера случилось столько всего…
- Ну, - отозвался он, - это вряд ли бы что-нибудь изменило. Он пытал старика, а если бы научился обращаться с ножом, убил бы нас обоих. Мы должны были с ним драться.
- У меня плохое предчувствие, Уилл. Он же был ее братом. И знаешь, на их месте я тоже попыталась бы достать этот нож.
- Да, - сказал он, - но мы не можем вернуться и изменить то, что случилось. Нам нужен был нож, чтобы вернуть алетиометр, а если бы мы могли раздобыть его без борьбы, мы бы так и сделали.
- Да, конечно, - подтвердила она.
Как и Йорек Бирнисон, Уилл был настоящим бойцом, поэтому Лира легко согласилась с ним, когда он сказал, что лучше было бы не вступать в схватку с Туллио: она знала, что его заставляет говорить так не трусость, а трезвый расчет. Он уже немного успокоился, и его щеки снова побледнели. Задумавшись, он смотрел куда-то в пространство. Потом сказал:
- Наверное, сейчас важнее подумать о сэре Чарльзе и о том, что может сделать он или миссис Колтер. Если у нее действительно есть такие телохранители, о каких говорил сэр Чарльз, - помнишь, солдаты, у которых отрезали деймонов? - тогда, пожалуй, сэр Чарльз прав и они смогут прийти сюда, не боясь Призраков. Знаешь, что я думаю? Я думаю, что Призраки как раз и питаются человеческими деймонами.
- Но у детей тоже есть деймоны. На них ведь Призраки не нападают!
- Выходит, между деймонами детей и взрослых должна быть разница, - сказал Уилл. - И она есть, разве не так? Ты же говорила мне, что у взрослых деймоны не меняют формы. Может быть, в этом вся суть. А если у ее солдат вовсе нет деймонов, для Призраков это все равно что дети с их незастывшими деймонами…
- Да! - воскликнула Лира. - Может быть. А уж она-то в любом случае не испугается Призраков. Она ничего не боится. И она очень умная, Уилл, правда, и такая решительная и жестокая, что смогла бы усмирить их, я уверена. Если захочет, она будет командовать ими, как людьми, и они будут слушаться ее как миленькие. Лорд Бореал тоже и умный, и сильный, но она запросто может заставить его делать то, что ей хочется. Ах, Уилл, мне опять страшно - как подумаю, на что она способна… Пойду расспрошу алетиометр, как ты велел. До чего же все-таки здорово, что он теперь снова у нас!
Она развернула бархатную тряпочку и любовно погладила массивный золотой корпус прибора.
- Я спрошу про твоего отца, - сказала она, - и про то, как нам найти его. Смотри, я навожу стрелки на…
- Нет. Сначала спроси про мать. Я хочу знать, все ли у нее в порядке.
Лира кивнула и повернула стрелки; потом она опустила алетиометр на колени и, убрав волосы за уши, уперлась в него сосредоточенным взглядом. Уилл смотрел, как легкая стрелка обегает циферблат - она металась от одного символа к другому, словно ласточка в погоне за мошками, - и видел глаза Лиры, синие и пронзительные, в которых светилось чистое понимание.
Затем она сморгнула и подняла взгляд.
- Пока у нее все в порядке, - сказала она. - Женщина, которая за ней присматривает, очень добрая и ласковая. Никто не знает, где твоя мать, а эта женщина ее не выдаст.
Уилл сам не отдавал себе отчета в том, как сильно он беспокоится. Когда он услышал слова Лиры, ему сразу полегчало, но стоило его мышцам чуть-чуть расслабиться, как боль в ране стала гораздо заметнее.
- Спасибо, - сказал он. - А теперь спроси об отце…
Но не успела она начать, как снаружи послышался крик.
Они тут же повернулись к окну. В нижнем конце парка, за которым уже начинались городские дома, была полоса деревьев, и там что-то шевелилось. Пантелеймон мгновенно обернулся рысью и подскочил на своих мягких лапах к открытой двери, свирепо глядя в ту сторону.
- Это дети, - сказал он.
Уилл с Лирой встали. Дети выходили из-за деревьев один за другим - их было не меньше сорока, если не все пятьдесят. Многие несли с собой палки. Их возглавлял мальчик в полосатой тенниске, и у него в руке была не палка - он держал пистолет.
- Вон Анжелика, - прошептала Лира, показывая пальцем.
Анжелика шла рядом с предводителем - она тянула его за локоть, подгоняя вперед. Сразу за ними, вопя от возбуждения, бежал ее младший брат Паоло; другие дети тоже кричали и потрясали в воздухе кулаками. Двое волокли за собой тяжелые винтовки, Уиллу уже приходилось видеть детей в таком настроении, но еще никогда их не было так много, а кроме того, дети в его родном городе не носили с собой оружия.
Они кричали, и Уиллу удалось разобрать в этом шуме высокий голос Анжелики:
- Вы убили моего брата и украли у него нож! Убийцы! Вы отдали его на съедение Призракам! Вы убили его, а мы убьем вас! Никуда вы не денетесь! Мы убьем вас так же, как вы убили его!
- Уилл, ты должен прорезать окно! - воскликнула Лира, схватив его за здоровую руку. - Мы от них спрячемся, запросто…
- Да, и где мы окажемся? В Оксфорде, в двух шагах от дома сэра Чарльза, средь бела дня! А может, на главной улице, под колесами автобуса. Я не могу резать где попало и рассчитывать, что там будет безопасно, - я должен сначала выглянуть и проверить, где мы находимся, а это займет слишком много времени. Там, за домом, что-то вроде рощи или леса. Если сумеем туда добраться, среди деревьев у нас будет больше шансов спастись.
Лира выглянула из окна; ее душила ярость.
- Надо мне было убить ее вчера! - сказала она. - Эта Анжелика не лучше своего братца. Ух, я бы…
- Хватит болтать, пойдем, - оборвал ее Уилл.
Он проверил, надежно ли его нож пристегнут к ремню, а Лира надела рюкзачок с алетиометром и письмами отца Уилла. Они пробежали по гулкому залу и по коридору в кухню, а оттуда, через судомойню, выскочили на мощеный задний дворик. Калитка в стене вывела их на огород, где парились под утренним солнцем грядки с овощами и травами.
Кромка леса была в нескольких сотнях метров от них, на вершине холма, но их отделял от нее пологий склон, где было совершенно негде спрятаться. Ближе лесной опушки, на взгорке слева, стоял небольшой, круглый, похожий на часовню павильон; его верхний этаж представлял собой открытую террасу, с которой местные жители, наверное, когда-то любовались панорамой города.
- Бежим, - сказал Уилл, хотя больше всего на свете ему хотелось сейчас лечь и закрыть глаза.
Они выскочили на лужайку; Пантелеймон летел над ними, зорко глядя по сторонам. Но бежать пришлось по кочкам, поросшим высокой травой, и Уилл, снова почувствовав приступ головокружения, вынужден был почти сразу перейти на шаг.
Лира оглянулась. Дети пока еще не увидели их, а может быть, даже не вошли в дом; если они захотят осмотреть все комнаты, на это уйдет время…
Но тут раздался тревожный щебет Пантелеймона. На втором этаже виллы, у открытого окна, стоял мальчик и указывал на них пальцем. Они услышали крик.
- Скорее, Уилл! - воскликнула Лира.
Она схватила его за здоровую руку, помогая ему, таща его за собой. Он пытался бежать, но у него не хватало сил. Он мог только идти.
- Ладно, - сказал он, - до леса нам не добраться. Слишком далеко. Значит, идем в тот павильон. Если закроем дверь, может, продержимся достаточно долго, чтобы успеть сделать разрез…
Пантелеймон метнулся к павильону, но Лира, охнув, беззвучно окликнула его, и он резко затормозил. Со стороны они казались словно привязанными друг к другу: деймон дергал за невидимую веревку, и девочка чуть не падала. Уилл спотыкался в густой траве, а Лира то забегала вперед, то возвращалась, чтобы ему помочь, то опять убегала. Наконец они добрались до мощеной дорожки, которая кольцом окружала здание.
Дверь под маленьким портиком была не заперта, и, ворвавшись внутрь, они очутились в просторном круглом помещении - вдоль его стен, в нишах, стояли статуи каких-то местных богинь. Витая железная лестница в самом центре вела на второй этаж. Нигде не было ключа, чтобы запереть дверь, и они вскарабкались по лестнице наверх. Там оказалось что-то вроде смотровой площадки, предназначенной для того, чтобы дышать свежим воздухом и любоваться городскими видами. Вокруг не было ни стен, ни окон - только открытые арки, поддерживающие крышу. Парапет на уровне пояса был достаточно широк для того, чтобы с удобством на него опереться, а поглядев вниз, они увидели крытую черепицей крышу, по краю которой тянулся водосточный желоб.
Лес темнел совсем рядом, такой близкий и все же недосягаемый; ниже по склону была вилла, а за ней парк и красно-коричневые городские крыши, над которыми, чуть левее центра, высилась башня Ангелов. Над ее серыми зубцами кружили стаи черных ворон, и на Уилла накатила тошнота, когда он понял, зачем они туда слетелись.
Но глазеть по сторонам было некогда: дети уже неслись к павильону, вопя от ярости и возбуждения. Их лидер на секунду остановился, поднял пистолет и не целясь выстрелил два-три раза в сторону павильона; потом дети снова бросились вперед с криками:
- Воры!
- Убийцы!
- Мы убьем вас!
- Отдайте нам нож!
- Вы не из наших!
- Смерть чужакам!
Уилл не обращал внимания на эти крики. Он вытащил нож из ножен и быстро прорезал перед собой маленькое окошко, чтобы посмотреть, где они находятся, но, взглянув туда, сразу же отшатнулся. Лира тоже посмотрела и разочарованно застонала. Они были метров на пятнадцать выше уровня земли, а под ними шумела оживленная городская магистраль.
- Конечно, - горько сказал Уилл, - мы ведь поднялись по склону… Что ж, бежать нам некуда. Ничего не поделаешь, будем обороняться.
Еще несколько секунд - и дети уже начали гурьбой протискиваться в дверь. Их вопли отдавались в павильоне эхом, и это добавляло им жуткости; а потом раздался выстрел, оглушительно громкий, и еще один, и в криках появилась какая-то новая интонация, а потом задрожали ступени лестницы: это взбирались по ней первые преследователи.
Парализованная страхом, Лира прижалась к стене, но Уилл все еще держал в руке нож. Он подобрался к проему в полу, откуда начиналась лестница, и рассек ее первую ступень так легко, словно она была сделана из бумаги. Лишенная опоры в верхней точке, лестница начала сгибаться под тяжестью карабкающихся по ней детей, а потом и вовсе рухнула с громким треском. Вопли и сумятица усилились, и снова раздался выстрел - на этот раз, похоже, случайный, потому что пуля угодила в кого-то и послышался крик боли; глядя со второго этажа, Уилл видел внизу кучу извивающихся тел, испачканных пылью, штукатуркой и кровью.
Они не были отдельными детьми - это была единая масса, однородная, как морская волна. Они яростно взметнулись вверх, пытаясь схватить его, угрожая, вопя, брызжа слюной, но не смогли достать.
Затем кто-то окликнул их; они обернулись к двери и те, кто мог двигаться, хлынули к ней, оставив позади несколько своих товарищей, придавленных железной лестницей или оглушенных и пытающихся встать с засыпанного щебнем пола.
Вскоре Уилл понял, почему они выскочили наружу. На крыше, под арками, раздались скрежещущие звуки, и он подбежал к парапету как раз вовремя, чтобы увидеть первую пару рук, обладатель которых подтягивался, схватившись за край черепицы. Кто-то подсаживал его снизу; затем показалась еще одна голова и еще одна пара рук - дети взбирались по плечам и спинам тех, кто остался на земле, и скоро полезли по крыше тучей, как муравьи.
Но по черепице трудно было идти, и первые из нападавших ползли на четвереньках, ни на секунду не сводя с Уилла дико вытаращенных глаз. Лира подошла к нему, а Пантелеймон в виде леопарда зарычал, опершись на парапет лапами, и первые дети застыли в нерешительности. Но снизу поднимались новые, и их становилось все больше и больше.
Кто-то вопил: «Убей! Убей! Убей!», потом к нему присоединились другие; они кричали все громче, и те, кто был на крыше, принялись в такт топать ногами по черепице, но не отваживались подойти ближе, опасаясь рычащего деймона. Потом одна черепица треснула, и мальчик, который стоял на ней, поскользнулся и упал, но его сосед поднял отколовшийся кусок и швырнул им в Лиру.
Она увернулась, и кусок черепицы угодил в колонну за ее спиной, разлетевшись вдребезги и осыпав ее дождем осколков. Около проема в полу были железные поручни, и Уилл быстро отрезал от них два прута длиной с обычную саблю; один из них он сунул Лире, и она, размахнувшись, изо всех сил ударила в висок ближайшего мальчика. Тот упал, но его место заняла рыжеволосая Анжелика - с побелевшим лицом и безумными глазами она вскарабкалась на парапет, но Лира безжалостно ткнула в нее прутом, и она снова свалилась назад.
Уилл отбивался так же. Нож он спрятал в ножны на поясе, а сам размахивал, рубил и колол железным прутом, и хотя он сшиб нескольких противников с парапета, их все время сменяли другие и все больше и больше детей лезло по крыше снизу.
Потом появился мальчик в полосатой тенниске, но он уже потерял пистолет, а может быть, израсходовал все патроны. Уилл увидел его; их взгляды встретились, и оба поняли, что сейчас произойдет: они будут драться не на жизнь, а на смерть.
- Ну давай, - нетерпеливо крикнул Уилл, - давай же…
Еще секунда - и они бы схватились.
Но тут произошло нечто удивительное. Откуда ни возьмись к ним спланировал огромный дикий гусь; распластав крылья, он кричал и кричал так громко, что даже дети на крыше, ослепленные ненавистью, услыхали его и стали оборачиваться один за другим.
- Кайса! - радостно воскликнула Лира, узнав деймона Серафины Пеккала.
Дикий гусь снова издал пронзительный крик, разнесшийся по всему небу, а потом ринулся на мальчика в полосатой тенниске и взмыл вверх в сантиметре от его лица. Тот, испуганный, упал назад, соскользнул по крыше вниз и свалился на землю, а через несколько секунд и другие завопили от испуга, потому что в небе появилось еще что-то; увидев в ясной синеве несущиеся к ним черные фигурки, Лира издала ликующий клич.
- Серафина Пеккала! Сюда! На помощь! Мы здесь! В павильоне…
Дюжина стрел со свистом рассекла воздух, потом еще одна и еще - их спускали с тетивы так быстро, что они оказывались в воздухе почти одновременно с предыдущими. Стрелы летели с крыши над балконом и с грохотом ударялись о черепицу. Ошеломленные и растерянные, дети на крыше почувствовали, что весь их боевой пыл куда-то улетучился, а на его место хлынул отчаянный страх: кто эти женщины в черном, бросившиеся на них с небес? Как это могло произойти? Вдруг это привидения? Или Призраки какой-то неведомой разновидности?
Плача и визжа от ужаса, они попрыгали с крыши - некоторые упали неудачно и, хромая, заковыляли прочь, а другие стремглав понеслись вниз по склону, ища спасения, но они уже перестали быть толпой и превратились в обычных напуганных детей с пристыженными лицами. Через минуту после появления дикого гуся последний ребенок выскочил из павильона, и теперь тишину нарушал только легкий свист веток, на которых ведьмы кружили в воздухе.
Уилл смотрел на них в изумлении, не в силах вымолвить ни слова, зато Лира прыгала и кричала в восторге:
- Серафина Пеккала! Как ты нас нашла? Спасибо тебе, спасибо! Они хотели убить нас! Спускайся сюда, быстрее…
Но Серафина и остальные ведьмы покачали головой и, снова набрав высоту, стали описывать круги далеко в небе. Деймон-гусь развернулся и пошел на снижение; вскоре, захлопав огромными крыльями, чтобы погасить скорость, он со стуком сел на крышу под самым парапетом.
- Приветствую тебя, Лира, - сказал он. - Серафина Пеккала не может спуститься на землю, и остальные тоже. Здесь полно Призраков: вокруг павильона их не меньше сотни, и со всех сторон собираются новые. Разве вы их не видите?
- Нет. Для нас они невидимы.
- Одну ведьму мы уже потеряли. Больше рисковать нельзя. Вы сможете сами отсюда выбраться?
- Наверное, да: спрыгнем с крыши, как другие дети. Но как вы меня отыскали? И где…
- Потерпи немного. Надвигается новая опасность, и она еще серьезнее. Выбирайтесь отсюда поскорее и бегите к лесу.
Они перелезли через парапет и потихоньку, боком, спустились по разбитым черепицам к водосточному желобу. Здесь было уже невысоко; прямо от здания начинался пологий травянистый спуск к вилле. Первой прыгнула Лира, за ней Уилл. Он перекатился по траве раз-другой, оберегая раненую руку: она опять была вся в крови и сильно болела. Его повязка размоталась, и конец ее волочился по земле; Уилл начал сматывать ее, и тут рядом с ним на лужайку опустился дикий гусь.
- Кто это, Лира? - спросил Кайса.
- Его зовут Уилл. Он идет с нами…
- Почему Призраки тебя избегают? - Деймон-гусь обратился прямо к Уиллу.
К этому времени Уилл уже перестал удивляться чему бы то ни было и спокойно ответил:
- Не знаю. Мы их не видим. Постойте-ка! - И он замер на месте, пораженный внезапной мыслью. - Где они сейчас? - спросил он. - Где ближайший из них?
- В десяти шагах ниже по склону, - ответил деймон. - Они стараются держаться от тебя подальше, это очевидно.
Уилл вынул нож, повернулся в ту сторону, и деймон тихо зашипел от изумления.
Но Уилл не успел совершить задуманное, потому что в этот момент рядом с ним приземлилась ведьма на ветке облачной сосны. Его поразила не столько ее способность летать, сколько ее ошеломительная грация, свирепый, холодный, ясный взгляд ее прекрасных глаз и белые обнаженные руки, такие юные на вид, хотя было понятно, что это впечатление обманчиво.
- Твое имя Уилл? - спросила она.
- Да, но…
- Почему Призраки тебя боятся?
- Это из-за ножа. Где ближайший? Скажите мне! Я хочу убить его!
Но прежде чем ведьма успела ответить, к ней подбежала Лира.
- Серафина Пеккала! - воскликнула она, бросилась ведьме на шею и обняла ее так крепко, что та рассмеялась, целуя ее в макушку. - Ах, Серафина, откуда ты только взялась? Мы были… ты же видела этих детей? Они ведь дети, и они хотели убить нас! Мы уже решили, что нам конец, и… ах, я так рада, что ты прилетела! Я думала, что никогда не увижу тебя снова!
Серафина Пеккала посмотрела над головой Лиры на кучку Призраков, которые явно держались поодаль, и перевела взгляд на Уилла.
- А теперь слушайте, - сказала она. - В лесу, неподалеку отсюда, есть пещера. Идите по холму вверх, а потом по опушке налево. Мы могли бы отнести туда Лиру, но ты слишком велик, и тебе придется идти пешком. Призраки отстанут: нас они не видят, когда мы в воздухе, а тебя боятся. Там и встретимся; это в получасе ходьбы.
И она снова взмыла в небо. Уилл прикрыл глаза от солнца и видел, как она и другие грациозные фигуры в развевающихся одеждах повернули в сторону леса и стремительно понеслись туда.
- Как хорошо, что мы спаслись, Уилл! Теперь, с Серафиной Пеккала, нам больше нечего опасаться! - сказала Лира. - Я и не думала, что снова ее увижу, - а она появилась в самый нужный момент, правда? Точно так же, как тогда в Больвангаре…
Весело болтая, словно уже забыв о недавней схватке, она первой зашагала вверх по склону к лесной опушке. Уилл молча двинулся за ней. Его руку все время дергало, и каждый толчок пульса означал потерю очередной маленькой порции крови. Он прижал руку к груди, стараясь выбросить из головы эти мысли.
Дорога заняла у них не полчаса, а добрый час и три четверти, потому что несколько раз Уиллу приходилось останавливаться и отдыхать. В пещере их уже ждали костер, жаркое из кролика и Серафина Пеккала, помешивающая что-то в маленьком железном горшочке.
- Покажи мне свою рану, - это было первое, что она сказала Уиллу, и он без возражений протянул ей руку.
Пантелеймон, обернувшийся котом, с любопытством наблюдал за происходящим, но Уилл отвернулся. Ему не хотелось видеть свою изуродованную кисть.

Предыдущая страница 12 Следующая страница


13 Филип Пулман

Ведьмы тихо посовещались друг с другом, после чего Серафина Пеккала сказала:
- Каким оружием нанесли эту рану?
Уилл молча достал нож и отдал его ведьме. Ее спутницы смотрели на чудесное оружие удивленно и недоверчиво: они еще никогда не видели ножа с таким острым лезвием.
- Одними травами тут не обойдешься. Нужен заговор, - сказала Серафина Пеккала. - Ладно, мы сделаем все необходимое. К восходу луны будем готовы. А пока ложись спать.
Она налила ему в маленькую костяную чашечку какого-то обжигающего зелья, чья горечь была смягчена медом; он выпил его, лег и вскоре погрузился в крепкий сон. Ведьма укрыла его листвой и повернулась к Лире, которая все еще обгладывала косточки кролика.
- Ну вот, Лира, - промолвила она, - а теперь расскажи-ка мне, что ты знаешь об этом мире, и кто этот мальчик, и что это за нож он с собой носит.
Лира глубоко вздохнула и начала рассказывать.

Глава двенадцатая
РАЗГОВОР НА ЭКРАНЕ

- Повтори, пожалуйста, еще раз, - сказал доктор Оливер Пейн, сидя в маленькой лаборатории с видом на парк. - То ли я не расслышал, то ли ты говоришь какую-то ерунду. Девочка из другого мира?
- Так она сказала. Пускай это ерунда, но выслушай меня, Оливер, ладно? - ответила доктор Мэри Малоун. - Она знала про Тени. Она называет их… вернее, это… она называет это Пылью, но имеет в виду то же самое. Частицы, которые мы называем Тенями. Говорю тебе, когда она надела электроды, чтобы подключиться к Пещере, на экране стали появляться поразительные вещи: картинки, символы… И еще у нее был прибор, что-то вроде золотого компаса с разными символами вокруг всего циферблата. И она сказала, что может общаться с Тенями через него таким же образом, и она знала это состояние ума, очень хорошо знала.
Дело близилось к полудню. Глаза у доктора Малоун, новой знакомой Лиры, были красными от недосыпа, а ее коллега, только что вернувшийся из Женевы, слушал ее с рассеянным и скептическим выражением, хотя ему не терпелось услышать больше.
- И самое главное, Оливер: она действительно общалась с ними! Они и впрямь обладают сознанием. И могут отвечать на вопросы. Кстати, помнишь свои черепа? Так вот, она говорила о каких-то черепах в музее Питт-Риверса: она выяснила с помощью этой своей штуки, что они гораздо старше, чем написано на табличке, а Тени были…
- Погоди секунду. Давай по порядку. О чем ты толкуешь? Ты хочешь сказать, она подтвердила то, что мы уже знаем, или сообщила тебе что-то новое?
- И то и другое. Не знаю. Но допустим, что-то произошло тридцать, а может, сорок тысяч лет назад. Очевидно, Тени существовали и раньше… они были на свете, наверное, испокон веку, - но не было физического способа усилить их влияние на нашем, человеческом уровне. Понимаешь? И тут что-то случилось - не могу представить себе что, но это имеет какое-то отношение к эволюции. Отсюда твои черепа - помнишь? До тех пор Теней нет, потом их сколько угодно. И черепа, которые девочка нашла в музее… она проверила их этим своим компасом. И сказала мне то же самое. А я говорю, что примерно в то время человеческий мозг стал идеальным средством для этого процесса усиления. Мы вдруг обрели сознание.
Доктор Пейн поболтал в кружке остатки кофе и допил их.
- Почему это случилось именно тогда? - спросил он. - Почему именно тридцать пять тысяч лет назад?
- Да кто ж его знает! Мы не палеонтологи. Я не знаю, Оливер, я просто предполагаю. Разве тебе не кажется, что это по крайней мере возможно?
- А полицейский? Расскажи мне о нем.
Доктор Малоун протерла глаза.
- Его зовут Уолтере, - сказала она. - По его словам, он из Особой службы. Это что-то связанное с политикой, да?
- Терроризм, подрывная деятельность, разведка… И так далее. Давай дальше. Чего он хочет? Зачем пришел сюда?
- Из-за девочки. Он сказал, что ищет мальчика примерно того же возраста - он не объяснил зачем, - а этого мальчика видели вместе с девочкой, которая сюда приходила. Но у него было на уме и что-то еще, Оливер: он знал о наших исследованиях, он даже спросил…
Зазвонил телефон. Она замолчала на полуслове, пожав плечами, и доктор Пейн поднял трубку. После короткого разговора он положил ее и сказал:
- У нас будет гость.
- Кто?
- Имя незнакомое. Сэр такой-то такой-то. Слушай, Мэри, я увольняюсь - ты же понимаешь это, правда?
- Тебе предложили работу.
- Да. И я должен принять предложение. Надеюсь, ты не в обиде.
- Что ж. Значит, нашим исследованиям конец.
Он беспомощно развел руками и сказал:
- Если начистоту… Я не вижу никакого смысла в том, о чем ты сейчас говорила. Дети из другого мира и ископаемые Тени… Бред какой-то. Я не хочу, чтобы меня во все это втягивали. Мне надо заботиться о своей карьере, Мэри.
- А как же насчет черепов, которые ты проверял? Как насчет Теней вокруг статуэтки из слоновой кости?
Он покачал головой и отвернулся. Прежде чем он успел что-нибудь сказать, в комнату постучали, и он открыл дверь почти с облегчением.
- Добрый день, - сказал сэр Чарльз, переступая порог. - Доктор Пейн? Доктор Малоун? Меня зовут Чарльз Латром. Очень любезно с вашей стороны, что вы согласились принять меня без предварительной договоренности.
- Входите, - сказала доктор Малоун. Несмотря на усталость, в ней проснулось любопытство. - По-моему, Оливер говорил «сэр Чарльз»? Что мы можем для вас сделать?
- Возможно, это я смогу что-то для вас сделать, - откликнулся он. - Если не ошибаюсь, вы подали заявку на продление финансирования и теперь ждете результатов.
- Откуда вы знаете? - спросил Пейн.
- Я был государственным чиновником. Даже участвовал в определении стратегии научного развития. У меня до сих пор остались кое-какие знакомства в этой сфере, и я слышал… Можно присесть?
- Да-да, конечно, - сказала Мэри. Она пододвинула ему стул, и он опустился на него, точно председатель собрания.
- Благодарю вас. Я слышал от одного друга - пожалуй, не буду называть его имя; в законе о государственной тайне столько пунктов, под которые можно подвести все, что угодно, - так вот, по моим сведениям, ваша заявка была рассмотрена, и то, что я о ней услышал, весьма меня заинтриговало; должен признаться, что я даже попросил разрешения посмотреть кое-какие из ваших работ. Я знаю, это не мое дело, но я и теперь порой выступаю в роли неофициального консультанта и воспользовался этим в качестве объяснения. Ваши результаты и впрямь чрезвычайно впечатляющи.
- По-вашему, нам продлят финансирование? - спросила доктор Малоун, нетерпеливо подавшись вперед.
- К сожалению, нет. Буду откровенен. Вам не намерены продлевать грант.
Плечи Мэри опустились. Доктор Пейн смотрел на пожилого господина с осторожным любопытством.
- Зачем же тогда вы сюда пришли?
- Ну, видите ли, официальное решение еще не вынесено. Шансов у вас мало, и скажу вам честно: комиссия не видит оснований для финансирования подобных работ в будущем. Однако может статься, что вы найдете у кого-то серьезную поддержку, и тогда решение будет изменено в вашу пользу.
- Кто же нас поддержит? Вы имеете в виду себя? Я не знала, что все происходит подобным образом, - сказала доктор Малоун, выпрямляясь. - Я думала, они учитывают отзывы и так далее…
- В принципе да, - сказал сэр Чарльз, - но не мешает знать и то, как подобные комиссии работают на практике. И кто в них входит. Как бы там ни было, я весьма заинтересован в ваших исследованиях, считаю, что они могут оказаться очень полезными и что их, безусловно, следует продолжать. Позволите ли вы мне представлять вас неофициальным образом?
Доктор Малоун почувствовала себя как утопающий моряк, которому бросили спасательный круг.
- Но… Конечно! Боже ты мой, разумеется! Спасибо вам огромное… то есть… вы правда считаете, что это может изменить положение? Я не хочу сказать, что… Не знаю, что я хочу сказать. Но, конечно же, мы согласны!
- Что от нас потребуется? - сказал доктор Пейн.
Мэри посмотрела на него с удивлением. Разве десять минут назад Оливер не говорил, что собирается работать в Женеве? Но он, похоже, раскусил сэра Чарльза быстрее, чем она: между ними словно промелькнула искорка взаимопонимания, и Оливер тоже сел на стул.
- Рад, что вы уловили главное, - сказал пожилой господин. - Вы совершенно правы. Я искренне рад, что ваши мысли приняли именно такое направление. И при условии, что мы с вами договоримся, я, возможно, даже отыщу для вас дополнительный, совсем иной источник финансирования.
- Стоп, стоп, - сказала доктор Малоун, - подождите-ка. План наших исследований составляем мы сами. Я всегда готова обсуждать их результаты, но как нам действовать дальше, решаем только мы. Конечно, вы понимаете…
Сэр Чарльз развел руками - жест, выражающий глубокое сожаление, - и поднялся на ноги. Оливер Пейн, взволнованный, встал следом за ним.
- Прошу вас, не надо, сэр Чарльз, - сказал он. - Я уверен, что доктор Малоун вас выслушает. Мэри, бога ради, - если ты просто послушаешь, ничего плохого не случится, ведь так? А от этого может зависеть все.
- Я думала, ты переезжаешь в Женеву, - сказала она.
- В Женеву? - спросил сэр Чарльз. - Прекрасное место. Там такие широкие возможности! И денег сколько угодно. Не смею вам препятствовать.
- Нет-нет, это еще не решено, - поспешно сказал Пейн. - Обсуждение только началось - все это еще очень зыбко. Прошу вас, садитесь, сэр Чарльз. Может быть, кофе?
- Вы очень любезны, - сказал сэр Чарльз и снова сел с видом удовлетворенного кота.
Впервые доктор Малоун посмотрела на него внимательно. Перед ней сидел человек лет шестидесяти пяти или чуть старше, состоятельный, уверенный в себе, великолепно одетый, привыкший ко всему самому лучшему, привыкший вращаться в самых влиятельных кругах и нашептывать важные сведения на ухо самым могущественным персонам. Оливер был прав: гость действительно чего-то от них хотел. И они не получат его поддержки, если не сумеют ему угодить.
Она сложила на груди руки.
Доктор Пейн передал сэру Чарльзу кружку со словами:
- Простите, это довольно низкий сорт…
- Что вы, что вы. Так я продолжу, если позволите?
- Пожалуйста, - ответил Пейн.
- Итак, мне известно, что вы сделали ряд любопытных открытий в том, что касается сознания. Да, вы еще ничего не опубликовали, и эти открытия далеки - по крайней мере, внешне - от формального предмета ваших исследований. Однако слухами земля полнится. И меня особенно интересуют ваши результаты. Например, я был бы весьма доволен, если бы вы сконцентрировали ваши усилия на вопросах управления сознанием. Во-вторых, гипотеза о множественности миров - помните, Эверетта, году этак в 1957-м или около того; полагаю, вы напали на след того, благодаря чему эта теория могла бы получить значительное развитие. Исследованиями в этом направлении, пожалуй, заинтересовались бы даже оборонные ведомства, которые, как вы, наверное, знаете, и сейчас еще достаточно богаты; таким образом, всех этих утомительных процедур с заявками и комиссиями вполне можно было бы избежать. Не ждите, что я раскрою свои источники, - продолжал он, подняв ладонь в ответ на движение доктора Малоун, которая привстала, собираясь что-то сказать. - Я уже упоминал Закон о государственной тайне; скучнейший документ, что и говорить, но мы обязаны относиться к нему с уважением. Я убежден, что в области поиска других миров вскоре будут сделаны серьезные открытия. И сделать их должны именно вы. И наконец, в-третьих: есть проблема, связанная с одной конкретной личностью. С ребенком.
Тут он остановился, чтобы отхлебнуть кофе. У доктора Малоун отнялся язык. Она побледнела, хотя сама и не могла этого видеть; у нее было такое чувство, словно она вот-вот упадет в обморок.
- По различным причинам, - снова заговорил сэр Чарльз, - я поддерживаю контакты с разведывательными службами. Их интересует ребенок, девочка, имеющая при себе необычный прибор, старинный научный инструмент, очевидно, украденный, который был бы в большей сохранности в других руках. Есть еще мальчик примерно того же возраста - лет двенадцати, - которого разыскивают в связи с убийством. Конечно, способен ли ребенок в таком возрасте на убийство - вопрос спорный, но этот мальчик, без сомнения, убил человека. И его видели вместе с той девочкой. Так вот, доктор Малоун, возможно, вы случайно встречались с тем или другим из этих детей. Возможно также, что вы питаете вполне естественное намерение рассказать полиции обо всем, что вам известно. Но вы сослужите своему государству большую службу, если введете меня в курс дела частным образом. Я позабочусь о том, чтобы соответствующие органы выполнили свой долг быстро, эффективно и без дешевой газетной шумихи. Мне известно, что вчера вас навещал инспектор Уолтере и что девочка побывала здесь, - видите, я знаю, о чем говорю. Например, мне станет известно, если вы встретитесь с ней еще раз, а если вы умолчите об этой встрече, мне станет известно и это. Вы поступите очень умно, если как следует обдумаете мои слова и освежите ваши воспоминания о том, что именно она делала и говорила, когда была здесь. Это касается национальной безопасности. Надеюсь, вы меня понимаете. На этом я закончу. Вот моя карточка; вы можете связаться со мной, когда пожелаете. На вашем месте я не стал бы тянуть: как вы знаете, заседание комиссии по финансированию назначено на завтра. Но по этому номеру вы застанете меня в любое время.
Он протянул одну карточку Оливеру Пейну и, видя, что доктор Малоун по-прежнему сидит со сложенными на груди руками, положил другую на стол перед ней. Пейн отворил ему дверь. Сэр Чарльз надел на голову свою панаму, легонько прихлопнул ее сверху, одарил их лучезарной улыбкой и вышел из комнаты.
Когда дверь за ним закрылась, доктор Пейн сказал:
- Ты с ума сошла, Мэри! Разве можно так себя вести?
- О чем это ты? Неужто тебя охмурил этот старый мерзавец?
- Нельзя отвергать такие предложения, как это! Ты хочешь, чтобы наша лаборатория уцелела, или нет?
- Это было не предложение, а ультиматум, - пылко сказала она. - Либо делайте так, как я говорю, либо вас прикроют. Ради бога, Оливер, - все эти не слишком завуалированные угрозы, ссылки на национальную безопасность и так далее, - разве ты не видишь, куда это может завести?
- По-моему, я вижу это яснее, чем ты. Если ты им откажешь, они не закроют лабораторию. Они ее отнимут. Если они так в этом заинтересованы, как он говорит, они захотят продолжить работу - только уже на своих условиях.
- Но их условия - это… Господи боже, все эти разговоры насчет обороны… да они же просто ищут новые способы убивать людей! И ты слышал, что он сказал о сознании: он хочет управлять им! Нет уж, я не желаю иметь с этим ничего общего, Оливер.
- Они все равно своего добьются, а ты вылетишь с работы. А вот если останешься, возможно, тебе удастся повлиять на происходящее, изменить все к лучшему. И работа по-прежнему будет в твоих руках! Ты не превратишься в стороннего наблюдателя!
- Но тебе-то какая разница, в конце концов? - сказала она. - Я думала, что Женева - это дело решенное.
Он провел рукой по волосам и сказал:
- Да нет, не совсем. Ничего еще не подписано. Кроме того, тут ведь возникают совершенно другие перспективы, и мне было бы жаль уходить теперь, когда перед нами, похоже, действительно что-то забрезжило…
- Как это понимать?
- Я не говорю, что…
- Ты намекаешь. Куда ты клонишь?
- Ну… - Он прошелся по лаборатории, разводя руками, пожимая плечами, качая головой. - В общем, если ему не позвонишь ты, это сделаю я, - наконец сказал он.
Она помолчала. Потом сказала:
- Понятно.
- Мэри, я должен подумать о…
- Разумеется.
- Это не значит, что…
- Конечно.
- Ты не понимаешь…
- Отлично понимаю. Все очень просто. Ты обещаешь ему слушаться, получаешь финансирование, я ухожу, ты становишься заведующим. Что здесь непонятного? У тебя будет больший бюджет. Много замечательных новых приборов. Еще с полдюжины молодых специалистов под твоим началом. Прекрасно! Давай, Оливер. Действуй. А что до меня - я пас. Все это плохо пахнет.
- Ты не…
Но, взглянув ей в лицо, он замолчал. Она сняла с себя белый халат и повесила его на крючок, потом собрала в сумочку кое-какие бумаги и вышла, не сказав ни слова. Как только дверь за ней закрылась, Пейн достал карточку сэра Чарльза и взялся за телефон.
Несколько часов спустя - была уже почти полночь - доктор Малоун остановила машину перед своим институтом и вошла внутрь через боковой вход. Но как только она свернула на лестницу, из другого коридора вынырнул человек, испугавший ее так сильно, что она чуть не выронила портфель. На человеке была служебная форма.
- Куда вы идете? - спросил он.
Он преградил ей путь, массивный, широкоплечий; его глаза едва виднелись из-под козырька низко надвинутой на лоб фуражки.
- В лабораторию. Я здесь работаю. А вы кто? - сказала она, немного рассерженная, немного испуганная.
- Охрана. У вас есть удостоверение личности?
- Какая еще охрана? Я покинула это здание сегодня в три часа дня, и здесь, как обычно, был только дежурный. Это мне следует спросить у вас удостоверение. Кто вас сюда прислал? И зачем?
- Вот мое удостоверение, - сказал человек, показав ей карточку так быстро, что она не успела ее рассмотреть. - А где ваше?
Она заметила, что у него на поясе, в чехольчике, висит мобильный телефон. Или это пистолет? Нет, определенно, она превращается в параноика. Но он не ответил на ее вопросы! Если она будет настаивать, у него возникнут подозрения, но сейчас ей было очень важно добраться до лаборатории; надо задобрить его, как собаку, подумала она. Порывшись в сумочке, она достала бумажник.
- Это пойдет? - спросила она, показывая ему карточку, с помощью которой открывала шлагбаум на автостоянке.
Он мельком взглянул на нее.
- Что вам здесь понадобилось в такой поздний час? - сказал он.
- Я провожу эксперимент. Мне нужно регулярно проверять компьютер.
Он замешкался, словно ища причину, чтобы отказать ей, а может быть, просто демонстрируя свою власть. Наконец кивнул и отступил в сторону. Она прошла мимо, улыбнувшись ему, однако его лицо осталось бесстрастным.
Войдя в лабораторию, она заметила, что все еще дрожит. У них в институте никогда не было никаких охранников - им всегда хватало замка на двери да пожилого дежурного, - и она знала, чем вызвана эта перемена. Но это означало, что у нее очень мало времени: ей нужно было сделать все немедленно, потому что когда они поймут, что она задумала, у нее уже не будет шанса сюда вернуться.
Она заперла за собой дверь и опустила жалюзи. Потом включила детектор, вынула из кармана флоппи-диск и вставила его в компьютер, подсоединенный к Пещере. Не прошло и минуты, как она стала манипулировать цифрами на экране, руководствуясь наполовину логикой, наполовину интуицией и наполовину программой, над которой весь вечер проработала дома, - и действительно, добиться намеченной цели было так же сложно, как составить из трех половинок единое целое.
Наконец она откинула с глаз прядь волос, прилепила к голове электроды, а потом размяла пальцы и начала печатать. Ей было сильно не по себе.
«Привет. Я не уверена, что правильно делаю. Может быть, я сошла с ума».
Слова выстроились в левой части экрана, и это было первой неожиданностью. Она не использовала никакой программы-редактора, действуя практически в обход операционной системы, и форматирование текста на экране произошло как бы само собой. Волоски у нее на шее, сзади, зашевелились, и она вдруг словно кожей почувствовала все, что ее окружало, - темные коридоры, включенную аппаратуру, автоматически идущие эксперименты, компьютеры, запускающие тесты и записывающие результаты, систему вентиляции, проверяющую состояние воздуха и регулирующую его влажность и температуру, все трубы, воздуховоды и кабели, эти нервы и артерии здания, бодрствующего и внимательного… почти что разумного.
Она снова вернулась к клавиатуре.
«Раньше я просто концентрировалась, а теперь пытаюсь пользоваться словами, но…»
Не успела она закончить фразу, как курсор перескочил в правую часть экрана, и там появились слова: «Задай вопрос».
Это произошло почти мгновенно.
У нее возникло такое чувство, будто она ступила на твердое место, а под ногой вдруг оказалась пустота. Это был настоящий шок. Лишь через минуту-полторы она успокоилась настолько, что смогла продолжать. Ответы в правой части экрана вспыхивали сразу же - она едва успевала допечатать до конца.
«Вы - Тени?»
«Да».
«Вы - то же самое, что Лира называет Пылью?»
«Да».
«И то же самое, что невидимое вещество?»
«Да».
«Значит, невидимое вещество обладает сознанием?»
«Очевидно».
«То, что я сказала Оливеру сегодня утром насчет человеческой эволюции, - это…»
«Правильно. Но тебе нужно спрашивать дальше».
Она остановилась, сделала глубокий вдох, отодвинула стул, помассировала пальцы. Ее сердце неслось галопом. Происходящее было невероятно, как его ни объясняй; все ее образование, все ее мыслительные навыки, вся ее природа ученого молчаливо взывали к ней: не верь этому! Этого не может быть! Ты грезишь! Однако же вот они, на экране, - ее вопросы и ответы какого-то другого, неведомого разума.
Она собралась с духом и снова стала печатать, и снова ответы вспыхивали вслед за ее вопросами без всякой мало-мальски различимой паузы.
«Разум, который отвечает на мои вопросы, не принадлежит человеку, верно?»
«Да. Но люди всегда знали нас».
«Вас? Значит, вас много?»
«Мириады».
«Но кто же вы?»
«Ангелы».
В голове у Мэри Малоун зазвенело. Ее воспитывали в католической семье. Более того: как выяснила Лира, когда-то она была монашкой. Теперь веры в ней не осталось ни капли, но об ангелах она кое-что знала. Святой Августин сказал: «Ангел - имя их служения, а не их природы. Если ты ищешь имя их природы, это дух; если ты ищешь имя их служения, это ангел; по сути своей они духи, по тому, что они делают, - ангелы».
Дрожа, подавляя дурноту, она напечатала:
«Ангелы состоят из невидимого вещества? Из Пыли?»
«Да. Пыль образует структуры. Комплексы. Это мы».
«И частицы, которые мы называем Тенями, - это то же самое, что дух?»
«Наша природа - дух; но по своим деяниям мы вещество. Дух и вещество едины».
Она содрогнулась. Они слышали ее мысли.
«И вы вмешались в процесс человеческой эволюции?»
«Да».
«Зачем?»
«Месть».
«Месть за… ах, вот оно что! Мятежные ангелы! Война на небе… Сатана и райские кущи… но ведь это неправда? Так вот зачем вы… но почему?»
«Найди девочку и мальчика. Не теряй больше времени. Ты должна сыграть роль змея».
Она сняла руки с клавиатуры и протерла глаза. Когда она снова взглянула на экран, последние слова были еще там.
«Где…»
«Отправляйся на улицу под названием Сандерленд-авеню и найди палатку. Обмани часового и проникни туда. Запасись провизией для долгого путешествия. Ты будешь под нашей защитой. Призраки тебя не тронут».
«Но я…»
«Прежде чем уйти, уничтожь эту аппаратуру».
«Не понимаю… почему я? И что это за путешествие? И…»
«Ты готовилась к этому всю жизнь. Здесь твоя работа завершена. Последнее, что ты должна сделать в своем мире, - это помешать врагам заполучить ее результаты. Уничтожь аппаратуру. Сделай это немедленно и отправляйся в путь».
Мэри Малоун отодвинула стул и, дрожа, встала на ноги. Прижав пальцы к вискам, она обнаружила, что электроды все еще прикреплены к ее голове. Она рассеянно сняла их. Она могла бы еще сомневаться в реальности происшедшего и того, что до сих пор видела на экране, но события последнего получаса вывели ее за границы веры и сомнений. Что-то случилось, и она была готова к действию.
Она отключила детектор и усилитель. Затем обошла все предохранительные барьеры и отформатировала жесткий диск компьютера, начисто стерев с него всю информацию, а потом вынула интерфейс между детектором и усилителем, собранный на отдельной электронной плате, положила эту плату на стол и разбила каблуком своей туфли, поскольку ничего более удобного для этой цели под рукой не нашлось. После этого она разъединила кабели между электромагнитной защитой и детектором, нашла в шкафчике схему соединений и сожгла ее. Что еще она могла сделать? Конечно, не в ее силах было заставить Оливера Пейна забыть то, что он знал, но само оборудование она испортила основательно.
Она набила портфель бумагами из ящиков стола, а напоследок сняла с двери плакатик с гексаграммами из «И цзин», сложила его и сунула в карман. Потом потушила свет и вышла.
Охранник стоял у подножия лестницы и говорил по телефону. Когда она спустилась, он убрал телефон, молча двинулся за ней к боковому выходу и стал наблюдать сквозь стеклянную дверь, как она заводит машину и выезжает со стоянки.

* * *

Полтора часа спустя она остановила свой автомобиль на улице, соседней с Сандерленд-авеню. Ей пришлось искать нужное место на плане Оксфорда: она не знала этой части города. Вплоть до этой минуты ее подгоняло сдерживаемое возбуждение, но, выйдя из машины в предрассветных сумерках - ночь выдалась тихой и прохладной, - она ощутила вдруг вспыхнувшее дурное предчувствие. А если все это сон? Или чей-нибудь тщательно подготовленный розыгрыш?
Однако сомневаться было уже поздно. Она сама отрезала себе дорогу назад. Взяв с сиденья рюкзак, с которым она часто совершала походы по Шотландии и Альпам, Мэри подумала о том, что у нее хотя бы есть опыт жизни под открытым небом; если все сложится так, что хуже некуда, она всегда сможет сбежать, отправиться в холмы…
Смешно.
Но она закинула рюкзак на спину, заперла машину, повернула на Банбери-роуд и прошла по ней метров двести-триста до развязки, налево от которой уходила Сандерленд-авеню. Так глупо она не чувствовала себя еще никогда в жизни.
Однако, свернув за угол и увидев те странные, будто с детской картинки, деревья, на которые наткнулся приехавший в Оксфорд Уилл, она поняла, что по крайней мере какая-то правда во всем этом есть. На лужайке под деревьями, у дальнего конца дороги, стояла маленькая квадратная палатка из красно-белого нейлона - такими пользуются электрики, когда работают под дождем, - а неподалеку от нее, у обочины, был припаркован белый фургон с затемненными стеклами и без опознавательных знаков.
Лучше не медлить. Она направилась прямиком к палатке. Когда она была уже почти у цели, задняя дверца фургона распахнулась и оттуда вылез полицейский. Без каски он выглядел очень молодым, и фонарь под плотной зеленой листвой наверху светил ему прямо в лицо.
- Могу я спросить, куда вы идете, мэм? - сказал он.
- В палатку.
- Боюсь, это невозможно, мэм. У меня приказ никого близко не подпускать.
- Отлично, - сказала она. - Я рада, что вы охраняете это место. Но я с физического факультета - сэр Чарльз Латром попросил нас провести предварительный осмотр и составить отчет, прежде чем они займутся этим вплотную. Важно сделать это сейчас, пока вокруг не слишком много людей; надеюсь, вы понимаете причины такого решения.
- Понятно, - сказал он. - Но нет ли у вас какого-нибудь документа, удостоверяющего личность?
- Конечно! - ответила она и скинула со спины рюкзак, чтобы достать оттуда бумажник. Среди документов, которые она взяла с собой из лаборатории, была старая библиотечная карточка Оливера Пейна. Пятнадцать минут работы за кухонным столом - и благодаря фотографии, вырезанной из ее собственного паспорта, получилось нечто весьма похожее на подлинное удостоверение. По крайней мере, она на это надеялась. Полицейский взял ламинированную карточку и внимательно всмотрелся в нее.
- Доктор Олив Пейн, - прочел он. - Вы, случайно, не знаете доктора Мэри Малоун?
- Знаю. Мы коллеги.
- А где она сейчас, вам известно?
- Дома, в постели, если она в здравом уме. А что?
- Мне сообщили, что она уволена из вашей организации и ее нельзя допускать сюда. Вообще-то мы даже получили приказ задержать ее, если она здесь появится. Увидев женщину, я, естественно, подумал, что вы - это она, понимаете? Прошу прощения, доктор Пейн.
- Ничего страшного, - сказала Мэри Малоун. Полицейский еще раз посмотрел на карточку.
- Похоже, все в порядке, - сказал он и протянул ей документ. Ему явно было слегка не по себе и хотелось поговорить. - А что там внутри, вы знаете?

Предыдущая страница 13 Следующая страница


Чудесный нож 14

- Только с чужих слов, - ответила она. - Потому я и пришла сюда - чтобы увидеть это своими глазами.
- Да, разумеется. Пожалуйста, доктор Пейн.
Он отступил и позволил ей отстегнуть полог. Она надеялась, что он не заметит, как у нее дрожат руки. Прижимая к груди рюкзак, она шагнула внутрь. Обмани часового - что ж, с этим она справилась, но не имела ни малейшего понятия о том, что окажется в палатке. Она была готова найти там что-то вроде археологических раскопок, или мертвое тело, или метеорит; но ничто в ее жизни и снах не могло подготовить ее к этой квадратной, примерно метр на метр, дыре в воздухе и к тихо спящему городу у моря, который она обнаружила, ступив туда.

Глава тринадцатая
ЭЗАХЕТТР

Когда луна поднялась над горизонтом, ведьмы закончили подготовку к заговору, с помощью которого надеялись исцелить рану Уилла.
Они разбудили его и велели положить нож на землю, туда, где на него падал бы свет звезд. Лира сидела неподалеку, помешивая варево из трав, кипящее в котелке над костром; ведьмы стали дружно хлопать в ладоши, притоптывать и ритмично вскрикивать, а Серафина склонилась над ножом и запела высоким, пронзительным голосом:
- Чудо-нож! Твое железо породила мать-земля: из ее добыто чрева, жарким пламенем согрето, изошло оно слезами, оросилось кровью с потом, а потом его ковали, в ледяной воде купали, обжигали и калили, и клинок твой стал багряным! Вновь и вновь ты ранил воду, возвращался в жерло топки, наконец вода устала и взмолилась о пощаде. А когда, сразившись с тенью, ты рассек ее на части, те, кто видел этот подвиг, нарекли тебя чудесным. Но смотри, что ты наделал! Отворил ворота крови! Мать твоя к тебе взывает - слышишь из земного чрева, из глубоких недр железных этот зов, укора полный? Слушай!
И Серафина притопнула и стала хлопать в ладоши вместе с другими ведьмами, и они издали жуткий, свирепый вой, точно когтями разодравший воздух. У сидящего в их кругу Уилла озноб пробежал по коже.
Потом Серафина Пеккала повернулась к самому Уиллу и взяла его раненую руку в свои. Когда она запела в этот раз, он едва усидел на месте - таким пронзительным был ее высокий чистый голос, так ярко горели ее глаза, - но подавил панику, и заклинание продолжалось.
- Кровь! Внемли и стань, как прежде, озером, а не рекою! Не стремись сбежать на волю, возведи себе преграду, чтоб сдержать порыв безумный. Череп над тобою - небо, твое солнце - глаз открытый, а твое дыханье - в легких! Мир твой - тело. Покорись же и вернись в его пределы!
Уиллу казалось, что он чувствует, как все клеточки его тела откликаются на этот призыв, и он тоже мысленно напрягся, веля своей убегающей крови услышать его и повиноваться.
Серафина отпустила его руку и повернулась к маленькому железному котелку над костром. Оттуда поднимался горький пар, и Уилл слышал, как бурлит колдовское зелье. Ведьма запела:
- Шелк паучий, лист дубовый, лебеда и мох олений - все сраститесь воедино, сделайтесь одной стеною, прочной дверью на запоре, станьте крепкою преградой на пути потока крови!
Потом ведьма взяла свой собственный нож и разрезала молодой побег ольхи вдоль по всей длине. Нежная белая древесина заблестела под луной. Ведьма смочила ее дымящейся жидкостью, приложила разрезанные половинки друг к другу и сжала их вместе от корня до верхушки. И ольха снова стала целой.
Уилл услышал тихий вскрик Лиры и, обернувшись, увидел в руках у другой ведьмы зайца, напуганного до полусмерти. Он отчаянно вырывался, задыхаясь и тараща глаза, но ведьма и не думала его отпускать. Сжимая правой рукой его передние ноги, а левой - задние, она повернула обезумевшего зверька животом вверх.
Нож Серафины полоснул по часто вздымающемуся брюшку зайца. У Уилла закружилась голова, а Лира крепко держала Пантелеймона: из сочувствия тоже приняв облик зайца, он брыкался и изворачивался у нее в руках. Настоящий заяц затих - глаза его выкатились, грудь поднималась и опускалась, обнаженные внутренности блестели.
Но Серафина снова зачерпнула варева и накапала его в зияющую рану, а потом закрыла ее пальцами и стала разглаживать мокрую шерстку, пока от раны не осталось и следа.
Ведьма, державшая зайца, бережно опустила его на землю и разжала руки; зверек отряхнулся, повернул голову, чтобы лизнуть себе бок, дернул ушами и принялся жевать травинку, словно вокруг не было ни души. Вдруг он заметил обступивших его людей, стрелой метнулся прочь и, вновь совершенно здоровый, быстро ускакал в лесную тьму.
Лира, которая до сих пор утешала Пантелеймона, взглянула на Уилла и увидела в его ответном взгляде понимание: целебное средство было готово. Он протянул руку; когда Серафина поливала дымящимся зельем окровавленные обрубки его пальцев, он отвел глаза и несколько раз судорожно вдохнул, но не отдернул руки.
Когда рана как следует пропиталась целительным бальзамом, ведьма прижала к ней компресс из трав и плотно обмотала ее шелковой тряпицей.
И это было все; теперь оставалось только ждать, когда заговор подействует.
Весь остаток ночи Уилл проспал крепким сном. Было холодно, но ведьмы засыпали его листьями, а Лира свернулась калачиком у него за спиной. Утром Серафина снова перевязала ему руку; глядя на ведьму, он пытался понять, заживает ли рана, но ее лицо оставалось спокойным и непроницаемым.
После завтрака Серафина сообщила детям о принятом ведьмами решении: поскольку они явились в этот мир, чтобы найти Лиру и охранять ее, они помогут Лире выполнить стоящую перед ней задачу - иначе говоря, помогут Уиллу отыскать пропавшего отца.
Потом они тронулись в путь и долго шли почти без помех. В начале Лира посоветовалась с алетиометром, стараясь задавать вопросы как можно осторожнее, и выяснила, что им следует двигаться в сторону отдаленных гор, которые они видели на другом берегу залива. Поскольку им еще не доводилось подниматься так высоко над городом, они не знали очертаний береговой линии, а горы почти все время прятались за горизонтом; но порой, когда лес редел, а они выбирались на вершину очередного холма, вдали открывалась ровная морская гладь, а за ней - голубой хребет, через который им предстояло перевалить. Отсюда дорога казалась неблизкой.
Они говорили мало. Лира была поглощена наблюдениями за лесными обитателями, от дятлов и белок до маленьких зеленых змеек с ромбовидным узором на спине, а у Уилла едва хватало сил на то, чтобы не отставать, и ему было не до болтовни. Лира с Пантелеймоном то и дело возвращались к нему в своих разговорах.
- Все-таки надо было расспросить алетиометр поподробнее, - сказал Пантелеймон как-то раз, когда они с Лирой, увидев пасущегося на поляне олененка, пытались подкрасться к нему поближе. - Мы же не обещали этого не делать. Сколько полезного можно было бы узнать - и ведь не ради себя самих, а ради него!
- Не говори глупостей, - сказала Лира. - Он сам никогда бы не стал ни о чем спрашивать. Ты просто любишь совать нос в чужие дела, Пан!
- Интересно! Значит, мы поменялись ролями. Обычно это ты суешь нос в чужие дела, а я стараюсь тебя от этого удержать. Помнишь, как было в комнате отдыха в Иордане? Мне ужасно не хотелось туда лезть.
- Как ты думаешь, Пан, если бы мы туда не залезли, случилось бы все это или нет?
- Нет. Потому что Магистр отравил бы лорда Азриэла, и все бы на этом кончилось.
- Да, наверно… А кто, по-твоему, отец Уилла? И почему так важно его найти?
- Вот-вот, и я о том же! Взяли бы да выяснили за одну минуту!
На лице Лиры появилось задумчивое выражение.
- Пожалуй, раньше я бы так и сделала, - промолвила она. - Но мне кажется, я меняюсь, Пан.
- Ну, это вряд ли.
- Ты, может, и не меняешься… Слушай, Пан, когда я повзрослею, ты совсем перестанешь меняться! Кем ты думаешь стать?
- Блохой, надеюсь.
- Я серьезно! У тебя что, нет никаких предчувствий на этот счет?
- Нет. Да и не хочу я никем становиться.
- Ты просто дуешься, потому что я тебя не послушалась.
Он превратился в поросенка и стал хрюкать и визжать, покуда она не покатилась со смеху, а потом обернулся белкой и поскакал по ветвям рядом с ней.
- Ну а по-твоему, кто его отец? - спросил Пантелеймон. - Может, мы с ним когда-нибудь уже встречались?
- Может быть. Но он точно важная фигура, почти такая же важная, как лорд Азриэл. Тут и сомнений нет. Ведь про себя-то мы, в конце концов, знаем, что делаем что-то важное!
- Мы этого не знаем, - заметил Пантелеймон. - Мы так думаем, но наверняка ничего не знаем. Мы просто решили искать Пыль, потому что Роджер погиб.
- Нет, знаем! - горячо сказала Лира и даже ногой притопнула. - И ведьмы знают, что у нас важная цель. Ведь они прилетели сюда из нашего мира, только чтобы охранять меня и помогать мне! И мы должны помочь Уиллу найти отца. Это важно. Да ты и сам все понимаешь, иначе не стал бы лизать ему руку, когда его ранили. Кстати, зачем ты вообще это сделал? И меня не спросил. Я прямо глазам своим не поверила!
- Я сделал это, потому что у него нет деймона, а в тот момент он был ему очень нужен. И если бы ты была хоть вполовину такой сообразительной, какой себя считаешь, ты бы это заметила.
- Между прочим, я заметила, - огрызнулась она.
Тут они замолчали, потому что поравнялись с Уиллом, который сидел на камне у тропинки. Пантелеймон стал мухоловкой, и пока он порхал среди ветвей, Лира сказала:
- Как ты думаешь, Уилл, что теперь будет с детьми?
- За нами они не пойдут. Ведьмы их здорово напугали. Наверное, опять будут скитаться где попало.
- Да, наверное… Но ведь им так хочется заполучить нож. Вдруг они погонятся за нами, чтобы его отобрать?
- Пускай попробуют. Я им его не отдам - во всяком случае, пока. Раньше я не хотел оставлять его себе. Но если им можно убивать Призраков…
- Мне эта Анжелика с самого начала показалась подозрительной! - негодующе заявила Лира.
- Перестань. Это неправда.
- Вообще-то да, неправда… А под конец я прямо возненавидела этот город.
- Когда я увидел его в первый раз, я подумал, что это рай. Не мог и представить себе ничего лучше. И все это время в нем было полно Призраков, а мы даже не знали…
- Как бы там ни было, детям я больше доверять не стану, - сказала Лира. - В Больвангаре я думала, что только взрослые способны на любые гадости, а дети - другое дело. Они не могут быть такими жестокими. Но теперь я в этом сомневаюсь. Такими, как тогда в павильоне, я детей еще никогда не видела, это факт.
- А я видел, - сказал Уилл.
- Где? В твоем мире?
- Да, - неловко ответил он. Лира сидела молча, дожидаясь продолжения, и вскоре он заговорил снова: - Это было, когда у моей матери снова наступила черная полоса. Она и я - мы жили вдвоем, понимаешь, ведь отец уже давно пропал. И время от времени она представляла себе то, чего на самом деле не было. И делала вещи, которые казались бессмысленными - мне, по крайней мере. Но ей обязательно нужно было их делать, иначе она так расстраивалась, что начинала бояться всего подряд, и поэтому я привык помогать ей. Например, нам надо было потрогать все ограды в парке, или сосчитать листья на каком-нибудь кусте, или сделать еще что-нибудь в этом роде. А через некоторое время у нее наступало улучшение. Но я боялся, что люди заметят, в каком она состоянии, и заберут ее, поэтому всегда присматривал за ней и все скрывал. Я ничего никому не рассказывал. И вот однажды она испугалась, когда меня не было рядом, чтобы помочь ей. Я был в школе. И она вышла, и на ней мало что было надето, хотя она этого не замечала А мальчишки из моей школы случайно увидели ее и начали…
Щеки Уилла горели. Не в силах подавить волнение, он стал ходить по тропинке туда и обратно; голос его срывался, а глаза блестели от слез. Он продолжал:
- Они издевались над ней, как те дети над кошкой - тогда, около башни… Они решили, что она сумасшедшая, и хотели сделать ей больно, а может, и убить, я бы не удивился. Она была просто другая, и они ее ненавидели. В общем, я нашел ее и привел домой. А на следующий день, в школе, подрался с мальчишкой, который был у них главным. Я подрался с ним и сломал ему руку, и еще, кажется, несколько зубов выбил, не помню… Я бы и с остальными тоже подрался, но понял, что у меня будут неприятности и мне лучше остановиться, пока они не узнали про мать - я имею в виду, учителя и всякое начальство, - потому что они пошли бы к ней жаловаться и увидели, что с ней творится, и забрали бы ее. Поэтому я сделал вид, что раскаиваюсь, и сказал учителям, что больше не буду, и они наказали меня за драку, а я так ничего и не выдал. Но я ее защитил, понимаешь? Никто ничего не знал, кроме тех мальчишек, а они понимали, что я сделаю, если они кому-нибудь скажут; понимали, что в следующий раз я их убью, а не просто поколочу. Скоро ей стало лучше. И никто так и не узнал. Но после этого я доверяю детям не больше, чем взрослым. Они тоже способны на что угодно. Поэтому я не удивился, когда дети в Чи-гацце напали на кошку, а потом на нас.
- Я так обрадовалась, когда прилетели ведьмы!
Он снова сел, теперь уже спиной к Лире, и, не глядя на нее, провел рукой по глазам. Она сделала вид, что ничего не заметила.
- Уилл, - сказала она, - то, что было с твоей матерью… и с Туллио, когда до него добрались Призраки… Помнишь, вчера ты говорил, что думаешь, не из твоего ли мира они пришли…
- Да. Потому что иначе непонятно, что с ней такое. Она ведь не сумасшедшая. Эти мальчишки считали ее сумасшедшей, смеялись над ней и хотели сделать ей больно, но они ошибались: она не сумасшедшая. Просто она боялась того, чего никто не мог видеть. И волей-неволей делала вещи, которые казались тебе безумными, потому что ты не понимал, в чем их смысл, но она-то понимала! Вот и считала листья, как Туллио вчера трогал камни в стене. Может быть, так они пытаются спастись от Призраков. Поворачиваются спиной к тому, что их пугает, и стараются по-настоящему увлечься рассматриванием камней и щелей между ними или счетом листьев, как будто, если они заставят себя поверить в важность этого дела, угроза исчезнет. Не знаю. Похоже на то. Ей и в реальности было чего бояться - например, тех людей, которые пришли нас грабить, - но, кроме этого, было и что-то еще. Так что, может быть, в нашем мире и вправду есть Призраки, только мы их не видим и у нас нет для них названия, но они есть, и они нападают на мою мать. Вот почему вчера я так обрадовался, когда алетиометр сказал, что с ней все в порядке.
Он тяжело дышал, и его правая рука сжимала рукоять ножа, торчащую из ножен. Лира сидела очень тихо, и Пантелеймон тоже хранил молчание.
- Когда ты решил, что должен найти отца? - спросила она через некоторое время.
- Уже давно, - ответил он. - Я часто представлял себе, что он в тюрьме и я помогаю ему бежать. Долго играл так сам с собой, иногда по многу дней подряд. Или воображал, что он на необитаемом острове, а я плыву туда и привожу его домой. А потом оказывается, что он все на свете умеет и знает, как быть с матерью, и ей становится лучше, а он заботится о ней и обо мне, и я могу просто ходить в школу и дружить с ребятами, и у меня теперь тоже есть и мать, и отец. Я всегда говорил себе: когда вырасту, обязательно найду отца… А мать говорила, что я унаследую отцовскую мантию. Она говорила это, чтобы сделать мне приятное. Я не знаю, что она имела в виду, но это всегда казалось мне важным.
- И у тебя не было друзей?
- Как я мог с кем-то дружить? - сказал он, искренне удивленный. - Друзья… Они приходят к тебе домой, знают твоих родителей и… Иногда какой-нибудь мальчик приглашал меня к себе; я мог пойти, а мог не пойти, но я никогда не мог пригласить его в ответ. Так что настоящих друзей у меня никогда не было. Я бы с радостью… зато у меня была кошка, - продолжал он. - Надеюсь, что и с ней сейчас все в порядке. Надеюсь, кто-нибудь ее кормит…
- А тот человек, которого ты убил? - спросила Лира, и ее сердце забилось сильнее. - Кто он был такой?
- Не знаю. Если я и убил его, мне все равно. Он сам виноват. Их было двое. Они несколько раз приходили к нам и мучили мать, пока она снова не стала бояться, еще хуже, чем всегда. Их интересовало все, что касалось отца, и они никак не хотели оставить ее в покое. Не знаю, из полиции они или откуда. Сначала я думал, может, они из какой-то банды и считают, что отец ограбил банк и спрятал деньги. Но они не требовали денег, им нужны были бумаги. Какие-то письма, отправленные отцом. Однажды они вломились в дом, и тогда я понял, что в другом месте матери будет безопаснее. Понимаешь, я не мог пойти в полицию и попросить у них помощи: ведь тогда они забрали бы мать. Я не знал, что делать. В конце концов я вспомнил про ту пожилую женщину, которая учила меня играть на пианино. Она была единственная, к кому я мог обратиться. Я спросил, можно ли, чтобы мать немного пожила у нее, и отвел ее туда. Мне казалось, что там матери будет хорошо. А потом я вернулся домой, чтобы найти эти письма, - я знал, где она их хранит, - и нашел их, но тут снова явились те двое и залезли в дом. Была ночь или раннее утро. И я спрятался наверху, а Мокси - это моя кошка - вышла из спальни, но я ее не видел, и тот человек тоже, а когда я налетел на него, он споткнулся об нее и упал с лестницы… И тогда я сбежал. Вот и все, что случилось. Видишь, я не хотел его убивать, но если и убил, он сам виноват. Я убежал и приехал в Оксфорд, а потом нашел это окно. Причем только тогда, когда увидел ту, другую кошку и остановился посмотреть на нее, а она нашла окно первая. Если бы я ее не увидел… Или если бы Мокси не вышла тогда из спальни…
- Да, - сказала Лира, - тебе повезло. Мы с Паном тоже обсуждали сегодня, что было бы, если бы я не спряталась в гардеробе в комнате отдыха Иордан-колледжа и не увидела, как Магистр подсыпал яд в вино… Тогда и с нами ничего этого не случилось бы…
Они сидели на поросшем мхом камне в косых лучах солнца, пробивающихся сквозь ветви старых сосен, и думали, какая длинная цепочка крохотных случайностей должна была сложиться, чтобы привести их в это место. И каждой из этих случайностей могло бы не произойти. Может быть, другой Уилл в другом мире так и не заметил окна на Сандерленд-авеню и брел в глубь Англии, усталый и потерянный, пока его не поймали. А другой Пантелеймон в другом мире убедил другую Лиру не прятаться в комнате отдыха, и другого лорда Азриэла отравили, а другой Роджер остался в живых и вечно играет с той Лирой на улицах и крышах другого, неизменного Оксфорда. Вскоре Уилл почувствовал, что у него хватит сил идти дальше, и они вместе двинулись по тропинке в тиши обступившего их огромного леса.
Они шли и шли, отдыхали и снова трогались в путь, и деревья постепенно редели, а почва становилась все более каменистой. Лира сверилась с алетиометром; тот сказал, что они идут в правильном направлении. К полудню они добрались до поселка, где еще не побывали Призраки: на склоне холма паслись козы, неподалеку была тенистая лимонная роща, а дети, которые плескались в ручье, закричали и разбежались, увидев девочку в рваной одежде и бледного мальчика с горящим взглядом и в заляпанной кровью рубашке, вышедших из лесу в сопровождении поджарой борзой.
Взрослые держались с опаской, но охотно дали им хлеба, сыра и фруктов в обмен на одну из Лириных золотых монет. Ведьмы не показывались в поле зрения, хотя Уилл с Лирой знали, что в случае опасности они очутятся рядом в мгновение ока. После упорного торга с местной старухой Лира купила у нее две фляги из козловой кожи и рубаху из тонкого полотна, и Уилл с удовольствием избавился от своей, грязной, вымывшись в ледяном ручье и обсохнув на жарком солнце.
Освеженные, они зашагали дальше. Идти стало труднее: теперь им приходилось отдыхать не в тени раскидистых деревьев, а в тени утесов, и твердая земля обжигала ноги даже сквозь подошвы ботинок. Солнце слепило глаза. Дорога шла в гору, и они двигались все медленнее и медленнее; когда солнце коснулось вершины скалистого хребта, под ними открылась небольшая долина, и они решили, что на сегодня прошли достаточно.
Спустившись по склону - при этом они не раз поскользнулись и с трудом одолели густые заросли карликового рододендрона, над густыми блестящими листьями и алыми соцветиями которого гудели многочисленные пчелы, - дети выбрались на дикий луг у горного ручья, куда уже не попадали лучи вечернего солнца. Трава здесь была по колено, и в ней обильно цвели лапчатка, горечавка, васильки.
Уилл жадно напился из ручья и лег. Он не мог больше бодрствовать, но не мог и спать; в голове у него шумело, все вокруг было словно подернуто какой-то мутной пеленой, а руку саднило по-прежнему. Хуже того - она снова была вся в крови.
Серафина осмотрела его рану, положила на нее свежий компресс из листьев и замотала еще туже, чем раньше, но в этот раз он увидел на ее лице тревогу. Он не стал ни о чем спрашивать - какой в этом смысл? Ему было ясно, что заговор не подействовал, и она, очевидно, тоже это понимала.
Когда сгустились сумерки, рядом раздались шаги Лиры: она легла поблизости от него, и вскоре он услышал тихое мурлыканье. Ее деймон в облике кошки дремал, сложив лапы, всего в каком-нибудь полуметре от Уилла, и мальчик прошептал:
- Пантелеймон!
Глаза деймона открылись. Лира лежала не шевелясь. Пантелеймон шепнул:
- Что?
- Пан, я умру?
- Ведьмы не дадут тебе умереть. И Лира тоже.
- Но заговор не сработал. Я опять теряю кровь. Вряд ли ее у меня так уж много. Она опять течет из раны и не хочет останавливаться. Мне страшно…
- Лира этого не замечает.
- Разве?
- Она считает, что ты самый храбрый боец, какого она только встречала, такой же храбрый, как Йорек Бирнисон.
- Тогда, наверное, я попробую и дальше не подавать виду, что боюсь, - сказал Уилл. Он помолчал минуту-другую, а потом добавил: - По-моему, Лира храбрее меня. По-моему, у меня еще никогда не было такого хорошего друга.
- Она думает про тебя то же самое, - прошептал деймон.
Вскоре Уилл закрыл глаза.
Лира лежала в темноте без движения, но глаза ее были широко открыты, а сердце громко стучало в груди.
Когда Уилл очнулся в следующий раз, мрак вокруг был полным, а руку его дергало еще сильнее прежнего. Он осторожно приподнялся и увидел неподалеку Лиру, которая поджаривала на костре кусок хлеба, проткнув его палочкой. Тут же, на вертеле, жарились несколько птиц; когда Уилл подошел к костру, чтобы сесть рядом, на траву опустилась Серафина Пеккала.
- Уилл, - сказала она, - прежде чем ужинать, съешь эти листья.
Она дала ему горсть мягких, горьковатых на вкус листьев, слегка напоминающих шалфей; он молча принялся жевать их, а потом с усилием проглотил. Они были вяжущими, но, съев их, он почувствовал себя бодрее, и ему стало не так зябко, как раньше.
Они поужинали жареной дичью, сдобрив ее лимонным соком; потом другая ведьма принесла им немного черники, которую нашла под осыпью, а затем и все остальные их спутницы собрались у костра. Они тихо разговаривали; несколько ведьм только что летали на разведку, и одна из них видела над морем воздушный шар. Услышав об этом, Лира мгновенно выпрямилась.
- Шар мистера Скорсби? - спросила она.
- В нем были двое, но на таком расстоянии мне не удалось разглядеть, кто именно. А еще дальше собирался шторм.
Лира захлопала в ладоши.
- Если это мистер Скорсби, - воскликнула она, - то мы сможем полететь с ним, Уилл! Ах, если бы это и правда оказался он! Ведь я даже не попрощалась с ним, а он был так добр… Надеюсь, что мы с ним еще увидимся, - очень надеюсь…
Ведьма Юта Камайнен - ее деймон-малиновка с красной грудкой и яркими глазками сидел у нее на плече - внимательно слушала, так как имя Ли Скорсби напомнило ей о том, куда отправился аэронавт после совещания на озере Инара. Она была той самой ведьмой, которая любила Станислауса Груммана и чью любовь он отверг, - ведьмой, которую Серафина Пеккала взяла с собой в этот мир, чтобы она не убила его в своем.
Возможно, Серафина заметила бы это, но ее внимание было отвлечено другим: она подняла руку и насторожилась, и ее примеру последовали все остальные ведьмы. Уилл и Лира услышали далеко на севере слабый крик какой-то ночной птицы. Но это была не птица - ведьмы сразу распознали голос деймона. Серафина Пеккала встала на ноги и устремила в небо пристальный взгляд.
- По-моему, это Рута Скади, - сказала она.
Все сидели молча, склонив голову, и вслушивались в необъятную ночную тишь.
Затем раздался второй крик, теперь уже ближе, а потом третий; и тогда все ведьмы схватили свои ветки и прыгнули в воздух. Вернее, все, кроме двух, которые стояли рядом, вложив стрелы в луки, охраняя Уилла и Лиру.
Где-то наверху, в темноте, шла битва. Казалось, лишь с опозданием в несколько секунд до них доносятся шум полета, свист стрел, крики боли и гнева, отрывистые команды.
И тут вдруг - так внезапно, что они не успели отпрыгнуть в сторону, - рядом с ними шмякнулось оземь кожистое тело, кое-где покрытое свалявшейся шерстью. Лира сразу признала в этом существе скального мару или кого-то, очень на него похожего.
Из его бока торчала стрела; вдобавок он покалечился при падении, но все равно сумел приподняться и, злобно оскалясь, кинулся на Лиру. Ведьмы не могли стрелять, потому что рисковали попасть в девочку, но Уилл подоспел вовремя и резко взмахнул ножом наотмашь - голова чудища отлетела и покатилась по земле. Воздух вышел из его легких с булькающим свистом, и оно упало замертво.
Тогда они снова подняли головы, потому что участники битвы спустились ниже, и в свете костра мелькали белые руки и ноги в вихре черного шелка, зеленые сосновые ветки, серо-коричневая, покрытая струпьями кожа. Как ведьмам удавалось сохранять равновесие при этих стремительных поворотах, резких остановках и бросках вперед, не говоря уж о том, чтобы целиться и попадать в цель, - это было выше понимания Уилла.
Еще один скальный мара, а потом еще один упали в ручей и на скалы неподалеку и больше не шевелились; и вскоре все остальные с пронзительными воплями и щебетом обратились в бегство и исчезли в темноте в северном направлении.
Несколько секунд спустя к костру спустились Серафина Пеккала с товарками и еще одна ведьма - редкой красоты, черноволосая, с яростно горящим взором и щеками, пылающими от гнева и возбуждения.
Новая ведьма увидела обезглавленного мару и сплюнула.
- Не из нашего мира, - сказала она, - и не из этого. Мерзкие твари. Их целые тысячи, и они плодятся как мухи… А это кто? Неужели Лира? И кто этот мальчик?
Лира ответила ей твердым взглядом, хотя ее сердце забилось быстрее, потому что Рута Скади жила в таком постоянном напряжении душевных сил, что это вызывало нервный трепет в каждом, кто оказывался поблизости.
Затем ведьма повернулась к Уиллу, и он ощутил такой же прилив легкого волнения, но, как и Лира, ничем себя не выдал. Он все еще держал нож; она поняла, что убитый мара - его рук дело, и улыбнулась. Он воткнул нож в землю, чтобы очистить его от крови мерзкого создания, а затем сполоснул в ручье.
Тем временем Рута Скади говорила:
- Серафина Пеккала, я узнаю столько нового: все прежнее меняется, или умирает, или теряет смысл. Я голодна…
Она ела как зверь, жадно разрывая зубами остатки жареной птицы, набивая рот горстями хлеба и запивая все это большими глотками воды из ручья. Пока она насыщалась, другие ведьмы оттащили прочь мертвого мару, подложили в костер веток и выбрали новых дозорных.
Остальные уселись вокруг Руты Скади, чтобы послушать ее рассказ. Она поведала им о своей встрече с ангелами и о путешествии к твердыне лорда Азриэла.
- Сестры, представьте себе огромнейший замок - крепостные валы из базальта вздымаются к небесам, и со всех сторон туда сходятся широкие дороги, по которым везут бочки с порохом, провизию, броневые плиты, - как он все это организовал? Мне кажется, он готовился к этому долгое время, целые века. Он начал готовить это еще до того, как мы родились, сестры, хотя он намного моложе нас… Как это может быть? Не знаю. Не могу понять. По-моему, он повелевает временем, заставляя его бежать быстрее или медленнее, как ему угодно. А еще в эту крепость стягиваются самые разные воины из разных миров. И мужчины, и женщины, и духи, жаждущие битвы, и вооруженные существа, каких я в жизни не видела, - ящеры и обезьяны, огромные птицы с отравленными шпорами, создания до того диковинные, что им невозможно подобрать имя на нашем языке. Кстати, в других мирах тоже есть ведьмы - вы об этом не знали, сестры? Я говорила с ведьмами из мира, похожего на наш, но во многом от него отличающегося, потому что эти ведьмы живут не дольше наших людей и среди них есть мужчины - ведьмы-мужчины, которые летают, как мы…
Ведьмы из клана Серафины Пеккала слушали рассказ Руты Скади с недоверием и благоговейным ужасом. Но сама Серафина верила каждому ее слову, и ей не терпелось услышать, что было дальше.
- Ты видела лорда Азриэла, Рута Скади? Тебе удалось проникнуть к нему?
- Да, удалось, и это было нелегко, потому что он живет в самом центре всей этой кипучей деятельности и направляет ее во всех отношениях. Но я сделалась невидимой и отыскала дорогу в его личные покои, когда он собирался отходить ко сну.
Все ведьмы понимали, что случилось дальше, а для Уилла с Лирой это было еще тайной за семью печатями. Поэтому Рута Скади опустила эту часть истории и продолжала:
- Я спросила у него, зачем он собирает вместе столько сил и правда ли то, что мы о нем слышали, - действительно ли он бросил вызов Властителю, - и он рассмеялся.
«Значит, об этом говорят в Сибири?» - спросил он, и я сказала, что да, и на Свальбарде тоже, и во всех северных землях - я имею в виду на нашем севере; а затем поведала ему о нашем договоре и о том, как я покинула наш мир, чтобы найти его и все выяснить.
И он пригласил нас присоединиться к нему, сестры. Пополнить ряды его армии, которой предстоит сразиться с Властителем. Я всем сердцем желала тогда же принести ему присягу в верности за всех нас; я буду счастлива, если мой клан примет участие в этой войне. Он доказал мне, что мятеж, на который они отважились, справедлив - стоит только вспомнить, что делали слуги Властителя во имя его… И я подумала о детях в Больвангаре и о других ужасных пытках, которые видела в наших южных землях; а он рассказал мне о многих иных невероятных жестокостях, творимых во имя Властителя, - о том, как в некоторых мирах они пленяют ведьм и сжигают их живыми, сестры, - да-да, они сжигают ведьм, таких же, как мы…
Он открыл мне глаза. Он показал мне вещи, которых я никогда прежде не видела, все ужасы и жестокости, которые совершаются во имя Властителя ради того, чтобы уничтожить всю радость и правду жизни.
Ах, сестры, как я хотела сразу ринуться в бой вместе со своим кланом!
Но я понимала, что сначала должна посоветоваться с вами, а затем полететь в наш мир и обсудить все с Йевой Каску, Рейной Мити и другими королевами ведьм.
Поэтому я невидимкой покинула его покои, нашла свою облачную сосну и пустилась в обратный путь. Но стоило мне отлететь немного от крепости, как поднялся сильный ветер; он зашвырнул меня в горы, и я была вынуждена искать убежище на высокой скале. Зная, какого рода существа живут на скалах, я снова обернулась невидимкой и услышала в темноте голоса.
Похоже, я наткнулась на гнездо самого старого из всех скальных мар. Он был слеп; другие мары принесли пищу - какую-то вонючую падаль, найденную у подножия гор, - и теперь слушали его поучения.
«Дедушка, - сказали они, - долго ли ты живешь на свете?»
«Очень, очень долго. Когда я родился, людей еще и в помине не было», - отвечал он слабым, надтреснутым и дрожащим голосом.
«Правда ли, что скоро разразится величайшая битва за всю историю мира, дедушка?»
«Да, дети мои, - сказал он. - Самая последняя битва - и та будет не такой жестокой. Скоро мы наедимся досыта. Это будут дни довольства и изобилия для всех мар из всех миров».
«А кто победит, дедушка? Удастся ли лорду Азриэлу ниспровергнуть Властителя?»
«В армии лорда Азриэла миллионы воинов, собравшихся из разных миров, - отвечал им старый мара. - Эта армия крупнее той, что когда-то уже сражалась с Властителем, и управляется она лучше. Что же касается войск Властителя, то их в сотни раз больше. Но Властитель уже в преклонном возрасте - он ведь гораздо старше меня, дети мои, - и его воины либо напуганы, либо чересчур самодовольны. Так что силы противников примерно равны, однако лорд Азриэл вышел бы из этой битвы победителем, поскольку он пылок и отважен, да к тому же уверен, что правда на его стороне. Но существует одно препятствие: у него нет Эзахеттра. А без Эзахеттра его и его армию ждет поражение. И тогда нам хватит пищи на долгие годы, дети мои!»
И он рассмеялся и начал глодать вонючую старую кость, которую ему принесли, и все остальные разразились ликующими воплями.
Можете представить себе, как внимательно я прислушивалась в надежде узнать еще что-нибудь об этом Эзахеттре, но вой ветра заглушал все, и мне удалось расслышать только вопрос молодого мары: «Если лорду Азриэлу нужен Эзахеттр, почему он не призовет его?»
И старый мара ответил: «Лорд Азриэл знает об Эзахеттре не больше тебя, сын мой! Это шутка! Смейся громче, смейся…»
Я хотела подобраться к мерзким тварям поближе, чтобы лучше слышать, но тут силы мне изменили; я не могла больше оставаться невидимкой. Молодые мары увидели меня и закричали; мне пришлось спасаться бегством, и я ускользнула обратно в этот мир через невидимое окно в воздухе. Несколько мар полетели за мной - сейчас трое из них лежат вон там, на скалах, мертвые.
Но у меня нет сомнений в том, что мы нужны лорду Азриэлу, сестры. Кем бы ни был этот Эзахеттр, лорду Азриэлу нужны и мы! Мне очень хотелось бы сейчас же вернуться к лорду Азриэлу и сказать ему: «Не тревожься, ибо мы летим к тебе - мы, ведьмы севера, и мы поможем тебе победить…» Если ты согласна со мной, Серафина Пеккала, давай созовем на большой совет всех ведьм, из всех кланов до единого, и отправимся на войну!
Рута Скади закончила свою речь; Серафина посмотрела на Уилла, и ему почудилось, что она спрашивает у него позволения что-то сказать. Но он не знал, что от него требуется, и она снова повернулась к Руте Скади.
- Мы не можем, - ответила она. - Сейчас наша задача - помочь Лире, а она обещала помочь Уиллу найти отца. Тебе лучше лететь обратно, с этим я согласна, но мы должны остаться с Лирой.
Рута Скади нетерпеливо мотнула головой.
- Что ж, должны - значит, должны, - сказала она.
Уилл лег на землю, потому что его рана не давала ему покоя - теперь она болела гораздо сильнее, чем тогда, когда была еще свежей. Вся рука у него вспухла. Лира тоже легла; Пантелеймон свернулся у ее шеи, глядел на костер из-под полуприкрытых век и слушал сквозь сон, как беседуют ведьмы.
Рута Скади отошла немного вверх по берегу ручья, и Серафина Пеккала присоединилась к ней.
- Ах, Серафина Пеккала, тебе стоило бы посмотреть на лорда Азриэла, - тихо сказала латвийская королева. - Он величайший полководец на свете. Он помнит о своих войсках каждую мелочь. И подумай только, как дерзок его замысел - объявить войну создателю! Но кто, по-твоему, этот Эзахеттр? Почему мы ничего о нем не слышали? И как нам заставить его примкнуть к лорду Азриэлу?
- Может быть, это вовсе не воин, сестра. Мы знаем так же мало, как тот скальный мара, который задавал вопросы. Может быть, старик, который ему отвечал, смеялся над его неведением. Похоже, это слово означает «погубитель Бога». Ты знала об этом?
- Так вдруг это мы и есть, Серафина Пеккала? И если я права, тогда насколько сильнее станут его войска, когда мы к ним присоединимся! Ах, как мне хочется поразить своими стрелами тех злодеев из Больвангара - из всех Больвангаров во всех мирах! Зачем они это делают, сестра? Во всех мирах слуги Властителя приносят детей в жертву своему жестокому богу! Зачем? Зачем?
- Они боятся Пыли, - сказала Серафина, - хоть я и не знаю, что это такое.
- А этот мальчик, которого ты нашла, - кто он? Из какого мира?
Серафина Пеккала рассказала все, что ей было известно об Уилле.
- Я не знаю, почему его роль так важна, - закончила она, - но мы служим Лире. А ее прибор говорит, что она должна помочь этому мальчику. И еще, сестра: мы пытались залечить его рану, но не смогли. Даже колдовской заговор не принес результата. Может быть, травы в этом мире не имеют такой целебной силы, как в нашем. Здесь слишком тепло, и кровяной мох не растет…
- Он странный, - сказала Рута Скади. - Он из того же теста, что и лорд Азриэл. Ты смотрела ему в глаза?
- Честно говоря, - ответила Серафина, - у меня не хватает на это смелости.
Две королевы молча сидели у ручья. Время шло; одни звезды заходили, другие вставали; со стороны лагеря донесся тихий вскрик, но все было спокойно - просто Лиру что-то напугало во сне. Ведьмы слышали вдалеке рокот бури и видели, как над морем и подножием холмов вспыхивают молнии, но здесь непогода им пока не грозила.
После долгого молчания Рута Скади сказала:
- Эта девочка, Лира. Какова ее роль? Неужели она заключается лишь в том, чтобы помочь этому мальчику найти отца? Мне казалось, ей предстоит совершить нечто большее.
- Сейчас она должна помочь ему. А что касается будущего - да, ее роль гораздо важнее. Нам, ведьмам, давно известно, что она спасет мир от его роковой судьбы. Нам известно ее имя, которое так хочет узнать миссис Колтер, хотя пока это ей не удалось. Та ведьма, которую она пытала на корабле близ Свальбарда, едва не выдала его, но Ямбе-Акка пришла к ней вовремя. Но теперь у меня возникла еще одна мысль: может быть, этот таинственный Эзахеттр и есть наша Лира? Не ведьмы, не ангелы, а всего лишь спящий ребенок? Вдруг именно она способна нанести Властителю роковой удар? А зачем бы еще миссис Колтер искать ее с таким упорством?
- Миссис Колтер была возлюбленной лорда Азриэла, - сказала Рута Скади. - А ведь Лира - их дитя… Если бы я выносила этого ребенка, какая ведьма из нее получилась бы! Она была бы королевой из королев!
- Тихо, сестра, - шепнула Серафина. - Слушай… И что это за свет?
Они встали, встревоженные тем, что кто-то мог проскользнуть незамеченным мимо их караула, и увидели в лагере какой-то странный блеск, совсем не похожий на отсвет костра.
Они неслышно побежали назад, по дороге вкладывая стрелы в луки, и вдруг остановились.
Все ведьмы спали на траве, рядом с Уиллом и Лирой. Но вокруг детей стояли ангелы - их было около десятка - и смотрели на них.
И тут Серафина поняла то, для чего в языке ведьм не было слова, - суть паломничества. Она поняла, почему эти существа готовы ждать тысячи лет и преодолевать огромные расстояния с единственной целью провести несколько мгновений рядом с теми, от кого многое зависит, и как это способно изменить всю их дальнейшую жизнь. Она поняла этих прекрасных паломников, созданных из разреженного света, стоящих вокруг девочки с грязным лицом, в клетчатой юбке, и мальчика с раненой рукой, который хмурился во сне.
Что-то пошевелилось на шее Лиры. Пантелеймон, белоснежный горностай, сонно открыл черные глазки и огляделся без всякого испуга. Позже Лира будет думать, что все это ей приснилось. Видимо, Пантелеймон воспринял внимание ангелов к девочке как должное: вскоре он снова свернулся калачиком и смежил веки.
Наконец одно из небесных созданий расправило крылья. Прочие, хоть и стояли близко, сделали то же самое; их крылья соединились без малейшего сопротивления, проникли друг в друга, как лучи света, и вокруг спящих на траве детей образовалось сияющее кольцо.
Потом Наблюдатели по очереди взмыли в воздух; они поднимались вверх подобно языкам пламени и увеличивались в размерах, становясь огромными; но вскоре они оказались уже далеко и унеслись на север, как падающие звезды.
Серафина и Рута Скади мигом оседлали свои ветки и полетели следом, но тут же поняли, что за ангелами им не угнаться.
- Таких ты и видела, Рута Скади? - спросила Серафина, зависнув в воздухе и провожая взглядом катящиеся к горизонту крошечные огоньки.
- По-моему, эти больше, но того же племени. У них нет плоти, ты заметила? Они состоят из чистого света. Должно быть, их ощущения совсем не похожи на наши… А теперь, Серафина Пеккала, я оставлю тебя и полечу к ведьмам из нашего мира, чтобы собрать их вместе. Когда мы встретимся снова, битва уже начнется. Желаю тебе всего наилучшего…
Они обнялись в воздухе, потом Рута Скади повернулась и полетела на юг.
Серафина посмотрела ей вслед, а затем обернулась, чтобы еще раз взглянуть на исчезающих вдалеке ангелов. Эти удивительные существа не вызвали в ней никаких чувств, кроме сострадания. Сколько же они теряют из-за того, что им не дано ощутить ни землю под ногами, ни ветер в волосах, ни легкое покалывание звездного света на обнаженной коже! И она отломила крохотный кусочек от сосновой ветки, на которой сидела, и жадно, с наслаждением вдохнула острый смолистый аромат, а потом медленно спланировала обратно, к своим спящим у костра спутникам.

Предыдущая страница 14 Следующая страница


15 Филип Пулман

Глава четырнадцатая
УЩЕЛЬЕ АЛАМО

Ли Скорсби посмотрел вниз - слева от него простирался безмятежный океан, справа тянулся зеленый берег - и заслонил глаза от солнца, пытаясь обнаружить признаки человеческого присутствия. С тех пор как они покинули Енисей, прошли уже целые сутки.
- Так это и есть новый мир? - спросил он.
- Новый для тех, кто родился не здесь, - ответил Станислаус Грумман. - А вообще-то он такой же древний, как мой или ваш. Лорд Азриэл потряс все основы бытия, мистер Скорсби, - ничего подобного прежде еще никогда не бывало. Помните, я говорил вам об окнах между мирами? Теперь они открываются в самых неожиданных местах, поэтому ориентироваться стало труднее, но мы летим как раз туда, куда нам нужно.
- Новый он или старый, выглядит этот мир довольно странно, - сказал Ли.
- Да, - согласился Станислаус Грумман, - нам он кажется странным, хотя для кого-то он, без сомнения, родной.
- Похоже, тут никого нет, - заметил Ли.
- Вы ошибаетесь. Вон за тем мысом стоит город, который некогда был богатым и могущественным. Там и до сих пор живут потомки построивших его купцов и аристократов, хотя в последние три столетия им приходилось нелегко…
Спустя несколько минут, когда шар пролетел еще немного, Ли увидел сначала маяк, потом изогнутый каменный волнолом, а потом башни, купола и красно-коричневые крыши прекрасного города; неподалеку от гавани, в роскошном парке, возвышалось величественное здание, похожее на оперный театр, вдоль широких бульваров выстроились шикарные отели, а в маленьких переулках цвели плодовые деревья, в тени которых прятались уютные балкончики частных домов.
Вскоре Ли окончательно убедился в правоте Груммана: город действительно был обитаем. Но когда они подлетели еще ближе, аэронавт с удивлением обнаружил, что не видит внизу никого, кроме детей. На улицах города не было ни одного взрослого. Дети играли на пляже, забегали в кафе и выскакивали обратно, ели и пили, выходили из домов и магазинов с набитыми сумками. Ли увидел группу дерущихся мальчишек, которых подзуживала рыжеволосая девочка, и маленького мальчугана, который бил камнями стекла в ближайшем доме. Весь город напоминал огромную площадку для игр, но без единого воспитателя; это был мир, где хозяйничали только дети.
Но тут были еще какие-то существа. Когда Ли заметил их впервые, он невольно протер глаза, но это не был обман зрения: он и вправду видел эти клочья тумана или чего-то более прозрачного, чем туман, эти странные сгустки в воздухе… Кем бы они ни были, город кишмя кишел ими: они плыли над бульварами, залетали в дома, сбивались в кучи во дворах и на площадях. Дети бродили среди них, как будто ничего не замечая.
Однако сами они отнюдь не были невидимками для странных существ. Чем дальше летел шар, тем понятнее становилось аэронавту их поведение; вскоре ему стало ясно, что некоторые дети интересуют их больше всего и они следуют за ними по пятам. Это были дети постарше - насколько Ли мог разобрать, наблюдая за ними в подзорную трубу, они находились уже на грани превращения во взрослых. Там был один мальчик - худенький, высокий, с копной черных волос, - которого полупрозрачные существа окружили такой тесной толпой, что его силуэт словно дрожал в воздухе. Они вились над ним, как мухи над куском мяса. А мальчик не замечал их, хотя время от времени протирал глаза или встряхивал головой, точно что-то застило ему взор.
- Что это за существа, черт возьми? - спросил Ли.
- Люди называют их Призраками.
- И что они делают?
- Вы знаете что-нибудь о вампирах?
- Только по сказкам.
- Вампиры питаются кровью, а Призраки - вниманием. Сосредоточенным, осознанным интересом к внешнему миру. Дети им не нужны, поскольку дети еще не умеют как следует сосредотачиваться.
- Значит, эти Призраки - противоположность тем негодяям из Больвангара.
- Наоборот. И Жертвенный Совет, и безжалостных Призраков больше всего привлекает одно и то же свойство человеческой природы - способность людей переходить от невинности к искушенности. Жертвенный Совет боится Пыли и ненавидит ее, а Призраки питаются ею, но и для тех и для других она представляет главный интерес.
- Они сгрудились вокруг того паренька…
- Он взрослеет. Скоро они нападут на него, и он навсегда сделается вялым и равнодушным ко всему. Он обречен.
- Господи боже! Нельзя ли его спасти?
- Нет. Если попытаемся, Призраки тут же нас атакуют. Но сюда, наверх, они не доберутся, поэтому все, что в наших силах, - это наблюдать и лететь дальше.
- Но куда подевались взрослые? Не может же весь мир быть населен одними детьми!
- Призраки превратили этих детей в сирот. Таких беспризорных здесь сколько угодно - они собираются в шайки и бродят по округе, пробавляясь чем придется, а уцелевшие взрослые пытаются спастись бегством. Сами видите, в городе есть чем поживиться, так что голодная смерть беспризорникам не грозит. Похоже, в этот город нагрянуло сразу много Призраков, и все взрослые сбежали. Заметили, как мало судов у пристани? Детям же бояться нечего.
- А тем, кто постарше? Вроде того несчастного паренька?
- Мистер Скорсби, так уж устроен этот мир. И если вам хочется положить конец жестокостям и несправедливостям, вы должны везти меня дальше. Передо мной стоит важная цель.
- Сдается мне… - сказал Ли, с трудом подыскивая нужные слова, - сдается мне, что с жестокостью надо бороться там, где на нее наткнешься, а помощь оказывать там, где в ней нуждаются. Или это не так, доктор Грумман? Я ведь всего только невежественный воздухоплаватель. Такой невежественный, что даже верил россказням о том, будто шаманы, например, умеют летать. Вы вот шаман, а не умеете.
- Почему же, умею.
- Как это так?
Аэростат терял высоту, и земля приближалась. Прямо на их пути высилась квадратная каменная башня, но Ли словно не замечал препятствия.
- Мне нужно было отправиться в полет, - сказал Грумман. - Я призвал вас, и вот я лечу!
Он прекрасно видел опасность, которая им грозила, но ни на минуту не усомнился в том, что аэронавт тоже видит ее. И как раз вовремя Ли перегнулся через борт корзины и дернул веревку одного из мешков с балластом. Песок высыпался, и аэростат мягко взмыл вверх, миновав башню с запасом метра в два. Десяток потревоженных ворон, каркая, поднялись в воздух позади них.
- Да, тут вы правы, - сказал Ли. - Что-то в вас есть необычное, доктор Грумман. Вы, часом, не якшались с ведьмами?
- Было дело, - ответил Грумман. - И с учеными, и с духами тоже. И везде я находил глупость, но в ней всегда попадались крупицы мудрости. Без сомнения, ее было гораздо больше, чем я сумел распознать. Жизнь полна тягот, мистер Скорсби, но мы все равно дорожим ею.
- А наше с вами путешествие? Мудрость это или глупость?
- Величайшая мудрость, какую я только знаю.
- Скажите мне снова, в чем ваша цель - вы собираетесь найти носителя чудесного ножа, и что потом?
- Я объясню ему, в чем состоит его цель.
- И это поможет ему защитить Лиру, - напомнил аэронавт.
- Это защитит нас всех.
Они летели все дальше, и вскоре город позади них скрылся из виду.
Ли сверился с приборами. Стрелка компаса все еще гуляла по циферблату как хотела, но высотомер, насколько аэронавт мог судить, работал нормально и показывал, что они летят примерно в трехстах метрах над морским берегом и параллельно ему. Впереди маячила окутанная дымкой гряда высоких холмов, и Ли порадовался тому, что не забыл взять на борт побольше балласта.
Но когда он в очередной раз обозревал горизонт, в груди у него тихонько екнуло. Эстер почувствовала это, навострила уши и повернула голову так, чтобы одним золотисто-карим глазом видеть его лицо. Он взял ее, посадил к себе за пазуху и снова поднял подзорную трубу.
Нет, он не ошибся. Далеко-далеко на юге (если в том направлении, откуда они прилетели, действительно находился юг) плыло еле различимое пятнышко - другой воздушный шар. Знойное марево и расстояние скрадывали все детали, но этот другой шар явно был больше и летел выше.
Грумман тоже заметил его.
- Враги, мистер Скорсби? - спросил он, заслоняя глаза от солнца и вглядываясь в жемчужную даль.
- Определенно. Не знаю, что лучше: то ли нам сбросить балласт и подняться повыше, чтобы поймать более сильный ветер, то ли держаться низко, чтобы нас не заметили. Хорошо еще, что это не дирижабль, иначе они нагнали бы нас в считанные часы. Нет, черт побери, я все-таки поднимусь: ведь на их месте я бы уже нас засек, а у них зрение наверняка не хуже нашего.
Он опустил Эстер на прежнее место и, перегнувшись через борт, развязал еще три мешка с балластом. Шар немедленно взмыл вверх, и Ли вновь приложил к глазу подзорную трубу.
Минуту спустя он твердо убедился в том, что их заметили: в дрожащем мареве произошло какое-то движение, разрешившееся струйкой дыма, направленной вверх и под углом от другого шара, и, когда эта струйка еще немного удлинилась, на ее конце вспыхнуло пламя. В первые мгновения ярко-красное, оно расплылось затем серым пятном, но этот сигнал был столь же ясным, как звон набатного колокола в ночи.
- Нельзя ли сделать ветер посильнее, доктор Грумман? - спросил Ли. - Я хотел бы засветло долететь вон до тех холмов.
Но они удалялись от берега, и теперь им нужно было пересечь широкую бухту. На противоположном берегу, километрах в тридцати-сорока от них, темнела гряда холмов; когда шар набрал высоту, Ли увидел, что их можно было бы с большим правом назвать горами.
Он повернулся к Грумману, но обнаружил, что его спутник впал в глубокий транс. Глаза шамана были закрыты; он мягко покачивался взад и вперед, и на лбу у него выступили капли пота. Из его горла исходили низкие ритмичные стоны, а его деймон, также погрузившийся в забытье, вцепился когтями в край корзины.
И то ли потому, что они поднялись выше, то ли благодаря стараниям шамана с моря потянуло свежим ветерком: Ли почувствовал, как он овевает лицо. Подняв взгляд, аэронавт увидел, что баллон накренился на градус-другой в сторону холмов.
Но ветер, помогавший им лететь быстрее, в равной мере помогал и их преследователям. Второй шар не приближался к ним, но и не отставал. И когда Ли снова направил на него подзорную трубу, он увидел в мерцающей дали за ним другие пятнышки, поменьше и потемнее. Они двигались согласованно и становились яснее и четче с каждой минутой.
- Дирижабли, - сказал он. - Тут от них не спрячешься.
Он попытался прикинуть, какое расстояние отделяет их от дирижаблей, а какое - от холмов впереди. Они явно набирали скорость; внизу ветер уже срывал с верхушек волн белую пену.
Грумман присел отдохнуть в углу корзины, а его деймон принялся чистить перья. Глаза шамана были закрыты, но Ли знал, что он не спит.
- Ситуация у нас такая, доктор Грумман, - сказал он. - Я не хочу, чтобы дирижабли догнали нас в воздухе. Защиты от них нет, и они нас мигом собьют. Садиться на воду я тоже не хочу, ни вынужденно, ни по своей воле: поплыть-то мы поплывем, но им ничего не стоит разбомбить нас сверху. Поэтому я хочу добраться до тех холмов и там совершить посадку. Я уже вижу там лес, а среди деревьев легко спрятаться на какое-то время - может быть, и надолго. Но солнце уже садится. По моим расчетам, до заката у нас осталось часа три. Сейчас трудно судить, но мне кажется, что к тому времени мы успеем достичь того берега, а дирижабли сократят расстояние между нами примерно наполовину. Ну вот, думаю, вы меня понимаете. Я хочу, чтобы мы приземлились в тех холмах, потому что любой другой вариант - это верная смерть. Наверное, они уже установили связь между перстнем, который я им показывал, и скрелингом, убитым мной на Новой Земле, и наверняка пустились за нами вдогонку отнюдь не ради того, чтобы вернуть нам забытый на стойке бумажник. Так что нынче вечером, доктор Грумман, наш полет должен будет закончиться. Вы когда-нибудь совершали посадку на воздушном шаре?
- Нет, - ответил шаман. - Но я доверяю вашему опыту.
- Я попробую забраться в холмы как можно выше. Но это дело рискованное: чем дальше мы полетим, тем ближе к нам они окажутся в конце. Если я сяду, когда они будут совсем близко, они увидят, куда мы направимся; но если я сяду слишком рано, мы можем не добежать до деревьев. Как бы там ни было, боюсь, в скором времени нам не миновать перестрелки.
Грумман сидел невозмутимо, перекладывая из руки в руку магический амулет из перьев и бусин; Ли уловил в его движениях какой-то сложный, но осмысленный ритм. Его деймон не сводил глаз с дирижаблей.
Прошел час, потом другой. Ли жевал незажженную сигару и прихлебывал холодный кофе из жестяной фляги. Солнце позади них опустилось ниже, и Ли видел, как на берег залива и подножия холмов впереди наползает длинная вечерняя тень, хотя сам воздушный шар и горные вершины еще купались в золоте.
За их спиной, иногда почти теряясь на фоне слепящего закатного неба, все росли и росли маленькие точки дирижаблей. Они уже догнали другой шар и теперь были хорошо видны невооруженным глазом: четыре корабля, развернутых в линию. Здесь, над бухтой, царила глубокая тишина, и далекий шум двигателей, похожий на тонкое навязчивое жужжание москитов, был отчетливо слышен.
Когда до берега и подножия холмов оставалось еще несколько минут полета, Ли увидел в небе за дирижаблями нечто новое. Там, вдалеке, темнели грозовые тучи - они громоздились друг на друга и широким фронтом, гася яркие закатные лучи, ползли в их сторону. Как он не заметил их раньше? Если собирается буря, то с посадкой тянуть не стоит.
Вскоре от туч к морю протянулась темно-зеленая пелена дождя; теперь шторм будто преследовал дирижабли так же, как они преследовали шар аэронавта, ибо полоса дождя наклонилась к ним и в тот момент, когда солнце наконец исчезло за горизонтом, среди туч блеснула гигантская молния и несколько секунд спустя раздался такой мощный раскат грома, что корзину с двумя путешественниками качнуло, а в горах еще долго перекатывалось гулкое эхо.
Потом они увидели вторую вспышку, и в этот раз огромный зигзаг молнии ударил из туч прямо в один из дирижаблей. Горючее воспламенилось мгновенно - на иссиня-черном фоне словно расцвел огненный цветок; воздушный корабль медленно, как сигнальная ракета, скользнул вниз и, пылая, опустился на воду.
Ли тяжело вздохнул, точно выйдя из забытья. Грумман стоял рядом с ним, держась одной рукой за обруч подвески; его утомленное лицо избороздили глубокие морщины.
- Так это вы вызвали шторм? - спросил Ли.
Грумман кивнул.
Теперь небо напоминало тигровую шкуру - золотые полосы чередовались на нем с пятнами и полосами насыщенного черно-коричневого цвета, и эта картина менялась с каждой минутой, ибо чернота быстро поглощала блекнущее золото. Море внизу было точно одеяло из лоскутов черной воды и фосфоресцирующей пены; сбитый дирижабль тонул, и последние языки объявшего его пламени превращались в ничто.
Однако три оставшихся по-прежнему летели дальше, и даже сильные порывы ветра не могли сбить их с курса. Вокруг них вспыхивали все новые атмосферные разряды, и по мере приближения шторма Ли начал опасаться за газ в своем собственном баллоне. Одно-единственное попадание молнии сразу превратило бы их шар в горящий факел, а шаман вряд ли был способен контролировать шторм настолько умело, чтобы этого избежать.
- Правильно, доктор Грумман, - сказал он, - я собираюсь пока что забыть о дирижаблях. Сейчас главное - долететь до гор и приземлиться в целости и сохранности. Вы до поры до времени сидите спокойно и держитесь за что-нибудь, но будьте готовы по моей команде выпрыгнуть из корзины. Я вас предупрежу и постараюсь, чтобы посадка вышла как можно мягче, но в таких условиях это зависит от удачи не в меньшей степени, чем от сноровки.
- Я доверяю вам, мистер Скорсби, - ответил шаман.
Он уселся обратно в угол корзины, а его деймон остался сидеть на обруче, глубоко вонзив когти в кожаную обмотку.
Теперь ветер нес их очень быстро, и огромный баллон ходил ходуном и дергался под его порывами. Натянувшиеся веревки скрипели, но Ли не сомневался в их прочности. Он сбросил еще немного балласта, внимательно следя за высотомером. Во время бури атмосферное давление падало, и в показания высотомера нужно было вносить соответствующую поправку; очень часто это приходилось делать прямо в уме с помощью нехитрых вычислений. Ли произвел необходимые подсчеты, на всякий случай перепроверил получившиеся цифры, а потом избавился от последнего балласта. Теперь у него осталось единственное средство управления - клапан на баллоне с газом. Подняться выше было уже нельзя; они могли только спуститься.
Он вгляделся в окружающий полумрак и различил впереди очертания громадных холмов, темные на темном небе. Снизу доносился неумолчный рев, словно волны одна за другой разбивались о скалистый берег, но он знал, что это шумит в листве ветер. Уже так далеко! Они двигались быстрее, чем он ожидал.
Но с посадкой нельзя было медлить. Ли был от природы хладнокровен и не привык сетовать на судьбу; обычно он лишь приподнимал бровь, лаконично приветствуя очередную неприятность, но теперь даже он почувствовал укол отчаяния, ибо как раз то, что ему следовало сейчас делать, - а именно, отдаться на волю шторма и ждать, пока он утихнет сам собой, - практически неизбежно привело бы их к гибели под огнем преследователей.
Он сгреб Эстер в охапку и усадил ее к себе за пазуху, для пущей надежности застегнув брезентовую куртку до самого верха. Грумман сидел неподвижно и молчал; его деймон, крепко вцепившись когтями в край корзины, боролся с ветром, взъерошившим ему перья.
- Сейчас пойдем на посадку, доктор Грумман! - крикнул Ли, перекрывая шум ветра. - Встаньте и приготовьтесь прыгать. Держитесь за обруч и прыгайте за борт по моей команде!
Грумман поднялся на ноги. Ли посмотрел вниз, вперед, снова вниз и снова вперед, быстро соразмеряя увиденное и смигивая дождевую воду, которая заливала ему глаза, ибо внезапный шквал осыпал их тяжелыми каплями, словно горстями гравия, - они громко застучали по баллону, и этот стук вместе с воем ветра и шумом листвы почти заглушил даже раскаты грома.
- Сейчас! - крикнул он. - Вы состряпали отличную бурю, мистер шаман!
Он потянул за веревку воздушного клапана и обмотал ее вокруг крепежного шпунта, чтобы оставить клапан открытым. Газ начал выходить из отверстия в верхней части баллона, и вскоре они увидели, как на его нижней части, еще минуту назад округлой и тугой, как барабан, стали одна за другой появляться складки.
Корзину швыряло и болтало так неистово, что трудно было определить, идут ли они вниз, а порывы ветра были так свирепы и прихотливы, что шар запросто могло унести довольно высоко в небо, но примерно через минуту Ли почувствовал внезапный толчок и понял, что якорь зацепился за ветку. Это задержало их лишь на мгновение, потому что ветка тут же сломалась, но стало ясно, что земля приближается. Аэронавт крикнул:
- До деревьев метров пятнадцать…
Шаман кивнул ему в ответ.
Потом их тряхнуло снова, гораздо резче, так что оба путешественника не устояли на ногах и сильно ударились о борт корзины. Ли привык к этому и быстро снова поймал равновесие, но Груммана ошеломила сила удара. Тем не менее он не отпустил обруча, и Ли видел, что он хладнокровно ждет его команды, готовый в любую секунду прыгнуть за борт.
Еще через несколько мгновений последовал самый жестокий толчок, ибо якорь нашел ветку, которая оказалась прочнее других и удержала шар. Корзина тут же накренилась и рухнула на верхушки деревьев; вокруг замелькали мокрые листья, затрещали ломающиеся ветки, и вскоре корзина остановилась, сильно покосившись.
- Целы, доктор Грумман? - крикнул Ли, потому что увидеть что-либо было невозможно.
- Цел, мистер Скорсби.
- Потерпите минутку и не шевелитесь, пока не разберемся что к чему, - посоветовал Ли, поскольку кроны деревьев сильно раскачивало ветром и он чувствовал, как что-то с легким треском подается под корзиной.
Их по-прежнему упорно тянуло вбок: баллон, уже почти пустой, превратился в нечто вроде паруса. Сначала у Ли мелькнула мысль, не перерезать ли стропы, но баллон мог не улететь совсем, а застрять в верхушках деревьев и тем самым выдать их; гораздо лучше будет спрятать его внизу, если, конечно, удастся.
Снова блеснула молния, а секунду спустя ударил гром. Они были почти в самом эпицентре бури. При вспышке Ли успел увидеть ствол дуба и огромный белый шрам на том месте, где была отломившаяся ветка; но она оторвалась не совсем, потому что корзину заклинило между ней и стволом.
- Я выброшу за борт веревку и спущусь, - прокричал он. - Как только станем ногами на землю, подумаем, что делать дальше.
- Я пойду за вами, мистер Скорсби, - сказал Грумман. - Мой деймон говорит мне, что до земли метров десять.
Послышалось хлопанье мощных крыльев, и скопа, деймон шамана, снова уселась на край корзины.
- Она может отлетать так далеко? - сказал удивленный аэронавт, но потом решил выбросить это из головы и стал привязывать веревку - сначала к обручу, а затем и к ветке, чтобы корзина, случайно соскользнув с нее, не рухнула на землю.
Потом он выкинул другой конец веревки за борт и, убедившись, что Эстер не вывалится у него из-под куртки, полез вниз. Вскоре он почувствовал под ногами твердую землю. Крона дуба была очень густой - это было огромное дерево, настоящий великан, - и Ли, пробормотав несколько слов благодарности в его адрес, дернул за веревку, сообщая Грумману, что он тоже может спускаться.
Действительно ли за воем бури раздался другой звук? Аэронавт напряг слух. Да - судя по далекому рокоту моторов, где-то наверху был дирижабль, и, может быть, не один; высоко ли он летит и в каком направлении, сказать было нельзя, но этот тревожный звук слышался еще с минуту, а затем пропал.
Шаман слез на землю и стал рядом.
- Вы слышали? - спросил у него Ли.
- Да. По-моему, они направились дальше, в горы. Поздравляю с благополучным приземлением, мистер Скорсби.
- Это еще не все. До рассвета надо успеть спрятать баллон под деревьями, иначе нас точно засекут: его будет видно за несколько километров отсюда. Вы не против поработать руками, доктор Грумман?
- Говорите, что делать.
- Ладно. Я залезу по веревке обратно и спущу вам кое-какие вещички. Среди них будет палатка. Вы будете ее ставить, а я тем временем попробую разобраться наверху с баллоном.
Они трудились долго и напряженно. Один раз Ли избежал серьезной опасности: ветка, подпирающая корзину, наконец отломилась совсем, и аэронавт полетел вниз вместе с ней, но запутавшийся в кронах деревьев баллон задержал падение, и корзина повисла на стропах.
После этого задача Ли упростилась, поскольку нижняя часть баллона уже показалась из-под листвы; при свете молний он тянул и дергал изо всех сил, пока ему не удалось протащить весь баллон сквозь нижние ветки и убрать его с глаз долой.
Ветер все еще гнул верхушки деревьев, но когда Ли закончил работу, ливень уже почти перестал. Аэронавт спрыгнул на землю и обнаружил, что шаман не только натянул палатку, но и умудрился развести костер и сварить на нем кофе.
- Что, снова колдовство? - спросил Ли, мокрый и промерзший, забираясь в палатку и принимая из рук Груммана кружку с горячим напитком.
- Нет, за это можете сказать спасибо бойскаутам, - ответил Грумман. - В вашем мире есть бойскауты? Запомните: для того, чтобы разжечь костер, нет ничего лучше сухих спичек. Я никогда не путешествую без них. По-моему, с местом для лагеря нам могло повезти и меньше - как вы считаете, мистер Скорсби?
- Вы больше не слышали дирижаблей?
Грумман поднял руку. Ли насторожился - и снова услышал тот же самый рокот двигателя. Теперь, когда дождь почти перестал, различить его было легче.
- Они уже второй раз пролетают над нами, - сказал Грумман. - Они не знают, где именно нас искать, но догадываются, что мы где-то здесь.
И правда, минуту спустя они увидели в той стороне, куда пролетел дирижабль, какой-то мерцающий огонек. Он был не так ярок, как молнии, но горел дольше, и Ли понял, что это сигнальная ракета.
- Пожалуй, лучше потушить костер, доктор Грумман, - сказал он, - хоть мне и самому этого не хочется. Листва, конечно, густая, но мало ли что. А я ложусь спать - вымок я, конечно, порядком, ну да ничего, переживу.
- К утру ваша одежда высохнет, - сказал шаман.
Он взял горсть сырой земли и присыпал ею огонь, а Ли повозился, укладываясь в тесной палатке, и закрыл глаза.
Ему снились странные и волнующие сны. Сначала ему почудилось, что он проснулся и видит шамана, сидящего со скрещенными ногами и объятого пламенем; это пламя быстро пожирало его плоть, пока не остался один белый скелет, который по-прежнему сидел в куче тлеющей золы. Ли с тревогой осмотрелся в поисках Эстер и обнаружил, что она спит, чего раньше никогда не случалось, ибо когда он бодрствовал, бодрствовала и она. Во сне его немногословная, острая на язык зайчиха-деймон выглядела такой хрупкой и уязвимой, что он был глубоко тронут этим необычным зрелищем; и он лег рядом с ней, чувствуя легкую неловкость, и долго лежал так с открытыми глазами, хотя на самом деле ему только снилось, что он не спит.
В другом сне Грумман тоже был центральной фигурой. Шаман сидел, держа в руке украшенную перьями трещотку; встряхивая ею, он приказывал кому-то повиноваться ему. Ли замутило, когда он увидел, что этот кто-то - Призрак вроде тех, за которыми они наблюдали с воздушного шара. Высокий и почти невидимый, он вызвал у Ли такое нестерпимое омерзение, что аэронавт едва не проснулся в холодном поту. Но Грумман бесстрашно отдавал приказы, и жуткое существо не причинило ему вреда: покорно выслушав шамана, оно взмыло вверх, как мыльный пузырь, и исчезло в листве.
Затем эта беспокойная ночь вступила в новую фазу, потому что он вдруг оказался в кабине дирижабля, рядом с пилотом. Он сидел в кресле второго пилота, и они летели над лесом, глядя вниз на неистово раскачивающиеся верхушки деревьев, на бушующее море ветвей и листвы. Потом с ними в кабине очутился тот самый Призрак.
Во сне Ли не мог ни пошевелиться, ни вскрикнуть, но он в полной мере ощутил ужас пилота, когда тот заметил, что с ним происходит.
Призрак склонился над креслом и прижал то, что можно было назвать его лицом, к лицу человека. Деймон пилота, вьюрок, захлопал крыльями и запищал, пытаясь вырваться, но лишь упал, обессилевший, на приборную панель. Пилот повернулся к Ли и протянул к нему руку, но Ли по-прежнему не мог шелохнуться. В глазах пилота стояла невыразимая мука. Что-то живое и настоящее покидало его, и вьюрок на панели трепыхнулся и обреченно пискнул перед тем, как умереть.
Потом деймон исчез. Но пилот был еще жив. Его глаза подернулись пленкой и потускнели, а протянутая рука, обмякнув, с глухим стуком упала обратно на рычаг управления. Он был и жив, и не жив: он потерял интерес ко всему.
Ли сидел и беспомощно смотрел, как дирижабль несется прямо в горный откос, вставший перед ними стеной. Пилот видел его в окне кабины, однако ему было все равно. Ли в ужасе съежился на сиденье, но ничто не могло им помочь, и в момент столкновения он крикнул: «Эстер!» - и проснулся.
Он лежал в палатке, целый и невредимый, и Эстер покусывала ему подбородок. Он был весь в поту. Грумман сидел напротив, скрестив ноги, но по спине у Ли пробежал озноб, когда он увидел, что рядом с шаманом нет его деймона, скопы. Похоже, этот лес и впрямь был дурным местом, вызывающим наваждения.
Затем он удивился тому, что вообще видит шамана: костер давно потух, а лесной полог не пропускал света луны и звезд. Но на стволах деревьев и исподе мокрой листвы играли какие-то странные блики, и Ли сразу понял, откуда они взялись: его сон был правдив, и дирижабль действительно врезался в гору.
- Черт побери, Ли, ты дрожишь как осиновый лист. Да что с тобой такое? - проворчала Эстер и дернула ухом.
- Разве тебе не снятся сны, Эстер? - пробормотал он.
- Это не сны, а видения. Кабы я знала, что ты провидец, я бы вылечила тебя давным-давно. А теперь хватит об этом, слышишь?
Он почесал себе голову большим пальцем, и она снова пошевелила ушами.
А потом, без малейшего перехода, он обнаружил, что парит в воздухе рядом с деймоном шамана, орлицей Саян Кётёр. Быть в обществе чужого деймона вдали от своего было так непривычно, что Ли почувствовал одновременно приступ вины и странное удовольствие. Они скользили над лесом на восходящих потоках, словно он тоже превратился в птицу, и тьма вокруг была чуть разбавлена бледным сиянием полной луны, которая иногда показывалась в прорехе между облаками и серебрила верхушки деревьев.
Орлица испустила пронзительный крик, и тысяча птиц откликнулись на него снизу тысячей разных голосов: Ли услышал и уханье филина, и воробьиный щебет, и переливчатые рулады соловья. Саян Кётёр созывала их. И они сразу же устремились к ней - все птицы в лесу, независимо от того, охотились ли они, скользя за добычей на бесшумных крыльях, или дремали на ветке, - тысячи птиц, хлопая крыльями, мигом поднялись в воздух.
И та часть натуры Ли, в которой тоже было что-то птичье, с восторгом откликнулась на зов орлицы-королевы, а его человеческое «я» ощутило прилив страннейшего из наслаждений, какое способна вызвать лишь безоглядная готовность подчиниться более могучей силе, борющейся за правое дело. И он развернулся в воздухе вместе со всей гигантской стаей, образованной птицами сотен разных видов; все они, как одна, описали дугу, повинуясь магнетической воле орлицы, и увидели на фоне серебристой груды облаков симметричное темное пятно - ненавистный силуэт дирижабля.
Все они точно знали, что им следует делать. И они ринулись к воздушному кораблю - самые быстрые достигли его раньше других, но никто не опередил Саян Кётёр, - крохотные вьюрки и крапивники, проворные стрижи, бесшумно летящие совы; и через минуту облепили весь дирижабль, скребя когтями по промасленному шелку в поисках опоры или протыкая ими материю, чтобы за нее уцепиться.
Они старались держаться поодаль от двигателя, но некоторых затянуло туда и изрубило в клочки лопастями пропеллеров. Однако большинство птиц сели на корпус дирижабля, а те, что прилетели следом, стали опускаться прямо на них, пока не покрыли своей живой массой не только сам корпус корабля (откуда теперь вытекал водород через тысячу проделанных когтями дырочек), но и окна его кабины, и шасси, и кабели, - на каждом квадратном сантиметре поверхности сидела птица, а за нее цеплялась другая, третья или даже больше.
Пилот не мог бороться с таким натиском. Под тяжестью птиц корабль начал опускаться все ниже и ниже, и вскоре перед ним вырос очередной роковой отрог - он выступил из ночной тьмы, совершенно невидимый для людей внутри дирижабля, которые отчаянно размахивали ружьями и наугад палили во все стороны.
В последний момент Саян Кётёр крикнула, и тысячи птиц разом снялись с дирижабля и полетели прочь - в шуме их крыльев на миг потонул даже рев двигателя. И людям в кабине осталось пережить лишь четыре-пять секунд леденящего ужаса, когда к ним пришло осознание их судьбы, а затем дирижабль врезался в скалу и потонул в огне.
Огонь, жар, пламя… Ли снова проснулся; все его тело было таким горячим, словно он лежал на палящем солнце в пустыне.
Снаружи на брезент по-прежнему капала вода, стекающая с мокрой листвы, но буря уже миновала.
Внутрь просачивались бледные лучи рассвета; Ли оперся на локоть и увидел рядом моргающую Эстер, а чуть подальше - завернувшегося в одеяло шамана. Он спал так крепко, что его можно было бы принять за мертвого, если бы не Саян Кётёр, которая дремала за порогом палатки, сидя на упавшей ветке.
Кроме стука капель, лесную тишину нарушало только обычное птичье пение. Не рокотали в небе двигатели, не было слышно вражеских голосов, и Ли решил, что можно разжечь костер. Справившись с этим после некоторых усилий, он сварил на огне кофе.
- И что теперь, Эстер? - спросил он.
- Надо сообразить. Дирижаблей было четыре, и три из них он уничтожил.
- Я насчет того, выполнили ли мы свои обязательства.
Она шевельнула ухом и сказала:
- Что-то я не помню никакого контракта.
- При чем тут контракт? Я говорю о моральных обязательствах.
- Прежде чем волноваться насчет морали, ты лучше подумал бы о четвертом дирижабле. Там тридцать-сорок человек с оружием, и они нас ищут. Мало того - это императорские гвардейцы! Сначала выживание, потом мораль.
Конечно, она была права, и, прихлебывая горячий напиток и покуривая сигару при свете первых лучей начинающегося дня, Ли задумался над тем, как он повел бы себя на месте командира уцелевшего дирижабля. Без сомнения, переждал бы где-нибудь, пока совсем не рассветет, а потом стал бы летать повыше, чтобы видеть опушку леса на большой площади: тогда беглецы не смогут покинуть свое убежище незамеченными.
Деймон-скопа Саян Кётёр проснулась и расправила огромные крылья над тем краем поляны, где сидел аэронавт. Эстер посмотрела вверх и наклонила голову так, потом этак, поглядев на могучего деймона обоими золотистыми глазами по очереди, а минуту спустя из палатки вышел и сам шаман.
- Хлопотливая выдалась ночка, - заметил Ли.
- Денек будет не легче. Нам нужно выбираться из леса немедленно, мистер Скорсби. Они хотят поджечь его.
Ли недоверчиво обвел взглядом мокрую зелень вокруг и спросил:
- Как?
- У них есть механизм, распыляющий смесь поташа с веществом вроде гарного масла - она возгорается при контакте с водой. Это изобретение Императорского флота для войны с Японией. Мокрый лес вспыхнет еще быстрее.
- И вы это видите, да?
- Так же ясно, как вы видели, что этой ночью случилось с дирижаблями. Собирайте вещи, которые хотите взять, и уходим.
Ли почесал подбородок. Самым ценным его имуществом были приборы с воздушного шара, и их же было легче всего унести, поэтому он вынул их из корзины, аккуратно упаковал в рюкзак и убедился, что винтовка заряжена и порох в ней не отсырел. Корзину, баллон и снасти, запутавшиеся в ветвях, он так и оставил висеть на дереве. С этой минуты он перестал быть аэронавтом - разве что ему каким-нибудь чудом удастся спастись и раздобыть денег на покупку другого шара. А пока он вынужден будет ползать по земле, как жалкое насекомое.
Благодаря бризу, дующему с моря, они учуяли дым раньше, чем услыхали шум пожара. Когда они добрались до опушки леса, позади уже слышался низкий, жадный гул огня.
- Почему они не сделали этого еще ночью? - спросил Ли. - Могли бы поджарить нас, пока мы спали.
- Думаю, они хотят схватить нас живьем, - ответил Грумман, очищая ветку от листьев, чтобы можно было использовать ее как трость, - и теперь ждут, когда мы покажемся из лесу.
И правда, вскоре отдаленный рокот дирижабля был уже не в силах заглушить ни рев пожара, ни их собственное тяжелое дыхание - ибо путешественники заспешили, карабкаясь вверх через корни, камни и поваленные деревья и останавливаясь только затем, чтобы перевести дух. Саян Кётёр, поднявшаяся в поднебесье, время от времени спускалась к ним, чтобы сообщить, как быстро они движутся и намного ли опередили пожар, - хотя они и сами скоро заметили позади, над деревьями, клубы дыма, а потом и длинный язык пламени.
Маленькие лесные твари - белки, птицы, дикие кабанчики - спасались бегством вместе с ними, и вокруг раздавались несмолкаемый писк, карканье, тревожные крики. Впереди, совсем недалеко, уже показался край леса; и когда путешественники достигли его, сзади их уже то и дело обдавало жаром ревущего пламени, которое вздымалось вверх на добрых пятнадцать метров. Деревья вспыхивали как факелы; сок в их волокнах мгновенно вскипал и стволы с треском лопались, смолистые ели полыхали, точно облитые горючим, и их ветви в одно мгновение будто покрывались сотнями жгучих оранжевых цветов.
Ловя ртом воздух, Ли и Грумман заставляли себя идти все дальше вверх по крутой каменистой осыпи. Дым и жаркое марево затмили полнеба, но высоко вверху угрожающе маячил силуэт единственного уцелевшего дирижабля - впрочем, с надеждой подумал Ли, сейчас их не увидят оттуда даже в бинокль.
Перед ними вздымался почти отвесный, непреодолимый склон горы. Из ловушки, в которой они очутились, был лишь один выход - через узкое ущелье между двумя утесами, где Ли приметил ложе пересохшей речушки. Он указал туда, и Грумман откликнулся:
- Вы читаете мои мысли, мистер Скорсби.
Его деймон, круживший наверху, изменил угол наклона крыльев и взмыл к расселине на восходящем потоке. Люди тоже не медлили - они карабкались вверх, не теряя ни минуты, однако Ли сказал:
- Простите, если задаю вам бестактный вопрос, но я никогда еще не видел, чтобы чей-нибудь деймон, если не считать ведьминых, был на такое способен. Но вы же не ведьма. Вы научились это делать или умели от рождения?
- Людям ничто не дается от рождения, - ответил Грумман. - Мы должны всему учиться сами. Саян Кётёр говорит мне, что ущелье ведет к перевалу. Если мы доберемся туда раньше, чем нас увидят, у нас появится шанс спастись.
Орлица вновь спланировала вниз, а люди продолжали идти. Эстер решила сама искать путь среди камней, и Ли двигался за ней по пятам, огибая ненадежные камни и как можно быстрее перелезая через большие валуны, но при этом ни на секунду не теряя из виду маленькое ущелье.
Его беспокоил шаман: лицо Груммана осунулось и побледнело, дыхание с трудом вырывалось из груди. Ночные труды сильно измотали его. Ли старался не думать о том, сколько еще им удастся пройти, но когда они уже почти достигли устья расселины и ступили на пересохшее речное дно, шум двигателя в небе вдруг изменился.
- Они нас заметили, - сказал он.
И это было все равно что прочесть собственный приговор. Эстер споткнулась - даже Эстер с ее отважным сердцем и уверенной поступью поскользнулась и едва не упала. Грумман оперся на свой самодельный посох и заслонил глаза от солнечного света, глядя назад, и Ли обернулся вслед за ним.
Дирижабль быстро снижался, направляясь к склону горы прямо под ними. Было ясно, что преследователи хотят взять их в плен, а не убить, потому что один залп орудийного огня разом покончил бы с ними обоими. Тем не менее пилот ловко подвел свой корабль к самой высокой точке склона, где еще можно было совершить высадку, и завис прямо над землей, после чего люди в синих мундирах и их деймоны-волки стали по очереди прыгать из гондолы вниз и взбираться по круче.
Ли и Грумман находились метрах в шестистах от них, неподалеку от входа в ущелье. Если добежать туда, можно будет сдерживать солдат, пока не кончатся боеприпасы; но у них была только одна винтовка на двоих.
- Они гонятся за мной, а не за вами, мистер Скорсби, - сказал Грумман. - Если вы пожертвуете мне винтовку и сдадитесь, вас пощадят. Эти солдаты соблюдают дисциплину. Вы станете военнопленным.
Ли пропустил его слова мимо ушей и сказал:
- 8 Идем дальше. Спрячемся в ущелье, и я буду держать оборону до тех пор, пока вы не найдете выход с другой стороны. Я доставил вас сюда, за тридевять земель, и теперь не собираюсь сидеть и смотреть, как вас ловят.

Предыдущая страница 15 Следующая страница


Чудесный нож 16

Люди внизу быстро лезли по склону, свежие и хорошо тренированные. Грумман кивнул.
- У меня не хватило сил на то, чтобы уничтожить четвертый, - только и сказал он, и они быстро двинулись к ущелью, обещавшему им прикрытие.
- Скажите мне одну вещь, прежде чем уйдете, - попросил Ли, - потому что мне будет не по себе, если я этого не узнаю. На чьей стороне я дерусь, мне неизвестно, да меня это, в общем, и не волнует. Но скажите: то, что я сейчас собираюсь сделать, поможет девочке Лире или повредит ей?
- Поможет, - сказал Грумман.
- И ваша клятва. Вы не забудете о том, что обещали мне?
- Не забуду.
- Потому что, доктор Грумман, или Джон Парри, или как бы еще ни звали вас там, куда вы сейчас направляетесь, я прошу вас запомнить одно. Я люблю эту девочку как родную дочь. Кабы у меня и была своя дочка, я не мог бы любить ее сильнее. И если вы нарушите клятву, то, что останется от меня, будет преследовать то, что останется от вас, и я никогда не дам вам покоя, если это будет в моих силах. Вот как важна для меня эта клятва.
- Я понимаю. И я дал вам слово.
- Тогда мне больше ничего не надо. Удачи вам!
Шаман протянул ему руку, и Ли пожал ее. Затем Грумман повернулся и зашагал вверх по ущелью, а Ли огляделся вокруг в поисках места, где удобнее всего было бы устроить засаду.
- Большой валун не годится, Ли, - сказала Эстер. - Оттуда не видать, что делается справа, и они возьмут нас врасплох. Выбирай поменьше.
В ушах Ли стоял гул, который не имел ничего общего ни с бушующим внизу лесным пожаром, ни с натужным гудением дирижабля, который снова пытался взлететь в небо. Этот гул был эхом его детства и игры в Аламо. Как часто они с товарищами разыгрывали эту героическую битву на руинах старой крепости, по очереди притворяясь голландцами и французами! Детские воспоминания нахлынули на него с удвоенной силой. Он вынул кольцо своей матери и положил его на скалу рядом с собой. В тех мальчишеских сражениях Эстер бывала то пумой, то волком, а раз или два - гремучей змеей, но чаще всего принимала вид пересмешника. Теперь же…
- Хватит мечтать, давай-ка лучше целься, - сказала она. - Это тебе не игрушки, Ли.
Люди, поднимающиеся по склону, рассредоточились и стали двигаться медленнее, потому что оценили ситуацию не хуже его. Они знали, что им придется атаковать ущелье, и понимали, что один человек с винтовкой сможет оборонять его достаточно долго. Позади них, к удивлению Ли, дирижабль по-прежнему пытался взлететь. То ли ему не хватало подъемной силы, то ли кончалось горючее, но он никак не мог подняться, и у Ли родилась новая мысль.
Он устроился за камнем поудобнее, тщательно прицелился из своего старенького «винчестера» в левый двигатель и спустил курок. При звуке выстрела лезущие по склону солдаты подняли головы; через секунду двигатель вдруг взревел, а потом так же внезапно захлебнулся и умолк. Дирижабль завалился набок. Ли слышал вой второго двигателя, но теперь воздушный корабль был парализован.
Солдаты остановились и залегли в укрытие. Ли сосчитал их: двадцать пять человек. У него было тридцать пуль.
Эстер подползла поближе к его левому плечу.
- Я буду смотреть туда, - сказала она.
Съежившись на сером валуне с прижатыми к спине ушами, она сама стала похожа на камень, серовато-коричневый и почти незаметный, если бы не ее глаза. Эстер не была красавицей; с виду она ничем не отличалась от самой обыкновенной жилистой зайчихи, но глаза у нее были чудесного цвета - золотистые, испещренные крапинками, буроватыми, как торфяник, и зелеными, как молодая листва. Теперь эти глаза смотрели вниз на последний пейзаж, который им суждено было увидеть, - дикий, голый каменистый склон с торчащими там и сям утесами, а под ним горящий лес. И ни травинки, ни зеленого листочка, на которых можно было бы отдохнуть взгляду.
Она чуть шевельнула ушами.
- Совещаются, - сказала она. - Голоса я слышу, а о чем говорят, не понимаю.
- Это по-русски, - объяснил он. - Они собираются напасть все вместе, бегом. Так нам будет сложнее всего выстоять.
- Целься как следует, - сказала она.
- Ладно. Но, черт возьми, Эстер, я не люблю отнимать у людей жизнь.
- Либо мы, либо они.
- Нет, тут еще хуже, - сказал он. - Либо они, либо Лира. Не знаю уж как, но мы связаны с этой девчушкой - и, если честно, я не имею ничего против.
- Вон тот, слева, сейчас выстрелит, - предупредила Эстер, и не успела она это сказать, как раздался треск винтовочного выстрела и от валуна в полуметре от нее брызнули каменные осколки. Пуля с визгом унеслась в ущелье, но Эстер даже не вздрогнула.
- Что ж, теперь оно и на душе как-то полегче, - сказал Ли и тщательно прицелился.
Потом нажал на курок. Он видел лишь маленькое синее пятнышко между камнями, но ему этого хватило. Удивленно вскрикнув, солдат упал навзничь и умер.
И началась битва. Не прошло и минуты, как окрестные горы и гулкое ущелье наполнились эхом треска выстрелов и свиста пуль, которые отлетали от скал, вздымая фонтанчики каменного крошева. К запаху горящего леса добавился запах пороха; от скал в тех местах, куда ударялись пули, тоже пахло горелым, и вскоре Ли стало казаться, будто пылает весь мир.
Валун, за которым прятался аэронавт, почти сразу покрылся рубцами и выбоинами; при каждом очередном попадании камень точно вздрагивал, и Ли это чувствовал. Одна пуля пролетела совсем близко от Эстер - Ли заметил, как шерстка на ее спине шевельнулась, но сама она и ухом не повела. Он тоже стрелял без перерыва.
Эта первая минута оказалась жаркой. И когда ей на смену пришло короткое затишье, Ли обнаружил, что ранен: камень, к которому он прижимался щекой, его правая рука и затвор винтовки перепачкались кровью.
Эстер обернулась, чтобы посмотреть на него.
- Ничего страшного, - сказала она. - Чиркнуло по волосам и малость содрало кожу.
- Ты не считала, сколько их упало, Эстер?
- Нет. Тут только знай ныряй - больше ничего не успеть. Ты бы перезарядил винтовку, пока дают!
Ли скрючился за валуном и попытался передернуть горячий на ощупь затвор. Он был обильно полит кровью из раны на голове; теперь кровь подсохла, и механизм заело. Ли аккуратно плюнул на него, и затвор скользнул на место.
Потом он снова поднялся на ноги, но не успел взглянуть в прицел, как схлопотал пулю.
Ощущение было такое, словно в его левом плече что-то взорвалось. Это ошеломило его на несколько секунд, а когда он пришел в себя, его левая рука уже онемела и не слушалась. Он знал, что вскоре на него накинется свирепая боль, но пока она еще только готовилась к нападению; эта мысль придала ему сил, и он вновь сосредоточился на стрельбе.
Оперев винтовку на мертвую, бесполезную руку, которая была полна жизни всего какую-нибудь минуту назад, он стал целиться с нерушимым хладнокровием: один выстрел, другой, третий - и каждая пуля находила цель.
- Как наши успехи? - спросил он.
- Хорошая работа, - шепнула она в ответ почти у самой его щеки. - Не останавливайся. Вон там, за черным камнем…
Он посмотрел, прицелился, выстрелил. Человек упал.
- Черт, это ведь такие же люди, как я, - сказал он.
- Не дури, - сказала она. - Делай свое дело.
- Ты ему веришь? Грумману?
- А как же. Валяй, Ли.
Бац - еще один солдат упал, и его деймон угас, как свечка.
Потом наступила долгая пауза. Ли пошарил в кармане и достал еще несколько патронов. Когда он перезаряжал ружье, случилось нечто до того необычное, что его сердце дало перебой: к его щеке прижалась щека Эстер, и он почувствовал, что она мокра от слез.
- Это я виновата, Ли, - сказала она.
- С чего бы?
- Тот скрелинг. Я посоветовала тебе взять перстень. Без него мы не угодили бы в такую передрягу.
- Думаешь, я хоть раз в жизни тебя послушался? Я взял его, потому что ведьма…
Он не закончил, потому что его нашла еще одна пуля. Эта попала в левую ногу, и не успел он опомниться, как третья снова чиркнула по голове - к ней точно приложили раскаленную кочергу.
- Недолго нам осталось, Эстер, - пробормотал он, стараясь удержаться на ногах.
- Ведьма, Ли! Ты сказал: ведьма! Помнишь?
Бедная Эстер - теперь она просто лежала на камне, а не сидела съежившись, чуткая и настороженная, как делала всю свою взрослую жизнь. И ее прекрасные золотисто-коричневые глаза начали тускнеть.
- А ты все еще красавица… - сказал он. - Ах да - ведьма! Она дала мне…
- Вот-вот. Цветок…
- В нагрудном кармане. Достань его, Эстер, я не могу двинуться.
Это оказалось нелегко, но она кое-как вытянула маленький алый цветок своими сильными зубами и положила его рядом с правой рукой Ли. С огромным трудом он сжал его в кулаке и сказал:
- Серафина Пеккала! Помоги мне, прошу…
Внизу что-то задвигалось; он отпустил цветок, прицелился, выстрелил. Движение прекратилось. Эстер слабела на глазах.
- Эстер, не уходи раньше меня, - прошептал Ли.
- Ли, без тебя я не смогу просуществовать и секунды - ни там, ни тут, - шепнула она в ответ.
- Думаешь, ведьма появится?
- А как же. Нам надо было позвать ее раньше.
- Раньше много чего надо было сделать.
- Наверно, ты прав…
Еще один выстрел - и на этот раз пуля проникла куда-то глубоко внутрь, ища там средоточие его жизни. Ничего она там не найдет, подумал он. Эстер - вот в ком моя жизнь. Внизу мелькнуло что-то синее, и он напрягся, стараясь повернуть туда ружье.
- Он самый, - выдохнула Эстер.
Ли обнаружил, что ему трудно нажать на курок. Все было трудно. Он пробовал три раза, и наконец у него получилось. Синий мундир соскользнул вниз по склону.
Опять долгая пауза. Боль, маячившая рядом, уже переставала его бояться. Она была словно стая шакалов, которые кружили рядом, принюхивались, подкрадывались все ближе, и он знал, что они не отстанут, пока не растерзают его и не обглодают косточки.
- Остался только один, - кое-как выговорила Эстер. - Он возвращается к дирижаблю.
И Ли увидел его точно сквозь туман: один солдат Императорской гвардии уползал с поля боя, на котором потерпела поражение его рота.
- Не могу стрелять человеку в спину, - сказал Ли.
- Но не умирать же с одной неистраченной пулей…
И он прицелился, чтобы послать свою последнюю пулю в сам дирижабль, который по-прежнему ревел, пытаясь взлететь на одном двигателе; и эта пуля, наверное, была раскалена докрасна, а может, из лесу принесло порывом ветра горящую головешку, но так или иначе газ вдруг вспыхнул гигантским оранжевым клубом, оболочка и металлический каркас чуть приподнялись над землей и потом опустились - очень мягко, медленно, однако полные огненной смерти.
И человека, уползавшего прочь, и шестерых или семерых его товарищей - тех последних уцелевших гвардейцев, что не отваживались приблизиться к единственному защитнику рокового ущелья, - поглотило свирепое пламя.
Ли увидел этот огненный шар и услыхал сквозь рев, который стоял у него в ушах, слова Эстер:
- Больше никого не осталось, Ли…
Он сказал или подумал: «Эти бедняги могли бы жить дальше, как и мы».
- Мы справились, - сказала она. - Мы выстояли. Мы помогли Лире.
Потом она тесно, как могла, прижалась своим маленьким, гордым, искалеченным тельцем к его лицу, а потом они умерли.

Глава пятнадцатая
КРОВЯНОЙ МОХ

«Вперед, - говорил алетиометр, - дальше выше».
И они все шли и шли в гору. Ведьмы летели над ними, высматривая сверху маршрут поудобнее, потому что пологие холмы вскоре сменились более крутыми и каменистыми, а когда солнце поднялось совсем высоко, путешественники очутились в путанице сухих овражин, скал и заваленных камнями расселин, где не росло ни единого зеленого листочка, а тишину нарушало лишь стрекотание насекомых.
Они двигались вперед, останавливаясь только затем, чтобы глотнуть воды из кожаных фляг, и почти не разговаривая. Пантелеймон летел у Лиры над головой, пока ему это не наскучило, а потом обернулся горным барашком и, гордый своими рогами, уверенно поскакал по камням рядом с Лирой, которая с трудом пробиралась среди завалов. Уилл шагал мрачно, щурясь на солнце, не обращая внимания на все усиливающуюся боль в руке, пока не достиг состояния, в котором движение было лучше покоя: теперь ему легче было упорно брести вперед, чем отдыхать на привале. Ему казалось, что ведьмы, не сумевшие остановить его кровотечение с помощью заговора, теперь посматривают на него с опаской, точно на нем лежит проклятие, против которого бессильно даже их колдовство.
По дороге им встретилось маленькое озерцо - ярко-синее пятно среди красных скал, едва ли больше тридцати метров в поперечнике. Они остановились на его берегу, чтобы попить, заново наполнить фляги и омыть ноющие от ходьбы ноги в ледяной воде. Через несколько минут они тронулись дальше, и вскоре, когда солнце добралось до зенита и палило сильнее всего, к ним спустилась Серафина Пеккала. Она была встревожена.
- Я должна ненадолго вас покинуть, - сказала она. - Меня зовет Ли Скорсби. Не знаю зачем. Но он не стал бы этого делать, если бы не нуждался в моей помощи. Идите дальше, я вас отыщу…
- Мистер Скорсби? - сказала Лира взволнованно и нетерпеливо. - Но где…
Однако Серафина уже улетела: она исчезла из виду прежде, чем Лира успела закончить вопрос. Девочка автоматически потянулась к алетиометру. Она хотела спросить у него, что случилось с Ли Скорсби, но тут же передумала, вспомнив свое обещание помогать Уиллу и ни во что больше не вмешиваться.
Она посмотрела на него. Он сидел напротив, держа на колене руку, из которой по-прежнему медленно сочилась кровь; его лицо было опалено солнцем, но под ожогами пряталась бледность.
- Уилл, - сказала она, - ты знаешь, почему тебе необходимо найти отца?
- Я всегда это знал. Мать говорила, что я должен унаследовать его мантию. А больше я ничего не знаю.
- Но что это значит - унаследовать мантию? Что такое мантия?
- Наверное, его дело. Я буду продолжать то, что делает он. По-моему, в этом не меньше смысла, чем во всем остальном.
Правой рукой он вытер с глаз пот. Он не мог сказать, что тоскует по отцу, как заблудившийся ребенок по родному дому. Это сравнение не пришло бы ему в голову, потому что дом был местом, которое он старался оградить от бед ради своей матери, а не местом, которое другие старались оградить от бед ради него; но с того субботнего утра в супермаркете, когда они сначала прятались от врагов понарошку, а потом эта игра вдруг стала ужасной реальностью, прошло уже пять лет - такой долгий срок в его жизни, - и ему отчаянно хотелось услышать слова: «Прекрасно, прекрасно, мой мальчик; никто на свете не справился бы с этим лучше; я горжусь тобой. А теперь отдохни…»
Уиллу хотелось этого так сильно, что он даже не отдавал себе в этом отчета. Это желание было просто частью всего, что он испытывал, - вот почему он не мог выразить его словами, хотя Лира видела это в его глазах, и такая проницательность была внове для нее самой. Странная вещь, но то, что касалось Уилла, она схватывала гораздо лучше всего остального: она точно видела его намного отчетливее, чем кого бы то ни было еще. Все, что происходило с ним, было для нее ясным, близким и понятным.
И она бы, наверное, сказала ему об этом, но тут сверху спустилась ведьма.
- Позади нас кто-то есть, - сказала она. - Они еще далеко, но идут быстро. Слетать туда и посмотреть?
- Да, пожалуйста, - ответила Лира, - но летите пониже, прячьтесь и следите, чтобы они вас не заметили.
Уилл и Лира с трудом поднялись на ноги и двинулись дальше.
- Я замерзала много раз в жизни, - сказала Лира, чтобы прогнать мысли о преследователях, - но так жарко мне еще никогда не было. А в вашем мире тоже так жарко?
- Не там, где я живу. Во всяком случае, обычно. Правда, сейчас климат меняется. Летом теперь жарче, чем раньше. Говорят, люди испортили атмосферу разными химикатами и погода выходит из-под контроля.
- Это уж точно, - сказала Лира. - По-моему, здесь она вышла из-под контроля окончательно.
Ему было так жарко и так хотелось пить, что он не стал отвечать ей, и они пошли дальше, задыхаясь в раскаленном воздухе. Пантелеймон превратился в сверчка и сидел у Лиры на плече: он слишком устал, чтобы прыгать и летать. Время от времени ведьмы замечали где-нибудь высоко в скалах родник, до которого нельзя было добраться пешком, и наполняли там взятые у детей фляги. Если бы не это, они вскоре умерли бы от жажды, потому что воды на их пути не было: все ручьи, едва пробившись на свет из горных источников, тут же снова терялись в скалах.
Так они шли, и день мало-помалу катился к вечеру.
Ведьму, которая отправилась назад на разведку, звали Линой Фельдт. Она перелетала от утеса к утесу, держась поближе к земле, а солнце постепенно опускалось к горизонту, перенимая у скал их кроваво-красный цвет. Вернувшись к маленькому синему озерцу, ведьма обнаружила, что около него разбили лагерь солдаты.
Одного взгляда на этих солдат оказалось достаточно, чтобы узнать больше, чем ей хотелось: у них не было деймонов. И они явно пришли не из мира Уилла и не из мира Читтагацце, где деймоны спрятаны от посторонних глаз и это не мешает людям выглядеть живыми; это были люди из ее собственного мира, и то, что они лишены деймонов, вызывало тошнотворный ужас.
Объяснение не заставило себя ждать. Из палатки, разбитой на берегу озера, вышла грациозная женщина из тех, чей век недолог, одетая в охотничий костюм цвета хаки и столь же полная жизни, как золотая обезьянка, скачущая рядом с нею у кромки воды.
Лина Фельдт спряталась в скалах над озерцом и смотрела, как миссис Колтер говорит с командиром отряда, а его подчиненные тем временем ставят палатки, разводят костры, кипятят воду.
Ведьма была среди тех, кто вместе с Серафиной Пеккала спасал детей в Больвангаре, и ей очень хотелось застрелить миссис Колтер на месте; но судьба, видимо, хранила эту женщину, потому что посылать стрелу из укрытия было слишком далеко, а чтобы подкрасться ближе, Лине Фельдт нужно было сделаться невидимой. Это потребовало от нее десяти минут глубокой концентрации.
Уверившись наконец, что колдовство подействовало, она спустилась по скалистому склону к берегу и зашагала через лагерь; два-три солдата подняли на нее пустые глаза, но, не в силах запомнить увиденное, тут же снова отвели взгляд в сторону. Ведьма остановилась у палатки, в которую вошла миссис Колтер, и вложила в лук стрелу.
Сквозь парусину до нее доносился низкий голос; она прислушалась, потом осторожно двинулась к откинутому пологу палатки со стороны озера.
Внутри Лина Фельдт увидела мужчину, которого раньше никогда не встречала: пожилого, седовласого и представительного, с деймоном-змеей, обвившимся вокруг запястья. Он сидел рядом с миссис Колтер на брезентовом стульчике, а она, склонившись к нему, в чем-то тихо его убеждала.
- Конечно, Карло, - говорила она, - я расскажу тебе все, что ты хочешь знать. Пожалуйста, спрашивай!
- Как ты подчинила себе Призраков? - спросил мужчина. - Я не думал, что это возможно, но они слушаются тебя, как собаки… Может быть, они боятся твоего телохранителя? Или секрет в чем-то другом?
- Все очень просто, - сказала она. - Они знают, что пощадить меня им выгоднее, чем погубить: в этом случае у них будет больше поживы. Я приведу их ко всем жертвам, которых так алчут их призрачные сердца. Стоило тебе описать их впервые, как я поняла, что смогу повелевать ими, и оказалась права. Подумать только: весь здешний мир трепещет перед этими бледными тварями! Но, Карло, - прошептала она, - ты ведь знаешь, что я могла бы угодить и тебе. Ты этого хочешь, не правда ли?
- Ах, Мариса, - пробормотал он, - быть с тобой рядом - это уже счастье…
- Нет, Карло. Не криви душой. Ты знаешь, что я могу доставить тебе еще большее удовольствие.
Маленькие, мозолистые черные ручки ее обезьяны гладили деймона-змею. Мало-помалу деймон распускал кольца и вскоре пополз по руке мужчины вниз, к обезьяне. Оба собеседника держали бокалы с золотистым вином; женщина отпила из своего и подвинулась к мужчине чуть ближе.
- Ах! - сказал мужчина; деймон-змея медленно соскользнул с его запястья и устроился на руках у обезьяны. Та подняла его к своему лицу и потерлась щекой о его изумрудную кожу. Мелькнул черный язычок змеи, и мужчина вздохнул.
- Скажи мне, Карло, почему ты преследуешь этого мальчика? - прошептала миссис Колтер голосом таким же нежным, как ласки обезьяны. - Зачем он тебе?
- У него есть одна вещь, которая мне нужна. Ох. Мариса…
- Что это за вещь, Карло? Что у него есть?
Он покачал головой. Но сопротивление давалось ему с трудом: его деймон ласково обвился вокруг груди обезьяны и снова и снова терся головкой о ее длинный блестящий мех, а она гладила его длинное гибкое тело. Лина Фельдт, по-прежнему невидимая, стояла всего в двух шагах от того места, где они сидели. Она уже давно вложила стрелу в лук; натянуть и спустить тетиву было делом одной секунды, и миссис Колтер умерла бы, не успев даже глазом моргнуть. Но ведьма была любопытна. Она замерла, вся обратившись в слух и широко раскрыв глаза.
Но, увлекшись наблюдением за миссис Колтер, она не видела, что происходит у нее за спиной, на другом берегу маленького синего озера. Там, в сумерках, словно выросла рощица призрачных деревьев, и по этой рощице то и дело пробегала дрожь - ритмично, будто в согласии с каким-то сознательным намерением. Но это, конечно, были не деревья; и пока все внимание Лины Фельдт и ее деймона было направлено на миссис Колтер, один белесый силуэт отделился от своих собратьев, поплыл над поверхностью ледяной воды, не подняв на ней ни малейшей ряби, и вскоре остановился в полуметре от скалы, на которой сидел деймон ведьмы.
- Тебе ведь ничего не стоит сказать мне, Карло, - увещевала мужчину миссис Колтер. - Ты только шепни. Как будто проговорился во сне - кто упрекнет тебя за это? Скажи только, что есть у мальчика и зачем тебе эта вещь. А я ее раздобуду… Разве ты не хочешь, чтобы я сделала это для тебя? Но ты должен все рассказать, Карло. Мне эта вещь не нужна. Мне нужна девочка. А что нужно тебе? Только скажи - и ты это получишь.
Он едва заметно содрогнулся. Его глаза были закрыты. Потом он сказал:
- Это нож. Чудесный нож Читтагацце. Ты никогда о нем не слыхала, Мариса? Некоторые называют его телеутайя махайра - последним из всех ножей. Другие зовут его Эзахеттром…
- И что он умеет, Карло? Почему он такой особенный?
- Ах… Этим ножом можно разрезать все… Даже его создатели не знали, на что он способен… Ничто и никто - ни вещество, ни дух, ни ангел, ни воздух - не может противостоять чудесному ножу. Он мой, Мариса, ты понимаешь?
- Конечно, Карло. Обещаю. Дай я наполню твой бокал…
И пока золотая обезьяна снова и снова гладила изумрудную змею, слегка пожимая ее, приподнимая, лаская, а сэр Чарльз вздыхал от удовольствия, на глазах у Лины Фельдт происходило совсем другое: пользуясь тем, что веки мужчины были опущены, миссис Колтер сначала уронила в его бокал несколько капель из маленькой фляжки и лишь потом налила туда еще вина.
- Вот, милый, - прошептала она. - Давай выпьем друг за друга…
Он уже поддался ее ядовитым чарам. Он взял бокал и жадно отпил из него - раз, другой, третий.
И тут без всякого предупреждения миссис Колтер встала и посмотрела Лине Фельдт прямо в лицо.
- Ну, ведьма, - сказала она, - думаешь, я не знаю, как притворяются невидимками?
Лина Фельдт была так ошеломлена, что не могла двинуться с места.
Мужчина на складном стульчике тщетно пытался вдохнуть. Грудь у него ходила ходуном, лицо покраснело, а его деймон бессильно обмяк на руках у обезьяны. Та презрительно отшвырнула его прочь.
Лина Фельдт хотела было вскинуть лук, но ее мышцы сковал роковой паралич. Они ей больше не повиновались. Раньше такого с ней никогда не бывало, и она испустила тихий вскрик.
- Поздно кричать, - сказала миссис Колтер. - Оглянись на озеро, ведьма.
Лина Фельдт обернулась и увидела, что пеночка, ее деймон, бьется и пищит, словно ее накрыли стеклянным колпаком и теперь откачивают из-под него воздух; она трепыхалась, пытаясь взлететь, но снова упала на камень, широко раскрыв клювик, объятая паникой. Призрак уже обволок ее.
- Нет! - крикнула ведьма и хотела кинуться к своему деймону, но ее сотряс приступ тошноты.
Даже охваченная последним отчаянием, Лина Фельдт почувствовала, что у миссис Колтер больше душевных сил, чем у кого бы то ни было. Ее не удивляло, что Призрак подчиняется миссис Колтер: такой воле не мог бы сопротивляться никто. Превозмогая муки, Лина Фельдт вновь повернулась к женщине.
- Отпусти ее! Пожалуйста, отпусти! - воскликнула она.
- Посмотрим. Девочка с тобой? Девочка по имени Лира?
- Да!
- И мальчик тоже? Тот, что с ножом?
- Да… умоляю тебя…
- И сколько с вами ведьм?
- Двадцать! Отпусти ее, отпусти!
- И все в воздухе? Или кто-нибудь из вас остается на земле с детьми?
- Большинство в воздухе, три или четыре всегда на земле… о, как больно… отпусти ее или убей меня сразу!
- Как высоко в горы они зашли? Они еще идут или остановились на отдых?
Лина Фельдт рассказала ей все. Она могла бы выдержать любую пытку кроме той, которой подвергали сейчас ее деймона. Когда миссис Колтер выяснила все, что ей хотелось знать о маршруте ведьм и о том, как они охраняют Уилла и Лиру, она промолвила:
- А теперь скажи мне вот что. Вы, ведьмы, знаете что-то об этой девочке Лире. Я почти вытянула это у одной из твоих сестер, но она умерла во время пытки. Что ж, здесь тебе никто не поможет. Скажи мне правду о моей дочери.
- Она станет матерью… - Лина Фельдт с трудом выговаривала слова. - Она даст жизнь… ослушается… и станет…
- Назови ее! Ты говоришь все, кроме самого важного! Назови ее имя! - воскликнула миссис Колтер.
- Ева! Мать всего человечества! Новая Ева! Ева-мать! - рыдая, выпалила Лина Фельдт.
- Ах вот как, - сказала миссис Колтер.
И испустила долгий вздох, словно цель ее жизни наконец-то стала ей ясна.
Смутно понимая, что она натворила, ведьма попыталась выкрикнуть сквозь душивший ее ужас:
- Что ты с ней сделаешь? Ты ее пощадишь?
- Пожалуй, мне придется ее уничтожить, - сказала миссис Колтер, - чтобы предотвратить новое грехопадение… Почему я раньше этого не видела? Это было слишком велико, чтобы увидеть…
Она тихонько хлопнула в ладоши, точно ребенок, широко раскрыв глаза. Лина Фельдт, всхлипывая, слышала, как она продолжает рассуждать:
- Конечно. Азриэл объявит войну Властителю, а потом… Конечно, конечно… Как прежде, так и теперь. И Лира станет Евой. Но на сей раз она не ослушается. Я позабочусь об этом. Нового грехопадения не будет…
И миссис Колтер распрямилась и щелкнула пальцами, отдавая команду Призраку, мучившему деймона ведьмы. Маленькая пеночка осталась лежать на скале, слабо подергиваясь, а Призрак устремился к самой ведьме - и страдания, которые Лина Фельдт испытывала прежде, были удвоены, утроены и умножены стократ. Она почувствовала тошноту души, жуткое, обессиливающее отчаяние, меланхолическую усталость - такую глубокую, что ей захотелось умереть. Ее последней мыслью было отвращение к жизни: оказывается, ее чувства лгали ей и мир был полон не счастья и энергии, а мерзости, предательства и безразличия. Жить было гадко и умереть не лучше, и во всей вселенной из конца в конец не существовало другой правды.
Так она застыла с луком в руке, равнодушная, живая и мертвая одновременно.
Поэтому Лина Фельдт уже не видела того, что миссис Колтер сделала потом, да ее это и не интересовало. Не обращая внимания на сэра Чарльза, без сознания сгорбившегося на стульчике, и на его деймона, валяющегося в пыли, точно обрывок серой веревки, женщина кликнула к себе командира отряда и велела ему приготовиться к ночному маршу в горы.
Затем она подошла к кромке воды и позвала Призраков.
Они откликнулись на ее призыв, скользя по воде, как столбы тумана. Она подняла руки и заставила их забыть, что они привязаны к земле; один за другим они взмывали в воздух и плыли там, словно зловещий тополиный пух, гонимые легким ветерком туда, где находились Уилл, Лира и их спутницы-ведьмы, - но Лина Фельдт ничего этого уже не видела.
Когда сгустилась темнота, быстро похолодало, и, доев последние корки черствого хлеба, Уилл и Лира улеглись под выступом скалы, чтобы сохранить остатки тепла и постараться уснуть. Впрочем, Лире не пришлось и стараться: спустя минуту она уже забылась, свернувшись калачиком и тесно обняв Пантелеймона, но к Уиллу сон никак не шел, сколько он ни лежал с закрытыми глазами. Ему мешали и пульсирующая боль в руке, которая распухла до самого локтя, и жесткая земля, и холод, и бесконечная усталость, и, наконец, тоска по матери.
Конечно, он боялся за нее и понимал, что ей грозила бы меньшая опасность, если бы он был рядом; но вместе с тем ему хотелось, чтобы и она заботилась о нем, как тогда, когда он был еще совсем ребенком. Ему хотелось, чтобы она перевязала ему рану, укутала его одеялом, спела ему колыбельную, прогнала все печали и окружила его теплом, мягкостью и материнской лаской, в которых он так нуждался, а этого уже никогда не могло быть. В каком-то смысле он до сих пор оставался маленьким мальчиком. Поэтому он заплакал - но очень тихо, чтобы не разбудить Лиру.
Но и это не помогло ему заснуть; наоборот, всякую сонливость как рукой сняло. Наконец он расправил онемевшие члены, тихонько встал, содрогнувшись от ночного холода, и с ножом на поясе двинулся дальше в горы, чтобы немного успокоиться.
Деймон стоявшей на часах ведьмы, малиновка, повернул головку; сама ведьма тоже обернулась и увидела бредущего по скалам мальчика. Она взяла ветку облачной сосны и неслышно полетела за ним следом - не для того, чтобы помешать ему, а чтобы не оставлять его без защиты.
Он ее не заметил. Его гнала вперед такая настоятельная потребность в движении, что он едва ли замечал даже привычную боль в руке. Ему казалось, что он должен идти всю ночь, весь день, до бесконечности, поскольку ничто больше не может унять лихорадочный жар у него в груди. И, словно из сочувствия к нему, задул ветер. Здесь, в горах, не было листвы, которая зашелестела бы под его порывами, но ветер охладил щеки Уилла и растрепал ему волосы; вокруг него, в природе, царило такое же смятение, как и в нем самом.
Он поднимался все выше и выше, ни разу не подумав о том, удастся ли ему найти обратный путь к Лире, и через некоторое время выбрался на небольшую площадку чуть ли не на самой вершине мира - по крайней мере, так ему показалось. Горизонт со всех сторон был открыт: горы нигде не заслоняли его. Луна своим ярким сиянием окрасила все лишь в два цвета, угольно-черный и мертвенно-белый; все края здесь были зазубренными, а все поверхности - голыми.

Предыдущая страница 16 Следующая страница


17 Филип Пулман

Должно быть, сильный ветер нагнал тучи, потому что луна вдруг скрылась из виду и все кругом окутал мрак; и тучи эти, наверное, были густыми, поскольку сквозь них не пробивался ни единый луч лунного света. Не прошло и минуты, как Уилл очутился почти в кромешной тьме.
И в тот же миг кто-то схватил его за правое запястье.
Он вскрикнул от неожиданности и хотел было вырваться, но его держали крепко. И Уилл рассвирепел. У него было такое чувство, что он дошел до самого конца всего - и если его жизни тоже суждено было найти здесь свой конец, он собирался драться, пока не упадет замертво.
И он вырывался, лягался и вырывался снова, но его и не думали отпускать; а так как схватили его за правую руку, он не мог достать нож. Он попробовал сделать это левой, но борьба так измучила его, а рука так распухла и болела, что у него ничего не получилось: он должен был бороться против взрослого человека с одной свободной раненой рукой.
Он изо всех сил укусил руку, которая сжимала его запястье, но в ответ противник обрушил на его затылок ошеломляющий удар. Тогда Уилл снова стал лягаться, иногда попадая в цель, а иногда нет, и все это время он не переставал вырываться, дергаться, извиваться, но напавший по-прежнему не отпускал его.
До слуха Уилла смутно доносилось его собственное пыхтение; противник мальчика тоже кряхтел и тяжело дышал. Потом Уиллу случайно удалось зацепить его за ноги; он всем весом бросился ему на грудь, и человек грузно упал, а Уилл оказался сверху. Но ни на одну секунду хватка незнакомца не ослабевала, и Уилл, отчаянно катаясь по каменистой земле, почувствовал, как его сердце сжимает свинцовый страх: этот человек никогда его не отпустит, и даже если он убьет его, ему никогда не избавиться от трупа.
Но Уилл слабел, а теперь он еще и плакал, горько рыдал, по-прежнему дергаясь и отбиваясь от своего врага головой и ногами; он понимал, что вскоре его мускулы откажутся ему служить. А потом он заметил, что тот человек замер, хотя и не отпустил его запястья. Он лежал тихо, позволяя Уиллу бить себя головой и коленями, и, когда Уилл понял это, его покинули последние силы и он беспомощно упал рядом с противником; перед глазами у него все плыло, а каждый нерв в теле звенел и пульсировал от напряжения.
Затем, превозмогая боль, Уилл заставил себя привстать и, вглядевшись в густую тьму, увидел около распростертого на земле человека расплывчатое светлое пятно. Это были белая грудь и голова огромной птицы - деймона-скопы, который лежал неподвижно. Уилл попытался освободиться, и в ответ на эту слабую попытку человек, который так и не разжал руки, зашевелился.
Уилл заметил его движение. Человек бережно ощупывал правую руку Уилла своей, свободной. У мальчика волосы встали дыбом. Потом человек сказал:
- Дай мне другую руку.
- Осторожно, - сказал Уилл.
Свободная рука незнакомца прошлась по левой руке Уилла; кончиками пальцев он мягко провел по его запястью, потом по вспухшей кисти и с бесконечной осторожностью дотронулся до страшной раны.
В то же мгновение другая его рука разжалась, и он сел.
- У тебя нож, - сказал он. - Ты его носитель.
Его голос был отчетлив и резок, но ему не хватало силы. Уилл понял, что незнакомец борется с изнеможением. Значит, он все-таки ранил своего таинственного противника?
Мальчик все еще лежал на камнях, совершенно измученный. Он различал только силуэт склонившегося над ним человека, но не видел его лица. А человек потянулся за чем-то в сторону, и через несколько секунд Уилл почувствовал изумительную успокаивающую прохладу: начав с обрубков пальцев, незнакомец втирал ему в руку какую-то мазь.
- Что вы делаете? - сказал Уилл.
- Лечу твою рану. Лежи спокойно.
- Кто вы?
- Я единственный, кто знает, для чего предназначен твой нож. Подними руку, вот так. Не шевелись.
Ветер разгулялся вовсю, и на лицо Уилла упали несколько капель дождя. Мальчика сотрясала дрожь, но он все-таки приподнял свою левую руку правой, а незнакомец добавил на обрубки еще мази и крепко перебинтовал его руку чистой полотняной тряпицей.
Закончив перевязку, человек тяжело опустился наземь и тоже лег рядом. Под действием мази рука Уилла уже слегка онемела, и это было истинное блаженство; он попытался сесть и рассмотреть своего целителя. Но мрак сгустился еще сильнее. Уилл вытянул руку и коснулся груди лежащего человека; сердце билось в ней, как птица за прутьями клетки.
- Да, - хрипло сказал человек, - попробуй-ка, вылечи это.
- Вы больны?
- Скоро мне станет лучше. Так, значит, нож у тебя?
- Да.
- И ты умеешь им пользоваться?
- Да, умею. Но вы же из этого мира? Иначе откуда вам о нем знать?
- Слушай и не перебивай, - сказал человек; он с трудом поднялся и сел. - Если ты носитель ножа, перед тобой стоит такая великая цель, какой ты и представить себе не можешь. Это же надо - ребенок! Уму непостижимо! Но, стало быть, так суждено… Скоро будет война, мальчик. Самая грандиозная битва с начала времен. Прежде уже было нечто подобное, но на сей раз должны победить те, на чьей стороне правда… За все долгие тысячи лет человеческой истории на нашу долю доставались только ложь, пропаганда, жестокость и обман. Пора нам начать все заново, но теперь уж по-настоящему…
Он сделал паузу, чтобы отдышаться; в груди у него хрипело.
- А твой нож… - продолжал он через минуту. - Эти старые философы и понятия не имели о том, что они создали. Изобрести инструмент, способный расщеплять мельчайшие частицы материи, и использовать его для того, чтобы таскать леденцы! Им и в голову не приходило, что они сделали единственное на всю вселенную оружие, которым можно поразить тирана. Властителя. Бога. Мятеж ангелов закончился неудачей, потому что у них не было ничего похожего на этот нож; но теперь…
- Я не хотел его! Не хочу и теперь! - воскликнул Уилл. - Если он вам нужен, можете взять! Я ненавижу его и то, что он делает…
- Слишком поздно. У тебя нет выбора: ты носитель. Он сам тебя выбрал. Больше того - они уже знают, что ты завладел им, и, если ты не используешь его в борьбе против них, они вырвут его у тебя из рук и будут до конца времен использовать в борьбе против нас, всех остальных.
- Но почему я должен с ними драться? Мне надоели драки, я не могу драться вечно, я хочу…
- Раньше ты побеждал своих врагов?
Уилл молчал. Потом ответил:
- Да, наверное.
- Тебе пришлось драться за нож?
- Да, но…
- Значит, ты воин. Прирожденный. Спорь с чем хочешь, но не со своей собственной природой.
Уилл понимал, что незнакомец говорит правду. Но эта правда не была приятна для слуха; она была горька и тяжела. Похоже, незнакомец понимал это, так как он дождался, пока мальчик склонит голову, и лишь потом заговорил снова.
- На свете есть две великие силы, - сказал он, - и они боролись между собой с самого начала времен. Каждое улучшение в жизни человечества, каждая крупица знания, мудрости и порядочности были вырваны одной стороной из зубов другой. Каждый маленький шаг человека к свободе был поводом для свирепой битвы между теми, кто хочет, чтобы мы знали больше и были мудрее и сильнее, и теми, кто хочет заставить нас быть покорными и смиренными. Теперь две эти силы изготовились к сражению. И каждая из них жаждет заполучить твой нож больше, чем что бы то ни было еще. Тебе выбирать, мальчик. Нас обоих привела сюда судьба: тебя с твоим ножом и меня, чтобы рассказать тебе о нем.
- Нет! Вы ошибаетесь! - вскричал Уилл. - Я ничего такого не искал! Мне хотелось совсем другого!
- Возможно, ты к этому не стремился, но нашел именно это, - сказал человек во тьме.
- Но что я должен делать?
И тут Станислаус Грумман, Джопари, Джон Парри заколебался.
Он хорошо помнил клятву, данную им Ли Скорсби, и ему было горько нарушать ее, но все-таки он на это решился.
- Ты должен отправиться к лорду Азриэлу, - промолвил он, - и сказать ему, что тебя прислал Станислаус Грумман и что оружие, которое нужно ему больше всего на свете, находится у тебя. Нравится тебе это или нет, мальчик, но перед тобой стоит великая цель. Забудь обо всем остальном, каким бы важным оно ни казалось, иди и сделай это. Вскоре у тебя появится проводник: сегодня в ночи полно ангелов. Твоя рана заживет. Постой. Прежде чем ты уйдешь, я хочу как следует тебя рассмотреть.
Он нащупал во мраке свою сумку, вынул оттуда что-то, замотанное в клеенку, развернул ее и, чиркнув спичкой, зажег маленький жестяной фонарик. При его свете, сквозь гонимую ветром дождевую пыль, двое путешественников посмотрели друг на друга.
Уилл увидел горящие синие глаза на изможденном болезненном лице, упрямый подбородок, покрытый щетиной, которую не сбривали несколько дней, седые волосы и худое тело, сгорбившееся в тяжелом плаще, отделанном перьями.
Шаман увидел стройного мальчика, еще более юного, чем он думал, дрожащего от холода в рваной полотняной рубашке; на его измученном лице читались осторожность, смешанная с отчаянной решимостью, и ненасытное любопытство, - увидел его расширенные глаза под прямыми черными бровями, которые были так похожи на брови его матери…
И в их взглядах одновременно вспыхнула первая искорка какого-то нового узнавания.
Но в то самое мгновение, когда луч фонаря осветил лицо Джона Парри, что-то вылетело сверху, из тьмы, и он упал замертво, не успев вымолвить ни слова, со стрелой, пронзившей его больное сердце. Деймон-скопа мгновенно исчез.
Уилл сидел, ошеломленный.
Что-то мелькнуло на краю его поля зрения; его правая рука стремительно взметнулась вверх, и через секунду он уже сжимал в ней деймона - трепыхающуюся в ужасе красногрудую малиновку.
- Нет! Нет! - воскликнула ведьма Юта Камайнен и упала вниз следом за ним, тоже схватившись за сердце; она неуклюже рухнула на каменистую землю и забилась на ней, пытаясь встать.
Но Уилл подоспел к ней прежде, чем она сумела подняться на ноги, и приставил чудесный нож к ее горлу.
- Зачем ты это сделала? - крикнул он. - Зачем ты его убила?
- Я любила его, а он меня отверг! Я ведьма! Я не умею прощать!
И поскольку она была ведьмой, ее, конечно, не испугал бы обыкновенный мальчик. Но Уилла она боялась. В этом раненом мальчике было больше силы и угрозы, чем Юта Камайнен когда-либо видела в существе человеческой породы, и ведьма дрогнула. Она упала на спину, а он нагнулся за ней и схватил ее за волосы левой рукой, не чувствуя боли - только огромное, неописуемое отчаяние.
- Ты не знаешь, кто он был, - воскликнул он. - Это был мой отец!
Она замотала головой и прошептала:
- Нет. Нет! Неправда. Это невозможно!
- Какая разница, возможно это или нет! Главное, что это правда! Он был моим отцом, и мы оба поняли это в ту секунду, как ты его убила! Ведьма, я ждал всю жизнь и прошел весь этот путь и наконец нашел его - а ты его убила…
И он потряс ее голову, точно тряпку, и швырнул ведьму обратно на землю, так что она почти лишилась сознания. Ее изумление было едва ли не больше, чем ее страх перед ним, тоже немалый, и она приподнялась, оглушенная, и умоляюще схватила его за рубашку. Он отбросил ее руку.
- Что он такого сделал? За что тебе надо было непременно убить его? - воскликнул он. - Ответь мне, если можешь!
И она посмотрела на мертвого. Затем перевела взгляд на Уилла и грустно покачала головой.
- Я не могу объяснить, - сказала она. - Ты слишком юн. Ты не поймешь. Я любила его, вот и все. Этого довольно.
И прежде чем Уилл успел остановить ее, она мягко повалилась на бок, сжимая в руке рукоять ножа, который только что сняла с пояса и вонзила себе меж ребер.
Уилл не почувствовал ужаса - только горечь и недоумение.
Он медленно встал и посмотрел вниз на мертвую ведьму - на ее густые черные волосы и румяные щеки, изящные белые руки, мокрые от дождя, губы, чуть приоткрытые, словно для поцелуя.
- Не понимаю, - вслух сказал он. - Это очень странно.
Затем повернулся к своему мертвому отцу.
Ему перехватило горло; хлещущий дождь охлаждал его воспаленные глаза. Маленький фонарик мигал и вспыхивал, когда порывы ветра, задувая под плохо прилаженное стекло, трепали пламя, и в его свете Уилл стал на колени и положил руки на тело убитого, коснулся его лица, плеч, груди, закрыл ему глаза, убрал со лба мокрые седые волосы, прижал ладони к колючим щекам, закрыв отцу рот, сжал его руки.
- Отец, - сказал он. - Папа, папочка… Отец… Я не понимаю, почему она это сделала. Это так странно. Но я обещаю, клянусь: я выполню твою волю. Я буду драться. Если надо, я стану воином. Этот нож - я отнесу его лорду Азриэлу, где бы он ни был, и помогу ему сразиться с врагом. Обещаю тебе. А ты можешь отдохнуть. Все будет хорошо. Спи спокойно.
Рядом с мертвым лежали его сумка из оленьей кожи, клеенка, фонарь и маленькая костяная коробочка с мазью из кровяного мха. Уилл собрал их, а потом заметил отцовский плащ, отделанный перьями: его полы распростерлись по земле, тяжелые и намокшие. Отцу он был больше не нужен, а Уилл дрожал от холода. Он расстегнул бронзовую пряжку на шее мертвого, повесил на плечо сумку, а потом завернулся в мокрый, но еще теплый плащ.
Задув фонарик, он оглянулся назад, на смутные силуэты отца, ведьмы, снова отца - и, повернувшись, пошел вниз по склону.
Грозовой воздух был насыщен электричеством, и в завывании ветра Уилл различал какие-то непонятные звуки: неясное эхо криков и пения, лязг металла о металл, мощные удары крыльев, которые порой раздавались совсем близко, словно у него в голове, а через секунду доносились уже бог весть откуда, словно с другой планеты. Каменистая осыпь под ногами была скользкой от влаги, и идти вниз было гораздо труднее, чем подниматься, но Уилл не оступился ни разу.
Повернув в последнюю маленькую расселину, выходящую к тому месту, где он покинул спящую Лиру, Уилл внезапно остановился. Он увидел впереди, в темноте, две фигуры, которые стояли неподвижно, как будто ждали кого-то. Уилл взялся за нож.
Тогда один из неизвестных заговорил.
- Ты мальчик с ножом? - сказал он, и его голос странным образом напомнил Уиллу недавний шум крыльев. Обладатель этого голоса мог быть кем угодно, только не человеком.
- Кто вы? - спросил Уилл. - Люди или…
- Нет, мы не люди. Мы Наблюдатели. Бене элим. А на вашем языке - ангелы.
Уилл ничего не ответил. Говорящий продолжал:
- 8 У других ангелов другие задачи и другие возможности. Наша цель проста - нам нужен ты. Мы следовали за шаманом, не отставая от него ни на шаг, надеясь, что он приведет нас к тебе, - и мы не ошиблись. А теперь мы, в свою очередь, приведем тебя к лорду Азриэлу.
- Вы были с моим отцом все время?
- Каждую секунду.
- Он знал об этом?
- Даже не догадывался.
- Почему же вы тогда не остановили ведьму? Почему позволили ей убить его?
- Раньше мы сделали бы это. Но он привел нас к тебе, а значит, выполнил свою задачу.
Уилл промолчал. В голове у него звенело: понять то, что происходило сейчас, было не легче, чем разобраться во всем остальном.
- Ладно, - наконец сказал он, - я пойду с вами. Но сначала мне надо разбудить Лиру.
Они посторонились, освобождая ему дорогу, и, минуя их, он ощутил кожей легкое покалывание, но не стал гадать, что оно означает: все его мысли были заняты тем, чтобы поскорее спуститься к выемке под скалой, где спала Лира.
Но вдруг он невольно остановился.
Впереди, в сумерках, темнели силуэты ведьм, охранявших Лиру: все они сидели или стояли без движения. Они походили на статуи - правда, дышали, но во всем остальном были едва ли живы. Несколько закутанных в шелк тел лежали и на земле, и, в ужасе переводя взгляд с одной фигуры на другую, Уилл догадался, что с ними случилось: должно быть, Призраки напали на них в воздухе, и они, рухнув с высоты, равнодушно встретили свою смерть.
Но…
- Где Лира? - вслух выкрикнул он.
Выемка под скалой была пуста. Лира исчезла. Однако что-то осталось под карнизом, где она лежала. Это был ее холщовый рюкзачок, и, взяв его в руку, он сразу понял по весу, что алетиометр все еще там.
Уилл помотал головой. В это нельзя было поверить, но это было так: Лира пропала, Лиру взяли в плен и теперь ей грозит гибель.
Две темные фигуры бене элим стояли не шелохнувшись. Потом сказали:
- Ты должен идти с нами. Ты нужен лорду Азриэлу немедленно. Силы врага растут с каждой минутой. Шаман сказал тебе, в чем твоя цель. Ступай с нами и помоги нам победить. Идем с нами. Идем туда. Идем сейчас же.
И Уилл перевел взгляд с них на рюкзак Лиры и обратно - он словно оглох и не понимал ни единого слова.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Филип Пулман - Биография

Филип Пулман

На основную страницу

Биография

Филип Пулман родился 19 октября 1946 года в Норвиче. В детские годы ему пришлось много поездить по миру - его родной отец, а потом и приемный служили в Королевских ВВС. Часть своего детства он провел в Австралии, а с 11 лет живет в Северном Уэльсе. Большое влияние на мальчика оказала его учительница английского языка, Энид Джонс. По окончании школы Филип Пулман учился в Оксфорде, в Эксетер-колледже, где изучал английскую филологию. Позже он вернулся в Оксфорд, где двенадцать лет работал учителем в различных школах, а потом преподавал в Вестминстер-колледже - вел курсы по викторианскому роману и фольклору. Со временем Пулман оставил преподавательскую деятельность, чтобы полностью посвятить себя писательскому делу. Хотя дебютная книга писателя относилась к "взрослой" литературе, еще будучи учителем, он начал писать для детей. В основу части его романов легли пьесы, которые созданы для школьных постановок.


Оглавление

  • Глава первая
    КОШКА И ОКНО ПОД ГРАБАМИ     (Страница 1)
  • Глава вторая
    СРЕДИ ВЕДЬМ     (Страница 2)
  • Глава третья
    МИР ДЕТЕЙ     (Страница 3)
  • Глава четвертая
    ТРЕПАНАЦИЯ     (Страница 4)
  • Глава пятая
    ПИСЬМА С АЛЯСКИ     (Страница 6)
  • Глава шестая
    СВЕТЯЩИЙСЯ ОТРЯД     (Страница 7)
  • Глава седьмая
    «РОЛЛС-РОЙС»     (Страница 8)
  • Глава восьмая
    БАШНЯ АНГЕЛОВ     (Страница 9)
  • Глава девятая
    КРАЖА     (Страница 10)
  • Глава десятая
    ШАМАН     (Страница 11)
  • Глава одиннадцатая
    БЕЛЬВЕДЕР     (Страница 12)
  • Глава двенадцатая
    РАЗГОВОР НА ЭКРАНЕ     (Страница 13)
  • Глава тринадцатая
    ЭЗАХЕТТР     (Страница 14)
  • Глава четырнадцатая
    УЩЕЛЬЕ АЛАМО     (Страница 15)
  • Глава пятнадцатая
    КРОВЯНОЙ МОХ     (Страница 16)


Филип Пулман

Чудесный нож

Цикл: "Темные начала" - 2

 Читать книгу

Аннотация

«Чудесный нож» — вторая книга трилогии «Темные начала» Ф.Пулмана. Эта книга, как и «Северное Сияние», — удивительная сказка для детей и взрослых, которая начинается с обещаний, а заканчивается целой Вселенной.Главная героиня — Лира — пересекает границу миров и оказывается в Англии конца XX века, где знакомится с Уиллом. Уиллу 12 лет. Он вынужден совершить преступление. Спасаясь от преследования, полный решимости узнать правду о пропавшем много лет назад отце, он случайно попадает в Читтагацце — странный город брошенных детей. В загадочном Читтагацце Лиру и Уилла ждут опасные приключения, призраки, пожирающие души взрослых и не трогающие детей, ведьмы и ангелы. Здесь они находят и теряют близких и любимых людей, здесь же Уилл становится хранителем Чудесного ножа, вырезающего окна в чужие миры. Лира и Уилл пришли в этот мир разными дорогами, у них разные цели, но их объединяет великое предназначение…

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel