Филип Кинред Дик - Пролейтесь слезы

1 Филип Кинред Дик

Все персонажи данной книги вымышлены, любое сходство с реальными людьми, живыми или мертвыми, является случайностью.

Тессе посвящена любовь в этом романе,
Любовь во мне вызвана ею же.
Она - моя маленькая песня.

ЧАСТЬ ПЕРВАЯ

Пролейтесь, слезы, из пустых глазниц!
Отныне вечно буду слышать я
Тоскливый крик полночных черных птиц,
Изгнанье, одиночество…, тоска.

Глава 1

Во вторник, одиннадцатого октября 1998 года, развлекательная программа Джексона Тавернера закончилась на тридцать секунд раньше положенного. Оператор запустил последнюю заставку и помахал из своего пластикового колпака уходящему со сцены Джейсону Тавернеру - вначале выразительно постучал по запястью, затем показал на рот.
Джейсон мягко произнес в микрофон:
- Шлите нам свои открытки и поздравления. А теперь вас ждут “Приключения замечательного пса Скотти”.
Оператор улыбнулся, Джейсон улыбнулся ему в ответ, после чего изображение и звук отключились. Часовая музыкально-развлекательная программа, занимающая второе место среди лучших телевизионных шоу года, завершилась. И все прошло как надо.
- Где же мы потеряли полминуты? - спросил Джейсон у приглашенной на вечер звезды Хизер Гарт. Вопрос не давал ему покоя. Джейсон любил рассчитывать свои программы по секундам.
- Да все нормально. - Хизер прикоснулась прохладной рукой к его слегка вспотевшему лбу и нежно погладила песочного цвета волосы.
- Ты сознаешь, какой властью обладаешь? - сказал импресарио Ал Блисс, подойдя к Джейсону, как всегда, слишком близко. - Тридцать миллионов человек смотрели сегодня, как ты застегиваешь молнию на брюках. Это своего рода рекорд.
- Я каждую неделю застегиваю молнию, - ответил Джейсон. - Это мой фирменный жест. Или ты еще не заметил?
- Но тридцать миллионов! - Круглое красное лицо Блисса покрылось капельками пота. - Подумай!… Это по самым грубым подсчетам…
- Я скорее умру, чем дождусь, пока ваши подсчеты принесут хоть какую-нибудь прибыль.
- Смотри, чтобы ты не умер сегодня. Толпа поклонников готова разорвать тебя на кусочки размером с почтовую марку. Между прочим, в толпе немало и ваших поклонников, мисс Гарт, - добавил Блисс хриплым, как у собаки, голосом.
- Черт бы их побрал, - недовольно проворчала Гарт, - почему они не расходятся? Неужели им нельзя пришить какое-нибудь нарушение закона? Хотя бы загрязнение улиц?
Джейсон сжал руку женщины, стараясь привлечь ее внимание. Он никогда не понимал ненависти Хизер к поклонникам. Для него они являлись доказательством популярности. А популярность была для Джейсона смыслом жизни. Точка.
- С таким отношением тебе не следовало идти на эстраду, - говорил он. - Бросай это дело. Иди в социальную службу. Смотрителем в принудительный трудовой лагерь.
- Там тоже люди, - мрачно ворчала она. Двое полицейских с трудом проложили себе дорогу в толпе и приблизились к Джейсону и Хизер.
- Пока еще можно пробиться, - просипел более толстый. - Советую поторопиться, мистер Тавернер. Иначе публика из студии перекроет боковые выходы.
Он махнул рукой, и еще трое полицейских начали оттеснять толпу от узкого прохода, ведущего на ночную улицу. Там уже подрагивал на холостом ходу похожий на ракету роскошный и дорогой “роллс-ройс”. Как сердце, подумал Джейсон. Механическое сердце, которое бьется для него одного, для звезды. Ну и еще для Хизер.
Она это заслужила. Сегодня она пела хорошо. Почти как… Джейсон непроизвольно улыбнулся. Черт, надо смотреть правде в глаза. Люди включают трехмерные цветные телевизоры не для того, чтобы увидеть приглашенную знаменитость. Таких знаменитостей по всей Земле не меньше тысячи, и еще несколько в марсианских колониях.
Они включают телевизоры, чтобы увидеть меня. И я всегда там. Джейсон Тавернер еще никогда не разочаровывал своих поклонников. И никогда их не разочарует. Впрочем, Хизер относилась к своим почитателям по-другому.
- Ты их не любишь, - произнес Джейсон, продираясь по пропахшему потом коридору, - потому что ты не любишь себя. В глубине души ты думаешь, что у них плохой вкус.
- Идиоты, - проворчала Хизер и тихо выругалась, когда ее огромная шляпа с висячими полями навсегда исчезла в китовом брюхе наседающей толпы.
- Они - обычные, - прокричал Джейсон ей в ухо, едва не потерявшись в густой копне сверкающих рыжих локонов. Знаменитый каскад ее волос давно и успешно копировали во всех салонах красоты.
- Не люблю этого слова, - резко ответила Хизер.
- Обычные, - повторил Джейсон. - И глупые. Потому что, - он ущипнул ее за мочку уха, - это одно и то же. Правильно?
- О господи, - вздохнула она, - как я хочу оказаться в корабле, летящем через бездну. Бесконечную пустоту. Чтобы не слышать этих воплей, не видеть челюстей, жующих разноцветные жвачки.
- Ты их в самом деле ненавидишь.
- Ненавижу. Так же, как и ты. - Она на мгновение остановилась и повернулась к нему. - Ты ведь прекрасно понимаешь, что твой чертов голос давно пропал. Ты спекулируешь на прошедшей славе, которую тебе никогда не вернуть. - Неожиданно Хизер улыбнулась. Нежно. - Стареем, наверное? - донеслось до него сквозь рев и визг толпы. - Вместе. Как муж и жена.
- Шестые не стареют, - проворчал Джейсон.
- Еще как стареют! - Протянув руку, она потрепала его по волнистым каштановым волосам. - Сколько ты их уже красишь, дорогуша? Год? Три?
- Садись в машину, - приказал он, выводя ее из здания на тротуар Голливудского бульвара.
- Сяду - если ты возьмешь верхнее си. Только чисто. Помнишь, как ты…
Джейсон силой запихнул ее в автомобиль, с трудом втиснулся следом и помог Алу Блиссу захлопнуть дверь. Спустя мгновение они поднялись в затянутое дождевыми тучами ночное небо. Огромное сияющее небо Лос-Анджелеса, яркое, как в самый ясный полдень. Вот что оно означает для тебя и для меня, подумал Джейсон. Для нас двоих, сколько бы ни прошло времени. Всегда будет так, как сейчас, потому что мы - шестые. Мы оба. Независимо от того, догадываются об этом другие или нет.
А они не догадываются, мрачно отметил он, наслаждаясь черным юмором этой мысли. Ибо то, что знали они, не знал больше никто. Так было задумано. Изначально. Даже сейчас, когда все пошло кувырком… По крайней мере с точки зрения дизайнеров. Великих браминов, которые все рассчитали и…, просчитались. Сорок пять лет назад, когда мир был молод, и капельки дождя сверкали на давно исчезнувших японских вишнях Вашингтона, округ Колумбия. И сам благородный эксперимент пах весной. Хотя и не долго.
- Давай полетим в Цюрих.
- Я очень устала, - откликнулась Хизер. - К тому же это место ужасно меня утомляет.
- Дом? - недоверчиво переспросил Джейсон. Хизер сама выбирала его для них двоих, после чего они уехали на несколько лет…, главным образом, из-за поклонников, которых она так ненавидела.
- Да, дом, - повторила она со вздохом. - Швейцарские часы. Хлеб. Булыжные мостовые. Снег на холмах.
- Горы, - задумчиво произнес Джейсон. - Ладно, черт побери, тогда я полечу без тебя.
- Возьмешь с собой кого-нибудь? Этого он просто не мог понять.
- Ты что, хочешь, чтобы я кого-нибудь с собой взял?
- С твоим знаменитым магнетизмом, с твоим шармом… Любая девчонка запрыгнет в твою огромную медную кровать. Правда, там от тебя не много толку.
- О боже, - с отвращением воскликнул он. - Опять твои старые фантазии. И заметь, чем они нелепее, тем упорнее ты за них цепляешься.
Повернувшись к нему, Хизер произнесла:
- Ты ведь знаешь, как ты выглядишь. Несмотря на свои годы. Ты красив. Тридцать миллионов человек таращатся на тебя ровно час в неделю. Их не волнует твое пение. Они любуются твоей неотразимой красотой.
- То же самое можно сказать и про тебя, - едко проворчал Джейсон-. Ему вдруг захотелось быстрее оказаться в тихом, безмолвном пригороде Цюриха, словно ждущем, когда они снова приедут. Казалось, сам дом хотел, чтобы они остались. Не на ночь, не на неделю, а навсегда.
- Я выгляжу молодо, - ответила Хизер. Он внимательно посмотрел на нее. Волна рыжих волос, бледная кожа с веснушками, сильный римский нос. Огромные, глубоко посаженные синие глаза. Она была права. О возрасте не догадаешься. Конечно, в отличие от него Хизер не подключалась к телефонным сетям транс-сексуалов, но ведь и он никогда этим не злоупотреблял. Никакой зависимости, мозговых травм, ничего, что может вызвать преждевременное старение.
- Ты потрясающе красивая женщина.
- А ты?
Его этим не проймешь. Он знал, что сохранил очарование и силу, которые сорок два года назад вписали в его хромосомы. Да, волосы поседели, и приходится их красить. Появились морщинки. Но в остальном…
- Пока у меня есть голос, все будет в порядке. Так, как я хочу. Ты за меня не волнуйся. И постарайся перебороть присущую шестому отчужденность. Так называемую индивидуальность… Ну хорошо, если не хочешь в Цюрих, куда ты хочешь полететь? К тебе? Ко мне?
- Я хочу выйти за тебя замуж. Чтобы больше не было “у тебя” или “у меня”. Чтобы было “у нас”. Я бы бросила петь и родила тебе троих детей. Они были бы на тебя похожи.
- Даже девочки?
- У нас были бы только мальчики, - ответила Хизер. Он наклонился и поцеловал ее в нос. Она нежно погладила его руку.
- Сегодня ты можешь лететь куда хочешь, - произнес Джейсон низким, твердым и очень уверенным голосом. Почти отцовским голосом. Обычно на Хизер это действовало. Даже тогда, когда все остальное не помогало. А я, подумал он, где-нибудь сойду.
Этого она боялась больше всего. Иногда во время их ссор, особенно в доме в Цюрихе, когда никто не мог их слышать и вмешаться, он видел на ее лице этот страх. Возможность остаться одной пугала Хизер; он знал это; и она знала. Страх стал составной частью их совместной жизни. Но не для публики. Для нее все всегда было в порядке. Как и положено профессиональным артистам, они умели контролировать свои чувства. Как бы они друг на друга ни сердились, как бы ни уставали, в глазах своих бесчисленных почитателей, авторов писем, безумных фанатов они оставались нераздельной парой. И изменить это не в состоянии даже лютая ненависть.
Правда, ненависти между ними быть не могло. Слишком много у них общего. Слишком много они друг от друга получали. Даже простое соприкосновение в несущемся по небу “роллс-ройсе” наполняло их счастьем. По крайней мере на то время, пока оно продолжалось.
Порывшись во внутреннем кармане великолепно пошитого костюма из настоящего шелка - таких костюмов во всем мире не набралось бы и десятка, - Джейсон вытащил пачку правительственных ассигнаций. Некоторые купюры были изрядно помяты.
- Не следует носить при себе столько наличных, - заметила Хизер поучительным, материнским тоном, который он терпеть не мог.
- С помощью этого, - Джейсон потряс пачкой денег, - мы можем улететь куда угодно.
- Если только какой-нибудь студент не сбежит из кампуса и не отрежет тебе руку вместе с деньгами. Ты же не можешь без показухи. Посмотри на свой галстук. Ты всегда был вульгарен. Вульгарен и хвастлив. Нет, ты посмотри на свой галстук! - Теперь она почти кричала. Похоже, Хизер действительно разозлилась.
- Жизнь коротка, - заметил Джейсон. - А период процветания еще короче. - Тем не менее он засунул пачку в карман пальто и разгладил слегка помявшийся костюм. - Между прочим, я тебе хотел кое-что купить. - Fa самом деле он планировал распорядиться этой суммой несколько иначе - поехать в Лас-Вегас и поиграть в блэк-джек. Способности шестого позволяли - и он не упускал случая воспользоваться этой возможностью - всегда выигрывать в блэк-джек. Он имел преимущество перед всеми, даже перед банкометом. Даже, промелькнула отчаянная мысль, перед владельцем казино.
- Лжешь, - отрезала Хизер. - Ты никогда обо мне не думаешь. Ты эгоист, ты занят только собой. На эти не праведные деньги ты планировал купить очередную блондинку с пышной грудью и затащить ее в постель. Может быть, даже в нашем доме в Цюрихе, который я не видела уже четыре месяца. С тем же успехом я могла бы быть беременной.
Ему показались странными ее слова. С другой стороны, он многого не понимал в Хизер. С ним, как и со своими поклонниками, она никогда не откровенничала, Как бы то ни было, за все эти годы он хорошо ее узнал. Например, он знал, что в 1982 году она сделала аборт. Для всех остальных это оставалось секретом. Он знал, что какое-то время она состояла в незаконном браке с лидером студенческой коммуны, что целый год прожила в грязном крольчатнике колумбийского университета с вонючими бородатыми студентами, которых полиция и национальные гвардейцы загнали под землю. Если бы не полиция, они бы разбежались по всему обществу как черные крысы с тонущего корабля.
Еще он знал, что год назад Хизер арестовали за хранение наркотиков. И если бы не богатые и влиятельные родственники, не помогли бы ни ее обаяние, ни искра божья. Да и денег бы у нее не хватило, чтобы откупиться.
Джейсон знал, что Хизер слегка ошарашена всем, что на нее свалилось. Но он знал также и то, что она уже пришла в себя. Как все шестые, она обладала невероятной способностью восстанавливаться. Это в них вложили с особой тщательностью. В каждого из них. И многое, многое другое. Даже он в свои сорок два года не знал всех своих преимуществ. Хотя ему всякое довелось повидать. В том числе и останки других артистов, через которых ему пришлось переступить на пути к вершинам своей карьеры.
- Эти крикливые галстуки… - начал Джейсон, но тут зазвонил мобильный телефон. Может быть, Ал Блисс хочет сообщить рейтинг сегодняшнего шоу…
Но это был не Блисс. Резкий женский голос зазвенел в ухо:
- Джейсон?
- Да? - Прикрыв рукой трубку, он проворчал в сторону Хизер:
- Это Мэрлин Мэнсон. Какого черта ты дала ей номер моего воздушного автомобиля?
- Какая Мэрлин Мэнсон? - спросила Хизер.
- Потом расскажу, - проворчал он и, сняв ладонь с трубки, воскликнул:
- Да, дорогая, это действительно Джейсон, самый настоящий, в собственной реинкарни-рованной плоти. Что с тобой? У тебя ужасный голос. Тебя опять выселяют? - Он подмигнул Хизер и устало улыбнулся.
- Отвяжись от нее, - сказала Хизер.
- Я и пытаюсь, разве ты не видишь? - зашипел он, снова прикрывая трубку рукой. - Хорошо, Мэрлин, - продолжал он уже в трубку. - Выкладывай, что там у тебя. Поделись наболевшим, я ведь для этого и существую.
В течение уже двух лет Мэрлин Мэнсон была его протеже. Она мечтала стать певицей, быть богатой, любимой и знаменитой - как он. Однажды она забрела к нему в гримерную. Тогда он впервые обратил на нее внимание. Маленькое, напряженное, озабоченное лицо, короткие ноги, слишком короткая юбка - все это он заметил с первого взгляда. А спустя неделю он устроил ей прослушивание с руководителем артистического и репертуарного отдела студии “Коламбия рекордз”.
Неделя оказалась весьма насыщенной, хотя до пения дело так и не дошло.
Громкий голос Мэрлин сверлил ухо:
- Я должна тебя увидеть. Иначе я покончу с собой, и виноват в этом будешь ты. Ты будешь мучиться до самой смерти. А перед тем как погибнуть, я расскажу Хизер Гарт про то, что все это время мы с тобой спали.
Джейсон вздохнул. Черт, как же он устал. Еще во время шоу, в течение которого ему приходилось улыбаться, улыбаться и улыбаться.
- Я лечу в Швейцарию, - решительно и твердо произнес он, словно разговаривал с капризным ребенком. Обычно, когда Мэрлин впадала в полупараноидальное состояние, подобный тон на нее действовал. Только не на этот раз.
- Тебе хватит пяти минут, чтобы прилететь ко мне на своем воздушном “роллсе”, - завопила Мэрлин ему в ухо. - Наш разговор не займет и пяти секунд. Я должна сказать тебе что-то важное.
Наверное, забеременела, подумал Джейсон. Специально или неспециально забыла принять таблетку.
- Что ты можешь мне рассказать за пять секунд? - резко произнес он. - Говори сейчас.
- Я хочу, чтобы ты был со мной, - произнесла Мэрлин со свойственным ей безрассудством. - Ты должен приехать. Я не видела тебя шесть месяцев. Все это время я думала о нас. В частности, о последнем прослушивании.
- Хорошо, - произнес Джейсон обиженно. Вот что он получил в благодарность. За то, что пытался сделать карьеру этой посредственности.
С треском бросив трубку, он повернулся к Хизер:
- Я рад, что ты с ней никогда не встречалась. Это настоящая…
- Не говори глупостей, - перебила его Хизер. - Я не встретилась с ней только потому, что ты этого не допустил.
- Как бы то ни было, - произнес Джейсон, закладывая правый поворот, - я устроил ей не одно, а два прослушивания. И оба она провалила. Теперь она пытается во всем обвинить меня. Будто бы я привел ее к провалу. Представляешь?
- У нее красивые груди? - поинтересовалась Хизер.
- Если честно, да. - Он улыбнулся, и Хизер засмеялась. - Ты же знаешь мои слабости. Но я выполнил обещанное - я устроил ей прослушивание, даже два. Последнее было шесть месяцев назад, и я уверен, что все это время она убивалась из-за своей неудачи. Интересно, что она хочет мне рассказать.
Он перешел на автопилот, выставив указатель на посадочную площадку на крыше дома Мэрлин.
- Вероятно, она тебя любит, - произнесла Хизер, когда машина села.
- Так же, как сорок миллионов других, - нашелся Джейсон.
Хизер устроилась удобнее в кресле и проворчала:
- Только недолго. Или покажи, как отсюда взлетать.
- Ты что, оставишь меня с Мэрлин Мэнсон? - опешил Джейсон. Они оба рассмеялись. - Я буквально на минуту.
Он решительно пересек площадку и нажал кнопку лифта.
Едва войдя в квартиру Мэрлин, Джейсон понял, что она окончательно спятила. Напряженное лицо женщины было стянуто в ужасную гримасу, тело усохло, словно она хотела саму себя переварить. И глаза… Мало что в женщине могло его тронуть, но эти глаза его поразили. Глаза были совершенно круглые, с огромными зрачками. Сложив на груди руки, Мэрлин уставилась на него железным, непреклонным взглядом.
- Говори, - произнес он, поглаживая для успокоения ручку двери. Как правило, он всегда мог контролировать ситуации, в которых замешаны женщины. В некотором роде это было его специальностью. - Ты хочешь еще одно прослушивание? Да?
Мэрлин отрицательно покачала головой.
- Хорошо, тогда скажи мне, в чем дело, - произнес он устало. Джейсон постарался, чтобы в его голосе не прозвучала тревога. Он был достаточно опытен, чтобы не дать ей это почувствовать. В спорах с женщинами обе стороны блефуют на девяносто процентов. Важно не то, что ты говоришь, а как ты говоришь.
- У меня для тебя кое-что есть. - Мэрлин повернулась и вышла на кухню. Джейсон последовал за ней.

1 Следующая страница


Пролейтесь слезы 2

- Ты по-прежнему обвиняешь меня в двух последних неудачах?
- На. - Мэрлин сжимала в руках большой пластиковый пакет. Лицо ее еще больше побледнело и обострилось, глаза превратились в немигающие шары. Неожиданно она раскрыла пакет и метнулась к нему.
Все произошло слишком быстро. Джейсон инстинктивно кинулся назад, но было поздно. Желеподобная губка Каллисто с пятьюдесятью трубками-присосками намертво прилипла к его груди. Присоски тут же впились в тело.
Джейсон кинулся к кухонному шкафу, схватил наполовину пустую бутылку виски, трясущимися пальцами скрутил пробку и вылил жидкость на студенистое существо. Мысли его были ясны и отчетливы, он не поддался панике, он спокойно лил виски на эту тварь.
Какое- то время ничего не происходило. Ему по-прежнему удавалось держать себя в руках и не поддаваться панике. Потом тварь забулькала, запузырилась и шлепнулась на пол. Сдохла.
Джейсон присел на кухонный столик. Он вдруг страшно ослаб и почувствовал, что борьба теперь идет внутри него. Несколько присосок остались в груди, они были еще живы.
- Неплохо, - с трудом выговорил он. - Ты меня почти перехитрила.
- Не почти, - ответила Мэрлин Мэнсон безжизненным голосом. - Несколько присосок остались в тебе. И ты это знаешь. По лицу вижу. Тебе не удастся вытащить их при помощи бутылки виски. Их невозможно вытащить.
В этот момент Джейсон потерял сознание. Сквозь пелену он видел, как серо-зеленый пол поплыл ему навстречу… После чего все пропало. Пустота, в которой даже для него не нашлось места.

***

Боль. Открыв глаза, он инстинктивно потрогал грудь. Шелковый костюм ручной работы пропал. Теперь на нем была больничная пижама. Сам Джейсон лежал на носилках.
- О боже, - хрипло произнес он, когда два санитара быстро покатили носилки по больничному коридору.
Над ним склонилась Хизер Гарт. Она была встревожена, но, как и Джейсон, держала себя в руках.
- Я поняла, что что-то не так, - сказала она, в то время как санитары вкатили носилки в комнату. - Я вышла из машины и пошла за тобой следом.
- Наверное, подумала, что мы завалимся в постель, - слабым голосом произнес Джейсон.
- Доктор сказал, что еще пятнадцать секунд, и ты бы получил соматический шок. Когда эта мерзость в тебя влезла.
- Я ее прикончил, - сказал Джейсон. - Однако присоски… Было уже поздно.
- Я знаю, - кивнула Хизер. - Доктор мне рассказал. Они хотят как можно быстрее сделать операцию. Пока присоски не залезли слишком глубоко.
- Я не растерялся, - прохрипел Джейсон. - Может быть, чуть-чуть. Ну, совсем чуть-чуть. - Открыв глаза, он увидел, что Хизер плачет. - Неужели все так плохо?
Джейсон попытался найти ее руку. Когда она стиснула его пальцы, он почувствовал, что его любят. Потом все пропало. Кроме боли. Пропала больница, Хизер, врачи, свет. И звук. Наступившая вечность поглотила его целиком.

Глава 2

Свет пробивался через прикрытые веки, перед глазами плыли красные круги. Он приоткрыл глаза и огляделся, надеясь увидеть доктора или Хизер.
В комнате он был один. Больше никого. Комод с треснувшим зеркалом, страшные старые обрывки обоев на грязных стенах. Где-то рядом работал телевизор.
На больницу все это никак не походило.
И Хизер рядом с ним не было. Он чувствовал ее отсутствие, полную, всеобщую пустоту из-за того, что ее нет.
О боже, что же все-таки случилось?
Боль в груди прошла, а вместе с ней и многое другое. Слабой рукой Джейсон отбросил грязное шерстяное одеяло, сел и потер лоб, пытаясь собраться силами.
Я в гостинице. В грязном дешевом клоповнике. Ни штор, ни ванной. Как много лет назад, в начале его карьеры. Когда никто его не знал, а у него самого не было ни гроша. Джейсон всеми силами старался забыть этот период.
Деньги. Он схватился за одежду. Вместо больничной пижамы на нем снова был измятый шелковый костюм ручной работы. А во внутреннем кармане пачка крупных купюр, которые он собирался взять с собой в Лас-Вегас.
Уже хорошо.
Джейсон огляделся в поисках телефона. Конечно, в комнате его нет. Наверняка в холле. А кому звонить? Хизер? Своему импресарио Алу Блиссу? Продюсеру телешоу Мори Ману? Адвокату Биллу Уолферу? Или всем сразу?
Он с трудом поднялся и, пошатываясь, принялся проклинать все вокруг, не понимая за что. Его вел животный инстинкт, приводил в состояние боевой готовности. Его сильное тело шестого должно быть в форме. Только вот кто противник, оставалось неясным. Это пугало. Впервые Джейсон почувствовал, что его охватывает паника.
Много ли прошло времени? Он не мог сказать, похоже, чувство времени он потерял. За окном, во всяком случае, стоял день. Через грязное стекло виднелись кружащиеся птицы.
Джейсон посмотрел на часы. Десять тридцать. Ну и что? С тем же успехом могли пройти сотни лет. От часов толку мало.
А вот телефон ему поможет.
Джейсон выбрался в пыльный коридор, нашел лестницу и осторожно спустился, перебираясь со ступеньки на ступеньку и держась за перила. Наконец его глазам предстал пустой и мрачный холл со старыми плюшевыми креслами.
Хорошо, что остались мелкие монеты. Он бросил в монетоприемник золотой доллар и набрал номер Ала Блисса.
- Агентство талантов Блисса, - ответил голос самого Ала.
- Слушай, - сказал Джейсон, - я не знаю, где я нахожусь. Ради всего святого, приезжай и забери меня отсюда. Ал, ты понял? Ал?
Телефон молчал. Наконец далеким равнодушным голосом Ал Блисс спросил:
- С кем я говорю? Джейсон прорычал ответ.
- Я вас не знаю, мистер Джейсон Тавернер, - бесстрастно произнес Ал Блисс. - Вм уверены, что набрали правильный номер? Кто вам нужен?
- Ты мне нужен, Ал. Ал Блисс, мой импресарио. Что случилось в больнице? Как я сюда попал? Ты можешь мне объяснить? - По мере того как он говорил, Джейсон успокаивался. Последние слова прозвучали почти спокойно. - Ты можешь связаться с Хизер?
- С мисс Гарт? - со смешком переспросил Ал.
- Значит, так, - взорвался Джейсон. - Больше ты на меня не работаешь! Ясно? Можешь ничего не объяснять. Точка. Ты уволен.
Ал Блисс снова рассмеялся, после чего повесил трубку.
Убью сукина сына, подумал Джейсон. Разорву маленького лысого ублюдка на кусочки.
Не понимаю, что на него нашло. Почему он так поступил? Что, черт побери, я ему сделал? Он был моим другом и агентом в течение девятнадцати лет. Ничего подобного никогда не случалось.
Позвоню Биллу Уолферу, решил Джейсон. Он всегда в офисе или на связи. Пусть объяснит, что все это значит.
Джейсон опустил в монетоприемник второй доллар и по памяти набрал номер.
- Юридическая контора Уолфер и Блейн, - ответила секретарша.
- Соедините меня с Биллом, - сказал Джейсон. - Это Джейсон Тавернер. Вы меня знаете.
- Мистер Уолфер в данный момент в суде, - ответила секретарша. - Если хотите, я соединю вас с мистером Блейном. Или мистер Уолфер перезвонит вам, когда вернется.
- Вы знаете, кто я такой? - прорычал Джейсон. - Знаете Джейсона Тавернера? Телевизор смотрите? - Голос его сорвался.
- Конечно.
- И вы что, обо мне не слышали? Шоу Джейсона Тавернера? По вторникам в девять вечера?
- Простите, мистер Тавернер. Думаю, вам следует поговорить с самим мистером Уолфером. Назовите ваш номер, и мистер Уолфер перезвонит вам в течение дня.
Джейсон повесил трубку.
Я спятил, подумал он. Или она рехнулась. Она и Ал Блисс. Ублюдок. О боже.
Пошатываясь, он отошел от телефона и тяжело опустился в плюшевое кресло. Сидеть в нем было удобно. Дыхание выровнялось, он прикрыл глаза и задумался.
У меня пять тысяч в государственных ассигнациях. Значит, я уже не беспомощен. Этой твари.на груди больше нет. Даже присоски повытаскивали. Наверное, в больнице мне сделали операцию. По крайней мере я жив, это уже повод для радости. Был ли провал во времени? Где тут можно найти газету?…
На соседнем диване он увидел “Лос-Анджелес тайме”. Прочел дату: двенадцатое октября 1988 года. Никакого провала. Следующий день после последнего шоу, когда Мэрлин уложила его в больницу.
Неожиданно ему пришла в голову мысль. Джейсон просмотрел колонки развлечений. Последнее время он стал завсегдатаем Персидской гостиной в отеле “Голливуд Хилтон”. Он бывал там каждый вечер, кроме, естественно, вторников, когда шло шоу.
Вот уже три недели, как отель регулярно публиковал его имя в списке гостей. На этот раз, однако, Джейсон своего имени не увидел. Может, перенесли на другую страницу? Он внимательно просмотрел весь раздел, объявление за объявлением. Нигде ничего. И фотографий его тоже нет. Между тем последние десять лет без них не обходился ни один номер.
Попробую еще раз. Позвоню Мори.Ману.
Джейсон вытащил бумажник, в который засунул визитку с номером Мори. Бумажник оказался непривычно тонким.
Все удостоверения пропали. Документы, которые позволяли ему остаться в живых. С помощью которых он мог пройти через баррикады полиции и нацгвардии, не боясь, что его пристрелят или отправят в трудовой лагерь.
Без удостоверения личности я и двух часов не проживу, подумал Джейсон. Без него я не рискну даже выйти из этого клоповника и сделать пару шагов по тротуару. Меня могут принять за сбежавшего из кампуса студента или преподавателя. И я загремлю в лагерь, где меня заставят ишачить до конца жизни. Без документов я не личность. Так это, кажется, называется.
Итак, самое главное - остаться в живых, рассуждал Джейсон. Черт с ним, что никто не знает артиста Джейсона Тавернера. С этим разберемся после.
Он почувствовал, как в мозгу заработали мощные программы шестого. Я не такой, как другие, сказал он себе. Я выберусь из этого положения. Как-нибудь, да выберусь.
Для начала, рассуждал он, денег у меня хватит, чтобы добраться до Уаттса, где можно купить поддельные документы. Полный бумажник. Насколько я знаю, там на каждом углу делают фальшивки. Не думал, однако, что придется воспользоваться их услугами. Мне, Джейсону Тавернеру! Артисту с аудиторией в тридцать миллионов человек!
Кстати, найдется ли среди этих тридцати миллионов один, который меня помнит? Если, конечно, “помнить” подходящее слово. Рассуждаю, словно уже давно вышел в тираж и живу прошлой славой.
Вернувшись к телефону, он нашел номер центра рождаемости штата Айова и, потратив несколько золотых монет, дозвонился до регистрационного отдела.
- Мое имя Джейсон Тавернер, - сказал он клерку. - Я родился в Чикаго в больнице “Мемориал” 16 декабря 1946 года. Не могли бы вы выдать мне копию свидетельства о рождении? Мне это нужно для устройства на новую работу.
- Конечно, сэр. - Клерк перевел его в режим ожидания. Спустя некоторое время в трубке щелкнуло. - Джейсон Тавернер, родился в графстве Кук 16 декабря 1946 года?
- Да.
- У нас нет регистрационной формы на это время и место. Вы ничего не перепутали, сэр?
- Хотите сказать, я забыл, где и когда родился? - Голос его снова сорвался, на этот раз он даже не пытался себя контролировать. Джейсона охватила паника. - Благодарю, - прошептал он. Его колотила дрожь.
Я не существую. Джейсона Тавернера нет. Не было и никогда не будет. Черт с ней, с карьерой, я просто хочу жить. Если кому-то не дает покоя моя слава, бог с ним, пусть стирает все мое творчество. Но неужели меня лишают права на обыкновенное существование? Я что, уже и не рождался?
Что- то пошевелилось у него в груди. Неужели они вытащили не все присоски? И теперь они продолжают расти внутри меня? А все из-за этой бездарной шлюхи, которая все равно кончит на улице, будет продаваться за полдоллара.
После всего, что я для нее сделал: два прослушивания на таком уровне! Ну да ладно. Мы с ней еще посчитаемся.
Вернувшись в комнату, Джейсон внимательно оглядел себя в засиженном мухами аляповатом зеркале. Внешне он не изменился, разве что не мешало побриться. Не постарел, морщин не прибавилось, седина не просвечивает. Хорошие плечи и бицепсы. Талия без жира - можно носить модные облегающие костюмы, что немаловажно для имиджа, отметил Джейсон. Таких костюмов у меня, наверное, полсотни. Вернее, раньше было, поправился он. Где они сейчас? “Птичка улетела, на какой лужайке она сейчас поет?” Песенка из прошлого, еще со школьных лет. Странно, что только не придет в голову, когда оказываешься в непривычной обстановке. Всякая чепуха, в нормальной жизни ни за что бы не вспомнил.
Или вот еще поговорка: “Если желания - кони, то нищие должны летать”. Подобная галиматья способна свести с ума.
Интересно, сколько контрольных пунктов полиции и нацгвардии отделяют меня от ближайшего места в Уаттсе, где можно сделать поддельное удостоверение? Десять? Тринадцать? Две? Впрочем, мне хватит и одной. Одной выборочной проверки мобильной командой из трех человек. С прямой связью с центральной базой данных полиции и нацгвардии в Канзас-Сити. Там у них хранятся все досье.
Джейсон закатил рукав и осмотрел предплечье. На месте! Нанесенный при помощи татуировки индивидуальный идентификационный номер. Родной номерной знак, который ему суждено носить всю жизнь. С ним его и похоронят.
В таком случае полицейские передадут этот номер в Канзас-Сити… А потом? Сохранился ли он в базе данных или пропал, как данные о его рождении? А если его там не окажется, что решат бюрократы из полиции?
Техническая ошибка? Кто-то подменил данные микрофильма и сфабриковал фальшивое досье. За такое придется не меньше десяти лет отмахать киркой на Луне. Потому что если на человека нет досье, он либо преступник, либо беглый студент.
Джейсон понял, что попал в настоящую передрягу. Я не имею права даже на обыкновенное существование - я, человек, которого еще вчера боготворили тридцать миллионов зрителей!… Ничего, я их еще верну. Позже. Сейчас надо подумать о другом - о самой основе существования, которой меня лишили. Но я выкручусь. Шестые не такие, как все. Ни один человек не выдержал бы того, что на меня свалилось. Ни физически, ни психологически. Особенно неопределенности.
Шестой, независимо от внешних обстоятельств, всегда побеждает. Потому что так нас запрограммировали генетически.
Он снова вышел из номера гостиницы, спустился по лестнице и подошел к регистратуре. Средних лет клерк с редеющими усами, не поднимая головы от журнала “Бокс”, произнес:
- Да, сэр?
Джейсон вытащил из кармана пачку денег и положил на стойку купюру достоинством в пятьсот долларов. Клерк взглянул на деньги вначале равнодушно, потом глаза его округлились. Наконец он вопросительно посмотрел на Джейсона.
- У меня украли все документы, - сказал Джейсон. - Эти пятьсот долларов ваши, если вы меня выручите. Сведите меня с человеком, который сумеет сделать поддельные удостоверения. Если вы хотите мне помочь, не тяните, я ждать не могу.
Ждать, пока тебя загребут полицейские или нацгвар-дейцы, подумал он про себя. Здесь, в вонючем клоповнике.
- Или на тротуаре у входа, - добавил клерк. - Я немного телепат. Согласен, наша гостиница скромная, но клопов у нас нет. Как-то раз нам завезли марсианских песчаных блох, но клопов…, боже упаси. - Он взял со стойки пятисотдолларовую купюру. - Я познакомлю вас с человеком, который сможет вам помочь. - И, еще раз внимательно посмотрев на Джейсона, добавил:
- Вы считаете себя знаменитым на весь мир. Что ж, такое тоже встречается.
- Идемте, - простонал Джейсон. - Скорее.
- Хорошо, - кивнул клерк, накидывая блестящий синтетический плащ.

Глава 3

Когда старая развалюха клерка медленно и со страшным шумом выкатилась на улицу, он повернулся к Джей-сону и заметил:
- Я так много странного читаю в ваших мыслях…
- Оставьте мои мысли в покое, - раздраженно произнес Джейсон. Его передернуло от отвращения. Он всегда ненавидел любопытных, сующих свой нос куда не надо телепатов. Этот тип не стал исключением, - Оставьте мои мысли в покое и отвезите меня к человеку, который сумеет мне помочь. Постарайтесь не напороться на контрольно-пропускной пункт, если хотите остаться в живых.
- Вам нет необходимости мне это объяснять, - мягко ответил клерк. - Я прекрасно знаю, что вас ждет, если нас остановят. Мне не раз приходилось оказывать подобные услуги. В основном студентам. Но вы ведь не студент. Вы - знаменитый, очень богатый человек. И в то же время это не так. Вы - никто. С точки зрения закона, вы вообще не существуете. - Не отрывая взгляда от дороги, клерк рассмеялся тонким слабым смехом.
Ведет машину, как старуха, отметил Джейсон. Вцепился обеими руками в руль.
Начались трущобы Уаттса. Узенькие темные лавки по обеим сторонам грязной, захламленной улицы, тротуары засыпаны мусором и битым бутылочным стеклом, аляповатые надписи, огромная реклама колы, названия магазинчиков. Старый негр торопливо перекрестился на перекрестке и двинулся дальше, нащупывая дорогу, как слепой. При виде этого человека Джейсон испытал странное чувство. После того как в страшные дни восстания Конгресс принял скандальный закон Тидмана о стерилизации, темнокожих почти не осталось.
Клерк притормозил, пропуская старика в поношенном, разлезающемся по швам коричневом костюме. Очевидно, он почувствовал то же самое.
- Знаете, что, если я его задавлю, меня могут расстрелять?
- Правильно сделают, - откликнулся Джейсон.
- Они как последняя стая ухающих журавлей, - сказал клерк и тронулся с места, дождавшись, когда старик добрался до противоположной стороны улицы. - Защищены тысячью законов. На них нельзя кричать, с ними нельзя драться - схлопочешь десять лет тюрьмы. При этом все делается для того, чтобы они поскорее вымерли. К чему, собственно, стремился Тидман и, думаю, большинство Промолчавших. Но… - он сделал короткий жест, первый раз убрав руку с руля, - мне не хватает детей. Помню, когда мне было десять лет, я играл с черным мальчиком. Кстати, недалеко отсюда. Сейчас его наверняка стерилизовали.
- Значит, у него есть ребенок, - заметил Джейсон. - Стерилизуют только после того, как жена сдаст талон на первого и единственного ребенка. Но на одного они имеют право. И он охраняется миллионами законов.
- Двое взрослых, один ребенок, - произнес клерк. - С каждым поколением черное население уменьшается вдвое.
Вымирает. Заслуга принадлежит Тидману. Он прекрасно разрешил расовую проблему.
- Что-то нужно было делать, - проворчал Джейсон, вглядываясь в дорогу. В любой момент они могли налететь на баррикаду или полицейский патруль. Пока все шло хорошо, но долго ли так может продолжаться?
- Мы почти приехали, - откликнулся клерк. Повер нувшись к Джейсону, он добавил:

Предыдущая страница 2 Следующая страница


3 Филип Кинред Дик

- Мне не нравятся ваши расистские взгляды. Даже если вы платите мне пятьсот долларов.
- На мой век черномазых хватит, - сказал Джейсон.
- А когда умрет последний?
- Я не буду вам отвечать, вы все равно читаете мои мысли.
- О боже, - вздохнул клерк и уставился на дорогу. Машина резко свернула направо и теперь ехала по узкой улочке, с обеих сторон которой тянулись запертые деревянные двери.
- Что за этими дверьми? - спросил Джейсон.
- Люди. Такие же, как вы. Они не могут выйти на улицу. В одном они от вас отличаются - у них нет пятисот долларов…, да и многого другого, если я правильно читаю ваши мысли.
- Документы обойдутся мне недешево, - проворчал Джейсон. - Может, придется отдать все, что у меня есть.
- Лишнего она с вас не возьмет, - сказал клерк, останавливаясь у тротуара.
Джейсон выглянул в окно. Рядом был заброшенный ресторан с выбитыми окнами. Внутри совершенно темно. Это место вызвало у него отвращение, но, судя по всему, именно сюда они и ехали. Придется терпеть, выбора у него нет.
К тому же они не напоролись ни на одну баррикаду или контрольный пункт. Клерк выбрал правильную дорогу. Так что жаловаться пока не приходится.
Они вылезли из машины и подошли к болтающейся на петлях сломанной двери ресторана. Никто не проронил ни слова, оба внимательно смотрели под ноги, чтобы не наступить на гвозди, торчащие из набросанной перед окнами фанеры. Джейсон догадался, что подобным образом хозяева защищали подход к окнам.
- Держитесь, - произнес клерк, протягивая в темноте руку Джейсону. - Здесь ничего не видно, но я знаю, как можно пройти. Свет в этом районе отключили три года назад. Пытаются выжить людей, чтобы сжечь дома. Большинство, правда, остались, - добавил он после небольшой паузы.
Влажная холодная рука клерка тащила Джейсона через нагромождение столов и стульев, многие из которых были перевернуты, во все стороны торчали затянутые грязной паутиной ножки. Наконец они уткнулись в черную неподвижную стену. Клерк выпустил его руку и принялся шарить по стене.
- Открыть я не могу, - пояснил он. - Открыть можно только с другой стороны. Я пытаюсь дать сигнал, что мы здесь.
Неожиданно часть стены со скрежетом отошла в сторону. Как Джейсон ни таращился, он ничего не увидел, кроме новой темноты. И запустения.
- Переступайте, - произнес клерк и снова протянул руку. Спустя мгновение стена с тем же скрежетом сомкнулась за ними.
Зажегся свет. Джейсон непроизвольно зажмурился и прикрыл глаза рукой. Потом осторожно осмотрел помещение.
Оно оказалось небольшим. Между тем он увидел несколько сложных и весьма специализированных приборов. У дальней стены стоял верстак. Сотни инструментов были аккуратно закреплены на стенах. Под верстаком стояли несколько картонных коробок; в них скорее всего хранилась бумага. Рядом находился небольшой печатный станок, работающий от генератора.
Девушка сидела на высоком стуле и вручную набирала строку на печатном станке. Джейсон обратил внимание на длинные белесые волосы, ниспадающие на простенькую рубашку. Она носила джинсы, удивительно маленькие ноги были босы. Ему показалось, что девушке не больше пятнадцати или шестнадцати лет. Грудь почти не просматривалась, зато ноги были красивые и длинные. Джейсон это любил. Девушка совсем не пользовалась косметикой, отчего ее черты казались бледными и приглушенными.
- Привет, - улыбнулась она.
- Я пошел, - сказал клерк. - Постараюсь не потратить пятьсот долларов в одном месте. - Он нажал на кнопку, и часть стены снова сдвинулась в сторону. При этом свет в комнате погас, и все погрузилось в кромешную тьму.
- Меня зовут Кэти, - произнесла девушка со своего стула.
- А меня Джейсон, - ответил он. Стена вернулась на место, снова зажегся свет.
А она красива, подумал Джейсон. Только какая-то невыразительная. Как будто ей на все наплевать. Апатия? Нет. Просто стесняется, вот в чем дело.
- Вы заплатили пятьсот долларов за то, чтобы вас сюда привели? - спросила она, с любопытством глядя на Джейсона. Ему показалось, что она оценивает его внешний вид.
- Обычно я не хожу в таком мятом костюме, - проворчал он.
- У вас очень красивый костюм. Это шелк?
- Да.
- Вы студент? - спросила девушка, продолжая его разглядывать. - Нет, - покачала она головой, - от жизни под землей ваша кожа стала бы серой и одутловатой. Остается другое.
- Что я преступник, - сказал Джейсон. - Пытаюсь сменить обличье, пока меня не схватила полиция.
- В самом деле? - спросила она без всякого беспокойства. Вопрос прозвучал просто и обыденно.
- Нет. - Джейсон решил не вдаваться в подробности. Может быть, позже.
- Говорят, среди нацгвардейцев много роботов. На них постоянно надеты противогазы, так что разобрать невозможно.
- Я их ненавижу. И даже не приглядываюсь.
- Какое удостоверение вам нужно? - спросила девушка. - Водительские права? Пропуск для полиции? Справка о работе?
- Все, - ответил Джейсон. - И еще карточка члена союза музыкантов.
- Так вы музыкант? - На этот раз она посмотрела на него с искренним любопытством.
- Вокалист. У меня часовая развлекательная программа на телевидении. Каждый вторник в девять вечера. Может быть, видели? Шоу Джейсона Тавернера.
- У меня давно нет телевизора, - сказала девушка. - Так что я вас не узнала. Интересная у вас работа?
- Бывает. Приходится встречаться со звездами шоу-бизнеса. Если вам это нравится, тогда все в порядке. На самом деле это такие же люди, как и все. Со своими страхами. Они далеко не совершенны. Многие смешны. Как перед камерой, так и в жизни.
- Мой муж всегда говорил, что у меня нет чувства юмора, - промолвила девушка. - Ему все казалось смешным. Даже то, что его призвали в нацгвардию.
- Он продолжал смеяться, когда отслужил?
- Он не отслужил. Погиб в стычке со студентами. Но они не виноваты. Пристрелил его свой гвардеец.
- Во сколько мне обойдется полный комплект документов? - спросил Джейсон. - Скажите сразу, пока вы не принялись за дело.
- Я беру с человека столько, сколько он может заплатить, - ответила девушка, снова принимаясь за набор. - С вас я возьму много, потому что вы богаты. На вас дорогой костюм, кроме того, вы дали Эдди пятьсот долларов только за то, что он вас сюда привел. Или я не права? - Она взглянула на Джейсона. - Скажите.
- У меня при себе пять тысяч долларов. Вернее, на пятьсот меньше. Я знаменитый на весь мир артист. Помимо своего шоу я месяц в году работаю в “Сэндз”. Я посещаю самые дорогие клубы, если есть время.
- Ух ты! - воскликнула Кэти. - Жаль, что я про вас не слышала. Вот бы я удивилась, когда вы пришли!
Джейсон рассмеялся.
- Я глупость сказала? - потупилась Кэти.
- Нет, - улыбнулся Джейсон. - Сколько вам лет?
- Девятнадцать. У меня день рождения в декабре, так что мне почти двадцать. А вы бы мне сколько дали?
- Не больше шестнадцати. Она по-детски скривила ротик.
- Все так говорят. Это потому, что у меня нет груди. Была бы грудь, мне бы давали двадцать один. А вам сколько? - Она пристально посмотрела на Джейсона. - Думаю, около пятидесяти.
Джейсона охватила ярость. И отчаяние.
- Похоже, я вас обидела.
- Мне сорок два года, - сдавленно произнес он.
- Ну и какая разница? - удивилась она. - Для меня что…
- Давайте займемся делом, - перебил девушку Джейсон. - Дайте мне ручку и бумагу. Я напишу, что мне надо. Какие документы, с какими данными. Я хочу, чтобы все было сделано как положено. Так что уж постарайтесь.
- Я вас огорчила, - покачала головой Кэти. - Когда сказала, что вам пятьдесят. Знаете, если приглядеться, вам не дашь пятидесяти. Лет тридцать, не больше. - Она протянула ему ручку и бумагу и смущенно улыбнулась.
- Да ладно, - отмахнулся Джейсон и потрепал ее по плечу.
- Я не люблю, когда меня трогают, - сказала она, отстраняясь.
Как фавн в лесу, подумал Джейсон. Странно, она боится, что ее погладят, а сама занимается изготовлением фальшивых документов. За такое преступление дают двадцать лет тюрьмы. Может, никто ей не говорил, что это противозаконно? Может, она действительно этого не знает?
Возле противоположной стены он заметил что-то яркое и, подойдя ближе, разглядел средневековый манускрипт. Вернее, страницу из него. Джейсон много читал о подобных рукописях, но видеть их ему до сих пор не приходилось.
- Ценная вещь? - поинтересовался он.
- Если бы была настоящей, стоила бы не меньше сотни долларов, - ответила Кэти. - Но это подделка. Я сделала ее несколько лет назад, когда заканчивала Североамериканское авиационное училище. Пришлось десять раз копировать оригинал, прежде чем у меня получилось. Я люблю хорошую каллиграфию. С самого детства. Может быть, это у меня от отца. Он был дизайнером. Рисовал обложки для книг.
- Прошла бы такая подделка в музее? Какое-то время Кэти пристально смотрела на него. Потом утвердительно кивнула.
- А бумага? Неужели бы они не догадались?
- Это пергамент. Такой же старинный. Так подделывают марки. Берется старая ненужная марка, стирается рисунок и… - Она замолчала. - Вы, кажется, хотите, чтобы я быстрее сделала вам документы…
- Да, - сказал Джейсон и протянул ей клочок бумаги, на котором записал все данные. Самое главное, документы, по которым можно проходить контрольные пункты после комендантского часа. С отпечатками пальцев, топографическими подписями и фотографиями, с ограниченным сроком годности. Через три месяца все придется переделывать заново.
- Две тысячи долларов, - сказала Кэти, изучив листок.
Джейсону хотелось спросить, можно ли с ней переспать за эти деньги. Вслух, однако, он произнес:
- Сколько времени это у вас займет? Несколько часов? Дней? И если дней, то где я…
- Часов, - сказала Кэти.
Он испытал прилив облегчения.
- Садитесь, будете меня развлекать. - Она показала на стоящий в стороне треногий стул. - Расскажите о своей карьере артиста. О том, какой вы знаменитый. Страшно даже представить, по скольким телам вам пришлось пройтись, прежде чем вы добрались до таких вершин. Вы ведь добрались до вершины?
- Да, только по телам я не шел. Это миф. Все зависит от того, как вы работаете, а не от того, как вы поступаете с другими, будь они ваши начальники или подчиненные В этом деле ничто не дается легко. Если человек привык прохлаждаться, ему никогда не подписать контракта с Эн-би-си или Си-би-эс. Там сидят крутые, опытные бизнесмены. Особенно в отделах А и Р - артистов и репертуара. Это там решают, с кем будет подписан контракт. А без контракта на записи не выйдешь на национальный уровень. Конечно, можно петь и в ночных клубах, однако…
- Вот ваше водительское удостоверение, - перебила его Кэти и осторожно протянула маленькую черную карточку. - А я перехожу к военному билету. Это немного сложнее, потому что нужны фотографии анфас и в профиль, но их можно сделать здесь. - Она показала на белый экран, перед которым стояла тренога с фотокамерой. Тут же находилась огромная лампа.
- У вас есть все необходимое, - заметил Джейсон, устраиваясь напротив белого экрана. За свою жизнь ему пришлось немало позировать перед камерой, и он прекрасно знал, какое надо принимать выражение и как держаться. На этот раз, однако, он сделал что-то не так. Кэти критически оглядела Джейсона и поморщилась.
- Чего вы так напыжились? Сияете, как новогодняя елка.
- Привычка, - проворчал Джейсон. - Восемь на десять, в глянце…
- Нет, нет! - воскликнула Кэти. - Это совсем другое. Эти фотографии нужны, чтобы уберечь вас от концлагеря. Не улыбайтесь.
Джейсон нахмурился.
- Вот, уже лучше, - сказала Кэти. Она вытащила фотографии из камеры и отнесла их на рабочий столик, осторожно помахивая, чтобы они быстрее высохли. - Из-за дурацкой трехмерной анимации, которую вставили на военный билет, мне пришлось покупать камеру за тысячу долларов. Кроме анимации, на ней ничего делать нельзя. Но без нее мне не обойтись. - Девушка взглянула на Джейсона. - Так что придется вам раскошелиться.
- Хорошо, - кивнул он. Это и так было ясно. Какое-то время Кэти возилась с фотографиями, потом не выдержала и спросила:
- Кто вы на самом деле? Судя по всему, позировать вам приходится часто. У вас такая натренированная улыбка, сверкающие глаза…
- Я же говорил вам. Я - Джейсон Тавернер. Веду развлекательное шоу на телевидении. Приглашаю знаменитостей. Каждый вторник.
- Нет, - покачала головой Кэти. - Это действительно не мое дело. Не надо мне было спрашивать. - Посмотрев на него, она не удержалась и добавила:
- На самом деле все не так. Вы ведете себя как знаменитость. И позируете вы классно. Однако на самом деле никакого Джейсона Тавернера нет. Тогда кто вы? Человек, которого все время снимали, и никто про него не знает?
- Я веду себя как знаменитость, которую никто не узнает, - усмехнулся Джейсон.
Какое- то время девушка смотрела на него, потом рассмеялась.
- Понятно. Здорово вы сказанули. По-настоящему здорово. Надо запомнить.
Она вновь склонилась над фотографиями.
- Знаете, когда подделываешь документы, лучше ничего не знать про своих заказчиков. Но вы, - она подняла глаза, - вы совсем другой. Вы необычный. Я ведь тут сотни людей перевидела. Ни один на вас не походил. Знаете, что я думаю?
- Вы думаете, что я сумасшедший, - сказал Джейсон.
- Ага, - кивнула Кэти. - Клинический псих. У вас раздвоение личности. Мистер Никто и мистер Все. Как вы только до сего дня дожили?
Джейсон промолчал. Объяснить это было нельзя.
- Так, - протянула Кэти, заканчивая очередное удостоверение. Ловко и профессионально она подделывала один документ за другим.
Эдди, клерк из отеля, ни с того ни с сего вернулся с фальшивой гаванской сигарой в зубах. Делать ему было нечего, но, по каким-то ему одному ведомым причинам, он не уходил. Проваливал бы, что ли, подумал Джейсон. Ему хотелось еще поговорить с девушкой.
- Идемте со мной, - неожиданно сказала Кэти, спрыгнув с высокого рабочего стула. - Сюда. - Она показала на деревянную дверь справа от верстака. - Вам надо расписаться пять раз. Каждый раз чуть-чуть по-новому, чтобы подписи нельзя было наложить одна на другую. Многие документировщики - так мы себя называем - спалились именно на этом. Берут одну подпись и переносят ее на все документы. Понимаете?
- Понимаю, - произнес он, входя в пропахшую плесенью крошечную комнатушку.
Прикрыв дверь, Кэти прошептала:
- Эдди - полицейский стукач.
- Почему? - растерянно пробормотал Джейсон.
- Что, почему? Почему он стукач? Потому что за это платят. Как, кстати, и мне.
- Черт бы тебя побрал! - Джейсон схватил девушку за правую руку и резко дернул на себя. Она скривилась от боли. - Он уже…
- Пока что он ничего не сделал, - прохрипела она, пытаясь вырвать руку. - Послушайте, мне больно! Успокойтесь, в конце концов, я все вам объясню!
Джейсон неохотно выпустил ее руку. Сердце его колотилось как бешеное. Кэти зажгла лампу и выложила в круге света три только что изготовленных ею удостоверения.
- Видите эти точки? - Она показала на едва заметные крошечные красные кружочки у самой кромки документов. - Это микропередатчики. Издают сигнал каждые пять секунд. Так борются с заговорщиками. Полиция хочет взять всех ваших сообщников.
- У меня нет сообщников, - хрипло выдохнул Джейсон.
- Они об этом не знают, - пробормотала девушка, потирая запястье. - У вас, непризнанных знаменитостей, неплохая реакция.
- Почему вы мне все рассказали? - спросил Джейсон. - После того, как подделали документы?
- Хочу, чтобы вы выбрались.
- Почему? - спросил Джейсон.
- Потому что, черт побери, вы обладаете магнетизмом. Меня пробило, как только вы вошли. Вы такой… - она запнулась, подбирая слово, - сексуальный. Несмотря на свой возраст.
- Вы почувствовали мою силу, - сказал он.
- Да, - кивнула Кэти. - Я догадывалась, что знаменитые люди ею обладают. Но я никогда не видела их близко. Теперь я понимаю, почему вы вообразили себя телезвездой.
- Как мне отсюда выбраться? Подскажете? Или надо доплатить?
- Какой же вы циничный! - воскликнула она. Джейсон засмеялся, потом снова взял ее за запястье.
- Ладно, я на вас не сержусь, - встряхнула головой девушка. - Во-первых, Эдди можно подкупить. Еще пятьсот, и вопрос решен. Меня подкупать не надо. Если…, если вы останетесь со мной. У вас есть шарм. Как у дорогих духов. Я это чувствую. К тому же…, я никогда не занималась этим с мужчинами.

Предыдущая страница 3 Следующая страница


Пролейтесь слезы 4

- Только с женщинами? - опешил он. Она проигнорировала вопрос.
- Согласны? - прищурилась Кэти.
- К черту, - прошипел Джейсон. - Я ухожу. Он распахнул дверь и вышел в мастерскую. Девушка кинулась за ним. В полумраке заброшенного ресторана она нагнала Джейсона и, задыхаясь, произнесла:
- На вас уже закреплен передатчик.
- Сомневаюсь, - проворчал Джейсон.
- Говорю вам. Эдди его повесил.
- Чепуха. - Отодвинув девушку в сторону, Джейсон решительно направился к провисшей сломанной двери ресторана.
Кэти бросилась следом, как проворное животное.
- Подождите. Представьте, что это на самом деле так. Поверьте мне. - У самых дверей она его обогнала и преградила ему дорогу, выставив руки, словно он мог ее ударить.
- Останьтесь на одну ночь. Переспите со мной. Один раз. И все. Обещаю. Всего один раз. Согласны?
Наверное, кое-какие из моих способностей еще сохранились. Даже здесь, в этом странном мире, в котором я вдруг оказался. Где меня, похоже, вообще нет, кроме как на поддельных документах, изготовленных полицейским осведомителем. Жутко. Джейсона передернуло. Удостоверения со встроенными передатчиками, чтобы выследить меня и тех, кто мне помогает. Здесь я долго не выживу. Хотя шарм, если верить этой девочке, при мне. О боже, подумал он. Это все, что может спасти меня от трудового лагеря.
- Ладно, - сказал он наконец.
- Заплатите Эдди. И пусть проваливает.
- А я-то думаю, чего он тянет… Чует, что можно еще поживиться?
- Наверное, - кивнула Кэти.
- Для тебя это нормально, - сказал Джейсон, вытаскивая деньги. - Обычная операционная процедура. Как он догадался, что можно еще подзаработать?
- Эдди - псионик, - весело сказала Кэти.

Глава 4

Кэти жила в двух кварталах в некогда белом деревянном некрашеном доме. Там у нее была одна комнатка со встроенной кухней, где можно было приготовить еду на одного человека.
Джейсон огляделся. Типичная девичья комнатушка: кровать, похожая на кушетку, ручной работы покрывало, состоящее сплошь из вышитых зеленых шариков - словно могилы игрушечных солдатиков, мрачно подумал Джейсон. На плетеном столике лежал томик Пруста. “В поисках утраченного времени”.
- Докуда дочитали?
- До “Под сенью девушек в цвету”. - Кэти заперла дверь и включила какое-то электронное устройство. Джейсон таких раньше не видел.
- Это самое начало.
- А вы докуда дочитали? - Кэти сняла плащ и повесила его на вешалку.
- Я эту книгу вообще не читал, - честно признался Джейсон. - Но как-то раз мы ставили из нее сценку, уже не помню какую. Помню, что мы получили много откликов, однако больше к этой затее не возвращались. Есть вещи, с которыми следует обращаться осторожно.
Джейсон прошелся по комнате, разглядывая кассеты, книги, микромагнитофон. У нее была даже говорящая игрушка. Как ребенок, подумал Джейсон. Она и в самом деле еще не повзрослела.
Из любопытства он обратился к говорящей игрушке.
- Привет, - тут же откликнулся уродец. - Меня зовут Веселый Чарли. Я настроен на твою волну.
- Никакому Веселому Чарли я не разрешал настраиваться на свою волну, - проворчал Джейсон. - Извини, дружище, я тебя выключу.
- Но я же люблю тебя, - пискливым голосом запротестовал Чарли.
Джейсон остановился, не убирая палец с кнопки.
- Докажи, - сказал он. Ему приходилось рекламировать подобную дрянь в своих программах. Он всегда ненавидел эти игрушки.
- Я знаю, что ты вернешь свою славу, имя и тему, - произнес Чарли. - Пойдет для начала?
- Пойдет, - усмехнулся Джейсон.
- Постарайся найти свою подружку, - проблеял уродец.
- Ты про кого? - настороженно спросил Джейсон.
- Про Хизер Гарт.
- Неплохо, - кивнул Джейсон. - Еще что посоветуешь?
- Я знаю Хизер Гарт, - сказала Кэти. Она вынула из встроенного в стену холодильника бутылку с апельсиновым соком. Бутылка была уже на три четверти пуста. - Красивая. У нее такие длинные рыжие волосы. Она в самом деле ваша подруга? Чарли прав?
- Всем известно, что Веселый Чарли всегда прав.
- В самом деле, - пробормотала Кэти и смешала сок с джином в пластиковых стаканчиках. - Вот коктейль, называется “отвертка”, - с гордостью произнесла она, протягивая стакан Джейсону.
- Нет, спасибо, для таких напитков еще не время. - Неужели она в самом деле полицейский информатор, подумал Джейсон. Странно.
- Вы меня спросите! - запищал Чарли. - Я же вижу, что вас гложут сомнения. Да, да, я тебе говорю, красавчик!
- Скажи мне, эта девушка… - начал Джейсон, но Кэти неожиданно вырвала игрушку у него из рук. Глаза ее сверкали негодованием.
- Черта с два я позволю вам расспрашивать Чарли обо мне!
Птица, защищающая свое гнездо, подумал Джейсон и рассмеялся.
- Вам весело? - спросила Кэти.
- От этих говорящих игрушек, - улыбнулся Джейсон, - больше хлопот, чем пользы. Их давно следовало бы запретить. - Он протиснулся к столику для телевизора, на котором лежала пачка писем. Рассеянно перебирая конверты, обратил внимание на то, что ни один конверт со счетом не распечатан.
- Это адресовано мне, - с вызовом произнесла Кэти.
- Вам приходит много счетов, - заметил Джейсон. - Для одинокой девушки, живущей в такой норе… Где вы покупаете одежду? В “Метгере”? Интересно…
- Я беру там…, нестандартные размеры.
- А обувь покупаете в “Сакс и Кромби”.
- При моей работе… - начала она, но он решительно поднял руку.
- Не надо. Я все равно не поверю.
- Загляните в мой шкаф. Вещей у меня немного. Я предпочитаю иметь несколько хороших вещей, чем кучу всякого хлама.
- У вас ведь есть другая квартира? - спросил Джейсон. Похоже, он попал в точку. Глаза девушка сверкнули, она растерянно молчала.
- Поедем туда, - предложил он. Он уже не мог находиться в этой тесной комнатушке.
- Я не могу вас туда пригласить, - сказала Кэти. - Я снимаю ту квартиру вместе с двумя другими девушками. Сегодня не моя очередь.
- По крайней мере вы не пытаетесь произвести на меня впечатление, - усмехнулся Джейсон. Вместе с тем он вдруг почувствовал какое-то смутное раздражение. Как будто его опять недооценили.
- Если бы сегодня был мой день, мы бы поехали, - сказала Кэти. - Теперь вы понимаете, зачем мне нужна эта комнатка - чтобы было куда прийти, когда не моя очередь. А мой день в следующую пятницу. - Голос ее звучал откровенно и честао. Словно она хотела его в чем-то убедить.
Может, оно и правда, подумал Джейсон. Как бы то ни было, раздражение не проходило. Эта д°вушка и вся ее жизнь… Ему показалось, что какая-то сила тянет его на дно, в неведомые глубины, которых он не познал даже в самый черный период своей жизни. И это ему не нравилось.
Хотелось как можно быстрее уйти. Животное загнали в клетку. И этим животным был он.
- Не смотрите на меня так, - произнесла Кэти, потягивая свою “отвертку”.
Обращаясь к самому себе, он произнес вслух:
- Ты выбил дверь жизни своей большой и крепкой башкой. Теперь дверь не закрывается.
- Откуда это? - спросила Кэти.
- Из моей жизни.
- Похоже на стихи.
- Если бы вы смотрели мое шоу, вы бы знали, что подобные находки у меня на каждом шагу.
Окинув его оценивающим взглядом, Кэти сказала:
- Я пороюсь в телевизионных программах. Может, и вас найду. - Она поставила бокал и присела рядом с кучей валяющихся на полу газет.
- Да я вообще не родился, - проворчал Джейсон. - Я уже проверял.
- И шоу вашего в программах нет, - промолвила Кэти, складывая газеты в пачку.
- Вот так, - вздохнул Джейсон. - Теперь вы все обо мне знаете. В том числе и это. - Он постучал по нагрудному карману, в котором лежали поддельные удостоверения. Вместе с передатчиками.
- Дайте их мне, - сказала Кэти. - Я сотру микропередатчики. Это займет не больше секунды. - Она протянула руку. - Вы же не возражаете, если я их сотру?
- Если честно, я уже не понимаю, что здесь хорошо, а что плохо. Стирайте, если вам от этого будет легче.
Спустя мгновение девушка вернула ему удостоверения и улыбнулась так радостно, как улыбаются только в шестнадцать лет.
- Я древен, как тот вяз, - усмехнулся Джейсон.
- Это из “Поминок по Финнегану”, - воскликнула Кэти. - Когда старые прачки сливаются в сумерках с деревьями и камнями.
- Вы что, читали “Поминки по Финнегану”? - изумился Джейсон.
- Нет. Я видела фильм. Четыре раза. Я обожаю Хе-зелтайна. По-моему, он лучший современный режиссер.
- Я приглашал его на свое шоу, - сказал Джейсон. - Хотите знать, какой он на самом деле?
- Нет, - покачала головой Кэти.
- Может, все-таки хотите?
- Нет, - повторила она громко. - Даже не пытайтесь мне про него рассказывать. Я верю в то, во что хочу верить. А вы верьте в свое. Договорились?
- Конечно, - кивнул Джейсон. Он вдруг почувствовал к этой девушке большую симпатию. Он всегда полагал, что люди, которые считают правду добродетелью, сильно ошибаются. В большинстве случаев сочувственная ложь гораздо гуманнее и приносит больше пользы. Особенно в отношениях между мужчиной и женщиной. И всегда, когда дело касается женщин.
В данный момент он имел дело не с женщиной, а с молоденькой девчонкой. Следовательно, ложь была просто необходима.
- Он ученый и художник, - сказал Джейсон.
- Правда? - воскликнула Кэти.
- Правда.
Она с облегчением вздохнула.
- Вы поверили, что я встречался с Майклом Хезел-тайном, величайшим из ныне живущих режиссеров? Значит, вы верите в то, что я - шестой… - Джейсон осекся. На эту тему он говорить не собирался.
- Шестые, - рассеянно повторила Кэти, словно пытаясь что-то припомнить. - Я читала о них в “Тайме”. Разве они еще сохранились? Я думала, правительство их всех перестреляло. Первым, конечно, предводителя, как его звали? Тигарден, вспомнила. Уильям Тигарден. Он попытался устроить…, как это называется…, заговор против нацгвардии. Хотел объявить гвардию незаконным вооруженным сформированием.
- Формированием, - поправил ее Джейсон.
- Вам совсем не интересно! - вспылила девушка.
- Ну почему же! - воскликнул Джейсон. Он ждал, но Кэти продолжала молчать. - О боже, - не выдержал он. - Ну говорите же!
- По-моему, - наконец произнесла Кэти, - седьмые не позволили шестым довести заговор до конца.
Седьмая генерация, опешил Джейсон. Ни разу в жизни он не слышал о седьмых. Вот это да! Как хорошо, что я допустил эту оговорку. Похоже, сам того не желая, я кое-что узнал. Наконец-то.
Раздался слабый треск, часть стены сдвинулась в сторону, и в образовавшуюся щель протиснулся черно-белый кот. Кэти тут же с радостью схватила его на руки.
- Философия Динмана, - улыбнулся Джейсон. - Обязательный кот. - Он был знаком с этой теорией. По сути дела, это он вывел Динмана на большую аудиторию в одной из своих программ.
- Он мне просто нравится. - Кэти приподняла кота, чтобы Джейсон мог его получше рассмотреть.
- Но вы же согласны, что обладание животным повышает в человеке эмпатические…
- Оставьте эти глупости, - сказала Кэти, прижимая кота к шее и играя с ним, как пятилетний ребенок со своим первым любимцем. - Его зовут Доменико.
- В честь Доменико Скарлатти? - спросил Джейсон.
- Нет, в честь рынка Доменико. Мы его проезжали по дороге сюда. Когда я живу в малой квартире, так я ее называю, я все покупки делаю на рынке. А Доменико Скарлатти - музыкант? Никогда не слышала.
- Он учил английскому Авраама Линкольна.
- О! - растерянно выдохнула девушка и принялась качать кота.
- Простите, я над вами смеюсь. Это нехорошо. Кэти посмотрела на него и искренне произнесла:
- Я не чувствую, когда вы надо мной смеетесь.
- Поэтому я и говорю, что это некрасиво с моей стороны.
- Но если я все равно этого не чувствую, какая тогда разница? Выходит, я глупая?
- Вы не глупая. Вам просто не хватает опыта. - Джейсон попытался прикинуть разницу в возрасте. - Я прожил почти что в два раза больше вас. К тому же за последние десять лет мне пришлось потолкаться среди самых влиятельных людей планеты. И еще…
- И еще вы - шестой, - закончила Кэти. Она не забыла его оговорку. Конечно, нет. Он мог сказать ей что угодно, и через десять минут она бы не вспомнила. Но такие оговорки не забываются. Так уж устроен мир.
- Что для вас означает Доменико? - спросил Джейсон, меняя тему. Резковато, подумал он, но останавливаться было поздно. - Почему кот заменяет для вас людей?
Девушка нахмурилась и задумалась.
- Он всегда чем-то занят. Всегда у него что-то происходит. Например, следит за жуком. Или ловит мух. Знаете, как он наловчился ловить мух? Ни одна не улетит. - Кэти весело улыбнулась. - Мне никогда не приходит в голову заложить его мистеру Мак-Налти. Мистер Мак-Налти - мой контакт в полиции. Это ему я передаю аналоги микропередатчиков. Помните, я показывала вам красные точки? - А он вам за это платит. Кэти кивнула.
- И вы продолжаете заниматься этим делом?
- Знаете… - она растерянно пожала плечами, - у меня не так уж много клиентов.

Предыдущая страница 4 Следующая страница


5 Филип Кинред Дик

- Чепуха, - оборвал ее Джейсон. - Я видел, как вы работаете. Вы великолепно работаете. У вас огромный опыт.
- Это талант.
- Натренированный талант.
- Пусть так, но все это уходит на мою квартиру в пригороде. Мою главную квартиру. - Она заскрипела зубами, настолько ей не понравилось, как Джейсон загоняет ее в угол своими вопросами.
- Не верю, - покачал головой он.
После долгой паузы Кэти произнесла:
- Мой муж жив. Его держат в трудовом лагере на Аляске. Я работаю на Мак-Налти, чтобы его отпустили. Мак-Налти говорит, что через год Джек будет со мной.
Вот оно как, подумал Джейсон. Ты посылаешь других людей в лагеря, чтобы выручить своего мужа. Что ж, типичная полицейская сделка. По крайней мере сейчас она, похоже, не врет.
- Для полицейских вы просто находка. Они отпустят одного человека, а засадят… Сколько, вы сказали, у вас было заказчиков? Десятки? Сотни?
- Человек сто пятьдесят, - ответила Кэти, подумав.
- Это плохо, - промолвил Джейсон.
- Разве? - пристально взглянула на него девушка. Неожиданно она рассердилась. Лицо Кэти исказила недовольная гримаса. Резко прижав кота к груди, она выкрикнула:
- Ничего плохого тут нет! Я люблю Джека, а он любит меня! Он мне пишет! Часто!
- Письма подделаны, - жестоко произнес Джейсон. - Специалистами из полиции. Глаза девушки наполнились слезами.
- Вы думаете? Мне тоже так иногда кажется. Хотите, я принесу письма? Вы сможете отличить подделку?
- Допускаю, что письма настоящие. Для них дешевле оставить его в живых, чтобы он сам их писал. - Джейсон надеялся, что это ее успокоит. Похоже, так и произошло. Во всяком случае, плакать она перестала.
- Я об этом не думала, - произнесла Кэти, рассеянно глядя перед собой и по-прежнему машинально покачивая своего маленького черно-белого кота.
- Если ваш муж жив, - на этот раз Джейсон старался говорить осторожнее, - хорошо ли вам ложиться в постель с другим мужчиной?
- Да, конечно. Джек никогда против этого не возражал. Даже до ареста. А уж теперь и подавно. Он даже писал мне об этом. Месяцев шесть назад. Я могу найти это письмо. Они у меня все на микрофильмах.
- Зачем? - удивился Джейсон.
- Для заказчиков. Чтобы они поняли, почему я так поступила.
После этих слов Джейсон долго не мог разобраться в своих чувствах. Похоже, девушка угодила в ситуацию, из которой уже не могла выбраться самостоятельно. Он даже не представлял, какой может быть выход. Круг замкнулся. Семена зла попали на благодатную почву и дали всходы.
- Послушайте, - мягко сказал он, положив руку на плечо Кэти.
Она тут же отодвинулась.
- У вас нет другого пути. Потребуйте, чтобы его отпустили немедленно. Скажите, что больше никого не будете сдавать.
- Думаете, они его отпустят?
- Попробуйте. В любом случае вреда не будет. - Джейсон попытался представить себе мистера Мак-Нал-ти. Ей никогда не удастся его переиграть. Еще никому в этом мире не удавалось переиграть мистеров Мак-Нал ти. Разве что в исключительных ситуациях.
- Вы знаете, кто вы? Вы - замечательный человек! - воскликнула Кэти.
Джейсон пожал плечами. Как и все истины, это утверждение относительно. Может, и замечательный. По крайней мере в данной ситуации. В других - нет. Но Кэти об этом не знает.
- Сядьте. Играйте со своим котом, пейте коктейль. Ни о чем не думайте, просто живите. Сумеете? Освободите сознание. Хотя бы ненадолго. Попытайтесь. - Он пододвинул девушке стул, и она послушно села.
- Я вообще-то всегда так делаю, - произнесла Кэти.
- Только вы делаете это недоброжелательно. А теперь постарайтесь делать все позитивно.
- Как? Я не понимаю.
- Делайте все с реальной целью, а не для того, чтобы убежать от ненавистной действительности. Делайте, потому что любите своего мужа, потому что хотите, чтобы он вернулся.
- Да, - кивнула Кэти. - Только теперь я встретила вас.
- Ну и что? - осторожно поинтересовался Джейсон. Слова девушки смутили его.
- У вас гораздо больше магнетизма, чем у Джека. Он - настоящий магнетик, но до вас ему далеко. Может быть, после встречи с вами я уже не смогу по-настоящему любить его. Или вы считаете, что человек способен любить сразу двоих, только по-разному? В группе по терапии, которую я посещаю, говорят - нет, надо выбирать. Они утверждают, что это один из основных аспектов жизни. Как вы догадались, мне уже приходилось встречать людей с более сильным магнетизмом, чем у Джека. Но все равно не с таким, как у вас. Сейчас я не знаю, что мне делать. В таких вопросах очень трудно принять решение, потому что не с кем посоветоваться. Никто тебя не понимает. Приходится полагаться только на себя, а в таких делах недолго и ошибиться. Ну, например, я предпочту вас Джеку; он вернется, а мне на него уже наплевать? Что тогда? Каково ему будет? Это важно. Но важно также и мое состояние. Если вы или кто-то другой нравитесь мне больше, чем Джек, то я должна обратить это в действие. Так учат на групповой терапии. Я ведь восемь недель пролежала в психиатрической клинике. Прошла курс “Утренней умственной гигиены” в Атер-тоне. Родственники за меня заплатили. Сумасшедшие деньги. На меня, к сожалению, не распространяется федеральная и социальная помощь. Как бы то ни было, мне помогли разобраться в себе. К тому же я завела массу друзей. Большинство людей, с которыми я по-настоящему общаюсь, - с этого курса. Конечно, когда я встретила их впервые, они показались мне знаменитыми - такими, как Мики Квин или Арлин Хоув. Как…, вы.
- Я знавал и Квина, и Хоува, так что вы ничего не потеряли, - улыбнулся Джейсон.
Пристально глядя на Джейсона, Кэти произнесла:
- А может, вы и не знаменитость. Просто я вернулась в свой период иллюзий. Мне говорили, что это возможно. Рано или поздно. Получилось поздно.
- В таком случае, - заметил Джейсон, - я не более чем ваша галлюцинация. Вы уж постарайтесь, а то я действительно чувствую себя каким-то нереальным.
Кэти засмеялась, но настроение ее не изменилось.
- Вот было бы странно, если бы я вас на самом деле придумала! Значит, когда я поправлюсь, вы исчезнете?
- Я не исчезну. Просто перестану быть знаменитостью.
- Уже перестали, - сказала Кэти и посмотрела ему прямо в глаза. - Вот и все. Знаменитость, о которой никто никогда не слышал. Я вас придумала, вы - продукт моего больного воображения. И я начинаю выздоравливать.
- Солипсический взгляд на вселенную…
- Не надо. Вы прекрасно знаете, что подобные слова ничего для меня не значат. Кто я такая, по-вашему? Я не знаменита и не могущественна, как вы. Я просто человек, выполняющий отвратительную работу, потому что я люблю Джека. Послушайте. - Голос девушки стал твердым и жестким. - Единственное, что вернуло меня к реальности, это то, что я любила Джека больше, чем Мики Квина. Я решила, что мальчик по имени Дэвид и есть настоящий Мики Квин. К тому же я знала, что у Мики Квина проблемы с сознанием, он лег в больницу, чтобы прийти в себя. Разумеется, это был страшный секрет, иначе бы пострадала его репутация. Поэтому он и выбрал себе такое имя - Дэвид. Но я знала. Или мне казалось, что я знала. Доктор Скотт сказал, что я должна выбрать между Джеком и Дэвидом, или Джеком и Мики Квином, за которого я принимала Дэвида. И я выбрала Джека. Вот так я и вылезла из этой ситуации. Теперь вам понятно, - подбородок девушки задрожал, - почему мне хочется думать, что Джек важнее всех остальных? Понятно? Джейсон кивнул. Ему было понятно.
- Даже такие, как вы, - сказала Кэти, - люди с более сильным, чем у Джека, магнетизмом, не могут его заменить.
- Да я и не собирался, - пожал плечами Джейсон. Ему показалось, что наступило самое время сделать подобное замечание.
- Не правда! Вы все время пытаетесь это сделать. На определенном уровне. Это соперничество.
- Для меня вы всего-навсего маленькая девочка в маленькой комнатке в маленьком доме. Для меня весь мир принадлежит мне, вместе со всеми, кто его населяет.
- Только не в исправительном лагере. На это замечание Джейсону пришлось согласно кивнуть. Кэти обладала неприятной способностью гасить любую риторику.
- Теперь вы кое-что узнали про меня и про Джека. Вам понятно, почему я могу лечь с вами в постель, не изменяя Джеку? Я ведь спала с Дэвидом в клинике в Морнингсайде, и Джек меня понял. Он понял, что я должна была так поступить. А вы понимаете?
- Ну, если у вас были проблемы с психикой…
- Проблемы с психикой тут совершенно ни при чем. Просто мне на роду было писано лечь в постель с Мики Квином. Я должна была это сделать. Исполнить космическое предписание. Понимаете?
- Понимаю, - мягко кивнуд Джейсон.
- Кажется, я опьянела. - Кэти пристально посмотрела на свой напиток. - Вы правы, для “отвертки” еще слишком рано. - Она поставила полупустой бокал на столик. - Джек все видел. Во всяком случае, он мне сказал, что все видел. Думаете, солгал? Стал бы он мне врать? Ну, хотя бы, чтобы не потерять меня. Ведь мне надо было выбрать между ним и Мики Квином. - Девушка сделала паузу. - И я выбрала его. И всегда буду выбирать его.
Однако с Дэвидом я должна была переспать. Я имею в виду с Мики Квином.
Я связался с чокнутой, ненормальной, запутавшейся девицей, подумал Джейсон Тавернер. Такой же…, нет, хуже, чем Хизер Гарт. Таких я еще не встречал за все свои сорок два года. И мне от нее не отделаться, иначе обо всем тут же узнает мистер Мак-Налти… Боже, а может, у меня вообще нет выхода? Она поиграет со мной, пока ей не надоест, а потом вызовет полицию? Тогда мне конец.
- Как вы думаете, - произнес он вслух, - за сорок с лишним лет нашел ли я ответ на ваш вопрос?
- Смотря на какой, - едко отозвалась Кэти. Джейсон кивнул.
- Вы ведь думаете, что после того как мы переспим, я вас сдам полиции, - сказала она.
По правде говоря, так откровенно Джейсон свою мысль до сих пор не формулировал. Но общий смысл его опасений девушка передала верно. Поэтому он ответил очень осторожно:
- Я полагаю, в свои девятнадцать лет вы научились невинно и безыскусно использовать людей в своих целях. И это очень плохо. Раз начав, вы не можете остановиться. Вы даже не сознаете, что делаете.
- Вас бы я никогда не сдала. Я вас люблю.
- Вы знаете меня часов пять. Может быть, даже меньше.
- Я никогда не ошибаюсь, - твердо и торжественно произнесла она.
- Вы ведь даже не знаете, кто я!
- Я ни про кого этого не знаю, - сказала Кэти. Последнее, очевидно, стоило принять на веру. Джейсон решил пойти другим путем.
- Послушайте, вы представляете собой причудливую комбинацию невинного романтика и… - он хотел сказать “предателя”, но вовремя исправился, - расчетливого, тонкого манипулятора.
Попросту говоря, интеллектуальная проститутка, подумал он про себя. Именно интеллектуальная - она ведь проституирует собственное сознание. Хотя сама, конечно, этого не сознает. А если бы осознала, тут же бы заявила, что ее вынудили. Конечно, вынудили. Только вот кто? Джек? Дэвид? Сама ты себя вынудила. Тем, что хочешь получить сразу двоих.
Бедный Джек. Бедолага сидит по уши в дерьме на Аляске, дожидаясь, пока чокнутая уличная девчонка вызволит его из беды. Не торопись, парень.

***

В тот вечер он поужинал с Кэти в небольшом итальянском ресторанчике в двух кварталах от ее дома. Похоже, она была знакома с хозяином и официанткой, во всяком случае, они с ней поздоровались, на что Кэти ответила рассеянным кивком, словно не до конца их узнала. Или, прикинул Джейсон, не до конца поняла, где находится. Девочка, подумал он, где же другая часть твоего сознания?
- Лазанья здесь просто отличная, - сказала Кэти, не глядя в меню. Казалось, она находится где-то далеко. И с каждой секундой продолжает удаляться. Похоже, надвигался кризис, но Джейсон недостаточно хорошо ее знал, чтобы предугадать, какую форму он примет.
- Когда у вас припадок, - спросил он напрямую, - что с вами происходит?
- О, - равнодушно откликнулась девушка, - я бросаюсь на пол и визжу. И еще пинаюсь. Бью всех, кто пытается меня остановить. И ограничить мою свободу.
- Это может случиться сейчас?
- Да. - Кэти подняла голову. Джейсон отметил, что лицо ее похоже на перекошенную маску. Но глаза оставались совершенно сухими. Похоже, на этот раз обойдется без слез.
- Я не приняла лекарство, - выдохнула девушка. - Мне положено принимать двадцать миллиграммов акто-зина в день.
- Почему вы не выпили лекарство? - спросил Джейсон. Чертовы больные никогда его не пьют, ответил он сам себе. Сколько раз уже приходилось сталкиваться с подобными случаями.
- Лекарство притупляет мой разум, - произнесла она, прикоснувшись пальцем к кончику носа. Казалось, девушка исполняет некий важный для нее ритуал.
- Но если оно…
- Я никому не позволю воздействовать на мой мозг! - взвизгнула Кэти. - Не позволю этим козлам ко мне прикасаться! Вы знаете, кто они?
- Вы только что сказали. - Джейсон говорил тихо и медленно, стараясь держать ситуацию под контролем. Он словно удерживал девушку от срыва в безумие.
Официант принес заказ. Еда оказалась просто отвратительная.
- Изумительная, истинно итальянская пища, - сказала Кэти, рассеянно наматывая спагетти на вилку.
- Действительно, - проворчал Джейсон.
- Вы думаете, что у меня начнется припадок. И не хотите оказаться замешанным.
- Правильно, - кивнул Джейсон.
- Тогда уходите.
- Я… - Он запнулся. - Вы мне нравитесь. Я хочу убедиться, что с вами все в порядке.
Ложь во спасение. Подобную ложь Джейсон всегда одобрял. Лучше солгать, чем брякнуть: “Как только я выйду, вы через двадцать секунд свяжетесь по телефону с мистером Мак-Налти”. Хотя подумал он именно так.
- Со мной все будет в порядке. Они отправят меня домой. - Кэти рассеянно обвела рукой ресторан - посетителей, официантов, кассира. Повара, суетящегося в задымленной, не вентилируемой кухне. Пьяного у стойки бара, крутящего в руках бокал пива “Олимпия”.
Стараясь говорить убедительно и спокойно, Джейсон произнес:
- Вы ведь взяли на себя ответственность.
- За кого? За вашу жизнь я ответственности не брала. Это ваша забота. Не грузите меня.
- Ответственность, - сказал Джейсон, - это осознание последствий своих поступков для других людей. У вас нет четкой моральной и этической позиции. Вы все время ведете себя так, словно вообще ничего не произошло. И постоянно пытаетесь переложить ответственность на чьи-то плечи.
Вскинув голову, девушка пристально посмотрела ему в глаза.
- Я что, причинила вам вред? Я спасла вас от полиции. Может, не следовало этого делать? - Кэти почти кричала. По-прежнему сжимая в руке вилку, она смотрела на него безжалостным, немигающим взглядом.
Джейсон вздохнул. Безнадежно.
- Нет, - произнес он наконец. - Вы поступили правильно. Спасибо. Я вам очень благодарен. - Выговорив эти слова, он вдруг ощутил по отношению к ней прилив острой ненависти. За то, что его так унизили. Да кто она такая? Девятнадцатилетняя пропащая девица, сопля, как она смеет так обращаться с взрослым шестым?… Это было настолько не правдоподобно, что временами Джейсону хотелось рассмеяться. Но в целом ему было не до смеха.
- Вы воспринимаете мое тепло? - спросила она.
- Да.
- Вы чувствуете, как растекается вокруг моя любовь? Постарайтесь ее услышать. - Кэти замолчала, напряженно прислушиваясь. - Моя любовь подобна нежным побегам винограда.
Джейсон жестом подозвал официанта.
- Что у вас есть, кроме вина и пива?
- Марихуана, сэр. Лучший сорт - “Золотой Акапулько”. И гашиш, класс А.
- А крепкие напитки?
- Нет, сэр.
Джейсон жестом отпустил официанта.
- Вы обращаетесь с ним, как со слугой, - заметила Кэти.
- Ну да, - ответил Джейсон и громко закряхтел. Наконец-то удалось ее разозлить. Может, теперь все пойдет по-другому? - Самый обыкновенный паршивый официант в самом обыкновенном паршивом ресторане. Идем отсюда.
- Так вот что значит быть знаменитым, - с горечью произнесла Кэти и положила вилку на стол. - Теперь я понимаю.
- Ничего ты не понимаешь, - проворчал Джейсон, стараясь, чтобы его услышали все вокруг. Утешительные нотки в его голосе пропали. Он встал и надел пальто. - Я ухожу.
- О боже, - запричитала Кэти. Глаза ее закрылись, рот же, напротив, исказился гримасой и широко открылся. - Боже мой, нет. Вы не понимаете, что вы сделали. Не понимаете.
Зажмурив глаза и стиснув кулачки, девушка завизжала. Джейсон никогда раньше не слышал, чтобы люди так кричали. Визг и перекошенное лицо его потрясли. Существуют крики сумасшедших, вспомнил Джейсон. Их издает не человек, они поднимаются из глубин коллективного подсознательного.
Хозяин заведения и два официанта застыли с меню в руках. Странным образом Джейсон отмечал все детали. Казалось, что в момент крика все вокруг замерло. Окаменели посетители - подняв вилки, опустив ложки, они прекратили жевать. Все вокруг остановилось, остался один ужасный, страшный крик.

Предыдущая страница 5 Следующая страница


Пролейтесь слезы 6

При этом она выкрикивала слова. Грубые простонародные слова, которые пишут на заборе. Короткие разрушительные слова, рвущие на части всех в ресторане, в том числе и его, Джейсона. В особенности его.
Хозяин, шевеля усами, кивнул официантам, и те вытащили девушку из-за стола. Она бессильно повисла у них на руках. Повинуясь короткому жесту хозяина, официанты поволокли ее на улицу.
Джейсон оплатил счет и поспешил следом. В дверях, однако, хозяин его перехватил.
- С вас три сотни долларов.
- За что? - опешил Джейсон. - За то, что ее вышвырнули на улицу?
- За то, что не вызвали полицию. С тяжелым сердцем Джейсон отдал деньги. Официанты усадили Кэти на тротуар недалеко от входа. Девушка молчала; прижимая пальцы к искривленному гримасой рту, она раскачивалась вперед и назад. Некоторое время официанты смотрели на нее, словно пытаясь определить, будут ли с ней еще проблемы. Затем, следуя общему решению, поспешно вернулись в ресторан. Джейсон и Кэти остались вдвоем под бело-голубой неоновой вывеской.
Опустившись на колени, он положил руку ей на плечо. На этот раз она его не оттолкнула.
- Мне очень жаль, - искренне произнес он. Так оно и было на самом деле. Я ее спровоцировал, подумал Джейсон. Не поверил в эти бредни. И проиграл. Ладно, теперь все будет так, как она хочет. Лишь бы все быстрее кончилось.
Интуиция подсказывала, что быстро не кончится.

Глава 5

Держась за руки, они шли по ночному городу мимо назойливых сияющих, мигающих, заливающих все вокруг потоков света. Эта часть города Джейсону не нравилась, ему приходилось видеть подобное миллионы раз в разных уголках мира. Именно отсюда он убежал в свое время, в самом начале жизни, чтобы добиться успеха, пользуясь тем, что он - шестой. И вот он вернулся.
На людей он зла не держал. Он понимал, что они попали в ловушку. Обычные люди, у них не было выбора. Не они придумали этот мир, он им тоже не нравился, но они вынуждены были его терпеть, в то время как Джейсон мог позволить себе другое. Джейсон даже ощущал своеобразную вину, видя сумрачные лица, искривленные опущенные рты. Перекошенные несчастливые рты.
- Да, - сказала Кэти, - мне кажется, я в самом деле в вас влюбляюсь. Виноваты вы - вы и ваше магнитное поле. Знаете, я ведь могу его видеть.
- Вот как, - рассеянно пробормотал Джейсон.
- Оно имеет цвет багряного-черного бархата. - Кэти сжала его руку. И Джейсон удивился, какие у нее сильные пальцы. - У вас ярко выраженное магнитное поле. А мое вы видите?
- Нет, - сказал Джейсон.
- Странно. Я думала, видите. - Она успокоилась, истерика прошла, наступил период относительной стабильности.
Полная психопатка, подумал Джейсон. Да еще припадочная. С другой стороны, если каждый день…
- Моя аура, - перебила его мысли Кэти, - ярко-красная. Цвета страсти.
- Я рад за вас.
Девушка резко остановилась и заглянула ему в лицо, пытаясь разгадать его выражение. Джейсон надеялся, что сделать это непросто.
- Вы злитесь на меня? За то, что я сорвалась?
- Нет, - покачал головой Джейсон.
- По голосу видно, что злитесь. Наверное, только Джек меня понимает. И Мики.
- Мики Квин, - задумчиво произнес Джейсон.
- Он знаменит? - поинтересовалась Кэти.
- Весьма. - Джейсон мог бы многое ей рассказать о Мики Квине, но смысла в этом не было никакого. На самом деле она не хотела ничего знать. Ей казалось, что она все понимает.
"Что еще тебе кажется, девочка? - думал Джейсон. - Тебе же наверняка кажется, что ты что-то знаешь и про меня. Ты знаешь про меня так же мало, как про Мики Квина и Арлина Хоува, как про всех остальных, кто для тебя даже не существует. Подумай, что бы я мог тебе рассказать, если бы ты на мгновение согласилась меня послушать. Но тебя пугает то, что ты можешь услышать”.
- Ну и как ты себя чувствуешь после того, как переспишь со столькими знаменитостями? - спросил он. Девушка резко остановилась.
- Вы думаете, я спала с ними, потому что они знамениты? Считаете меня СФ - сексуальной фанаткой? Вы действительно так про меня думаете?
Как липучка для мух, подумал Джейсон. Она запутывает меня моими же словами. Я не могу победить.
- У вас была интересная жизнь. Вы - интересный человек, Кэти.
- И важный, - добавила она.
- Конечно, - согласился Джейсон. - Очень важный. В некотором отношении я бы назвал вас самым важным человеком из всех, с которыми мне приходилось встречаться.
- Вы серьезно?
- Серьезно, - убежденно сказал Джейсон. Как ни странно, он не солгал. Даже Хизер так его не уматывала. Он не мог больше терпеть происходящее и в то же время не мог никуда от него деться. Ему казалось, что он сидит за пультом своего уникального, исполненного на заказ воздушного автомобиля, а впереди горит одновременно зеленый, красный и желтый свет. Ни одно разумное решение не проходило. Все тонуло в иррациональности. Как может быть сильна нелогичность, подумал Джейсон. Сила архетипов… Она исходит из леденящих душу глубин коллективного подсознания и связывает в одно целое его, ее и всех остальных на этом свете. В узел, развязать который невозможно, пока все они живы. Неудивительно, подумал Джейсон, что так много людей хотели бы умереть.
- Хотите посмотреть фильм про капитана Кирка? - спросила Кэти.
- Мне все равно, - поспешно ответил Джейсон.
- Отличный фильм! - воскликнула она. - Идет в Двенадцатом кинотеатре. Про одну планету в системе Бе-тельгейзе и планету Тарберга в системе Проксима. Только в “Капитане Кирке” она заселена миллионами невидимых…
- Я видел, - перебил Джейсон.
Около года назад он действительно приглашал на свое шоу Джефа Помероя, который сыграл в этом фильме капитана Кирка. Они даже разыграли маленькую сценку. Тогда фильм ему ужасно не понравился. Джейсон был уверен, что сейчас он понравится ему еще меньше. К тому же он ненавидел Джефа Помероя как на экране, так и в жизни.
- Вам не понравилось? - с искренней заинтересованностью спросила Кэти.
- Джеф Померой - редкий козел. Равно как и все, кто ему подражает.
- Он тоже лежал в Морнингсайде, - сообщила Кэти. - Представляете, он тоже лежал в этой клинике!
- Охотно верю, - проворчал Джейсон. - Там ему самое место.
- А знаете, что он однажды мне сказал?
- Я знаю Джефа. Думаю, что он сказал…
- Он сказал, что я - самая робкая девушка на всем белом свете. Интересно, правда? Между прочим, он видел меня в моем мистическом состоянии - когда я падаю на пол и визжу. И все равно так про меня сказал. На редкость проницательный и тонкий человек. Я в этом уверена. А вы?
- Конечно, - кивнул Джейсон.
- Тогда, может быть, пойдем ко мне? - предложила Кэти. - И потрахаемся, как дикие кошки?
От изумления Джейсон едва не закашлялся. Неужели она так и сказала? Повернувшись к девушке, он попытался разглядеть выражение ее лица, но они проходили между двумя вывесками, и увидеть ничего не удалось.
Господи, подумал он, помоги мне отсюда выбраться. Я должен вернуться в свой мир.
- Вас смущает моя откровенность?
- Ничуть, - буркнул Джейсон. - Откровенность меня никогда не смущала. Знаменитого человека откровенностью не удивишь. Никакой. Даже вашей.
- А какая у меня откровенность? - спросила Кэти.
- Самая откровенная.
- Значит, вы меня поняли?
- Да, - кивнул Джейсон. - Я действительно вас понял.
- И вы не смотрите на меня с презрением? Как на ничтожество, которому следовало бы умереть?
- Нет, вы очень важный человек. И очень честный. Самый честный и откровенный человек из всех, кого я встречал. Клянусь вам, я в самом деле так думаю.
Она дружелюбно похлопала его по руке.
- Не надо особо усердствовать. Пусть все будет естественно.
- Все очень естественно, - успокоил он девушку. - Уверяю вас.
- Вот и хорошо! - радостно воскликнула Кэти. Похоже, он рассеял ее сомнения. Теперь она была в нем уверена.
И от таких вещей зависит его жизнь?… Или не зависит? Может, он просто пасует перед ее патологическими рассуждениями? На какой-то момент Джейсон растерялся.
- Послушайте, - произнес он и остановился. - Я хочу, чтобы вы отнеслись к моим сдовам очень серьезно. Ваше место - в тюрьме для психически ненормальных преступников.
Она испуганно сжалась и ничего не ответила.
- Поэтому, - продолжал Джейсон, - я буду держаться от вас как можно дальше.
Вырвав руку, он развернулся и решительно зашагал в противоположном направлении, не обращая на нее внимания, торопясь смешаться с толпой прохожих, что сновали по неопрятным тротуарам, залитым светом дешевых неоновых ламп.
Потеряв ее, думал Джейсон, я скорее всего потерял и свою жизнь. Ну и что теперь?
Он остановился и посмотрел по сторонам. Интересно, наврала она про микропередатчик?
Веселый Чарли посоветовал искать Хизер Гарт. Как и все работники телевидения, Джейсон знал, что Веселый Чарли никогда не ошибается.
Только вот проживу ли я достаточно долго, чтобы с ней встретиться? И если на мне жучок, то не навлеку ли я смерть и на нее? Как зачумленный? К тому же если Ал Блисс меня не знает и Билл Уолфер меня не знает, почему меня должна знать Хизер Гарт? Может быть, потому, что она шестая, как и я? Единственный представитель шестых, кого я знаю. Может быть, это сыграет роль? Если тут вообще что-то может сыграть какую-то роль.
Джейсон нашел телефонную будку, зашел внутрь, захлопнул дверь от уличного шума и опустил золотую монету в приемник. У Хизер Гарт было несколько незарегистрированных номеров. Один номер - для деловых звонков, другой - для друзей, третий - для любовников… Разумеется, Джейсон знал этот номер - будучи для Хизер тем, кем он для нее был и, дай бог, оставался до сих пор.
Экран засветился. По его дрожанию Джейсон понял, что Хизер в автомобиле.
- Привет, - сказал Джейсон.
Хизер наклонилась вперед, чтобы лучше его рассмотреть. Рыжие волосы ослепительно блестели. Зеленые глаза сверкали.
- Кто вы такой, черт бы вас побрал?
- Джейсон.
- Не знаю никакого Джейсона. Кто вам дал этот номер? - Голос ее был груб и одновременно тревожен. - Не смейте больше сюда звонить. Еще раз спрашиваю, кто вам дал номер?
- Номер мне дала ты. Шесть месяцев назад. Сразу, как только он у тебя появился. Твой самый интимный из интимных номеров. Так ты его, кажется, называешь?
- Кто вам все это рассказал?
- Ты сама. В Мадриде. У тебя был отпуск, ц я снял номер в соседнем отеле. Ты выезжала на своем “роллсе” каждый день около трех Вспомнила?
- Вы из журнала? - резко спросила Хизер.
- Нет. Я твой возлюбленный номер один.
- Мой…, кто?
- Любовник.
- Так ты мой поклонник? Скотина, я тебя уничтожу, если ты еще хоть один раз мне позвонишь!
Изображение и звук пропали, Хизер бросила трубку. Джейсон опустил в щель еще одну монету и повторно набрал номер.
- Снова ты, скотина? - откликнулась Хизер. Голос ее звучал гораздо спокойнее.
- У тебя один фальшивый зуб, - сказал Джейсон. - Когда ты проводишь время с любовниками, ты приклеиваешь его специальным эпоксидным цементом; но со мной ты его иногда вынимаешь и бросаешь в стакан с зубной пеной от доктора Слума. Это твоя любимая чистящая паста. Потому что она напоминает тебе времена, когда зельтерский бром не был под запретом, его можно было свободно купить в магазинах, причем настоящий зельтерский бром, а не дешевые подделки, которые делают в подпольных лабораториях…
- - Откуда вы все это узнали? - перебила Хизер. Ее лицо было напряжено, голос сух и отрывист. А тон… Ему приходилось слышать такой тон. Так Хизер разговаривала с людьми, которых презирала.
- Смени тон, - приказал Джейсон. - Искусственный зуб - моляр. Ты называешь его Энди. Правильно?
- Эти сволочи знают обо мне все. О боже! Мои самые страшные кошмары подтверждаются. Как называется ваш клуб? Откуда вы? И как, черт побери, вы узнали подробности моей личной жизни, до которой вам нет никакого дела? Запомните, то, чем вы занимаетесь, - противозаконно. Если вы еще раз меня потревожите, я обращусь в полицию. - Она наклонилась, чтобы повесить трубку.
- Я - шестой, - сказал Джейсон. - И ты тоже. Поэтому мы были вместе.
- Мне плохо, - простонала Хизер. Даже в полумраке ее машины было видно, как она побледнела. - Послушайте, сколько я должна заплатить, чтобы вы оставили меня в покое? Я всегда знала, что рано или поздно найдется какая-нибудь сволочь и…
- Перестань обзываться! - взорвался Джейсон. Брань действительно его раздражала.
- Чего вы хотите? - выдавила из себя Хизер.
- Встретиться в Альтрочи.
- И это вам известно. Единственное место, где я могла спокойно посидеть, без того чтобы меня не доставали всякие подонки с просьбой подписать меню, которое они только что утащили с соседнего столика. - Хи-зер тяжело вздохнула. - Ладно, хватит. Я не стану встречаться с вами ни в Альтрочи, ни где-либо еще. Оставьте меня в покое или моя охрана отрежет вам яйца.
- У тебя только один охранник, - перебил ее Джексон. - Фред, ему шестьдесят два года. Когда-то он был Снайпером в отряде рейнджеров округа Орандж и неплохо выбивал студенческих лидеров во время беспорядков в Фулертоне. Сейчас его не стоит бояться.
- Вот оно как, - пробормотала Хизер.
- Ладно, расскажу тебе кое-что еще. А ты подумай, откуда я мог узнать подробности. Помнишь Кон-станс Эллар?
- Конечно, - кивнула Хизер. - Жалкая старлетка, похожая на куклу Барби. С маленькой головой и раздутым телом. - Губы Хизер презрительно скривились. - Набитая дура.
- Правильно, - согласился Джейсон. - Набитая дура. Лучше не скажешь. Помнишь, что мы с ней сделали во время одного из моих шоу? Это было ее первое выступление перед такой огромной аудиторией. Причем в прямом эфире. Помнишь, что мы тогда сделали, ты и я?
Тишина.
- В обмен на приглашение на шоу ее агент согласился, чтобы она прорекламировала товар нашего спонсора. Первоначально предполагалось, что это будет крем для удаления волос на ногах. Но мы с тобой пробрались в студию за несколько минут до рекламного ролика и подменили баллончик - вместо крема для удаления волос дали женский гигиенический дезодорант. Хизер, ты должна это…
- Я слушаю.
- При этом мы оставили инструкцию, которая гласила: “Демонстрировать продукт с выражением довольства и счастья”. Потом выскочили из студии и ждали начала передачи.
- В самом деле?
- Наконец появилась мисс Эллар, зашла в гримерную, открыла пакет, а потом…, я до сих пор умираю от смеха…, она подошла ко мне и сказала совершенно серьезно: “Мистер Тавернер, простите, что отвлекаю вас такой чепухой, но, для того чтобы продемонстрировать женский гигиенический дезодорант, мне придется снять юбку и трусики. Прямо перед камерой”. “Ну и что? - сказал тогда я. - В чем проблема?” - “Мне понадобится маленький столик, куда бы я могла все это положить. Будет нехорошо, если я брошу вещи на пол. Представьте, на глазах у шестидесяти миллионов зрителей я опрыскиваю половые органы этим дезодорантом, а мои трусики лежат на полу. Не элегантно”. И она бы сделала это в прямом эфире, если бы Ал Блисс не…
- Безвкусная история.
- В свое время она тебя здорово повеселила. Эта на битая дура действительно собиралась в свой первый выход на большой экран продемонстрировать действие продукта с выражением довольства и счастья…
Хизер повесила трубку.
Как заставить ее поверить? От ярости Джейсон так стиснул зубы, что едва не сломал серебряную пломбу. Только этого не хватало, подумал он. Заниматься саморазрушением. Неужели она не понимает, что я действительно знаю про нее все? Ну кто еще может знать такие подробности? Только человек, долгое время находящийся в близкой связи. Другого объяснения нет и быть не может. Тем не менее она умудрилась его оттолкнуть.
Джейсон опустил в приемник еще одну монету и набрал номер.
- Привет, - сказал он, когда Хизер наконец взяла трубку. - Я еще кое-что про тебя знаю. Ты не любишь, когда звонит телефон. Поэтому у тебя десять номеров. На все случаи жизни.
- Всего три, - ответила Хизер. - Так что кое-чего вы не знаете.

Предыдущая страница 6 Следующая страница


7 Филип Кинред Дик

- Я хотел сказать…
- Сколько у меня номеров? - перебила его Хизер.
- Послушай, я устал, - искренне произнес Джейсон. - Ты меня никогда не подловишь, да я и не собираюсь продолжать эти игры. Я хочу… Послушай, Хизер, я хочу понять, как получилось, что никто меня не знает. И прежде всего - ты. Я думал, что ты сумеешь мне это объяснить, потому что ты тоже шестая. Неужели ты вообще меня не помнишь? Ну посмотри на экран! Посмотри внимательно!
Вскинув бровь, женщина уставилась на изображение.
- Вы молоды, хотя и не очень. Красивы. У вас уверенный наглый голос. И вам доставляет удовольствие надо мной издеваться. Вы - само воплощение сволочизма. Вы говорите, выглядите и ведете себя как настоящая сволочь. Довольны?
- Я попал в беду, - сказал он. Говорить подобное было по меньшей мере глупо, ибо она его не узнала. Между тем с годами у Джейсона выработалась привычка рассказывать ей о своих неудачах. Привычка не умерла. Она прорвалась, несмотря на изменившуюся реальность.
- Это нехорошо, - сказала Хизер.
- Меня никто не помнит. У меня нет свидетельства о рождении, я никогда не рождался. Можешь такое представить: я никогда не рождался!… Соответственно у меня нет никаких документов, за исключением набора поддельных удостоверений, которые мне изготовила за две тысячи долларов осведомительница из полиции. Еще тысячу я выложил за то, чтобы она меня не заложила на месте. Я нашпигован микропередатчиками, может, меня и сейчас слышат. Ты знаешь, как устроено наше общество. Еще вчера тридцать миллионов зрителей разорвали бы на части любого, кто посмел бы меня обидеть. Сегодня мне грозит ИТЛ.
- Что такое ИТЛ? - спросила Хизер.
- Исправительно-трудовой лагерь, - мрачно сказал Джейсон, стараясь произвести этими словами нужное впечатление. - Документы мне изготовила извращенная злобная сучка. Потом пришлось вести ее в ресторан. Убогое тошнотворное место, где с ней случился истерический припадок. Она каталась по полу и визжала. За это мне пришлось выложить еще три сотни. А сейчас…, кто знает? Может, она уже пустила по моему следу полицию и нацгвардию. Может, они отслеживают и этот разговор.
- О боже! - завизжала Хизер и бросила трубку.
Больше монет у него не было. Ладно, для начала хватит. Пожалуй, с прослушиванием я сморозил глупость. Любой человек на ее месте повесил бы трубку. Я сам себя загнал в угол. Запутался в собственной паутине. В результате попал в задницу.
Джейсон толкнул дверь телефонной будки и вышел на оживленный ночной тротуар города трущоб. В самый его центр, кишащий полицейскими осведомителями. Как в рекламе горячих оладий, которую он запомнил еще со школы.
Действительно забавная ситуация - если бы все произошло не со мной, а с кем-нибудь другим. Нет, наверное, все равно не забавно. Потому что в воздухе реют реальные страдание и смерть, коротая время до наступления тьмы.
Жалко, что не получилось записать на пленку наш телефонный разговор, а также все, что наговорила Кэти. Как положено, в цвете, в трех измерениях. Можно было бы использовать в шоу - под конец, когда порой не хватает материала. Какой там черт, “порой”, его никогда не хватает! И не будет хватать. До конца жизни.
Он уже слышал свое вступление:
"Что может произойти с человеком, не имеющим полицейского досье, который однажды теряет все свои документы. Перед ним встает…” - и так далее. Я им скажу. Всем тридцати миллионам. Потому что этого они все боятся. “Человек-невидимка. Живой, обыкновенный человек, но с точки зрения закона его не существует. Что станет с этим человеком, если ему не удастся заменить…” - и так далее. Ладно, в конце концов далеко не все из того, что с ним случалось, попадало в шоу. И это нормально. Подумаешь, еще один неудачник. Как говорится, много званых, да мало избранных. Отношение к подобным вещам и отличает профессионала. Так я и поступаю в личной жизни и на работе. “Бросай все свои неудачи и беги”, - процитировал он сам себя. Фраза относилась к тем далеким счастливым дням, когда его первая программа попала в сетку спутникового телевидения.
Найду другого изготовителя документов, решил он. Не стукача. Закажу новый набор удостоверений, без микропередатчиков. И еще мне нужен пистолет.
О пистолете я должен был подумать сразу же, как проснулся в гостинице, покачал головой Джейсон. Несколько лет назад, когда его шоу хотела купить корпорация “Рей-нольдс”, он носил при себе оружие. Пистолет “Барберс Хул”, дальность поражения две мили, прицельная точность терялась только на последней тысяче футов.
"Мистический транс” Кэти тоже находка. Ее визг очень даже подойдет для программы. На него он запишет густой мужской голос, который будет пояснять: “Вот что значит быть психопатом. Это значит страдать, страдать без всякой…” - и так далее.
Джейсон полной грудью вдохнул холодный вечерний воздух, сунул руки в карманы и зашагал по тротуару, сливаясь с толпой. Неожиданно он понял, что попал в длинную очередь, образовавшуюся перед мобильным контрольным пунктом. Оглянувшись, он увидел, что хвост замыкает полицейский с землистым лицом, следящий, чтобы никто из очереди не вышел.
Джейсон непроизвольно шагнул в сторону, но полицейский дружелюбно похлопал его по плечу и вернул назад.
- Не уходи, приятель. Мы тут с восьми утра и до сих пор не выполнили план.
- Я понимаю, - кивнул Джейсон.

Глава 6

Двое здоровенных полицейских, проверяющих стоявшего перед Джейсоном человека, переглянулись.
- Смотри-ка, это удостоверение было подделано час назад. Оно еще влажное. Вот здесь, видишь? Даже чернила не просохли. Согласен?
Второй полицейский кивнул, четверо других тут же оттащили несчастного к припаркованному у тротуара фургону, раскрашенному в серо-черные полицейские тона.
- Ладно, - произнес здоровяк, поворачиваясь к Джейсону. - Давай посмотрим, когда отпечатали твои документы.
- Они у меня уже много лет, - ответил Джейсон и протянул полицейскому бумажник с семью удостоверениями.
- Сканируй подпись, посмотри, не будет ли накладки, - распорядился старший. Кэти была права.
- Нет, - произнес полицейский, откладывая камеру. - Накладки нет, но похоже, что здесь, на военном билете, стояла точка, которую потом убрали. Весьма, впрочем, профессионально. Надо посмотреть через лупу. - Он вытащил увеличительное стекло и принялся пристально изучать документы. - Вот здесь, видишь?
- Когда вы ушли со службы, - обратился к Джей-сону старший полицейский, - вам ставили на это удостоверение электронную точку? Помните или нет? - Оба полицейских пристально смотрели на него, ожидая ответа.
- Не знаю, - растерянно пробормотал Джейсон, мучительно пытаясь сообразить, как ему следует отвечать. - Я даже не знаю, как выглядит этот… - он чуть было не сказал “микропередатчик”, но вовремя поправился, - эта электронная точка.
- Обыкновенная точка, - сказал младший полицейский. - Вы меня слышите, мистер? Вы что, употребляли наркотики? Посмотри, наркотическая карточка не имеет отметки за прошлый год.
- Значит, настоящая, - проворчал старший. - Какой дурак стал бы подделывать карточки с нарушениями. В любом случае это не наше дело. Пусть разбирается со своим инспектором по наркотикам. Проходите, мистер! - Полицейский отодвинул Джейсона в сторону.
- Все? - ошарашенно пробормотал Джейсон. Он не мог поверить, что все кончилось. Главное, не подавать виду, сказал он себе. Иди дальше как ни в чем не бывало.
Он зашагал по тротуару. Неожиданно его коснулась чья-то рука. В тени под разбитым фонарем стояла Кэти. От прикосновения Джейсон едва не закричал. Сердце колотилось как бешеное.
- Ну, что вы теперь обо мне думаете? - спросила Кэти. - Обо мне и моей работе?
- Работать вы умеете, - коротко ответил Джейсон.
- Я не собираюсь ьас выдавать, - сказала Кэти. - Несмотря на то что вы меня оскорбили и бросили. Но эту ночь вы должны провести со мной. Как обещали. Ясно?
Джейсон невольно почувствовал восхищение. После полицейского контроля он убедился в качестве ее работы; проверки ему не страшны. Соответственно изменились и их отношения. Он уже не чувствовал себя обиженной жертвой. Он был ей обязан. И как она все обставила: вначале палка - угроза сдать Джейсона полицейским, потом морковка - профессионально изготовленные документы! Девчонка хорошо его обработала.
- Я бы вас по-любому провела через контроль. - Подняв правую руку, Кэти показала на рукав. - Здесь у меня вшито серое полицейское удостоверение. Его видно через специальную аппаратуру. Таким образом, меня не могут зацепить по ошибке. Я бы сказала им…
- Оставьте, - скривился Джейсон. - Я не хочу об этом говорить.
Он зашагал прочь. Девушка вприпрыжку побежала за ним. Как дрессированная птица, подумал Джейсон.
- Хотите пойти в мою маленькую квартиру? - спросила Кэти.
Убогий клоповник, раздраженно подумал Джейсон. У меня плавающий дворец в Малибу, восемь спален, шесть вращающихся ванных комнат, гостиная с бесконечным потолком… А я вынужден проводить время в дешевых притонах. Дерьмовых забегаловках, дерьмовых мастерских, дерьмовых однокомнатных ночлежках. Неужели я расплачиваюсь за прежние грехи? За то, чего я уже и не помню?… Нет, никто ни за что не расплачивается. К этому выводу Джейсон пришел много лет назад. Ни за плохое, ни за хорошее расплачиваться не приходится. Никакой справедливости в конце нет.
- Угадайте, что у меня на первом месте в списке покупок на завтра? - улыбнулась Кэти. - Дохлые мухи. И знаете почему?
- В них много белка.
- Правильно, но не поэтому. Я покупаю мух не для себя. Каждую неделю я покупаю целых мешок дохлых мух для Билла, моей черепахи.
- Я не видел у вас черепахи.
- Она живет в моей основной квартире. Вы ведь не подумали, что я покупаю дохлых мух для себя?
- De gustribus поп disputandum est, - процитировал на память Джейсон.
- Сейчас соображу… О вкусах не спорят, правильно?
- Правильно, - кивнул Джейсон. - Другими словами, если вам нравятся дохлые мухи - ешьте на здоровье.
- Билл их просто обожает. Знаете, бывают такие маленькие зеленые черепашки…, не земляные черепахи, совсем другие. Вам не приходилось видеть, как они захватывают пищу, например муху, которая летает над водой? Такие маленькие и такие проворные! Представьте, только что муха преспокойно кружилась над водой, и вдруг - хлоп! Она уже внутри черепахи. - Девушка засмеялась. - Кое-чему у них можно поучиться.
- Чему, например? - поинтересовался Джейсон. - Может, тому, что откусывать надо крупные куски?
- Примерно так.
- И что же достается вам? Все или ничего?
- Я…, не знаю. Хороший вопрос. Хорошо, Джека у меня нет. Хотя, может быть, он мне уже и не нужен. Прошло так много времени. Наверное, еще нужен. Но вы нужны мне больше.
- А я думал, что вы способны любить двух мужчин одновременно, - сказал Джейсон.
- Я такое сказала? - изумилась Кэти. - Я имела в виду другое. То есть это, наверное, идеальная ситуация, но в реальной жизни к ней можно только приблизиться. Вы меня понимаете? Следите за моей мыслью?
- Конечно. Я вижу, к чему вы клоните. К тому, чтобы на время бросить Джека, пока я здесь, а потом, когда меня не будет, снова к нему вернуться. Вы все время так делаете?
- Я его никогда не бросаю, - резко возразила Кэти. Они молча дошли до огромного многоквартирного дома, ощетинившегося лесом никому не нужных телевизионных антенн. Кэти порылась в сумочке, достала ключ и открыла дверь в свою комнату.
Свет горел. Посередине комнаты на складном диване лицом к ним сидел начинающий седеть человек среднего возраста в сером костюме. Крепко сбитый, безупречно одетый, идеально выбритый. Казалось, у него не было ни одного недостатка - ни пятнышка, ни прыща, ничего. Он был безукоризненно причесан, каждый волосок занимал отведенное ему место.
- Мистер Мак-Налти… - дрожащим голосом произнесла Кэти.
Здоровяк приподнялся и протянул Джейсону руку. Тот машинально протянул свою.
- Я не собираюсь с вами здороваться, - произнес здоровяк. - Я хочу посмотреть ваши документы. Те, которые она вам изготовила. Давайте их сюда.
Без слов, ибо говорить было нечего, Джейсон протянул бумажник.
- Это не твоя работа, - пробормотал Мак-Налти спустя некоторое время. - Или ты сделала чертовский прогресс.
- Этими документами я пользуюсь уже несколько лет, - сказал Джейсон.
- Неужели? - усмехнулся Мак-Налти и вернул бумажник Джейсону. - Кто ставил на него микропередатчики? Ты или Эд?
- Эд, - сказала Кэти.
- Ну и что мы имеем? - прищурился Мак-Налти, словно определяя, какой Джейсону потребуется гроб. - Мужчина сорока с лишним лет, хорошо одет, по последней моде. Дорогие ботинки, похоже, из настоящей кожи. Я правильно говорю, мистер Тавернер?
- Из телячьей кожи, - ответил Джейсон.
- Судя по документам, вы - музыкант. На каком же инструменте вы играете?
- Я пою, - сказал Джейсон.
- Спойте нам что-нибудь, - попросил Мак-Налти.
- Идите к черту, - произнес Джейсон. Ему удалось взять себя в руки. Фраза прозвучала именно так, как он хотел. Лучше не скажешь.
- Я смотрю, он у нас храбрый парень. Он знает, кто я такой?
- Да, - ответила Кэти. - Я ему говорила. Кое-что.
- Зато много рассказала о Джеке… - Повернувшись к Джейсону, Мак-Налти сказал:
- Никакого Джека не существует. Кэти думает, что он есть, но это иллюзия. Ее муж погиб три года назад в автомобильной катастрофе. В лагере он никогда не содержался.
- Джек до сих пор жив, - сказала Кэти.
- Видите? Она неплохо приспособилась к внешнему миру, за исключением одной навязчивой идеи. Она никогда от нее не избавится, без этой иллюзии нарушится равновесие ее жизни. - Здоровяк пожал плечами. - В принципе вреда от нее никакого, поэтому мы не вмешивались.
Кэти тихонько заплакала. Огромные слезы катились по щекам, капали на блузку, оставляя большие круглые следы.
- На днях я поговорю с Эдом Прасимом, - сказал Мак-Налти. - Спрошу, чего это он решил поставить тебе микропередатчик. У него хорошо развита интуиция; похоже, она не подвела его и на этот раз. Нам кажется, - он строго посмотрел на Кэти, - ты не всех выдаешь. Полчаса назад вот этот человек по имени Тавернер успешно прошел через контрольный пункт. Мы следили за ним по микропередатчикам. У меня его документы тоже не вызывают подозрений. Но Эд утверждает…
- Эд давно спился, - перебила Кэти.
- Мы ему верим. - Мак-Налти озарил унылую комнату профессиональной улыбкой. - А вот тебе верить до конца нельзя.
Вытащив из бумажника военный билет, Джейсон потер свою четырехмерную фотографию. Изображение произнесло механическим голосом:
- Что теперь, бурая корова?
- Как, по-вашему, можно подделать это? Это мой голос и тон десять лет назад, когда я служил в национальной гвардии.
- Сомневаюсь, - коротко ответил Мак-Налти и посмотрел на часы. - Мы вам что-нибудь должны, мисс Нельсон? Или на этой неделе мы в расчете?
- В расчете, - с усилием произнесла девушка. Тихим дрожащим голосом она добавила:
- Когда Джек выйдет на свободу, можете на меня не рассчитывать.
- Для вас, - сказал Мак-Налти, - это время никогда не настанет. - Он подмигнул Джейсону. Джейсон мигнул ему в ответ.
Он его понял. Мак-Налти устраивал свои дела, пользуясь человеческими слабостями. Очевидно, кое-что Кэти от него успела перенять. В том числе и своеобразную стильную изящность.
Теперь он понял, как она стала тем, кем стала. Предательство здесь ежедневная норма. Отказ предать, как произошло в его случае, был чудом. Этому следовало только удивляться и тайно за это благодарить.
Наше государство построено на предательстве, подумал Джейсон. Когда я был знаменитостью, для меня делали исключение. Теперь мне приходится жить так, как все. Так, как я сам жил когда-то давно, о чем так долго старался забыть. Потому что знать это - страшно. И как только у меня появился выбор, я предпочел все забыть.
Мак- Налти положил на плечо Джейсона тяжелую, покрытую рыжими веснушками лапу.
- Следуйте за мной.
- Куда? - Джейсон резко отодвинулся, точно так же, подумал он, как отодвинулась от него Кэти. И этому она научилась, общаясь со всевозможными мистерами Мак-Налти.
- Он ни в чем не виноват, - хрипло выкрикнула Кэти, стискивая маленькие кулачки.
- Никто его ни в чем не обвиняет, - спокойно ответил Мак-Налти. - Просто я хочу взять отпечатки пальцев, голоса, стопы, снять рисунок волны ЭЭГ. Не возражаете, мистер Таверн?
- Не люблю поправлять офицеров полиции, - начал было Джейсон, но, увидев предостерегающее лицо Кэти, поправился, - когда они исполняют свои обязанности. Я к вашим услугам.
Может, Кэти и права. Может, и есть какой-то смысл в том, что Мак-Налти исказил его имя. Разве сейчас разберешь? Время покажет.
- Мистер Таверн, - усмехнулся Мак-Налти и толкнул Джейсона к выходу. - Хорошее у вас имя. Невольно начинаешь думать о пиве, тепле и уюте. - Он взглянул на Кэти и резко добавил:
- Согласна?
- Мистер Таверн действительно славный человек, - сказала Кэти.
Дверь захлопнулась. Они оказались на лестнице. Со всех сторон доносился запах лука и острого соуса.
Джейсона привели в четыреста шестьдесят девятый полицейский участок. Там он затерялся среди бесцельно слонявшихся людей, ожидающих, пока им скажут, что надо делать. Мак-Налти прикрепил к лацкану его пиджака цветной ярлык. Один бог знал, что это могло означать.
Как выяснилось, ярлык определенно что-то значил. Сидящий за стойкой офицер в форме жестом подозвал Джейсона к себе.
- Значит, так, - произнес он. - Инспектор Мак-Налти заполнил на вас форму Джи-2. Джейсон Таверн. Адрес: улица Вайн, дом 2048.
"Откуда Мак-Налти взял эту чушь? - изумился Джейсон. - Улица Вайн, подумать только!…” Неожиданно его осенило - это адрес Кэти. Очевидно, Мак-Налти предположил, что они живут вместе. Заваленный по горло работой, он, как это нередко делают полицейские, пошел по пути наименьшего сопротивления. Таков закон природы: любое существо выбирает кратчайшее расстояние между двумя точками.
Джейсон заполнил оставшуюся часть формы.
- Засуньте руку в это отверстие, - распорядился офицер, указывая на машинку для снятия отпечатков пальцев. - Теперь снимите ботинок. Левый, правый, какой хотите. И носок тоже. Можете присесть. - Офицер отодвинул в сторону часть стола, под которой оказался стул и приспособление для снятия отпечатков пальцев стопы.
- Спасибо, - пробормотал Джейсон, присаживаясь. После того как были сняты отпечатки пальцев стопы, Джейсону пришлось произнести предложение: “Вниз катится хижина и поедает то, что лежит рядом с лошадью”. Когда с записью голоса было покончено, на голову Джей-сона надели несколько датчиков, после чего машина загудела и распечатала добрых три фута ленты. На этом процедура завершилась. Кардиограмму всегда снимали в последнюю очередь.
Появился сияющий мистер Мак-Налти.

Предыдущая страница 7 Следующая страница


Пролейтесь слезы 8

- Как продвигается с Таверном? - прогудел он.
- Сейчас занесем в базу данных, - откликнулся офицер.
- Отлично. Я здесь, хочу посмотреть, что выяснится. Офицер в форме опустил заполненную Джейсоном форму в щель, после чего набрал несколько клавиш. Джейсон обратил внимание, что все они были зеленого цвета.
Из похожего на пасть отверстия в дальнем конце стола выскочил лист бумаги.
- Джейсон Таверн, - прочитал офицер в форме, - родился в штате Вайоминг, город Кеммерер. Возраст - тридцать девять лет. Механик дизельных двигателей. - Он взглянул на фотографию. - Сфотографировался пятнадцать лет назад.
- Что по нашим архивам? - поинтересовался Мак-Налти.
- Совершенно ничего, - ответил офицер.
- Есть ли в базе данных другие люди с именем Джейсон Таверн?
Офицер нажал желтую клавишу и отрицательно покачал головой.
- Отлично, значит, он, - произнес Мак-Налти, придирчиво оглядев Джейсона. - Вы не похожи на механика.
- А я уже давно этим не занимаюсь, - ответил Джейсон. - Я теперь торгую. Поставляю оборудование на фермы. Хотите посмотреть мою карточку? - Джейсон потянулся к нагрудному карману. Он блефовал.
- Не надо, - покачал головой Мак-Налти. - Вот, оказывается, в чем дело. Произошла обычная бюрократическая накладка: вытащили неверный файл. И даже этого не заметили.
Джейсон благодарил бога за то, что сложный, раздутый до всепланетных масштабов механизм неизбежно дает сбои. Ошибка началась с рядового полицейского инспектора, с того, как он запросил информацию в Мемфис, штат Теннеси. Теперь, даже имея мои отпечатки пальцев рук и ног, запись голоса и ЭЭГ, они не разберутся, откуда пошла путаница.
- Занести его в архив? - спросил полицейский в форме.
- Чего ради? - пожал плечами Мак-Налти и дружелюбно похлопал Джейсона по спине. - Идите домой, Таверн. Возвращайтесь к своей милашке с детским личиком. Маленькой девственнице. - Он усмехнулся и пошел в сторону нетерпеливо ожидающих своей участи задержанных.
- Вы свободны, сэр, - повторил офицер в форме.
Кивнув, Джейсон стал пробираться к выходу из полицейского участка номер 469.
Рано или поздно меня схватят, подумал Джейсон. Сравнят отпечатки. Хотя…, прошло пятнадцать лет с того времени, когда сделали фотографию. Может, ЭЭГ и голос записывали тоже пятнадцать лет назад?
С другой стороны, отпечатки пальцев на руках и ногах не меняются. А может, сегодняшнюю распечатку они тут же сунут в уничтожитель, и делу конец? А сами данные передадут в Мемфис, чтобы обновить мой, “мой” в кавычках, естественно, постоянный файл? Файл Джейсона Таверна?
Слава богу, что механик по дизелям по имени Джейсон Таверн никогда не нарушал закон. Никогда не сталкивался с полицией или нацгвардией. Дай ему бог здоровья.
Над головой раздался рев полицейской вертушки. Красные лучи прожекторов заметались по толпе, а из мегафона прогремело объявление:
- Мистеру Джейсону Таверну немедленно вернуться в полицейский участок номер 469. Мистеру Джейсону Таверну…
Слова повторялись снова и снова. Джейсон застыл на месте. Выходит, его уже вычислили. Им не потребовались ни часы, ни дни, ни недели. Несколько минут.
Он вернулся в полицейский участок, поднялся по лестнице, прошел через автоматически открывающиеся двери, пробился через толпу издерганных несчастных людей и подошел к офицеру в форме, который рассматривал его дело. Мак-Налти был уже там. Они о чем-то хмуро спорили.
- А вот и наш мистер Таверн, - буркнул Мак-Налти, подняв голову. - Почему вы вернулись?
- Из вертолета… - начал объяснять Джейсон, но Мак-Налти его перебил:
- Это ошибка. Обсуждали ваш файл, а какой-то болван решил, что вас надо вернуть, и передал сообщение на вертушку. Но раз уж вы здесь… - Мак-Налти повернул папку с делом Джейсона так, чтобы он смог увидеть фотографию. - Это вы пятнадцать лет назад?
- А кто же еще? - проворчал Джейсон. На него смотрело изможденное лицо с выдающимся кадыком, отвратительными зубами и отсутствующим безвольным взглядом. Нечесаные космы соломенного цвета свисали над оттопыренными ушами.
- Вы что, сделали пластическую операцию? - поинтересовался Мак-Налти.
- Да.
- Зачем?
- Чтобы не выглядеть таким чучелом.
- Теперь понятно, почему вы такой красивый и видный, - произнес Мак-Налти. - Солидный, авторитетный человек. Даже не верится, что из такого, - он брезгливо ткнул в фотографию, - им удалось сделать вот это. - Мак-Налти дружелюбно похлопал Джейсона по плечу. - А где вы нашли столько денег?
Пока Мак- Налти разглагольствовал, Джейсон лихорадочно читал напечатанные под фотографией данные. Джейсон Таверн родился в Сиерсо, штат Иллинойс, отец токарь-револьверщик, дед владел несколькими магазинчиками по продаже фермерского оборудования. Удачное совпадение, если учесть, что он сказал Мак-Налти о своем настоящем занятии.
- Уиндслоу мне дал, - сказал Джейсон. - Простите, я всегда называю его так. Наверное, это странно слышать. - Профессиональная привычка выручала. За несколько секунд он успел прочитать и запомнить почти страницу. - Дед меня очень любил. Кроме меня, у него не было внуков.
Задумчиво просматривая документ, Мак-Налти кивнул.
- Я выглядел деревенским увальнем, - продолжал Джейсон. - Как теперь говорят, лохом. Все, что я мог делать, это чинить дизельные двигатели. Но мне всегда хотелось большего. Поэтому я попросил у Уиндслоу денег и двинул в Чикаго.
- Все сходится, - кивнул Мак-Налти. - Мы знаем, что подобные пластические операции вполне возможны и даже не стоят огромных денег. Другое дело, что на них, как правило, идут беглые каторжники. Поэтому мы отслеживаем все косметические клиники.
- Вы только посмотрите, каким я был уродом, - сказал Джейсон.
- Это верно. - Мак-Налти хрипло рассмеялся. - Ладно, простите, что потревожили. Можете идти. - Полицейский махнул рукой, и Джейсон шагнул в толпу ожидающих своей участи людей.
- Эй! - крикнул ему вслед Мак-Налти. - Еще кое-что… Слова Мак-Налти едва не потонули в общем гуле. Сердце Джейсона похолодело.
Если тебя хоть раз заметили, подумал Джейсон, дело никогда не закроют полностью. Поэтому самое главное - не попасться в первый раз. Но я уже попался.
- Что еще? - произнес Джейсон с отчаянием. Они просто играют со мной, подумал он. Пытаются окончательно сломать. Он чувствовал, как дрожат от страха его сердце, легкие, все жизненно важные органы Даже у него, у шестого.
Мак- Налти протянул руку.
- Ваши удостоверения. Я хочу, чтобы с ними поработали специалисты. Если все в порядке, получите их послезавтра.
- А вдруг меня остановят… - попытался возразить Джейсон.
- Вам дадут временный пропуск, - остановил его Мак-Налти. Повернувшись к толстому офицеру в форме, он распорядился:
- Сделайте четырехмерное фото и выдайте ему временный пропуск.
- Хорошо, инспектор, - произнес толстяк и протянул распухшую руку к фотокамере.
Спустя десять минут Джейсон снова оказался на уже опустевшем ночном тротуаре. На этот раз в кармане у него лежал настоящий временный пропуск. Даже Кэти не смогла бы сделать лучше. Разве что…, действовал этот пропуск всего неделю. И все же…
В течение недели он мог ни о чем не беспокоиться. А потом…
Он сделал невозможное: обменял полный бумажник фальшивых удостоверений на один настоящий временный пропуск. Джейсон вытащил пропуск и принялся разглядывать его при свете уличного фонаря. Срок действия был проставлен голографически. Можно было вставить еще одну цифру. В пропуске стояла цифра семь. А значит, Кэти могла изменить ее на семьдесят пять, или девяносто семь, что будет легче.
До Джейсона неожиданно дошло, что как только в полицейской лаборатории установят, что его удостоверения поддельные, номер его пропуска, его имя и фотография будут переданы на все контрольно-пропускные пункты планеты.
Но пока это не произошло, он мог быть спокоен.

ЧАСТЬ ВТОРАЯ

Умрите в черной темноте огни!
Не надо света. Воспаленный взор
Буравит тьму. Но даже ночь
Не так черна, как мой позор.

Глава 7

Рано вечером, когда толпа еще не успела расцветить цементные тротуары Лос-Анджелеса, генерал полиции Феликс Бакмэн посадил служебную вертушку на крышу здания полицейской академии. Какое-то время генерал рассеянно разглядывал первую страницу единственной вечерней газеты, потом аккуратно сложил газету, бросил ее на заднее сиденье и вышел из машины.
Вокруг все как вымерло. Одни уже сменились, другие еще не приступили к работе.
Генерал любил этот период. В такие минуты ему казалось, что огромное здание принадлежит только ему. “И оставляет мир полночный темноте и мне”, вспомнил он строчки из элегии Томаса Грея. Его самого любимого автора. С детства.
Служебным ключом генерал открыл шахту лифта и спустился на четырнадцатый этаж, где он проработал почти всю жизнь.
Ряды пустых столов. Никого. Разве что за последним столиком трудится над рапортом офицер в форме. И еще одна женщина, тоже в форме, пьет кофе из большого бумажного стакана рядом с разливающим кофе автоматом.
- Добрый вечер, - произнес генерал. Он не знал ее, но это было не важно. Главное, что здесь все знали его.
- Добрый вечер, мистер Бакмэн. - Женщина вытянулась, словно ожидая распоряжений.
- Отдыхайте, - бросил Бакмэн.
- Простите?
- Идите домой. - Генерал пошел дальше, мимо длинного ряда столов из серого металла, за которыми трудился вверенный ему департамент полиции.
Большинство столов были чисты, офицеры тщательно прибирались после окончания работы. Но на столе под номером 37 лежали какие-то бумаги. Кто-то заработался. Бакмэн наклонился, чтобы прочитать табличку с именем.
Конечно, инспектор Мак-Налти. Вот уже девяносто дней, как вся академия поражается этому чуду, неустанно корпящему над раскрытием очередных заговоров и переворотов. Бакмэн улыбнулся, сел за стол и пододвинул к себе бумаги.
Тавернер Джейсон, синий код.
Ксерокопии документов из архивных подвалов. Вытащенные на свет усердным и неуемным инспектором Мак-Налти. Приписка карандашом: “Тавернер не существует”.
Странно, подумал генерал и принялся листать бумаги.
- Добрый вечер, мистер Бакмэн. - Рядом со столом вытянулся помощник генерала - молодой энергичный Герберт Мэйм. Как и сам Бакмэн, Мэйм заслужил право носить гражданскую одежду.
- Похоже, Мак-Налти работает над делом несуществующего человека, - сказал Бакмэн.
- В каком участке его не существует? - спросил Мэйм, после чего оба рассмеялись.
Никто не любил Мак-Налти, но в серой полиции такие люди необходимы. Все было бы хорошо, если бы мистеры Мак-Налти из полицейской академии рано или поздно не становились большими начальниками. К счастью, подобное случалось редко.
"Объект назвался вымышленным именем Джейсон Таверн. По ошибке было извлечено дело Джейсона Таверна из Кеммерера, штат Вайоминг, механика дизельных двигателей. Объект выдает себя за Таверна, утверждает, что сделал пластическую операцию. При этом у него набор удостоверений на имя Джейсона Тавернера, на которого нет никаких данных”.
Любопытно, подумал Бакмэн, читая записи Мак-Налти. Как это - никаких данных?
"Хорошо одет, предположительно при деньгах, возможно, обладает достаточным влиянием, чтобы изъять свое дело из базы данных. Состоит в близких отношениях с Кэтрин Нельсон, полицейским информатором. Знает ли она, кто он? Кэтрин его не сдала, однако осведомитель № 1659BD установил на подозреваемом микропередатчики. В данный момент объект находится в такси - направляется на восток, в сторону Лас-Вегаса. Следующий отчет в два сорок по времени академии.
Кэтрин Нельсон. Бакмэн встречался с ней во время ориентационной сессии для полицейских информаторов. Эта девушка сдавала только тех, кто ей не нравился. Странным образом, девчонка вызвала у него симпатию. Если бы он не вмешался, она загремела бы по статье 4/8/82 в исправительный лагерь в Британской Колумбии.
- Соедините меня с Мак-Налти, - сказал Бакмэн, обращаясь к Мэйму. - Думаю, есть смысл с ним побеседовать.
Спустя мгновение на маленьком сером экране появилось помятое лицо Мак-Налти. Так же неопрятно выглядела и его маленькая тесная гостиная.
- Слушаю, мистер Бакмэн, - произнес Мак-Налти и, несмотря на явную усталость, попытался вытянуться. Несмотря на усталость и то, что он только что пытался ее снять при помощи хорошей порции допинга. Мак-Налти знал, как следует разговаривать с начальниками.
- Расскажите мне, только коротко, что там у вас с этим Джейсоном Тавернером. Я ничего не понял из ваших записок.
- Объект снял номер в гостинице по адресу Ай-стрит, дом 453. Затем обратился к полицейскому информатору 1659BD, известному по кличке Эд, с просьбой свести его с человеком, умеющим подделывать документы. Эд прицепил к нему микропередатчики и свел с полицейским информатором 1980СС, Кэти.
- Кэтрин Нельсон?
- Так точно, сэр. Судя по всему, она постаралась. Я пропустил его удостоверения через самые строгие лабораторные тесты, они выглядят почти идеально. Похоже, она хотела, чтобы он от нас ушел.
- Вы встречались с Кэтрин Нельсон?
- С ней и с объектом. У нее в квартире. Ни он, ни она не пожелали сотрудничать. Я изучил его удостоверения, однако…
- Не смогли определить подделку, - перебил его Бакмэн.
- Никак нет, сэр. Он прошел через контрольный пункт. Документы невозможно отличить от настоящих.
- Ему крупно повезло.
- Я изъял у него все удостоверения и выдал взамен временный пропуск. На семь дней. Потом я доставил его в полицейский участок номер 469, где у меня есть рабочее место, и вытянул его дело…, как оказалось, это было дело Джейсона Таверна. Объект принял игру и выдал целую легенду, наплел даже про пластическую операцию. Вполне, впрочем, правдоподобно. Короче, мы его отпустили… Нет, подождите, перед тем как дать ему временный пропуск, я…
- Ладно, - перебил его Бакмэн. - Кто этот человек? Чего он хочет?
- Мы следим за ним по микропередатчикам. Пытаемся собрать материал, используя базу данных. Но, как вы уже прочитали в моих записях, этот тип сумел изъять информацию о себе из всех центральных баз данных. Информация должна быть на каждого, это знает любой ребенок; если есть человек, мы обязаны завести на него дело.
- Выходит, в данном случае не завели, - сказал Бакмэн.
- Получается так, сэр. Но если дела нет, значит, тому должна быть причина. Оно не могло просто потеряться, кто-то должен был его стянуть.
- Стянуть? - удивленно повторил Бакмэн.
- Украсть, похитить, - неловко поправился Мак-Налти. - Я только начал заниматься этим вопросом. Через двадцать четыре часа я буду знать гораздо больше. Мы можем арестовать его в любую минуту. Не думаю, что в этом есть необходимость. Это не просто крутой парень, у которого хватило средств вытащить свое дело…
- Ладно, - остановил инспектора Бакмэн. - Ложитесь спать.
Он положил трубку, встал и медленно направился в сторону своего кабинета. Размышляя.

***

В головном офисе генерала спала на диване его сестра Элис. Феликс Бакмэн с отвращением отметил узкие черные брюки, мужскую кожаную сорочку, огромные сережки и ремень с гигантской пряжкой. Очевидно, ей снова удалось достать наркотики. И ключ от его кабинета.
- Черт бы тебя побрал! - заорал генерал, захлопнув дверь, прежде чем Мэйм успел заглянуть в комнату.
Элис заворочалась во сне, кошачье личико исказила недовольная гримаса. Она протестующе махнула правой рукой, когда Бакмэн включил свет.
Бакмэн схватил девушку за плечи и рывком посадил ее на диван. Плечи были накачанные и мускулистые, но Бакмэн не испытал от этого никакого удовольствия.
- Что на этот раз? - прорычал он. - Термалин?
- Нет, - помотала головой Элис. - Гексофенофрин гидросульфита. Чистый. Подкожно. - Она с трудом открыла огромные серые глаза и с вызовом посмотрела на генерала.
- Какого черта ты сюда приходишь? - Каждый раз, когда Элис ударялась в фетишизм или ей удавалось обколоться, она приходила сюда, в его головной офис. Он не мог понять, зачем она это делала, а она никогда не объясняла. Лишь один раз невнятно пробормотала что-то про “глаз урагана”, из чего Бакмэн заключил, что Элис прячется от полиции в кабинете начальника полицейской академии. Где, естественно, никто не мог ее арестовать.
- Фетишистка! - презрительно бросил генерал. - Таких, как ты, мы пропускаем по сотне в день. С такими же цепочками и побрякушками. О боже. - Он тяжело дышал и чувствовал себя абсолютно подавленным.

Предыдущая страница 8 Следующая страница


9 Филип Кинред Дик

Зевнув, Элис сползла с дивана и потянулась, выставив длинные стройные руки.
- Как здорово, что сейчас вечер. Приеду домой и завалюсь спать.
- Интересно, как ты собираешься отсюда выйти? - проворчал Бакмэн, хотя прекрасно знал ответ. Элис неизменно пользовалась потайным лифтом, ведущим в кабинет с северной крыши здания. Подобным образом сюда доставляли важных политзаключенных. - Рано или поздно ты натолкнешься в этой трубе на дежурного офицера.
- Что же он со мной сделает? - улыбнулась Элис и погладила брата по седому ежику волос. - Мы с ним задохнемся в самом узком месте?
- Достаточно на тебя посмотреть, чтобы обо всем догадаться, - сказал Бакмэн.
- Достаточно на меня посмотреть, чтобы узнать твою сестру, - парировала она.
- Ты уже всем намозолила здесь глаза. Таскаешься по поводу и без повода.
- Тебя это в самом деле тревожит? - уже серьезно спросила Элис.
- Да, тревожит.
- Я тебя компрометирую.
- Ты не можешь меня компрометировать. Надо мной всего пять человек, в том числе и национальный Директор. Они знают, что ты вытворяешь все, что тебе заблагорассудится. - С этими словами генерал вышел в темный коридор, ведущий в соседнюю комнату, где он обычно работал. Он старался не смотреть на сестру.
- Зачем же ты так торопился закрыть дверь? Боишься, чтобы меня не увидел твой Герберт Блейм, или Мэйм, или как его?
- У нормального человека ты можешь вызвать только отвращение.
- Разве твой Мэйм нормальный? Откуда ты знаешь? Ты что, трахался с ним?
- Если ты сейчас же отсюда не уйдешь, - прошипел Бакмэн, - я тебя пристрелю.
Девушка пожала мускулистыми плечами. И улыбнулась.
- Тебя ничем не испугаешь, - укоризненно произнес Бакмэн. - Особенно после той операции. Ты сознательно систематически удалила все человеческие центры. Ты превратилась… - Он не мог подобрать нужное слово. Элис всегда его смущала, он даже не мог нормально разговаривать. - Ты…, ты превратилась в крысу, которой вживили электроды в центр удовольствия. И она колотит лапкой по рычажку со скоростью пять тысяч ударов в час. Так и ты целый день раздражаешь свои центры удовольствия. Если, конечно, не спишь. Меня удивляет, как ты вообще делаешь перерыв на сон?
Он подождал, пока Элис что-нибудь скажет, но она промолчала.
- Однажды, - произнес генерал, - кто-нибудь из нас умрет.
- Вот как? - Девушка вскинула тонкую зеленую бровь.
- Один из нас переживет другого, - повторил Бакмэн. - И возрадуется.
Зазвонил телефон. Генерал машинально нажал кнопку ответа. На экране появилось помятое лицо Мак-Налти.
- Простите за беспокойство, сэр, но я только что выяснил, что в Омахе никогда не выдавали свидетельства о рождении на имя Джейсона Тавернера.
- Значит, это вымышленное имя, - терпеливо ответил Бакмэн.
- Мы взяли отпечатки пальцев, стоп, голоса, ЭЭГ и отослали все в центральный банк данных в Детройте. И там их не опознали. На Земле нет человека с такими данными. - Мак-Налти выпрямился и извиняющимся тоном произнес:
- Джейсон Тавернер не существует.

Глава 8

Джейсон Тавернер не хотел возвращаться к Кэти. И пробовать связаться с Хизер Гарт тоже. Он похлопал себя по нагрудному карману. Деньги на месте. Благодаря полицейскому пропуску можно беспрепятственно путешествовать где угодно. Пропуск действовал по всей территории Земли, в том числе и в нецивилизованных, заросших джунглями островах южной части Тихого океана. Там его не найдут и за несколько месяцев. Во всяком случае, в тех краях деньги значили немало.
У меня три колоссальных преимущества, подумал Джейсон. Во-первых, у меня есть деньги. Во-вторых, я привлекателен. И в-третьих, я - сильная личность. И четвертое - сорокадвухлетний опыт шестого.
Главное, найти квартиру.
Но, продолжал размышлять Джейсон, если я сниму квартиру, хозяин, согласно закону, передаст мои отпечатки пальцев в полицию. И когда там выяснят, что мои документы поддельные, они будут знать, где меня искать. Не годится.
Значит, мне нужен кто-нибудь с квартирой. С нормальными документами и отпечатками пальцев. Иными словами, нужно искать женщину. Где? Да в первом же баре. Дорогом заведении, где подают хорошие коктейли. Женщины обожают такие места. Особенно если в углу играет джаз-оркестр из трех человек. Желательно черных и стильно одетых.
А сам- то я как выгляжу? Джейсон придирчиво оглядел себя. В бело-красном свете неоновой вывески шелковый костюм смотрелся неплохо. Хотя и помялся. Не самый пик формы, но…, неплохо. Тем более что в полумраке бара деталей все равно не видно.
Джейсон жестом подозвал такси и попросил отвезти его в другую часть города. Туда, где он любил бывать в последние годы, после того как достиг успеха.
Надо идти в клуб, где я уже был. Где я всех знаю. Знаю метрдотеля, гардеробщицу, цветочницу…, если, конечно, они все не изменились, как я.
Хотя, судя по всему, кроме него, никто не претерпел никаких изменений. Изменились лишь его обстоятельства. Других это не коснулось. Отель “Хайат”, в Рено, подумал Джейсон. Гостиная Голубой Лисицы.
- Рено, - сказал он водителю.
Такси оторвалось от земли и пошло по дуге вверх. Джейсон наслаждался полетом. Машина стремительно набирала скорость. Похоже, верхним коридором мало кто пользовался, лимит скорости был не меньше тысячи двухсот миль в час.
- Мне надо позвонить, - сказал Джейсон. Открылась панель на левой дверце, появился микрофон на скрученном шнуре.
Номер Гостиной Голубой Лисицы Джейсон знал наизусть. Он набрал номер. Спустя мгновение в трубке послышался щелчок, и мужской голос произнес:
- Гостиная Голубой Лисицы. Фредди Гидроцефалик дает два ночных шоу, в восемь и двенадцать, всего за тридцать долларов вы сможете насладиться великолепным представлением в компании наших девушек. Чем могу вам помочь?
- Это ты, Джампи Майк? - спросил Джейсон. - Добрый, старый Майк Попрыгунчик?
- Собственной персоной. - Голос тут же потерял официальность. - А кто это? - поинтересовался Майк и дружелюбно хихикнул.
Глубоко вздохнув, Джейсон произнес:
- Джейсон Тавернер.
- Простите, мистер Тавернер, - растерянно протянул Майк, - только я не припомню так сразу…
- Это было давно, - остановил его Джейсон. - Можете заказать для меня столик в самом начале зала?
- Простите, мистер Тавернер, но Гостиная Голубой Лисицы полностью заказана.
- Что, ни одного столика? - опешил Джейсон. - За любые деньги?
- Мне очень жаль, мистер Тавернер. Ни одного. Позвоните нам через две недели. - Добрый старый Майк Попрыгунчик отключился.
Тишина.
Дьявольщина, подумал Джейсон.
- Будь оно проклято! - проревел он вслух и с такой силой стиснул зубы, что едва не взвыл от боли в тройничном нерве.
- Едем в другое место, приятель? - бесстрастно поинтересовался водитель.
- В Лас-Вегас, - прохрипел Джейсон. Попробую гостиную Нелли Мелбы в “Руке Дрейка”, решил он. Недавно ему там крупно повезло. Пока Хизер Гарт была на гастролях в Швеции. Вполне приличное место. Много симпатичных дамочек. Все играют, выпивают, развлекаются. Стоит попробовать. Тем более что Голубая Лисица…, как, наверное, и все подобные заведения, для него теперь закрыта.
Спустя полчаса такси опустилось на посадочную площадку на крыше “Руки Дрейка”. Подрагивая от ночной прохлады, Джейсон прошел к бегущей вниз ковровой дорожке. Спустя несколько секунд он окунулся в теплую цветную круговерть гостиной Нелли Мелбы.
На часах семь тридцать, скоро начнется первое шоу. Судя по анонсу, здесь тоже выступал Фредди Гидроце-фалик, правда, с урезанной программой и за меньшие деньги. Может, он меня вспомнит, подумал Джейсон. Хотя вряд ли. Если его не помнила Хизер Гарт, то что уж говорить об остальных.
В переполненном баре он нашел единственный не занятый стул и, когда бармен наконец обратил на него внимание, заказал бокал горячего шотландского виски с медом. На поверхности плавал кусочек масла.
- С вас три доллара, - объявил бармен.
- Запишите на мой… - начал было Джейсон, но вовремя остановился, махнул рукой и протянул пятерку.
И тут он увидел ее. За соседним столиком. Несколько лет назад она была его любовницей. С тех пор они не виделись. Фигура у нее по-прежнему хороша, отметил Джейсон. Хотя баба уже в летах. Руфь Раэ. Ну надо же!
Чем Руфь отличалась от остальных женщин, так это сообразительностью. У нее хватало ума никогда не загорать. Ничто не старит женскую кожу так быстро, как загар. Большинство женщин об этом и не подозревают. Если бы Руфь загорала, то сейчас, в ее годы…, он прикинул, сколько же ей может быть…, тридцать восемь, тридцать девять, не меньше, кожа ее превратилась бы в сморщенный пергамент.
И еще она хорошо одевалась. Умела преподнести свою великолепную фигуру. И только по лицу можно было догадаться, что лет ей уже немало…, черные волосы по-прежнему вольно ниспадали на плечи. Огромные, как перья, пластические ресницы и яркие пурпурные полосы на щеках, словно ее только что ударил лапой психоделический тигр.
В цветном сари, туфли, как всегда, уже успела где-то сбросить, без очков… В общем, на Джейсона она произвела неплохое впечатление.
Надо же, Руфь Раэ, в очередной раз покачал головой он. Сама зашивает себе одежду. И очень стесняется очков. Хотя не при мне. Неужели она до сих пор читает лучшие романы месяца? Эти бесконечные нудные истории про сексуальные извращения в причудливых, крошечных, но все равно нормальных городишках Среднего Запада?
Надо сказать, сексом Руфь Раэ интересовалась всерьез. Был год, когда она переспала с шестидесятью мужчинами. Джейсон в их число не вошел. Он переспал с ней раньше, когда статистика еще не была такой впечатляющей.
И еще она всегда любила музыку. Руфь Раэ обожала сексуальных вокалистов, исполнителей популярных баллад и сладких любовных песен. В ее квартире в Нью-Йорке стояла огромная музыкальная система, внутри которой она и жила, поедая диетические бутерброды и запивая их замороженными напитками, сделанными буквально из ничего. Она могла сорок восемь часов кряду слушать диски “Перпл стрингс”, которых Джейсон искренне ненавидел.
Поскольку вкусы Руфь его частенько пугали, тот факт, что сам он входил в число ее кумиров, несколько смущал Джейсона. Противоречие казалось неразрешимым.
Что еще он про нее помнил? Маслянистую желтую жидкость, которую Руфь поглощала чайными ложками, - витамин Е. Как ни странно, успокаивающе это на нее не действовало. Сексуальность Руфь росла с каждой ложкой, она буквально сочилась из нее.
И еще, вспомнил Джейсон, она ненавидела животных. При этой мысли он поДумал о Кэти и ее коте Доменико. Руфь и Кэти никогда бы не нашли общий язык. Хотя какая разница, все равно они никогда не встретятся.
Джейсон поднялся со стула и направился с бокалом в руке к Руфь. Он не предполагал, что она его узнает, но… в свое время она не смогла перед ним устоять. Почему бы не повторить этот эпизод? Руфь была не из тех, кто упускает сексуальные приключения.
- Привет, - произнес Джейсон, остановившись перед ней.
Руфь близоруко сощурилась и прохрипела севшим от коньяка голосом:
- Привет. Вы кто?
- Мы встречались несколько лет назад в Нью-Йорке. Я снимался в эпизоде “Фантома Боллера”. А вы, если не ошибаюсь, отвечали за костюмы.
- Где пираты перетащили Фантом Боллера в другое время? - Она засмеялась. - Как вас зовут?
- Джейсон Тавернер.
- А мое имя вы помните?
- Конечно. Руфь Раэ.
- Теперь я Руфь Гомен. Садитесь. - Она огляделась, но свободных стульев не было. - Идемте туда. - Она показала на освободившийся столик.
Руфь осторожно поднялась со стула и неуверенно шагнула в сторону свободного стола. Джейсон подхватил ее под руку и осторожно довел до места. Усадив Руфь, он присел рядом.
- Вы по-прежнему так же прекрасны… - начал он, однако Руфь его перебила.
- Перестаньте. Я уже старуха. Мне тридцать девять.
- Это не возраст, - отмахнулся Джейсон. - Мне сорок два.
- Для мужчины нормально, - сказала Руфь. - Для женщины - нет. - Она тупо уставилась на поднятый бокал мартини. - Вы знаете, чем занимается Боб Го-мен? Он разводит собак. Огромных, шумных, наглых, длинношерстных собак. У нас весь холодильник забит шерстью.
Она задумчиво тянула мартини. Неожиданно лицо ее оживилось.
- А вы не выглядите на сорок два года! Знаете что? Вам следует попробовать сниматься в кино. Или на телевидении.
- Я уже пробовал, - без особого энтузиазма ответил Джейсон. - На телевидении.
- А, ну да. В “Фантоме Боллера”, - кивнула Руфь. - Что ж, похоже, на телевидении нам с вами не повезло.
- Давайте за это выпьем, - предложил Джейсон и глотнул виски с медом. Масло уже растворилось.
- По-моему, я вас припоминаю. У вас еще были чертежи какого-то дома на берегу Тихого океана. В тысяче миль от Австралии.
- Да, было такое, - солгал Джейсон.
- А летаете вы на “роллс-ройсе”.
- Точно, - сказал он. На этот раз она угадала.
- Знаете, что я здесь делаю? - доверительно улыбнулась Руфь. - Пытаюсь увидеть и перехватить Фреди Гидроцефалика. Я в него влюблена. - Она засмеялась глубоким горловым смехом, который Джейсон хорошо помнил еще с тех далеких лет. - Я посылаю ему записки со словами “Я люблю тебя”, а он отвечает мне отпечатанными, представляете, письмами: “Я не хочу с вами связываться, у меня личные проблемы”. - Она снова засмеялась и допила мартини.
- Еще? - спросил Джейсон, поднимаясь.
- Нет, - покачала головой Руфь. - Достаточно. Был период… - Она замолчала, и лицо ее напряглось. - Не знаю, случалось ли с вами такое. Судя по тому, как вы выглядите, нет.
- Вы про что?
- Был период, когда я пила. Постоянно, начиная с девяти утра. И знаете, к чему это привело? Я постарела. Я выглядела на пятьдесят лет. Проклятие. Все, чего вы боитесь, обязательно случится, если вы пьете. Я считаю, что выпивка - самый серьезный враг жизни. Бы согласны?
- Не знаю, - покачал головой Джейсон. - Думаю, в жизни есть более страшные вещи, чем алкоголь.
- Да, наверное. Лагеря, например. Знаете, в прошлом году меня едва не упекли в лагерь. Ужасный был период. У меня кончились деньги, с Бобом Гоменом я еще не познакомилась, работала в кредитной компании. Однажды поступил перевод наличными. Пятидесятидолларовые купюры. Три или четыре… Я не удержалась, взяла. Конверт и квитанцию сунула в уничтожитель. И попалась. Оказалось, это была подставка.
- О, - произнес Джейсон.
- Если бы не особые отношения с боссом… Я должна была попасть в трудовой лагерь в Джорджию, где меня насиловали бы целые банды уголовников, но он заступился. До сих пор не знаю, как ему это удалось, а только меня отпустили. Я многим обязана этому человеку. С тех пор я его ни разу не видела. Никогда не видишь людей, которые тебе по-настоящему дороги. Всегда имеешь дело с незнакомцами.
- Меня вы тоже считаете незнакомцем? - спросил Джейсон. Он вспомнил еще одну вещь про Руфь Раэ. Независимо от своего семейного положения, она всегда жила хорошо. Не жалела денег на квартиру.
Руфь пристально на него посмотрела и ответила:
- Вас я незнакомцем не считаю. Вы - друг.
- Спасибо. - Джейсон взял ее сухую руку и подержал в своей ровно столько, сколько было нужно.

Глава 9

Квартира Руфь Раэ поразила Джейсона роскошью. По самым скромным оценкам такое великолепие стоило не менее четырехсот долларов в день. Очевидно, дела Боба Гомена шли неплохо - или ему так казалось.
- Ты зря купил пятую бутылку “Вато” шестьдесят девятого года, - сказала Руфь, принимая у Джейсона пиджак. - У меня есть виски “Острозубая акула” и бур-бон “Хирам Уокер”…
С тех пор как они последний раз спали вместе, Руфь многому научилась. Джейсон лежал голый и изможденный на водяной постели, потирая ушибленную переносицу, а Руфь Раэ, вернее, миссис Руфь Гомен, сидела на ковре и курила “Пэлл-Мэлл”. Какое-то время оба молчали, в комнате наступила полная тишина. Джейсону показалось, что комната опустошена, как и он сам. Действует принцип термодинамики. Тепло нельзя уничтожить, его можно только перенести. Но есть еще и принцип энтропии.
Сейчас он на меня давит, решил Джейсон. Я разрядился в пустоту. И никогда не восстановлю потраченного. Здесь все идет в одном направлении. Вот тебе и основной закон термодинамики.
- У тебя есть техническая энциклопедия?
- Нет, конечно, - пожала она плечами.
- О чем ты думаешь?
- Нет, это ты скажи, о чем ты думаешь, - откликнулась Руфь. - Что происходит в тайниках твоего подсознания?

Предыдущая страница 9 Следующая страница


Пролейтесь слезы 10

- Ты помнишь девушку по имени Моника Бафф? - спросил Джейсон.
- Что? Помню ли я Монику? Шесть лет она была моей золовкой - и за все это время ни разу не помыла голову. Ходила с грязным, слипшимся, черно-коричневым колтуном, за которым прятала немытую короткую шею и толстую морду.
- Я и не знал, что ты ее не любишь.
- Джейсон, ты не представляешь, но она воровала! Стоит оставить на видном месте бумажник, она вытащит из него все деньги. Даже мелочь! Мозгов у нее было меньше, чем у сороки. Зато голос, как у коровы. Слава богу, она не часто раскрывала рот. Хочешь верь, хочешь нет, но, бывало, она не произносила ни слова в течение шести, семи, а порой и восьми дней кряду. Забьется в угол, как паук, и терзает гитару ценой в пять долларов, на которой так и не выучила ни одного аккорда. Хотя кое-кому это нравилось.
- Как она поживает? - поинтересовался Джейсон. В свое время Руфь их познакомила, и между ним и Моникой завязался недолгий, но страстный роман.
- Ворует по магазинам, - ответила Руфь. - Завела себе большую плетеную корзину. Кидает туда все, что понравится, а потом как ни в чем не бывало идет на выход.
- Почему она не попадается?
- Еще как попадается. Как-то раз брат даже выгнал ее из дома. Так она шаталась босая по Шресбери-авеню в Бостоне. Потом наловчилась съедать продукты, не выходя из магазина. Часами околачивалась в продуктовых отделах. Она это называла ходить за покупками. - Посмотрев на Джейсона, Руфь добавила:
- А знаешь, на чем она ни разу не попалась? На том, что кормила беглых студентов.
- Неужели? - удивился Джейсон. За укрывание и помощь студентам полагалось до двух лет исправительных лагерей. За повторное нарушение - пять лет.
- Ни разу, - сказала Руфь. - Когда Моника узнавала, что идет облава, она тут же звонила в полицию и заявляла, что к ней в квартиру ломятся неизвестные. Потом выталкивала студента за дверь, и он начинал к ней ломиться. Полиция заставала ситуацию, которую она и описывала. Студента забирали, а она оставалась чистой. - Руфь засмеялась. - Один раз она при мне звонила. Сказала, что какой-то человек…
- Моника в течение трех недель была моей любовницей, - перебил ее Джейсон. - Лет пять назад.
- Ты видел, чтобы она хоть раз вымыла голову? - спросила Руфь.
- Нет, - признался Джейсон.
- И трусов она не носила, - добавила Руфь. - Вообще не понимаю, как мог такой симпатичный мужчина, как ты, иметь дело с этой грязной вонючей уродиной. С ней же нельзя было никуда выйти, так от нее несло. Она никогда не мылась.
- Водобоязнь, - сказал Джейсон.
- Да, - кивнула Руфь. - Такой у нее был диагноз. В один прекрасный день она исчезла. Пошла в магазин и больше не вернулась. Думаю, что она умерла. Со своей корзиной в руках, купленной в Бадже. Поездка в Мексику была огромным событием в ее жизни. Она даже помылась по этому поводу. А я уложила ее волосы - после того как раз десять промыла их шампунем. Что ты в ней нашел? Как ты мог с ней оставаться?
- Мне нравилось ее чувство юмора, - ответил Джейсон.
Несправедливо, подумал он, сравнивать Руфь с девятнадцатилетней девушкой. Или даже с Моникой Бафф. Но…, сравнение уже застряло в его сознании. Не оставляя Руфь Раз никаких шансов. Несмотря на весь ее опыт и выдумки в постели.
Я ее использую, подумал он. Так же, как Кэти использовала меня. Как Мак-Налти использовал Кэти.
Мак- Налти… Нет ли на мне микропередатчиков?
Джейсон схватил одежду, выскочил из комнаты и, присев на край ванны, принялся методично просматривать вещи. Прошло не менее получаса, прежде чем он нашел передатчик. Едва заметный, совсем крошечный. Спустив его в туалет, Джейсон вернулся в комнату. Он весь дрожал. Значит, в полиции знают, где он. Долго оставаться здесь нельзя.
Ни за что ни про что я подставил Руфь Раэ.
- Подожди, - сказал он вслух.
- Да? - Руфь сложила на груди руки и прислонилась к стене ванной.
- Микропередатчики, - медленно произнес Джейсон, - могут лишь приблизительно указать на местоположение. Если, конечно, кто-то не отслеживал передвижение с самого начала. А так…
На самом деле уверенности в этом не было. В конце концов Мак-Налти ждал его в комнате Кэти. Только вот как он там оказался? По сигналу передатчика или просто зашел проведать своего агента? Отупевший от переживаний, секса и виски, Джейсон не мог ничего сообразить. Рассеянно потирая лоб, он мучительно пытался вспомнить, что же сказала Кэти, когда вошла в комнату и увидела Мак-Налти.
Все равно микропередатчик мог только приблизительно указать им на район. А там они уж сообразили, что искать надо в квартире Кэти.
Дрожащим голосом Джейсон сказал:
- Черт, я в самом деле не хочу, - чтобы полиция напала на твой след. Это было бы слишком. Честное слово, слишком. - Он помотал головой, стараясь прийти в себя. - У тебя есть кофе? Сверхкрепкий кофе?
- Сейчас сварю, - кивнула Руфь и прошлепала босиком на кухню. Спустя минуту она вручила Джейсону огромную пластиковую чашку с надписью “Не теряй след”.
Сделав несколько обжигающих глотков, Джейсон сказал:
- Я не могу оставаться дольше. Все равно ты слишком стара.
Руфь растерянно уставилась на Джейсона, напоминая сейчас жалкую раздавленную куклу. Спрятав лицо, она побежала на кухню. “Зачем я так сказал?” - подумал он. Это все от страха. И переживаний.
Руфь уже вышла из кухни, держа в руках сланцевую подставку с надписью “СУВЕНИР С ФЕРМЫ НОТА БЕР-РИ”. Рот ее кривился, как новорожденная змейка. Подскочив к Джейсону, она изо всех сил треснула его “сувениром” по голове. В самый последний момент Джейсон успел поднять руку и принять удар на локоть. Сланцевая подставка разлетелась на три куска, по локтю побежала кровь. Какое-то время Джейсон разглядывал свою кровь и разбросанные по ковру куски “сувенира”, потом поднял глаза на Руфь.
- Прости меня, - едва слышно прошептала она. Новорожденная змейка исполнила виноватый танец.
- Это ты меня извини, - пробормотал Джейсон.
- Сейчас я тебя перевяжу, - сказала Руфь и побежала в ванную.
- Не надо. Обыкновенный порез, никакой инфекции не будет.
- Как ты мог сказать мне такое? - хрипло спросила она.
- Дело в том, что я сам ужасно боюсь старости. Этот страх меня измотал. У меня уже ни на что нет сил. Даже на оргазм.
- У тебя очень даже неплохо получилось, - заметила Руфь.
- Это был последний раз. - Джейсон протиснулся в ванную и сунул руку под холодную воду. Он держал рану под струей до тех пор, пока кровь не начала сворачиваться. Джейсон не знал, сколько прошло времени. Может быть, пять минут. А может, пятьдесят. Он стоял, сунув локоть под струю воды. Руфь Раэ ушла. Бог знает куда. Может, за полицией, равнодушно подумал он. Он настолько ослаб, что не мог даже волноваться.
Черт, подумал Джейсон, я сморозил глупость. Ее нельзя ни за что винить.

Глава 10

- Нет, - покачал головой генерал полиции Феликс Бакмэн. - Джейсон Тавернер существует. Каким-то образом ему удалось изъять информацию о себе из всех баз данных. - Генерал задумался. - Вы уверены, что сумеете его задержать, если возникнет необходимость?
- Должен вас огорчить, мистер Бакмэн, - ответил Мак-Налти. - Он обнаружил микропередатчик и сбросил его. Мы даже не знаем, в Лас-Вегасе он или нет. Если у него осталась хоть крупица сообразительности, он, конечно, уже двинул дальше. А сообразительности ему не занимать.
- Думаю, вам лучше вернуться на рабочее место, - проворчал генерал. - Если этот тип сумел изъять из наших компьютеров информацию первого порядка, значит, он занимается серьезными делами. Где вы зафиксировали его в последний раз?
- Он находился…, в многоэтажном доме на шестьсот квартир в районе Фаерфлэш.
- Немедленно запросите Вегас. Пусть перетрясут весь дом и найдут этого типа. Когда найдут, отправляйте его ко мне. А сами все равно возвращайтесь сюда. Примите пару таблеток, взбодритесь.
- Слушаюсь, мистер Бакмэн.
- Думаете, мы не сумеем задержать его в Вегасе?
- Думаю, нет, сэр.
- Напрасно. Сбросив передатчик, он мог успокоиться. Почувствовать себя в безопасности.
- А я уверен в обратном, - возразил Мак-Налти. - Обнаружив передатчик, он понял, что мы его вычислили. Его уже нет в Фаерфлэше.
- Так бы он и сделал, если бы люди всегда поступали разумно. Но очень часто они ведут себя иначе. Или вы не замечали, Мак-Налти? Гораздо чаще люди совершают необдуманные поступки. - И это делает их непредсказуемыми, подумал генерал.
- Я заметил, что…
- Будьте на рабочем месте через полчаса, - перебил Бакмэн и отключился. Педантизм и дотошность Мак-Налти всегда его раздражали.
Слышавшая весь разговор Элис заметила:
- Человек сам себя уничтожил. Такоеслучалось раньше?
- Нет, - сказал Бакмэн. - И сейчас ничего подобного не произошло. Где-то затерялось досье, вот и все. Мы будем искать и рано или поздно его найдем. А потом сравним голос, ЭЭГ и выясним, кто этот человек на самом деле.
- А может, он именно тот, кем себя называет, - предположила Элис, изучая записи Мак-Налти. - Член союза музыкантов. Певец. Может, голос и будет…
- Убирайся из моего кабинета, - сказал Бакмэн.
- Я просто размышляю. А вдруг это он записал новый порнографический хит “Давай, Моисей, сделай мне…"
- Послушай, - остановил ее Бакмэн. - Езжай сейчас домой. В центральном ящике моего стола лежит конверт. В нем ты найдешь погашенную очень легким штампом однодолларовую марку компании “Транс-Миссисипи”. Я купил ее для своей коллекции, но ты можешь ее забрать себе. Я достану другую. Только уходи. Иди, забери проклятую марку, положи себе в альбом и можешь ее не возвращать. А меня оставь в покое, ладно? Договорились?
- О боже! - Глаза Элис засветились. - Где ты ее взял?
- У политзаключенного. Его должны были отправить в трудовой лагерь. Этой маркой он купил себе свободу. По-моему, справедливая сделка. А ты как думаешь?
- Это самая красивая гравированная марка из всех, которые выпускались. Во все времена, во всех странах.
- Хочешь ее получить?
- Разумеется. Только совсем не обязательно делать такие подарки, чтобы я ушла. Я и так собиралась пойти домой, принять душ и завалиться спать. С другой стороны, если ты настаиваешь…
- Настаиваю! - рявкнул Бакмэн. И подумал: потому что я боюсь тебя. Инстинктивно, патологически боюсь всего, что с тобой связано. Даже того, что ты, кажется, в самом деле решила уйти. Даже этого!
Только вот почему? Он нахмурился, провожая взглядом Элис, которая шагала по коридору по направлению к потайному тюремному лифту. Я ведь знаю ее с самого детства. И с самого детства боюсь. Потому что я всегда понимал, что она играет не по правилам. Правил много, они очень разные, и мы все им следуем. Например, подумал Бакмэн, мы не убиваем человека, который оказал нам услугу. Даже в нашем полицейском государстве соблюдаются такие условности. Мы не уничтожаем вещи, которыми дорожим. Между тем Элис может прийти домой, достать черную однодолларовую марку и сжечь ее сигаретой. Я это знаю, но я все равно дал ей марку, потому что надеюсь, что рано или поздно она станет такой, как мы все.
Однако этого никогда не произойдет.
И еще, подумал он. Я дал ей марку в надежде на то, что мне удастся ее отвлечь, заманить, вернуть к правилам, которые мы понимаем. По которым играем все мы. Я ее подкупаю, хотя все совершенно напрасно, я это знаю, и она это знает тоже. Да, подумал он. Скорее всего она действительно сожжет черную однодолларовую марку, красивейшую из всех, когда-либо выпущенных на свет, самый чудесный образец филателии, который мне довелось увидеть за всю жизнь. В том числе и на аукционах. Когда я приеду домой, Элис покажет мне кучку пепла. А может, оставит целым уголок, чтобы я поверил, что она в самом деле это сделала.
И я поверю. И буду бояться ее еще больше.

***

Генерал Бакмэн задумчиво открыл третий ящик своего огромного стола и вставил пленку в спрятанный в ящике магнитофон.
Мелодия Доулэнда для четырех голосов… Самая любимая из всех песен для флейты Доулэнда.

Забытый всеми и несчастный,
Сижу, вздыхаю, плачу, умираю,
И боль моя безмерна и страданье бесконечно…

Первый человек, подумал Бакмэн, написавший абстрактную музыку. Он перевернул кассету и поставил “Античные слезы”. Отсюда, сказал он себе, вышли финальные квартеты Бетховена. И все остальное. Кроме Вагнера.
Вагнера генерал ненавидел. Вагнера и ему подобных. Таких, как Берлиоз. Людей, отбросивших музыку на три столетия назад.
Стоя возле стола, он еще раз внимательно посмотрел на четырехмерную фотографию Джейсона Тавернера, сделанную Кэтрин Нельсон. Чертовски красивый человек, подумал Бакмэн. Я бы сказал - профессионально красивый. Что ж, если он певец, так и должно быть.
Он прикоснулся к четырехмерной фотографии, и та произнесла: “Бурая корова…"
Генерал улыбнулся, потом еще раз поставил “Античные слезы” и подумал:
Неужели у меня карма полицейского? При такой любви к музыке и словам? Да, ответил он на свой вопрос. Из меня получился отличный полицейский именно потому, что я не думаю, как полицейский. Я не рассуждаю, как Мак-Налти, который на всю жизнь останется, как у нас принято говорить, обыкновенным копом. Я думаю не так, как остальные. В этом я похож на Джейсона Тавернера. У меня предчувствие, нерациональное, удивительное интуитивное ощущение, что он до сих пор в Лас-Вегасе. Там мы его и схватим. Только не так, как представляется Мак-Налти.
Я - как Байрон, который отдал жизнь в борьбе за свободу Греции. Только я борюсь не за свободу. Я борюсь за гармоничное общество.
В самом деле? - усмехнулся своим мыслям генерал. Почему я делаю то, что мне приходится делать? Чтобы сохранить порядок, структуру, гармонию? Правила? Да, подумал он, правила для меня чертовски важны, поэтому Элис так меня страшит. Поэтому я могу смириться со многим, но не с ней.
Слава богу, не все такие, как она. Слава богу, такая она одна.
Нажав кнопку внутренней связи, генерал произнес:
- Герб, зайдите, пожалуйста.
В руках Герберта Мэйма была стопка компьютерных распечаток. Выглядел помощник весьма взволнованно.
- Хотите пари, Герб? Бьюсь об заклад, Джейсон Та-вернер до сих пор в Лас-Вегасе.
- Почему вас интересует эта чепуха? - спросил Герб. - Это вообще не ваш уровень. Это уровень Мак-Налти.
Опустившись в кресло, Бакмэн принялся рассеянно выставлять на карте флажки исчезнувших наций. Некоторое время игра его развлекала, потом он произнес:
- Посмотрите, что сделал этот человек. Каким-то образом ему удалось уничтожить свои данные во всех компьютерах Земли, Луны и марсианских колоний - Мак-Налти проверил даже там. Только подумайте, каких это потребовало усилий. А денег? Представить страшно. Астрономические взятки. Если Тавернер пошел на такое, значит, он играет по-крупному. Отсюда вывод: у этого человека огромные возможности, и мы должны с ним считаться. На данный момент Тавернер волнует меня больше всего. За ним стоит большая и сильная группировка. И мы ничего о ней не знаем. Ладно, они уничтожили все данные, и Джейсон Тавернер исчез. Но чего они этим добились?
Герб задумался.
- Не могу разобраться, - продолжал Бакмэн. - Полнейшая бессмыслица. Но если они это сделали, значит, это им было выгодно. Иначе они не потратили бы…, столько, сколько они потратили. Денег, времени, влияния, чего угодно. Всего, наверное. Я уже не говорю об усилиях.
- Понимаю, - кивнул Герб.
- Иногда удается поймать большую рыбу после того, как поймаешь маленькую. Только вот никогда не знаешь, приведет ли поимка маленькой рыбки к чему-то важному. Или… - генерал пожал плечами, - ее придется бросить в исправительный пруд. Такое не исключено и в случае с Тавернером. Возможно, я ошибаюсь. Но мне интересно.
- Для Тавернера в этом нет ничего хорошего, - заметил Герб.
- Согласен, - кивнул Бакмэн. - Теперь подумайте вот над чем. - Он сделал паузу, затем продолжил:
- Тавернер вышел на человека, умеющего подделывать документы. В грязной мастерской на задворках брошенного ресторана. При этом у него не было никаких контактов, кроме клерка из отеля, где он остановился. Значит, он отчаянно нуждался в документах. Куда же делись его могущественные друзья? Почему его не обеспечили первоклассными документами, если им удалось сделать все остальное? Они выпустили его на улицу, в городские джунгли, где он тут же напоролся на полицейского информатора. Они все поставили под угрозу!
- Да, - проворчал Герб. - Запутанное дело.
- Что-то у них не сложилось. В один прекрасный момент Тавернер оказывается в городе без единого документа Потом Кэти Нельсон снабжает его подделками Как такое могло случиться? Они же едва не завалили всю операцию. Вы понимаете, о чем я говорю?
- Иначе мы бы о них не узнали.
- Простите? - Бакмэн сделал музыку чуть тише.
- Если бы они не совершили подобных ошибок, мы бы никогда о них не узнали. Они остались бы для нас метафизической субстанцией. Мы бы даже не подозревали об их существовании. За счет подобных промахов мы и существуем. Не надо ломать голову над тем, почему они так сделали. Надо просто порадоваться, что так произошло.
Я и радуюсь, подумал про себя Бакмэн и наклонился, чтобы набрать номер Мак-Налти. Никто не ответил. Очевидно, он еще не доехал до работы. Бакмэн посмотрел на часы. Еще минут пятнадцать.
Он позвонил в центральную дежурную часть.
- Доложите, как проходит операция в районе Фаер-флэш в Лас-Вегасе, - потребовал Бакмэн. - По задержанию Джейсона Тавернера.
- Я соединю вас с ответственным за операцию капитаном, - ответил оператор. Было слышно, как он переключает каналы, потом на экране появился человек в форме. Вид у него был идиотически безмятежный.
- Слушаю вас, генерал Бакмэн.

Предыдущая страница 10 Следующая страница


11 Филип Кинред Дик

- Вы задержали Джейсона Тавернера?
- Пока нет, сэр. Мы прочесали тридцать домов в районе…
- Как только задержите, - перебил Бакмэн, - сразу же звоните мне.
Он продиктовал идиоту прямой номер и отключился, чувствуя себя побежденным.
- Такие вещи сразу не делаются, - попытался успокоить его Герб.
- Так же, как и хорошее пиво, - заметил Бакмэн, рассеянно глядя перед собой. Мозг его продолжал работать, хотя и безрезультатно.
- С точки зрения Юнга, - произнес Герб, - вы являетесь интуитивной, рефлектирующей личностью. При этом интуиция составляет вашу главную силу.
- Ерунда. - Бакмэн поморщился и сунул в уничтожитель исписанную неровным почерком Мак-Налти страницу.
- Вы читали Юнга?
- Естественно. Мы его проходили, когда я учился в Беркли на отделении полицейской психологии. Так что я знаю все, что знаете вы, и очень много другого. - Генерал уловил нотки недовольства в своем голосе и расстроился еще больше. - Думаю, они работают, как мусорщики. Гремят крышками и кричат друг на друга.
Тавернер услышит их задолго до того, как они подойдут к его квартире.
- Вы надеетесь задержать вместе с Тавернером еще кого-нибудь? Его шефа или руководителя?
- Вряд ли серьезные люди станут сейчас с ним связываться. Слишком опасно. С его-то фальшивыми удостоверениями. С полицией, которая идет по следу. Нет, вряд ли рядом с ним есть кто-нибудь. Только он сам.
- Готов с вами поспорить, - сказал Герб.
- Согласен.
- Ставлю пять золотых двадцаток, что, задержав Та-вернера, мы ничего не получим.
Бакмэн вздрогнул и выпрямился. Это напомнило его собственный интуитивный стиль: ни фактов, ни данных, одно предчувствие.
- Слушайте внимательно, - сказал он, достал бумажник и пересчитал деньги. - Я ставлю тысячу бумажных долларов на то, что, взяв Тавернера, мы выйдем на чрезвычайно важное направление. Такими серьезными делами мы еще не занимались.
- Я не могу спорить на такую сумму, - покачал головой Герб.
- Думаете, я прав?
Зазвонил телефон. Бакмэн поднял трубку. На экране появилось глупое лицо капитана из Лас-Вегаса.
- Наши терморадары зафиксировали мужчину, рост и вес которого совпадают с данными Тавернера. Он находится в одной из непроверенных квартир. Мы его окружаем. По возможности стараемся освободить все прилегающие квартиры.
- Не убивайте его, - распорядился Бакмэн.
- Ни в коем случае, мистер Бакмэн.
- И не отключайтесь. Я хочу видеть, как все происходит.
- Слушаюсь, сэр.
Обернувшись к Гербу Мэйму, Бакмэн сказал:
- Они его уже взяли. - От удовольствия он даже рассмеялся.

Глава 11

Когда Джейсон Тавернер вернулся за одеждой, Руфь Раз сидела в полутьме на помятой, еще теплой постели и курила сигарету. В окна просачивался сумеречный, серый свет. Нервно светился уголек сигареты.
- Никотин тебя убьет. Не зря продают одну пачку на человека в неделю.
- Пошел ты… - процедила Руфь.
- Ты все равно покупаешь сигареты на черном рынке, - продолжал Джейсон. Однажды она купила при нем целый блок. Даже при его доходах цена произвела на него впечатление. Но ей было все равно.
- Покупаю, - с вызовом кивнула Руфь, загасив еще длинную сигарету в пепельнице.
- Ты не экономна, - заметил Джейсон.
- Ты любил Монику Бафф? - спросила Руфь.
- Конечно.
- Не понимаю, как ты мог ее любить.
- Есть разные виды любви, - сказал Джейсон.
- У Эмили Фассельман был кролик, - сказала она и посмотрела на Джейсона. - Так звали одну мою знакомую. Она была замужем, имела троих детей, а потом завела себе крупного серого бельгийского кролика. Первый месяц кролик боялся выбираться из клетки. Это был самец, насколько мы могли предположить. Через месяц он стал вылезать и бегать по гостиной. Через два месяца он научился прыгать по лестнице, скрестись в дверь Эмили и будить ее по утрам. Он начал играть с кошками. И тут начались проблемы, потому что кролик не так сообразителен, как кошка.
- У кроликов меньше мозг, - заметил Джейсон.
- Намного, - кивнула Руфь. - Как бы то ни было, он обожал кошек и во всем пытался им подражать. Даже залезал к ним в коробку. Из пучков собственной шерсти он построил гнездо за диваном, чтобы там играли котята. Но котята туда не хотели. Конец всему наступил, когда кролик решил поиграть в догонялки с немецкой овчаркой, которую привела в дом очередная гостья. Кролик привык играть в эту игру с кошками, Эмили Фассельман и ее детьми. Игра заключалась в том, что он прятался за диваном, потом выскакивал и носился кругами, при этом все пытались его схватить, но никто не мог, после чего он снова прятался за диваном, где его никто не должен был трогать. Собака правил игры не знала и, когда кролик забежал за диван, кинулась следом и вцепилась ему в задницу. Эмили удалось разжать челюсти и выставить собаку из дома, однако кролик изрядно пострадал. Он поправился, но с тех пор так боялся собак, что забивался в угол, даже когда видел собаку в окно. А место, куда его укусила собака, он все время прятал, потому что шерсть там не росла, и кролик ужасно этого стеснялся. Но самым трогательным в кролике были его попытки преодолеть границы собственной…, как бы это назвать…, физиологии. Он пытался стать более продвинутой особью, такой, как кот. Все время проводил с кошками и пытался играть с ними на равных Вот, собственно говоря, и все. Котята не хотели жить в построенной им норке, собака не приняла правил игры и покусала его. После этого случая он прожил еще несколько лет. Но кто бы мог подумать, что кролик способен стать такой сложной личностью? Когда кто-нибудь сидел на диване, а кролик хотел там улечься, он принимался пихать этого человека, и если тот не вставал, кусал его Стремления и неудачи кролика достойны внимания Он всю свою жизнь пытался добиться намеченной цели. Безуспешно. Однако кролик этого не знал. А может, и знал, но все равно пытался. Думаю, он все-таки ничего не понимал. Просто ему так хотелось.
- А я думал, ты не любишь животных, - сказал Джейсон.
- Уже не люблю. После стольких неудач и разочарований. Как с этим кроликом. Пришло время, и он умер. Эмили Фассельман плакала несколько дней. Целую неделю. Я видела, что он для нее значил, и не мешала ей.
- Но полностью перестать любить животных…
- Они так мало живут. Так мало… Я знаю, некоторые любят одно существо, а потом переносят свою любовь на другое. Но это так больно.
- Тогда объясни, почему считается, что любить - это хорошо? - Вопрос мучил Джейсона всю жизнь. Он и сейчас искал на него ответа. В истории кролика Эмили Фассельман, в том, что произошло совсем недавно с ним самим. Момент боли. - Ты любишь женщину, а она уходит. В один прекрасный день она пакует вещички, а на твой вопрос, что случилось, отвечает, что поступило более привлекательное предложение. После этого она уходит из твоей жизни навсегда, и ты до самой смерти тащишь на себе горб любви, который уже не с кем разделить.
А если ты кого-нибудь находишь, то все повторяется снова. Или ты звонишь по телефону и говоришь: “Привет, это Джейсон”, - а тебе отвечают: “Какой Джейсон?” - и ты понимаешь, что это все. Тебя даже не помнят.
- Нельзя хотеть человека, как вещь на витрине, - сказала Руфь. - Это просто желание. Тебе хочется взять ее домой, поставить рядом, как лампу. Настоящая любовь… - она задумалась, - когда отец выводит детей из горящего дома, а сам погибает. Когда любишь, перестаешь жить для себя и начинаешь жить для другого.
- Разве это хорошо? - Джейсон не видел ничего привлекательного.
- Да, это преодоление инстинкта. Каждый готов разорвать когтями своего ближнего. Я могу привести тебе хороший пример. Мой двадцать первый муж, Фрэнк. Мы были женаты шесть месяцев. За это время он перестал меня любить, а я по-прежнему его любила и хотела быть с ним вместе. Но ему со мной было плохо. И я его отпустила. Ты понимаешь? Ради него, поскольку я его любила, я пошла ему навстречу. Понимаешь?
- Ты мне объясни, почему надо идти против инстинкта выживания?
- Потому что инстинкт все равно в конце концов проигрывает. Так со всеми живыми существами - с кротом, летучей мышью, человеком, лягушкой. Рано или поздно ты умираешь, и всему приходит конец. Но если ты любишь, если ты способен отойти на второй план и наблюдать…
- Я не готов отойти на второй план, - отрезал Джейсон.
- Отойти, раствориться и счастливо наблюдать, со спокойным ясным сознанием, высшей формой сознания, как живет тот, кого ты любишь…
- А потом тоже умирает.
- Это верно. - Руфь Раэ закусила губу.
- Поэтому лучше не любить - чтобы потом не мучиться. Даже животных, собак или кошек. Ты сама сказала: их любишь, а они умирают. Если смерть кролика так тягостна… - Он замолчал, потрясенный промелькнувшим в сознании ужасным видением хрустящих костей и крови, девичьих волос и страшных челюстей. Самого монстра он толком не разглядел, но собаке рядом с ним было просто нечего делать.
- По крайней мере можно скорбеть, - произнесла Руфь, пристально глядя ему в лицо. - Джейсон! Скорбь - самая сильная эмоция, которую способен испытать человек, ребенок или животное. Это хорошее чувство. " - Что же в нем хорошего? - грубо спросил Джейсон.
- Скорбь заставляет человека забыть о себе. Выйти из собственной скорлупы. К тому же нельзя испытать скорбь, если не было любви. Скорбь - это то, что остается, когда любовь уходит. Ты меня понимаешь, я знаю.
Просто ты не хочешь об этом думать. Таков завершенный цикл любви: любить, потерять, скорбеть, оставить и, наконец, полюбить снова. Пойми, Джейсон, скорбь - это сознание того, что ты остаешься один. А быть одному - предназначение каждого живого существа. Смерть - великое одиночество. Помню, я первый раз обкурилась марихуаны. Это был не косяк, а водяная трубка. Дым был такой приятный, что я не сообразила, сколько я выкурила. Неожиданно я умерла - не надолго, всего на несколько секунд. Весь мир, все ощущения исчезли. Причем это было не так, как если бы я просто осталась одна, потому что тогда все равно поступает информация от собственного тела. Исчезла даже тьма. Все прекратилось. Безмолвие. Ничего нет. Пустота.
- Наверняка в курево добавили какой-то дряни. В те времена многие так делали.
- Да. Мне повезло, я смогла вернуться. Самое невероятное - я ведь много с тех гор курила, но подобного больше не испытывала. Поэтому я и перешла на табак. Так или иначе, то, что я испытала, не походило на обморок, у меня не было ощущения, что я могу упасть, потому что падать было некуда и нечему, у меня не было тела…, к тому же не было ни верха, ни низа. Все, в том числе и я сама, просто… - Руфь взмахнула рукой, - исчезло. Как последняя капля из бутылки. А потом пленку запустили снова. Опять начали показывать то, что мы называем реальностью. - Она замолчала и несколько раз затянулась сигаретой. - Я никому раньше об этом не рассказывала.
- Ты испугалась? Руфь кивнула.
- Сознание бессознательного, если ты еще следишь за моей мыслью. Когда мы умрем, мы этого не почувствуем, потому что смерть и есть утрата всех ощущений. После того случая я не боюсь смерти. Но скорбеть - значит умереть и при этом продолжать жить. Другими словами, это самое сильное, самое абсолютное из всех доступных нам ощущений. Иногда… Я готова поклясться, что люди не созданы для таких вещей, это слишком величественно… Ты разрушаешься от переполняющих тебя эмоций. Но я хочу испытывать скорбь. Чтобы были слезы.
- Зачем? - удивился Джейсон. Он всегда стремился избегать подобного; И если оно начиналось, говорил себе: пора сматываться.
- Скорбь объединяет тебя с тем, что ты утратил, - сказала Руфь. - Это слияние. С любимой вещью или человеком, который ушел. Своего рода раздвоение - ты как бы уходишь, однако какое-то время следуешь за тем, что ты потерял. Помню, однажды у меня была любимая собака. Мне было тогда семнадцать или восемнадцать лет. Собака заболела, мы отвели ее к ветеринару. Нам сказали, что она проглотила крысиный яд; в ближайшие сутки станет ясно, выживет она или нет. Я пошла домой, около одиннадцати вечера не выдержала и уснула. Ветеринар должен был позвонить утром и сообщить, пережил ли Хэнк эту ночь. Я проснулась в половине девятого и попыталась собраться перед звонком. Пошла в ванную, хотела почистить зубы…, и вдруг увидела Хэнка. Он медленно, с достоинством поднимался по невидимым ступенькам. Пересек по диагонали всю комнату и исчез в правом верхнем углу. Ни разу не оглянулся. Я поняла, что он погиб. В этот момент зазвонил телефон. Ветеринар сообщил, что Хэнк сдох. Но я видела, как он поднимался вверх. Конечно, я испытала невыразимое горе, я перестала себя ощущать и последовала за ним, вверх по проклятым ступенькам.
Некоторое время они оба молчали.
- Потом, - продолжила Руфь, - горе отступает, и ты возвращаешься в реальный мир. Но уже без того, кого любишь.
- Тебя это устраивает?
- Разве у меня есть выбор? Ты плачешь, очень много плачешь, и, поскольку ты не до конца вернулась, частичка твоего сердца остается там. Ранка, которая никогда не заживает. А когда подобное происходит вновь и вновь, от сердца уже ничего не остается, и ты больше не можешь испытывать скорбь. Наступает момент, когда ты сама готова умереть. Ты поднимаешься по наклонной лестнице, а кто-то остается, чтобы скорбеть по тебе.
- На моем сердце ранок нет, - сказал Джейсон.
- Если ты сейчас уйдешь, - произнесла Руфь хриплым голосом, но с неожиданной для нее выдержкой, - я испытаю настоящую скорбь.
- Я останусь до завтра, - сказал Джейсон. - Раньше они не успеют установить подделку в моих документах.
Неужели Кэти меня спасла? - подумал он. Или уничтожила? Кэти, которая меня использовала. Которая в свои девятнадцать лет знает больше, чем мы оба вместе взятые. Больше, чем мы узнаем за всю свою жизнь.
Как и положено настоящему лидеру боевой группы, она вначале полностью его уничтожила. Зачем? Чтобы он собрался и стал сильнее? Вряд ли. Хотя вполне реально. Не следует забывать о такой возможности. Джейсон чувствовал по отношению к Кэти странное, циничное доверие. Одна половина его сознания воспринимала ее как абсолютно надежного человека, в то время как другая половина видела в ней неуравновешенного, разбол-тайного предателя. Совместить эти образы ему не удавалось.
Может, мне удастся свести воедино мои параллельные представления о Кэти прежде, чем я уйду отсюда? - подумал Джейсон. Утром. А может, рискну остаться еще на один день. Хотя это будет уже слишком. Я не знаю, насколько четко работает полиция. Они не правильно записали мое имя, потом вытащили чужое дело… Может, у них повсюду такой бардак. А может, и нет.
О полиции у него тоже были противоположные мнения. Поэтому, словно кролик Эмили Фассельман, он замер там, где был. В надежде, что все остальные знают правила игры: нельзя уничтожать того, кто не знает, что ему делать.

Глава 12

Четверо одетых в серую форму полицейских сгрудились у мерцающего в ночной темноте фонаря в форме старинного факела.
- Осталось две квартиры, - почти беззвучно прошептал капрал и выставил два пальца. В другой руке он держал список жильцов. - Миссис Руфь Гомен из двести одиннадцатой и некий Ален Муфи из двести двенадцатой. С кого начнем?
- С Муфи, - сказал полицейский в форме и постучал пластиковой дубинкой по ладони. Конец операции был близок, и ему не терпелось поскорее освободиться.
- Значит, двести двенадцатая, - произнес капрал и потянулся к звонку. В последний момент он, однако, передумал и тихонько нажал на ручку двери.
Отлично. Один шанс из десяти, но иногда срабатывает. Дверь оказалась незаперта. Полицейские вглядывались в темную гостиную, заставленную пустыми и полупустыми бокалами. Несколько бокалов стояли прямо на полу. Пепельницы были переполнены окурками. Покурили и разошлись, определил капрал. Все, кроме, пожалуй, мистера Муфи.
Полицейские вошли внутрь, освещая фонарем стены непомерно дорогой квартиры. Ни единого звука или движения. Лишь откуда-то издалека доносилось приглушенное бубнение радио.
Капрал прошел по застилающему весь пол ковру и толкнул дверь спальни.
На широкой двуспальной кровати лежал мужчина. Плечи и руки голые, одежда валяется на стуле. Вот и мистер Ален Муфи, спит себе спокойненько в собственной квартире. Хотя…, он тут, похоже, не один. Под простынями угадывалось еще одно тело. Не иначе, как миссис Муфи, подумал капрал и, повинуясь мужскому любопытству, направил на нее свет фонаря.
В ту же секунду Ален Муфи, если это, конечно, был он, вздрогнул и зашевелился. На мгновение он приоткрыл глаза и тут же резко сел, пытаясь разглядеть вошедших.
- Что это? - прохрипел Муфи, задыхаясь от страха. - Нет! - Неожиданно он соскочил с кровати и кинулся к столику. Фонарь высветил белое волосатое тело. Схватив со столика какой-то предмет, Муфи вновь упал на кровать. Под лучом фонаря блеснули ножницы.
- Это еще зачем? - спросил капрал.
- Я убью себя! - выкрикнул Муфи. - Если вы не уйдете и не оставите нас в покое. - Он приставил лезвие к темной от волос левой стороне груди напротив сердца.
- Выходит, это не миссис Муфи, - усмехнулся капрал и осветил съежившееся под простынями тело. - Водишь одноразовых шлюшек в свою навороченную квартирку? Устроил здесь дешевый бордель?
Подойдя к кровати, капрал резко сдернул простыню. В кровати рядом с мистером Муфи лежал стройный обнаженный юноша с длинными золотистыми волосами.
- Черт побери, - растерянно пробормотал капрал.
- Ножницы у меня, - сказал один из полицейских и бросил их к ногам капрала.
Повернувшись к дрожащему от ужаса мистеру Муфи, капрал поинтересовался:
- Сколько лет мальчику?
Юноша между тем проснулся. Он испуганно таращился на посторонних, но не шевелился.
- Тринадцать, - хрипло произнес мистер Муфи. - По закону с этого возраста человек может выбирать…
- Документы есть? - резко спросил капрал у мальчика. От неподдельного отвращения его едва не вырвало. На простынях были видны пятна пота и генитальные выделения.
- Дай удостоверение, - выдохнул Муфи. - Оно у него в штанах, там, на стуле.
Один из полицейских спросил у капрала:
- Неужели, если пацану тринадцать лет, за это не наступает ответственность?
- Какого черта! - взорвался другой полицейский. - Это, безусловно, противозаконно. Это извращение. Берем их обоих!
- Подождите, - проворчал капрал. Порывшись в штанах юноши, он вытащил бумажник и достал из него удостоверение личности. Точно. Тринадцать лет. Он закрыл бумажник и засунул его обратно в карман штанов. - Нет, ребята, - покачал головой капрал. Ситуация явно доставляла ему удовольствие. Особенно нравилось капралу то, как дрожит от страха голый Муфи. - По новому закону, статья уголовного кодекса 640, пункт третий, с двенадцати лет несовершеннолетний вправе дать согласие на проведение полового акта с другим несовершеннолетним любого пола или взрослым лицом любого пола, но только с одним человеком одновременно.
- Но это же ненормально, - проворчал полицейский.
- Это вы так считаете, - осмелел Муфи.
- Почему это не считается преступлением? - не унимался полицейский.
- Из кодекса постоянно изымают преступления без жертв, - сказал капрал. - Процесс идет уже добрый десяток лет.
- Это, по-вашему, без жертв? - изумился полицейский.
Повернувшись к Муфи, капрал спросил:
- Что вы находите в таких мальчиках? Нет, серьезно, меня всегда интересовали педики. Такие, как вы.
- Педики, - как эхо отозвался Муфи. Рот его искривился от обиды. - Вот, значит, кто я такой.
- Так называют людей, которые занимаются гомосексуализмом с несовершеннолетними. Это не противоречит закону, но все равно омерзительно. Ваша профессия?
- Торгую подержанными летательными аппаратами.
- Как вы думаете, если бы ваши сослуживцы узнали, что вы педик, согласились бы они работать с вами? Если бы узнали, куда вы лазите вот этими белыми волосатыми руками в свободное от работы время? Ну так что, мистер Муфи? Как видите, даже торговцу старыми машинами нельзя быть педиком. Даже если это и не считается уголовным преступлением.

Предыдущая страница 11 Следующая страница


Пролейтесь слезы 12

- Во всем виновата моя мать, - сказал Муфи. - Она постоянно унижала отца, а он был очень слабым человеком.
- Скольких мальчишек ты заставил отсосать за последние двенадцать месяцев? - спросил капрал. - Я тебя спрашиваю. Они же у тебя все на один раз?
- Я люблю Бена, - едва шевеля губами, произнес Муфи. - Когда я поправлю свое финансовое положение и смогу его содержать, я на нем женюсь.
Повернувшись к Бену, капрал спросил:
- Хочешь, чтобы мы забрали тебя отсюда? Хочешь вернуться к родителям?
- Он здесь живет. - Губы Муфи искривились в улыбке.
- Да, я хочу остаться здесь, - торжественно произнес мальчик. Вздрогнув, он потянулся за простыней. - Я могу укрыться?
- Смотрите здесь, без шума, - проворчал капрал, поворачиваясь к двери. - Господи, убрать такое из кодекса…
- Наверное, кое-кто из больших полицейских начальников тоже трахает мальчиков и не хочет, чтобы за это привлекали - Видя, что полицейские собираются уходить, Муфи окончательно осмелел. - Там ведь не любят скандалов. - Улыбка Муфи переросла в издевательскую усмешку.
- Надеюсь, - сказал капрал, - что однажды ты все-таки нарушишь закон и попадешь за решетку. Очень надеюсь, что я буду в этот день на дежурстве Тогда я тебе кое-что объясню лично. - Он шумно кашлянул, после чего плюнул в волосатое пустое лицо Муфи.
Полицейские молча зашагали к выходу, переступая через пепельницы, окурки, смятые пачки и разбросанные повсюду бокалы. Капрал с треском захлопнул дверь. Неожиданно его пробрала дрожь, какое-то время он стоял, пытаясь прийти в себя. Мозг его помутился от происходящего.
- В двести одиннадцатую, - сказал он наконец. - Миссис Руфь Гомен. Там должен находиться подозреваемый Джейсон Тавернер, если он вообще здесь. Больше ему быть просто негде, это последняя квартира.
Капрал громко постучал в дверь квартиры двести одиннадцать.
- Мы повидали Муфи, - проворчал он себе под нос. - Сейчас посмотрим, кто такая миссис Гомен. Вряд ли она хоть чем-то его лучше. Хотя я очень на это надеюсь. Потому что больше я такого сегодня не вынесу.
- Любой человек лучше Муфи, - мрачно заметил другой полицейский. Остальные кивнули и приготовились, услышав за дверью шаркающие шаги.

Глава 13

В новой очаровательной гостиной Руфь Раэ в районе Фаерфлэш в Лас-Вегасе Джейсон Тавернер произнес:
- Уверен, что на улице я смогу продержаться сорок восемь часов, у тебя - двадцать четыре. Так что уходить немедленно необходимости нет. - И если наш новый революционный принцип действует, подумал он, то это утверждение изменит ситуацию в мою пользу. Я буду в безопасности.
ТЕОРИЯ МЕНЯЕТ…
- Я рада, - сказала Руфь, - что ты можешь остаться, и мы немного поболтаем. Выпьешь? Виски с колой?
ТЕОРИЯ МЕНЯЕТ РЕАЛЬНОСТЬ, КОТОРУЮ ОПИСЫВАЕТ.
- Нет. - Джейсон прошелся по гостиной, прислушиваясь…, сам не зная к чему. Может, к отсутствию всяческих звуков. Не было слышно даже телевизора или топтания ног над головой. Даже музыки из соседской квадросистемы. - Здесь что, такие толстые стены?
Руфь пожала плечами.
- Тебе ничего не кажется странным? Необычным, может быть?
- Нет.
- Чертова дура! - яростно простонал Джейсон. Руфь обиженно и растерянно уставилась на него.
- Я знаю, - рявкнул он, - знаю, что они меня вычислили. Здесь, в этой комнате. Сейчас. В дверь позвонили.
- Давай не будем открывать, - заикаясь, пробормотала Руфь. - Я так хотела просто посидеть и поболтать с тобой о чем-нибудь приятном… О том, чего ты хотел достичь в этой жизни и не достиг… - Она замолчала, видя, что Джейсон пошел к двери. - Наверное, это сосед сверху. Он иногда просит странные вещи. Например, две пятых дольки лука.
Джейсон открыл дверь. На пороге стояли трое полицейских в форме. Со стреляющими дубинками в руках. Стволы были направлены на него.
- Мистер Тавернер? - спросил полицейский с нашивками.
- Да.
- Мы берем вас под охрану в целях вашей собственной безопасности и благополучия. Прошу вас немедленно следовать за нами. Не оборачивайтесь и ни в коем случае не пытайтесь бежать. Ваши вещи мы заберем и отдадим вам позже.
- Хорошо, - произнес Джейсон, почти ничего не почувствовав.
За его спиной Руфь Раэ испустила сдавленный крик.
- Вы тоже, мисс, - приказал полицейский, указав на нее палкой.
- Можно я возьму пальто? - робко спросила она.
- Нельзя! - Полицейский стремительно подскочил к Руфь и выволок ее из квартиры.
- Делай, что велят, - хрипло процедил Джейсон - Меня могут отправить в трудовой лагерь? - в ужасе пролепетала Руфь.
- Нет, тебя скорее всего прикончат, - сказал Джейсон.
- Вы и в самом деле очень добрый человек, - заметил полицейский без нашивок.
Окруженные полицейскими, Джейсон и Руфь спустились по винтовой железной лестнице на первый этаж. Возле подъезда стоял полицейский фургон. Еще несколько полицейских с оружием в руках слонялись вокруг фургона. Выглядели они весьма уставшими.
- Покажите ваши документы, - потребовал полицейский с нашивками и протянул руку.
- У меня семидневный пропуск, - сказал Джейсон. Руки его дрожали.
Внимательно изучив удостоверение, полицейский спросил:
- Вы подтверждаете, что вы и есть Джейсон Тавернер?
- Да.
Двое полицейских тщательно обыскали его на предмет оружия. Джейсон безмолвно повиновался. Он по-прежнему не чувствовал ничего особенного. Кроме досады на самого себя за то, что застрял в Лас-Вегасе, хотя прекрасно знал, что оставаться здесь нельзя.
- Мистер Тавернер, - обратился к нему офицер, - мы получили распоряжение из управления полиции Лос-Анджелеса взять вас под охрану ради вашей безопасности и благополучия и препроводить в полицейскую академию Лос-Анджелеса, что мы сейчас и сделаем. Есть ли у вас какие-либо жалобы на то, как с вами обращались?
- Нет, - сказал Джейсон. - Пока нет.
- Садитесь в машину. - Полицейский показал на заднюю дверь летательного аппарата. Джейсон повиновался. Следом за ним в машину затолкали Руфь Раэ. Когда двери захлопнулись, она тихонько заплакала. Он обнял ее за плечи и поцеловал в лоб.
- Что ты такого сделал, почему нас убьют? - спросила она.
- Никто вас убивать не собирается, мисс, - проворчал пересевший к ним с переднего отсека полицейский. - Мы доставим вас в Лос-Анджелес, вот и все. Успокойтесь.
- Я не люблю Лос-Анджелес, - захныкала Руфь. - Я не была там несколько лет. Ненавижу этот город! - Она затравленно огляделась по сторонам.
- Я тоже его ненавижу, - заметил полицейский. Он закрыл ключом дверь между отсеками и сбросил ключ в передний отсек через специальную щель. - Только с этим ничего не поделаешь. Приходится мириться.
- Они, наверное, роются сейчас в моей квартире Все переворачивают, ломают.
- Естественно, - кивнул Джейсон. У него начала болеть голова, подкатила тошнота. Он очень устал. - К кому нас доставят? К Мак-Налти?
- Вряд ли, - равнодушно ответил полицейский. - Вами заинтересовались в верхах. По слухам, вас хочет допросить сам генерал Феликс Бакмэн. Я сижу с вами как свидетель возрождения Иеговы, который в этот самый час творит новые небеса и новую землю, а все, что было раньше, не придет больше ни в сердце, ни в голову. Исайяб5:13, 17.
- Полицейский генерал? - оторопел Джейсон.
- Говорят, - пожал плечами свихнувшийся на религии молодой полицейский. - Не знаю, что вы там натворили, но сделали вы все правильно.
Руфь Раз тихо плакала в темноте.
- Плоть человека, как трава, - продолжал сумасшедший. - Вернее даже, как водоросль. Мы рождены детьми и нам даровано прозрение…
- У тебя есть покурить? - перебил его Джейсон.
- Нет, кончились - Ненормальный постучал по металлической перегородке. - Эй, Рольф, дай покурить нашему брату.
- Держите. - Волосатая рука протянула смятую пачку “Голдис”.
- Благодарю, - сказал Джейсон. - Хочешь? - спросил он, повернувшись к Руфь.
- Я хочу видеть Боба, - захныкала она. - Своего мужа.
Джейсон закурил и погрузился в молчание.
- Не отчаивайтесь, - произнес из темноты полицейский.
- Почему я не должен отчаиваться? - спросил Джейсон.
- В исправительных лагерях не так уж и плохо Когда мы проходили курс начальной подготовки, нас возили в такой лагерь. Там есть душ, кровати с матрасами. Разрешают играть в волейбол, можно заниматься разными хобби, мастерить что-нибудь. Свечки делать. Вручную. Родные вправе передавать вам посылки, а раз в месяц разрешают свидание с родственниками или друзьями. Можно посещать церковь по своему выбору, - добавил он.
- Для меня церковь по выбору, - саркастически заметил Джейсон, - это свободный, открытый мир.
После этих слов в машине воцарилось молчание, нарушаемое лишь ревом двигателя и всхлипываниями Руфь Раз.

Глава 14

Спустя двадцать минут полицейский фургон опустился на крышу полицейской академии Лос-Анджелеса.
Джейсон Тавернер с трудом вылез из аппарата, устало огляделся и вдохнул пропитанный туманом грязный желтый воздух самого большого города Северной Америки. Потом он повернулся, чтобы подать руку Руфь Раз, но свихнувшийся на религии полицейский уже помог ей спуститься.
Их окружили полицейские из Лос-Анджелеса. Джей-сону они показались расслабленными, любопытными и веселыми. Он не заметил в них ни злобы, ни угрозы. Когда ты у них в руках, они добрые, подумал он. Зато когда тебя ловят, они бывают жестокими и беспощадными. Потому что ты можешь убежать. А сейчас такой возможности нет.
- Он пытался совершить самоубийство? - спросил ненормального сержант из Лос-Анджелеса.
- Нет, сэр.
- Ладно, - сказал полицейский из Лос-Анджелеса, обращаясь к наряду из Лас-Вегаса. - С этой минуты за задержанных отвечаем мы.
Доставившие Джейсона полицейские забрались в фургон. Спустя мгновение тот взмыл в небо и развернулся в сторону Невады.
- Сюда. - Сержант резко махнул рукой в сторону трубы лифта.
Полицейские Лос-Анджелеса показались Джейсону несколько крупнее, жестче и старше своих коллег из Лас-Вегаса. А может, у него разыгралось воображение от того, что он начал бояться.
Интересно, как надо разговаривать с полицейским генералом? - подумал Джейсон. Особенно когда все твои теории и объяснения никуда не годятся, ты ничего не знаешь, ни во что не веришь, а все остальное и вовсе запутано… Да ну его к черту, решил он и заскользил в невесомости по трубе лифта рядом с Руфь Раз и охраной. На четырнадцатом этаже они вышли.

***

Перед ними стоял человек в очках без оправы, с переброшенным через руку пальто, в остроносых кожаных туфлях и, отметил Джейсон, с двумя золотыми коронками. Лет пятидесяти, высокий, седовласый, прямой, с доброжелательным аристократическим лицом. На полицейского он совсем не походил.
- Вы Джейсон Тавернер? - спросил человек и протянул руку. Джейсон механически ответил на рукопожатие. Повернувшись к Руфь, человек сказал:
- Вы можете спуститься вниз. Я допрошу вас позже. Сейчас я хочу поговорить с мистером Тавернером.
Полицейские увели Руфь. Она продолжала причитать и жаловаться. Джейсон и полицейский генерал остались вдвоем.
- Меня зовут Феликс Бакмэн. Пройдемте в кабинет. Огромная серо-голубая комната поразила Джейсона. Он и не подозревал, что в полиции может быть такое. Он вообще не думал, что подобный дизайн возможен.
Спустя мгновение Джейсон погрузился в роскошное кожаное кресло. Бакмэн не стал садиться за огромный до нелепости дубовый стол, а прошел к шкафу и повесил пальто на вешалку.
- Я собирался встретить вас на крыше, - сказал он, - но в это время задувает ветер Сантана. Боюсь застудить носоглотку. - Генерал обернулся к Джейсону. - А вы отличаетесь от своей четырехмерной фотографии. Отличия всегда проявляются, когда видишь человека живьем. И это поражает. Во всяком случае, меня. Вы ведь шестой, не так ли?
Встрепенувшись, Джейсон приподнялся с кресла.
- Вы тоже шестой, генерал?
Генерал обнажил в улыбке золотые коронки - дорогой анахронизм - и поднял вверх семь пальцев.

Глава 15

За свою полицейскую карьеру генералу не раз приходилось прибегать к этому жесту. А точнее, четыре раза, при каждой встрече с шестым. И все шестые ему поверили. Генерала это удивляло. Являясь результатом секретного генетического эксперимента, шестые проявляли необычайную доверчивость, когда им намекали, что существуют другие проекты, столь же засекреченные, как они сами.
Бакмэн не хотел оставаться для шестых одним из “обычных”. При таком невыгодном положении ему было трудно с ними общаться. Поэтому генерал и пускался на ухищрение. Таким образом, его отношения с шестыми принимали обратную форму. И это позволяло ему справляться с абсолютно неуправляемыми в других условиях людьми.
Изначальное психологическое превосходство шестого сводилось на нет элементарной выдумкой. И это чрезвычайно нравилось генералу.
Однажды в период расслабления он сказал Элис:
- Я могу переиграть шестого в течение десяти, максимум пятнадцати минут. Но потом… - Он махнул рукой и скомкал добытую на черном рынке сигаретную пачку с двумя сигаретами. - Потом их поле берет верх. Мне нужен рычаг, при помощи которого я бы мог вскрывать их чертово сознание.
Теперь он этот рычаг нашел.
- Почему ты называешь себя седьмым? - спросила Элис. - Ты им все равно врешь, почему не восемь, не тридцать восемь?
- Не стоит впадать в грех тщеславия. И преувеличивать не надо. Людям надо говорить то, во что они готовы поверить.
Жизнь подтвердила его правоту.
- Тебе не поверят, - сказала тогда Элис.
- Куда они денутся, - усмехнулся генерал. - Это же их тайный страх. Черный зверь подсознания. Они шестые по счету в плане генетической реконструкции человека. И прекрасно понимают, что эксперимент можно продолжать и дальше.
Элис это было неинтересно. Пожав плечами, она легкомысленно бросила:
- Тебе следует рекламировать мыло на телевидении. В этом вся Элис. Если предмет ее не интересует, он просто перестает для нее существовать. Пока что ей все сходило с рук. Но рано или поздно, думал генерал, возмездие наступит. Отвергнутая реальность вернется кошмаром. Навалится на человека без всякого предупреждения и затянет в омут безумия. А Элис и так в некотором роде ненормальна.
Столкнувшись с Джейсоном Тавернером, шестым, генерал применил свой излюбленный трюк.
- Нас было очень мало, - сказал он, присев на край огромного дубового стола. - Четверо, если точно. Один уже умер. Так что осталось трое. Я не имею ни малейшего понятия, где они. Между нами еще меньше контактов, чем между вами, шестыми.
- Кто вас разработал? - спросил Джейсон.
- Дилл-Темко. Как и вас. Он отвечал за группы с пятой по седьмую. Потом он вышел на пенсию. И, как вы наверняка знаете, умер.

Предыдущая страница 12 Следующая страница


13 Филип Кинред Дик

- Да, - вздохнул Джейсон, - мы были потрясены.
- Мы тоже, - скорбно произнес Бакмэн. - Дилл-Темко был нашим родителем. Единственным родителем. Известно ли вам, что перед смертью он продумал схему подготовки восьмой группы?
- Какими бы они были?
- Это знал только Дилл-Темко, - произнес Бакмэн, чувствуя, что психологическая игра складывается в его пользу. Но…, одно неверное утверждение, одно лишнее слово - и все рухнет.
Генерал рисковал. И это ему нравилось. Ему вообще нравилось играть против более сильного противника, делать ставки вслепую. В такие минуты он казался себе непобедимым.
Нажав на кнопку, Бакмэн произнес:
- Пеги, принесите нам кофе, сливки, все, что положено. Спасибо. - Он пристально посмотрел на Джейсо-на Тавернера.
Любой, кто хоть раз встречался с шестыми, узнал бы в нем шестого. Мощный торс, массивные мышцы спины и рук, крупная красивая голова. Большинство обычных никогда не знали, что перед ними шестой. Они не обладали опытом генерала. И его глубокими познаниями. Как-то раз он сказал Элис:
- Они никогда не победят. Никогда не будут управлять моим миром.
- У тебя нет мира, - ответила ему сестра. - У тебя есть только офис.
На этом их спор и закончился.
- Мистер Тавернер, - напрямую спросил Бакмэн, - как вам удалось изъять ваши документы, удостоверения, микрофильмы и даже целые досье из всех баз данных на планете? Мне такое казалось немыслимым.
Генерал пристально смотрел на красивое…, стареющее лицо шестого и ждал ответа.

Глава 16

Что мне ему ответить? - думал Джейсон Тавернер, молча глядя на полицейского генерала. Рассказать о том, что случилось? Это будет довольно трудно, потому что на самом деле я сам ничего толком не понимаю.
Но, может быть, седьмой поймет…, одному богу известно, на что они способны. Попробую, решил он, объяснить все.
Однако что-то ему помешало. Ничего не буду говорить, решил Джейсон. Теоретически он может сделать со мной все что угодно. Он генерал, у него власть, он седьмой, власть его безгранична. И мне не следует об этом забывать хотя бы из чувства самосохранения.
- То, что вы шестой, - произнес Бакмэн после некоторого молчания, - заставляет меня взглянуть на все несколько иначе. Тут задействованы и другие шестые? - Он пристально посмотрел Джейсону в глаза. Это было неприятно и мешало думать. - Похоже, мы столкнулись с первым конкретным случаем, когда шестые…
- Нет, - перебил Джейсон.
- Нет? - Бакмэн продолжал буравить его взглядом. - Хотите сказать, что другие шестые здесь ни при чем?
- Я знаю только одного шестого. Это Хизер Гарт. Она считает меня тщеславным грубияном. - Последние слова Джейсон произнес с горечью.
Бакмэн удивленно поднял брови - он не знал, что знаменитая певица Хизер Гарт была шестой. Хотя, если подумать, все сходится.
- Если мисс Гарт - шестая, может, есть смысл пригласить и ее? На консультацию. - Полицейские эвфемизмы легко слетали с его языка.
- Давайте, - сказал Джейсон. - Пропустите ее через свои жернова. - Тон его стал резким и грубым. - Покажите ей. Бросьте в трудовой лагерь.
Вы, шестые, подумал про себя Бакмэн, не очень-то жалуете друг друга. Генералу уже приходилось сталкиваться с подобным отношением, и это его всегда удивляло. Элитная группа, созданная для поддержания моральных стандартов общества. На деле же они превращались в ничтожества - и все только потому, что терпеть не могли друг друга. Про себя Бакмэн рассмеялся; внешне он позволил себе слегка улыбнуться.
- Вы удивлены? - спросил Джейсон. - Не верите мне?
- Это не имеет значения. - Бакмэн достал из ящика стола коробку сигар “Кеста Рей” и маленьким ножичком срезал кончик с сигары.
Джейсон Тавернер с любопытством наблюдал за собеседником.
- Сигару? - предложил Бакмэн и протянул коробку.
- Никогда не курил сигар, - сказал Джейсон. - Если бы стало известно, что я… - Он осекся.
- Стало известно? - переспросил Бакмэн, внутренне насторожившись и почуяв добычу. - Кому известно? Полиции?
Джейсон не ответил, кулаки его сжались, дыхание стало учащенным.
- Существуют ли круги, в которых вы хорошо известны? - спросил Бакмэн. - Например, интеллектуалы в исправительных лагерях? Из тех, что переписывают и распространяют рукописи на оберточной бумаге?
- Нет, - покачал головой Джейсон.
- Может быть, в музыкальных кругах?
- Уже нет, - сдавленно произнес Джейсон.
- Вам приходилось записываться?
- Не здесь.
Бакмэн продолжал, не моргая, изучать собеседника. За долгие годы он в совершенстве овладел этим искусством.
- А где же? - спросил генерал едва слышно. Он специально задал вопрос таким голосом. Тон завораживал и мешал разобрать подлинный смысл произнесенных слов.
Но Джейсон Тавернер промолчал.
Чертовы шестые, раздраженно подумал Бакмэн, начиная злиться на самого себя. С ними такие штучки не проходят. Мой трюк в любую минуту могут раскусить.
Он нажал кнопку внутренней связи.
- Пригласите мисс Кэтрин Нельсон, - приказал генерал Гербу Мэйму. - Это наш информатор из района Уаттс, бывшего “черного” квартала.
- Мне потребуется полчаса, сэр.
- Спасибо.
- Ее-то зачем? - хрипло спросил Джейсон Тавернер.
- Она подделывала ваши документы.
- Она знает обо мне только то, что я попросил занести в удостоверения.
- Это были ложные данные?
Наступила пауза. Потом Джейсон отрицательно покачал головой.
- Значит, вы существуете?
- Не…, не здесь.
- Где?
- Я не знаю.
- Расскажите, как вам удалось стереть информацию из всех банков данных?
- Я ничего подобного не делал. При этих словах невиданное озарение снизошло на Бакмэна и стиснуло его своими железными лапами.
- Вы не стирали информацию из банков данных. Вы пытались ее туда внести. Но там ее не было. Наконец Джейсон Тавернер кивнул.
- Хорошо, - произнес Бакмэн, чувствуя, как тлеющая внутри догадка вспыхивает искрами прозрения. - Вы ничего не стирали. Но по какой-то причине данных там не было. Почему? Вы знаете?
- Знаю, - сказал Джейсон, уставившись в стол. - Я не существую.
- Однако раньше ведь вы существовали.
- Да, - выдавил Джейсон и нехотя кивнул.
- Где?
- Понятия не имею!
Этим все и заканчивается, подумал Бакмэн. Я не знаю… Может, и он не знает. Тем не менее он сумел добраться из Лос-Анджелеса в Лас-Вегас, сумел разыскать эту старую вешалку, которую ребята из Вегаса засунули вместе с ним в фургон. Может, от нее удастся чего-нибудь добиться? Интуиция, однако, подсказывала, что от женщины толку не будет.
- Вы обедали? - спросил Бакмэн.
- Нет, - покачал головой Тавернер.
- Я распоряжусь насчет еды. - Генерал снова нажал кнопку внутренней связи. - Пеги, сейчас уже поздно…, принесите нам два завтрака из нового кафе. Из нового, там, где на вывеске собака с головой девушки. Да, “Барфи”.
- Слушаюсь, мистер Бакмэн.
- Почему они не называют вас генералом? - поинтересовался Джейсон Тавернер.
- Когда меня называют генералом, я чувствую себя обязанным написать книгу о том, как захватить Францию и не воевать при этом на два фронта.
- Вы для них просто “мистер”.
- Совершенно верно.
- Это разрешено?
- Мне не у кого спрашивать. В мире всего пять полицейских маршалов, и все они предпочитают, чтобы их называли “мистер”.
- Но есть еще и Директор.
- Директор никогда меня не видел, - сказал Бак-мэн. - И никогда не увидит Равно как и вас, мистер Тавернер. Кстати, вас вообще никто не может увидеть, поскольку, как вы сами заметили, вы не существуете.
В комнату вошла женщина в серой полицейской форме с подносом в руках.
- Ваша любимая еда в это время ночи, - сказала она, ставя поднос на стол Бакмэна. - Ветчина и сосиски.
- Вы что будете? - спросил Бакмэн у Джейсона.
- Сосиски хоть качественные? - Джейсон прищурился, чтобы получше разглядеть. - Возьму сосиски.
- С вас десять пятьдесят, - сказала женщина. - Кто будет платить?
Бакмэн порылся в карманах и вытащил деньги.
- Благодарю. - Женщина вышла.
- У вас есть дети? - спросил Бакмэн.
- Нет.
- А у меня есть. Я покажу вам трехмерную фотографию, - сказал Бакмэн и достал из ящика стола пульсирующий разными цветами квадрат Взяв фотографию, Джейсон развернул ее под нужным углом к свету и увидел мальчика в шортах и свитере, бегущего босиком по полю со шнуром от воздушного змея в руках. Как и у генерала, у него, были короткие светлые волосы и тяжелая широкая челюсть. Уже.
- Симпатичный, - сказал Джейсон и вернул фотографию.
- Змей у него так и не взлетел, - вздохнул генерал. - Наверное, еще маленький. А может, боится. Вообще-то он у нас нервный. Может быть, оттого, что редко видит нас с матерью. Он ходит в школу во Флориде, а мы живем здесь. Это нехорошо. Так, говорите, детей у вас нет?
- Во всяком случае, я о них не знаю, - сказал Джейсон.
- Не знаете? - Бакмэн удивленно поднял бровь. - Выходит, вы никогда серьезно не интересовались этим вопросом? Не пытались узнать точно? Отцы обязаны материально поддерживать детей независимо от того, родились они в законном браке или нет.
Джейсон кивнул.
- Ладно, - произнес генерал, убирая фотографию в стол. - Каждому свое. Подумайте, однако, что у вас осталось в жизни. Вы никогда не любили ребенка? До боли в сердце, от которой можно умереть?
- Вот уж не знал, что такое бывает, - ответил Джейсон.
- О да. Моя жена утверждает, что можно забыть всякую любовь, но не любовь к ребенку. И если с ребенком что-то случается - смерть или страшное несчастье, - вы никогда не сможете оправиться от потрясения.
- Тогда, - произнес Джейсон, накалывая сосиску на вилку, - лучше не испытывать таких чувств - Не согласен, - возразил Бакмэн. - Любить надо всегда, особенно ребенка. Это самый сильный вид любви.
- Понятно, - кивнул Джейсон.
- Ничего вам не понятно! - махнул рукой Бакмэн. - Откуда вам, шестым!… - Он раздраженно разворошил лежащую на столе кипу бумаг. Потом снова собрал бумаги в стопку. Похоже, генералу удалось успокоиться. Но он все равно не мог понять позицию Джейсона Тавернера. Для Бакмэна ребенок был важнее всего. Любовь к нему и, конечно, к его матери составляла опору жизни.
Какое- то время они ели молча. Соединявший их мостик неожиданно пропал.
- В здании есть кафетерий, - сказал наконец Бакмэн, запив еду стаканом напитка, имитирующего пиво “Танг”. - Но кормят там какой-то отравой. Похоже, родственники поваров сидят в исправительных лагерях, и они нам за них мстят. - Он рассмеялся. Джейсон Тавер-нер промолчал. - Мистер Тавернер, - произнес Бакмэн, вытирая углы рта салфеткой. - Я намерен вас отпустить. Я вас не задерживаю.
- Почему? - уставился на него Джейсон.
- Потому что вы ничего не сделали.
- А как же изготовление фальшивых документов? - хрипло спросил Джейсон - Разве это не преступление?
- В моей власти простить любое преступление. Любое, какое я захочу. Считаю, что вы пошли на это под давлением сложившихся обстоятельств. Вы не хотите мне о них рассказывать, однако кое о чем я догадываюсь.
- Спасибо, - пробормотал Джейсон после паузы.
- Но, - добавил Бакмэн, - мы закрепим на вас электронные датчики. Вам никогда не удастся остаться в одиночестве, разве что в мыслях, да и то вряд ли. Каждый, с кем вы вступите в контакт, будет рано или поздно допрошен…, как, например, девушка по фамилии Нельсон, которую сейчас приведут. - Он наклонился к Джейсону Тавернеру и заговорил медленно и отчетливо, чтобы тот наверняка его понял:
- Я уверен, что вы не стирали информацию из баз данных. Думаю, вы и сами не понимаете, что с вами происходит. Но… - голос генерала неожиданно окреп, - рано или поздно вы поймете. И мы хотим оказаться в этот момент рядом с вами. Так что не расстаемся. Справедливо?
Джейсон Тавернер поднялся с кресла.
- Все седьмые такие?
- Какие?
- Мгновенно принимаете серьезные решения? Вы произвели на меня впечатление… Как вы задавали вопросы, слушали… А потом приняли такое решение!
Не покривив душой, Бакмэн ответил:
- Не знаю, у меня было мало контактов с седьмыми.
- Спасибо. - Джейсон протянул руку. - Спасибо за еду. - Он казался спокойным, владеющим собой. - Я могу идти? Как мне выйти на улицу?
- Вам придется задержаться здесь до утра, - сказал Бакмэн. - Так положено. Подозреваемых никогда не отпускают ночью. Всякое случается в городе после наступления темноты. Вам будет предоставлена кровать и комната. В восемь часов утра Пеги проводит вас к главному выходу из академии. - Нажав кнопку внутренней связи, Бакмэн распорядился:
- Пеги, отведите мистера Тавер-нера в его комнату. Утром ровно в восемь пусть идет. Ясно?
- Так точно, мистер Бакмэн.
Генерал широко развел руки и улыбнулся.

Предыдущая страница 13 Следующая страница


Пролейтесь слезы 14

- Ну, вот и все.

Глава 17

- Мистер Тавернер, - настойчиво повторила Пеги. - Следуйте за мной.
Прислонившись к стене, генерал Бакмэн слушал свежий и чистый голос девушки. Он подумал, что Та-вернеру голос девушки тоже должен показаться свежим и чистым.
- Да, вот еще что, - сказал Бакмэн, останавливая сонного понятого Джейсона возле сине-белых дверей. - Я не могу продлить ваш полицейский пропуск. Понимаете? Вам придется обратиться к нам официально и получить весь набор удостоверений. Это значит, что вас будут тщательнейшим образом проверять, но… - он толкнул Джейсона в плечо, - шестой сумеет выкрутиться.
- Хорошо, - сказал Джейсон и вышел из кабинета через сине-белые двери.
В микрофон внутренней связи Бакмэн произнес:
- Герб, проследите, чтобы на нем установили микропередатчики и гетеростатическую боеголовку восьмидесятого класса. Чтобы мы могли его отследить и при необходимости уничтожить.
- Желаете поставить голосовую пробку?
- Да, если получится, но так, чтобы он не заметил.
- Я поручу это Пеги, - сказал Герб и отключился. Могли ли Мат и Джеф добыть больше информации, задумался генерал. Нет, ответил он сам себе. Потому что этот тип действительно ничего не знает. Все, что мы можем сделать, это предоставить ему самому разобраться. И быть рядом, когда он наконец сообразит, что с ним происходит. Собственно говоря, так я ему и сказал.
Мысль о том, что они имеют дело с целой группой шестых, не давала генералу покоя. Не утешало и то, что шестые, как правило, действуют в одиночку.
В очередной раз нажав кнопку внутренней связи, генерал произнес:
- Герб, с певички не спускать глаз двадцать четыре часа в сутки. И запросите с центрального пункта все, что у них есть по шестым. Поняли?
- Это отмечается в удостоверениях? - спросил Герб.
- По-моему, нет, - устало вздохнул Бакмэн. - Скорее всего десять лет назад, когда Дилл-Темко был еще жив, просто никому не пришло в голову. Сегодня, когда затея с шестыми полностью провалились в политическом отношении, это тоже никому не нужно. Вы согласны?
- Полностью, - отозвался Герб.
- Организуйте постоянное наблюдение за всеми шестыми. Если не удастся взять под контроль всех, организовать слежку за теми, кого удалось вычислить.
- Будет сделано, мистер Бакмэн.

Глава 18

- До свидания. И удачи вам, мистер Тавернер! - сказала девушка-полицейский по имени Пеги в дверях огромного серого здания полицейской академии.
- Спасибо, - пробормотал Джейсон. Он глубоко вдохнул пропитанный гарью утренний воздух.
Я выбрался. Они могли навесить на меня тысячу преступлений, но почему-то этого не сделали.
Глубокий женский голос неожиданно произнес:
- Ну, что будем делать, малыш?
Ни разу в жизни его не называли малышом. Рост Джейсона превышал шесть футов. Он обернулся.
На девушке - практически такого же роста - были тесные черные штаны, кожаная рубашка красного цвета с кисточками, перехваченная золотой цепью, и туфли на высоких шпильках; в ушах покачивались огромные золотые сережки. О боже, подумал Джейсон, не хватает только хлыста.
- Вы это мне? - спросил он.
- Да. - Незнакомка улыбнулась, обнажив зубы, украшенные золотыми знаками Зодиака. - На вас навесили три передатчика.
- Я знаю, - ответил Джейсон, теряясь в догадках, кто бы это мог быть.
- Один из них, - продолжала девушка, - по сути, миниатюрная атомная бомба. Приводится в действие радиосигналом из этого здания. Об этом вы тоже знали?
- Нет, - признался Джейсон. - Не знал.
- Излюбленный метод моего братца, - сказала девушка. - Обожает любезничать и строить из себя интеллигентного человека, а потом его люди - у него огромный штат сотрудников - вешают на вас эту дрянь.
- Ваш брат - генерал Бакмэн, - произнес Джейсон Теперь он понял, кого она ему напоминала. Тонкий продолговатый нос, высокие скулы, шея, как на полотнах Модильяни. Сказывается порода. Они оба произвели на него впечатление.
Неверно, она тоже седьмая, подумал Джейсон. Он вдруг снова почувствовал себя уставшим.
- Я сниму с вас все это, - улыбнулась она такой же, как у генерала, золотозубой улыбкой.
- Буду признателен, - пробормотал Джейсон.
- Садитесь в мою машину. - Девушка лихо взобралась на сиденье, Джейсон неуклюже полез следом. - Меня зовут Элис.
- Джейсон Тавернер, певец, артист на телевидении, - представился он.
- В самом деле? Последний раз я смотрела телевизор в девять лет.
- Вы не много потеряли, - улыбнулся Джейсон и удивился собственной иронии. Он настолько устал, что ему в самом деле было все равно.
- Бомба не больше булавочной головки, - продолжала Элис. - Ее вживили, как клеща, вам под кожу. Как правило, человек, даже если он знает, что ему посадили бомбу, не может ее обнаружить. Но я кое-что прихватила из академии. - Она показала похожий на трубку фонарик. - Начинает светиться, когда его подносишь к бомбе.
Девушка провела фонариком вдоль его тела. Над левым запястьем лампочка загорелась.
- У меня есть набор, при помощи которого бомбу можно вытащить. - Элис достала из сумочки металлическую коробку. - Чем скорее мы от нее избавимся, тем лучше.
С этими словами она извлекла из коробочки режущий инструмент. Следующие две минуты она весьма искусно выковыривала бомбу из руки Джейсона, не забывая спрыскивать рану обезболивающим раствором. Наконец бомба оказалась у нее на ладони. Как и предупреждала девушка, размерами она была с булавочную головку.
- Благодарю, - произнес Джейсон, - за то, что вытащили занозу из моей лапы.
Элис весело рассмеялась и уложила скальпель в коробочку, которую, в свою очередь, положила в сумочку - Видите ли, брат никогда не делает это сам Подобные операции выполняет кто-нибудь из его сотрудников. А он ведет себя интеллигентно, как будто не имеет к этому никакого отношения. - Она замолчала, потом добавила:
- Я его ненавижу.
- Может, вы еще что-нибудь с меня снимите? - спросил Джейсон.
- Пеги попыталась навесить вам на горло голосовую заглушку. Не думаю, что у нее это получилось. - Элис тщательно осмотрела его шею. - Нет, ничего не вышло. Заглушка не зацепилась. Ну и хорошо. Проблема отпала сама собой. На вас остались несколько микропередатчиков, но без специального прибора их не снять.
Девушка порылась в бардачке и вытащила работающий от батареек дисковый пульсометр.
- Думаю, у меня получится, - сказала она, включая прибор.
Микропередатчик оказался на манжете левого рукава. Элис проколола его тонкой иглой, и с ним было покончено.
- Это все? - спросил Джейсон.
- Может быть, есть еще мини-камера - очень маленькая телекамера, передающая изображение на мониторы академии. Но я не видела, чтобы они пытались ее прицепить. Полагаю, беспокоиться не стоит. - Она внимательно посмотрела на Джейсона. - Кстати, кто вы такой на самом деле?
- Не человек, - ответил он.
- Что это значит?
- Это значит, что я не существую.
- Физически?
- Не знаю, - честно ответил Джейсон. Может, подумал он, если бы я был более откровенен с ее братом, генералом полиции, тот бы разобрался в этой истории. В конце концов Феликс Бакмэн седьмой. Что бы это ни означало.
- Значит, вы - Джейсон Тавернер, - сказала девушка. - Человек, которого пытался прищучить Мак-Налти. И не сумел. Человек, на которого нет никаких данных. Во всем мире. Ни свидетельства о рождении, ни школьного аттестата, ничего.
- А вы откуда все это знаете? - спросил Джейсон.
- Я читала рапорт Мак-Налти, - жизнерадостно ответила Элис. - В кабинете Феликса. Мне было интересно.
- Тогда почему вы спросили, кто я?
- А любопытно, знаете ли вы сами. Кое-что мне стало известно от Мак-Налти. Теперь захотелось выслушать вашу версию. Противоположную сторону, как у них принято говорить.
- Я ничего не могу добавить к тому, что знает Мак-Налти, - сказал Джейсон.
- Не правда.
Похоже, она начала его допрашивать. Причем в той же самой манере, как это проделал совсем недавно ее брат. Нейтральный тихий голос, как будто речь идет о чем-то будничном, затем пристальный взгляд в лицо, грациозные движения рук, словно во время разговора она пританцовывала. Сама с собой. Красота танцует свой танец, подумал Джейсон. Девушка казалась ему физически и сексуально восхитительной. Но сексом он на ближайшие несколько дней насытился.
- Верно. Я знаю больше.
- Больше, чем рассказали Феликсу?
Он задумался. И тем самым ответил на вопрос.
- Да, - сказала Элис.
Джейсон пожал плечами. Ответ был очевиден.
- Послушайте, - оживленно произнесла девушка. - Хотите посмотреть, как живет генерал полиции? Его дом? Замок ценой в миллион долларов?
- Вы меня туда пустите? - недоверчиво спросил Джейсон. - Представьте, что будет, если узнает ваш брат… - Он замолчал. Чего хочет эта женщина? Она втягивает меня в опаснейшую авантюру. Мгновенно все внутри напряглось, Джейсон ощутил, как забилась тревогой жилка. Организм просигналил об опасности на соматическом уровне. Его тело знало, что сейчас, более чем когда-либо, следует быть настороже.
- Вы можете входить в этот дом на законных основаниях? - спросил он, стараясь, чтобы голос прозвучал как можно спокойнее.
- Черт побери! - воскликнула Элис. - Да я там живу. Мы с братом очень близки. Кровно. Мы близнецы.
- Я не собираюсь лезть в ловушку, подстроенную вами и генералом Бакмэном, - произнес Джейсон.
- Ловушка, подстроенная мной и Феликсом? - Она расхохоталась. - Да мы с Феликсом не могли вместе раскрасить пасхальное яичко. Бросьте! И расслабьтесь. У нас очень много интересного. Средневековые деревянные шахматы, старинная костяная посуда из Британии. Есть изумительные ранние американские почтовые марки, отпечатанные Национальной Валютной Компанией. Вы интересуетесь марками?
- Нет.
- Оружием? Джейсон поколебался.
- Немного. - Он вспомнил свой пистолет. Второй раз за двадцать четыре часа у него появился повод о нем вспомнить.
Смерив его взглядом, Элис произнесла:
- Знаете, для мужчины маленького роста вы очень даже симпатичны. Вы старше, чем мне нравится…, но ненамного. Вы ведь шестой, не правда ли?
Он кивнул.
- Ну так что? - спросила Элис. - Хотите посмотреть, как живет генерал полиции?
- Хорошо, - сказал Джейсон. Его все равно найдут. Куда бы он ни пошел. С передатчиками или без них.

***

Включив двигатель, Элис положила руки на руль, потом нажала на педаль. Аппарат взмыл в воздух под углом девяносто градусов. Полицейский движок, сообразил Джейсон, в два раза больше лошадиных сил, чем у гражданских моделей.
- И еще, - сказала Элис, лавируя среди других аппаратов, - я хочу, чтобы вы твердо это усвоили. - Она посмотрела на Джейсона, чтобы убедиться, что он ее слышит. - Не вздумайте ко мне приставать. Я вас прикончу. - Девушка постучала по висящей на поясе полицейской трубке. В лучах утреннего солнца оружие отливало черным и синим цветами.
- Я и не собирался, - проворчал Джейсон. Ему с самого начала не понравилась кожаная одежда с железками. Она словно специально подбирала фетиши, к которым он был равнодушен. А теперь еще этот ультиматум. Может, она лесбиянка?
Словно отвечая на его вопрос, Элис произнесла:
- Все мои сексуальные интересы сосредоточены на Феликсе.
- На вашем брате? - опешил Джейсон. - Не может быть.
- У нас уже пять лет кровосмесительные отношения, - сказала Элис, искусно маневрируя в тяжелом утреннем воздухе Лос-Анджелеса. - У нас общий ребенок. Он живет в Ки-Уэсте, во Флориде, с нянькой и домоправительницей. Его зовут Барни.
- И вы рассказываете об этом мне? Человеку, которого толком и не знаете?
- Почему же? Я вас очень хорошо знаю, Джейсон Тавернер. - Элис вывела аппарат в верхний коридор и начала набирать скорость. За пределами Лос-Анджелеса движение стал свободнее. - Я была вашей поклонницей. В течение многих лет смотрела ваше шоу по вторникам. У меня много ваших записей. А один раз я даже слышала вас без записи - в отеле святого Франциска в Сан-Франциско. В Орхидейной Гостиной. - На лице девушки промелькнула улыбка, - Мы с Феликсом - коллекционеры. Помимо всего прочего, я коллекционирую записи Джейсона Тавернера. - Теперь она улыбалась широко и радостно. - У меня собраны все девять концертов.
- На самом деле их десять, - хриплым дрожащим голосом произнес Джейсон. - Я выпустил десять сольных концертов.
- Значит, одного у меня нет, - кивнула Элис. - Кстати, они здесь. Повернитесь и посмотрите на заднем сиденье.
Повернувшись, Джейсон увидел на заднем сиденье свой самый первый альбом “Тавернер и блюз”.
- Да, - выдохнул он и прижал запись к груди.;
- Там еще один. Мой самый любимый, - сказала Элис.
Джейсон увидел пластинку “Будет хорошо с Джейсо-ном Тавернером”.
- Да, - сказал он. - Это моя лучшая запись.
- Видите? - улыбнулась Элис. Аппарат пошел вниз, опускаясь по спирали к скоплению окруженных зеленью и деревьями домов. - Вот и наш дом.

Глава 19

Сложив вертикально лопасти; аппарат медленно опустился в центр огромной лужайки. Листва мешала толком разглядеть поместье. Трехэтажный особняк в испанском стиле с черными железными решетками на балконах и красной черепицей на крыше. Похоже, стены были из кирпича воздушной сушки. А может, такой эффект создавала штукатурка - не разберешь. Дом вписывался в природу и ничем не нарушал ее гармонии. Он сливался с травой и деревьями и казался их продолжением в созданном человеком мире.
Элис заглушила двигатель и толкнула ногой массивную дверь.
- Оставьте пластинки в машине и идите за мной, - сказала она, когда Джейсон выбрался на лужайку.
Он неохотно расстался с пластинками и поспешил за девушкой. Обтянутые черной кожей ноги легко несли ее к главному входу.
- Представляете, у нас по верхушке забора забетонированы осколки разбитых бутылок. От бандитов. В наше-то время!… Когда-то этот дом принадлежал великому актеру Эрни Тиллу.
Девушка нажала на кнопку, и за входными воротами показался охранник в коричневой форме. Посмотрев на Элис, он открыл двери.

Предыдущая страница 14 Следующая страница


15 Филип Кинред Дик

- Что вы про меня знаете? - спросил Джейсон. - Вы ведь знаете, что я…
- Что вы знамениты, - буднично произнесла она. - Я много лет это знаю.
- Значит, вы были там, где был я. Там, где я всегда находился. Не здесь.
Взяв Джейсона под руку, Элис повела его по коридору. По пяти крутым ступенькам они спустились в низкую гостиную. Обставленная под старину комната была прекрасна.
Но Джейсона красота оставляла безразличным. Ему хотелось одного: выяснить, что и откуда ей про него известно. И разобраться в происходящем.
- Помните это место? - спросила Элис.
- Нет, - покачал головой Джейсон.
- Вы должны его помнить. Вы здесь уже были.
- Я здесь не был, - осторожно ответил он. Элис частично завоевала его доверие, показав ему пластинки. Я должен любой ценой их получить, подумал Джейсон. И показать… Кому он собирался их показать? Бакмэну?
- Хотите мескалина? Одну чашечку? - спросила Элис, подойдя к аптечке из орехового дерева. Ящичек стоял в дальнем конце отделанного кожей и медью бара.
- Немного, - сказал Джейсон и удивился своему ответу. - Я хочу, чтобы голова оставалась ясной.
Девушка подала ему на подносе хрустальный бокал, рядом с которым лежала белая капсула.
- Отличная вещь. Доставляется из Швейцарии, расфасовывается на Бонд-стрит. И вовсе не сильная. Прекрасный, мягкий эффект.
- Благодарю, - пробормотал Джейсон. Он взял поднос, проглотил капсулу и запил из бокала. - А вы? - растерянно спросил он, когда девушка приняла у него поднос. - Не будете?
- Я уже закинулась. - Элис улыбнулась своей золотой улыбкой в стиле барокко. - Неужели не заметно? Хотя как вы могли заметить? Вы же меня другой не видели.
- Вы знали, что меня должны доставить в здание полицейской академии Лос-Анджелеса? - Конечно, знала, подумал он, иначе откуда бы у нее взялись мои записи. Вероятность того, что они оказались у нее случайно, равны нулю из миллиона.
- Я подслушивала их переговоры, - ответила Элис, постукивая по подносу длинным лакированным ногтем. - Попала на разговор между Лас-Вегасом и Феликсом. Я люблю подслушивать, когда он на дежурстве. Не всегда, конечно, но… - Она показала на дверь, ведущую в соседнюю комнату. - Хочу вам кое-что показать. Феликс от этой вещицы в восторге.
Джейсон последовал за девушкой. В голове гудели тысячи вопросов. Если она может свободно входить и выходить - а она это, безусловно, может, - то…
- Феликс сказал, в центральном ящике кленового стола, - задумчиво произнесла Элис, в то время как Джейсон разглядывал возвышающиеся до потолка полки с книгами в кожаных переплетах. Несколько столиков, стеклянный шкафчик с чашками, две старинные колоды карт Таро…
Элис подошла к столу в новоанглийском стиле, открыла выдвижной ящик и вытащила конверт.
- Элис… - начал Джейсон, но девушка остановила его резким щелчком пальцев.
- Сидите тихо, пока я рассматриваю эту вещь. - Она взяла со стола огромную лупу и выложила из конверта на бархатную подушечку почтовую марку. Потом протянула лупу Джейсону.
Он послушно уставился на марку через увеличительное стекло. Марка как марка, разве что в отличие от современных отпечатана одним цветом.
- Обратите внимание на рисунок животных, - сказала Элис. - На стадо бычков. Просто совершенство. Каждая линия настолько точна… - Она остановила руку Джейсона, когда он захотел потрогать марку. - О нет! Никогда не трогайте марки руками. Только пинцетом.
- Дорогая? - поинтересовался Джейсон.
- Не очень. Просто их никогда не продавали. Когда-нибудь я вам про это расскажу. Это подарок Феликса. Он меня любит. Утверждает, что в постели мне нет равных.
- Очень красивая марка, - пробормотал Джейсон, возвращая лупу.
- Феликс прав - отличный экземпляр. Великолепно отцентрован, идеальное цветоделение, четкая картинка… - Элис ловко перевернула марку пинцетом и бросила на бархатную подушечку изображением вниз. В ту же секунду лицо ее передернулось от злости. - Подонок!
- В чем дело? - опешил Джейсон.
- Здесь пятнышко. - Она ткнула в уголок марки пинцетом. - Спереди его не видно. Но в этом весь Феликс!… Ну и черт с ним, все равно это скорее всего подделка. Хотя подделок Феликс, как правило, не покупает. Ладно, братишка, запомним. - Помолчав, Элис добавила:
- Интересно, есть у него в коллекции еще такие же? Могли бы поменяться.
Она подошла к вмурованному в стену сейфу и принялась набирать шифр. Наконец сейф открылся. Девушка вытащила огромный тяжеленный альбом и водрузила его на стол.
- Феликс думает, что я не знаю шифр. Не говорите ему. - Она осторожно перевернула несколько страниц, пока не дошла до одной, на которой хранились четыре марки. - Здесь нет однодолларовой черной. Интересно, где он ее прячет… Не удивлюсь, если хранит ее в академии.
Захлопнув альбом, Элис поставила его назад в сейф.
- Мескалин, - произнес Джейсон. - Начинает действовать. - У него заболели ноги. Это был первый признак того, что наркотик вступает в силу. - Я, пожалуй, присяду. - Он плюхнулся в кожаное кресло за мгновение до того, как ноги окончательно отказали. Ему почудилось, что ног вообще больше нет. И ощущение это было вполне реальным.
- Хотите полюбоваться на резные табакерки? - спросила Элис. - У Феликса великолепная коллекция. Уникальные старинные вещи из золота, серебра, сплавов с резьбой на темы охоты. Хотите? - Она уселась напротив него, скрестив обтянутые черной кожей длинные ноги. Туфля с высоким каблуком покачивалась взад-вперед на пальцах. - Однажды Феликс купил табакерку на аукционе Выложил огромные деньги. Принес домой Вытряхнул из нее старинный мусор и обнаружил возле самого дна потайной рычажок Рычажок приводился в движение при помощи маленького винтика Он целый день искал отвертку поменьше, чтобы она подошла под винтик. Наконец нашел. - Она засмеялась.
- И что?
- В табакерке было двойное дно. Под ним лежала металлическая пластинка. - Элис снова захохотала, блестя золотым орнаментом на зубах. - Он вытащил пластинку, а под ней оказалась грязная картинка двухсотлетней давности. Девка трахается с пони Разукрашенная, представьте себе, в восемь цветов. Стоить такая картинка могла тысяч пять, не больше, но нам она очень понравилась. Продавец, конечно, ни о чем и не подозревал.
- Понимаю, - пробормотал Джейсон.
- Похоже, табакерки вас не интересуют, - улыбнулась Элис.
- Мне…, я бы с удовольствием ее посмотрел, - сказал Джейеон. И неожиданно добавил:
- Элис, вы меня знаете Знаете, кто я такой. Почему никто, кроме вас, меня не знает?
- Потому что они никогда здесь не были.
- Где?
Элис помассировала виски, покрутила языком и тупо уставилась перед собой, словно погрузившись в размышления. Казалось, она даже не услышала его вопроса.
- В конце концов, - начала она усталым и несколько раздраженным тоном, - вы прожили здесь сорок два года Что я могу вам рассказать такого, что вы еще не знаете? - Она закатила глаза, тяжелые губы девушки искривились в зловещей улыбке.
- Как я сюда попал?
- Вы… - Она осеклась. - Не думаю, что мне следует вам это говорить.
- Почему? - настаивал Джейсон.
- Всему свое время. - Элис взмахнула рукой. - Всему свое время, - повторила она. - Слушайте, вы и так сегодня натерпелись Вы ведь едва не загремели в концлагерь. И все из-за этого идиота Мак-Налти и моего братца Мой брат - генерал полиции - Лицо девушки исказила гримаса отвращения, но уже в следующую секунду она снова дразняще улыбнулась Ленивой, золотозубой, манящей улыбкой.
- Я хочу знать, где я, - произнес Джейсон - Вы находитесь в моем доме Вам ничего не грозит, всех “жучков” я с вас поснимала. Никто сюда не ворвется. О - Она соскользнула с кресла и вскочила на ноги, словно стремительное, легкое животное. Джейсон невольно отпрянул. - Вы когда-нибудь занимались этим по телефону?
- Чем?
- Сексом по сети Знаете, что такое телефонный модулятор?
- Не знаю, - признался Джейсон. Хотя о модуляторе он раньше слышал.
- Ваши - и не только ваши - сексуальные центры включаются в телефонную сеть, после чего напряжение нарастает, пока вы в состоянии выдержать. Это затягивает, поскольку сигнал можно усиливать. Некоторые так подсаживаются, что уже не могут соскочить. Вся их жизнь превращается в еженедельную…, да какой там черт, в ежедневную болтанку в сети. Причем используются обычные видеотелефоны, работающие от обыкновенных кредитных карточек. Так что в тот момент, когда вы это делаете, платить не надо. Вместо этого раз в месяц вам присылают счет, и если вы его не оплачиваете, вас выключают из сети.
- И сколько людей втянуто в это дело? - спросил Джейсон.
- Тысячи.
- Одновременно? Элис кивнула.
- Многие из них занимаются этим на протяжении двух или трех лет. Они становятся физическими и моральными уродами. Часть мозга, отвечающая за оргазм, постепенно выжигается. Только не думайте, что там одни идиоты. Среди этих людей немало умнейших и чувствительнейших умов планеты. Для них этот процесс - священнодействие. Сетевика легко распознать по виду. Они истощенные, старые, жирные, растерянные. В промежутке между своими телефонными оргиями, конечно.
- Вы тоже этим занимаетесь? - спросил Джейсон. Элис не выглядела ни старой, ни жирной, ни растерянной.
- Иногда. Но я не даю себя втянуть. Я всегда вовремя соскакиваю. Хотите попробовать?
- Нет, - покачал головой Джейсон.
- Ладно, - рассудительно кивнула Элис. - А что вы хотите? У нас неплохая коллекция Рильке и Брехта на межлинейных дисках с переводом. Однажды Феликс притащил домой симфонию Сибелиуса. Великолепная запись! На ужин Эмма приготовит нам лягушачьи лапки. Феликс любит лягушачьи лапки и улиток. Как правило, он ужинает в хороших французских и баскских ресторанчиках, но сегодня…
- Я хочу знать, - перебил ее Джейсон, - где я нахожусь.
- Вы что, не можете просто наслаждаться? Он медленно, с большим трудом поднялся на ноги и встал напротив Элис. Молча.

Глава 20

Мескалин начал действовать яростно и неумолимо. Комната зажглась разноцветными огнями, перспектива исказилась, казалось, что потолок находится на высоте в несколько миллионов миль. И…, взглянув на Элис, он увидел, что волосы на ее голове ожили и зашевелились, как у Медузы. Ему стало страшно.
Не обращая внимания на Джейсона, Элис продолжала:
- Феликс Обожает баскскую кухню. Но там все готовят с таким количеством масла, что потом у него пило-рические спазмы. И еще он любит бейсбол. А еще… Сейчас я вам покажу. - Она приложила палец к губам. - Он интересуется оккультными науками. Вы…
- Я что-то чувствую, - произнес Джейсон.
- Что?
- Не могу уйти.
- Это мескалин. Расслабьтесь.
- Я… - Джейсон погрузился в раздумье. Гигантский вес давил на его мозг, но сквозь этот вес уже просачивались лучи озарения сатори.
- Моя коллекция находится в соседней комнате, - сказала Элис. - Мы называем ее библиотекой. А это - мастерская. В библиотеке Феликс держит свои юридические книжки. Он ведь не только генерал полиции, но еще и юрист. Вы знали? Между прочим, он сделал и кое-что хорошее. Знаете, что он однажды сделал?
Джейсон не мог ответить. Он мог только стоять. Неподвижно. Слышал звуки, но не понимал смысла.
- В течение целого года Феликс отвечал за четверть всех исправительных лагерей Земли. Он раскопал в старинных законах, которые принимались много-много лет назад, что лагеря могут действовать только в период Второй Гражданской войны. И в его власти было закрыть любой лагерь в любое время, если ему казалось, что так будет лучше для общества. Кстати, черные и студенты, которые сидят в лагерях, становятся крутыми здоровяками от тяжелого физического труда. Они не похожи на чахоточных бледных студентов, которые живут под землей в кампусах. А потом он раскопал еще один старинный закон. Оказывается, любой лагерь, который работает без прибыли, должен быть закрыт. Так вот, Феликс изменил сумму оплаты заключенным. Слегка, конечно. Немного поднял денежное содержание и - бац! Пошел отрицательный баланс. Лагерь можно закрывать. - Она рассмеялась.
Джейсон попытался заговорить, но не смог. Мозги его тряслись, как в маслобойке, пузырились и пенились, то останавливались, то принимались крутиться. Временами мозги погружались во тьму, потом вспыхивали ослепительными искрами, которые разлетались по всему телу.
- Однако настоящая заслуга Феликса, - продолжала Элис, - в том, что он сделал для студентов, живущих в кибуцах под сожженными кампусами. Они же там погибают без воды и пищи. Им приходится совершать вылазки в города, чтобы обеспечить себя хоть какой-то провизией. Полиция ждет не дождется, когда они вылезут наружу, и всячески провоцирует их через своих провокаторов. Понимаете?
- Я вижу, - с трудом пробормотал Джейсон, - шляпу.
- Феликс старался избегать всяческих столкновений. Но для этого ему надо было обеспечить студентов хоть какими-нибудь запасами. Вы понимаете?
- Шляпа красная, - произнес Джейсон. - Как ваши уши.
- По своей должности, а он был маршалом полиции, Феликс получал отчеты о состоянии дел во всех студенческих кибуцах. Он знал, какие еще держатся, а где уже совсем плохо. Такая у него была работа - выделять наиболее важное из потока информации: какие кибуцы взбунтуются, какие пока нет. Определив, где положение хуже всего, он встречался с другими полицейскими чинами, и они вместе решали, как ускорить конец. Через подстрекателей, стукачей, провокаторов. Они организовывали саботаж, перебои с поставками воды и пищи. Студентов провоцировали на отчаянные и безнадежные вылазки. Как-то раз, в Колумбии, студенты дошли до того, что задумали захватить исправительный лагерь Гарри Трумэна и вооружить заключенных. Тут даже Феликс посчитал нужным вмешаться. Как бы то ни было, это он определял тактику для каждого кибуца. И часто, очень часто он давал команду ничего не делать. Твердолобые его за это, конечно, критиковали и требовали смещения с должности. - Элис замолчала. - Он ведь был полным полицейским маршалом, вы понимаете?
- Ваш красный цвет вульгарен, - сказал Джейсон.
- Я знаю. - Элис поджала губы. - Вы можете еще маленько продержаться? Я вам хочу кое-что рассказать. Феликса разжаловали из маршалов в генералы - он заботился о том, чтобы в кибуцах студенты имели возможность помыться, поесть, получить медицинскую помощь, чтобы у них были кровати. Точно так же он заботился о заключенных в трудовых лагерях, когда отвечал за лагеря. Теперь он просто генерал. Зато его оставили в покое. Больше они с ним ничего сделать не могут, а он все равно занимает высокую должность.
- Но ваш инцест, - сказал Джейсон. - Что, если… - Он замолчал, не в силах вспомнить конец предложения. - Если… - повторил он. Ему показалось, что это все. Нестерпимый жар залил тело. - Если, - сказал он еще раз, и жар наполнился счастливым яростным гудением.
- Вы имеете в виду, если они узнают, что у нас с Феликсом сын? Что они сделают?
- Они сделают, - сказал Джейсон. - Здесь есть музыка? А лучше дайте мне… - На этом слова иссякли, больше ни одно слово в мозг не поступало. - Фу ты, - выдохнул он наконец.
Элис тяжело вздохнула.
- Ладно, Джейсон. Я пыталась до вас достучаться. Вижу, что это бесполезно. Подождем, когда вы придете в себя.
- Говорите, - сказал Джейсон.
- Хотите посмотреть мои рисунки про связанных?
- Что?
- Рисунки, очень прикольные, на них связанные девки и мужики тоже…
- Можно я прилягу? - спросил Джейсон. - Ноги не держат. А правая, кажется, вытянулась до Луны. Другими словами… - Джейсон задумался, - я ее сломал, когда поднимался.
- Идемте. - Элис медленно, шаг за шагом, повела его из мастерской в гостиную. - Ложитесь на диван. С невероятными мучениями Джейсон улегся.
- Я вам дам торазина. Он нейтрализует мескалин. Куда я его подевала?… Вообще-то я им редко пользуюсь, но все равно держу на разные случаи. Черт побери, неужели одна чашка может так подействовать? Я выпиваю пять за раз.
- Вы привыкли, - прохрипел Джейсон.
- Я скоро вернусь. Пойду посмотрю наверху - Элис двинулась к двери Джейсон наблюдал, как она уменьшается в размерах. Как ей это удается? - подумал он. - Невероятно, но она уменьшилась до точки, а потом совсем исчезла. Джейсона охватил ужас. Он понял, что остался один и помощи ждать неоткуда. Кто мне теперь поможет? Надо бежать от этих марок и чашек и табакерок и рисунков про связанных и телефонных сеток и лягушачьих лапок надо добраться до вертушки и лететь в город туда где я знаю может быть к Руфь Раэ если ее выпустили а может и к Кэти Нельсон хватит с меня этой бабы и ее брата и их кровосмесительного сыночка как его там?…
Пошатываясь, Джейсон поднялся на ноги и двинулся по бесконечному ковру, разливающему под ноги миллионы капель чистейшего пигмента, который приходилось давить подошвами, пока наконец он не споткнулся о порог качающейся комнаты.
Солнечный свет. Он выбрался наружу.
Вертушка.
Он побрел в ее сторону.
В кабине его поразило множество кнопок, рычагов, переключателей, колесиков, педалей и датчиков.
- Почему не взлетаешь? - громко произнес Джей-сон. - Вперед! - закричал он, раскачиваясь на водительском сиденье. - А может, это она меня не отпускает? - спросил он у вертушки.
Ключи. Конечно, без ключей эта штука не полетит. На заднем сиденье осталась куртка Элис. Он запомнил. И еще большая сумочка. Там и должны быть ключи. В сумочке.
Две пластинки. “Тавернер и блюз”. И лучший из всех - “Будет хорошо с Джейсоном Тавернером”. Он развернулся, каким-то образом сумел ухватить сразу две пластинки и перенести их на переднее сиденье. У меня есть доказательство, понял Джейсон. Здесь, на пластинках. И еще в доме. У нее. Я должен его найти. Найти. Здесь. Больше нигде. Даже этот генерал Феликс…, как его там? Он ничего не найдет. Он просто не знает. Впрочем, как и я.
Прихватив два альбома, Джейсон побежал к дому. Вокруг раскачивались невероятно высокие, похожие на деревья организмы. Они высасывали воздух из синего неба, поглощали воду и свет, и из-за них небо становилось бледнее… Джейсон добежал до ворот и толкнул створки. Те даже не пошевелились. Кнопка.
Кнопки он не нашел.
Надо все ощупать. Дюйм за дюймом пройтись пальцами. Как в темноте. Да, подумал он. Я в темноте.
Он опустил на землю непомерно большие альбомы и принялся медленно массировать похожую на резину поверхность стены.
Ничего.
Ничего.
Кнопка.
Он нажал на нее, схватил альбомы и нетерпеливо затоптался перед медленно, со скрипом раздвигающимися створками.
Появился одетый в коричневую форму охранник с пистолетом.
- Мне надо было кое-что взять из машины, - сказал Джейсон.
- Все в порядке, сэр, - ответил охранник. - Я видел, как вы вышли, и знал, что вы вернетесь.

Предыдущая страница 15 Следующая страница


Пролейтесь слезы 16

- Она сумасшедшая? - спросил Джейсон.
- Мне не положено этого знать, сэр. - Охранник поправил фуражку и зашагал прочь.
Входная дверь оставалась открытой. Джейсон спустился по кирпичным ступенькам и снова попал в абсолютно не правильную гостиную с потолками высотой в миллион миль.
- Элис! - крикнул Джейсон.
А здесь ли она? Он огляделся. Точно так же, как при поиске кнопки, внимательно и пристально изучил каждый видимый дюйм комнаты. Бар в дальнем конце с красивой аптечкой из орехового дерева, диван, стулья. Картины на стенах Лицо на одной из картин состроило ему рожу, но Джейсон не испугался - все равно со стены не спрыгнуть. Квадропроигрыватель.
Записи Надо их послушать Джейсон потянул за крышку фонографа, но та не открывалась. Почему? Закрыта? Нет, открывается вбок, сдвигается. Со страшным скрипом он сдвинул крышку в сторону. Звукосниматель. Тонвал Он вытащил из конверта пластинку и надел ее на тонвал. Я могу управляться с этими штуками, подумал Джейсон, и выставил громкость на средний уровень. Вот этот рычажок и есть выключатель. Он нажал на рычажок. Тонарм поднялся, пластинка завертелась, мучительно медленно. В чем дело? Может, не та скорость? Нет, все правильно. Тридцать три и одна треть. Тонарм опустился в рабочее положение, игла коснулась пластинки.
Послышался громкий шипящий звук - щелчки от попавших в бороздки пылинок, типичный звук старых пластинок. Их так легко испортить На них вообще можно только дышать.
Фоновое шипение. Еще щелчки.
Музыки нет.
Джейсон поднял тонарм и опустил его дальше. Грохот в момент соприкосновения иглы и пластинки. Он поморщился и сделал звук тише. Музыки по-прежнему не было. И его пения тоже.
Между тем мескалин начал отпускать. Джейсон вдруг почувствовал себя освежающе трезвым.
Вторая пластинка. Он торопливо вытащил ее из конверта, снял с проигрывателя первую и поставил вторую.
Шум при касании иглы пластинки. Шипение, фон, неизбежные щелчки и потрескивание. Без музыки.
На пластинках не было записи.

ЧАСТЬ ТРЕТЬЯ

Мое горе уже не пройдет,
Состраданию места уж нет.
Слезы, вздохи и стоны наполнят
Мою жизнь до скончания лет.

Глава 21

- Элис! - крикнул Джейсон Тавернер. Ответа не последовало. Неужели мескалин опять начинает действовать?
Пошатываясь, он направился от проигрывателя к двери, за которой скрылась Элис. Длинный коридор, шерстяной ковер с густым ворсом, в самом конце - лестница с черными металлическими перилами, ведущая на второй этаж.
Быстро, как только мог, Джейсон пересек коридор, подошел к лестнице, а затем, шаг за шагом, поднялся вверх.
Второй этаж. Фойе, у дальней стены старинный стол, на нем стопка журналов “Бг кс”.
Как ни странно, последнее его заинтересовало. Интересно, кто читает эту низкопробную порнуху? Феликс или Элис? А может, вдвоем? Джейсон двинулся дальше, по-прежнему отчетливо видя каждую мелочь, как всегда бывает после мескалина. Он до сих пор находился под действием наркотика.
Ванная комната - может, Элис там?
- Элис! - крикнул он, начиная сердиться. Капли пота текли по носу и щекам, тело покрылось испариной.
Черт бы ее побрал, подумал Джейсон. На этих пластинках нет музыки, нет меня. Возможно, они пиратские. А может, так подействовал мескалин? Я должен все выяснить. Проверить, что там на самом деле. Неужели граммофон не работает? Такое случается. Поломана игла или тонарм, как их там называют. Сломанная игла скользит по верху бороздок.
Джейсон толкнул приоткрытую дверь. Спальня, не застеленная постель. На полу матрас; на нем спальный мешок. Тут же мужские принадлежности: крем для бритья, лосьон, дезодорант, бритва, расческа… Здесь был гость, решил Джейсон. Был и ушел.
- Есть здесь кто-нибудь? - крикнул он.
Тишина.
В глубине спальни полуоткрытая дверь вела в ванную комнату. В проеме виднелась старинная ванна на окрашенных ножках в виде львиных лап.
Они просто помешались на антиквариате. Даже ванну подобрали соответствующую.
Спотыкаясь, Джейсон двинулся вперед и наконец добрался до ванной комнаты. Толкнув дверь, он застыл на месте.
На полу лежал скелет.
На нем были черные сверкающие штаны, кожаная рубашка, пояс в виде цепи с металлической пряжкой. Рядом с костями лежали туфли на высоком каблуке. С черепа свисал клок волос. Больше ничего не осталось. Ни глаз, ни кожи. Только пожелтевшие кости.
- Господи! - Джейсон пошатнулся. В глазах у него потемнело, земля ушла из-под ног. В голове пульсировало так, что комната закружилась, словно чертово колесо в детском парке.
Джейсон закрыл глаза и прислонился к стене. Затем взглянул опять.
Она умерла. Но когда? Сто тысяч лет назад? Почему она умерла? А может, так действует наркотик, который я принял? Нет, это, похоже, реальность.
Джейсон наклонился, потрогал отделанную бахромой кожаную рубашку. Мягкая и гладкая ткань не обветшала. Время не тронуло одежды. Это что-то значило, но он не мог понять, что именно. Время расправилось только с ней, остальное в доме осталось нетронутым. Нет, это не мескалин, решил Джейсон. Хотя кто его знает.
Вниз. Прочь отсюда.
Джейсон выскочил в коридор. Его шатало из стороны в сторону, он с трудом держался прямо и бежал согнувшись, как необычная обезьяна. Вот и лестница. Схватившись за перила, Джейсон кинулся вниз, перепрыгивая через ступеньки. Споткнулся, упал. Через долю секунды опомнился и опять поднялся. Сердце выпрыгивало из груди. Легкие вздымались, словно кузнечные мехи, и разрывались от напряжения.
За долю секунды он промчался через столовую к парадной двери. Затем, по причине непонятной ему самому, но, по-видимому, весьма весомой, схватил с проигрывателя пластинки, запихал их в конверты и выбежал на улицу под жаркое полуденное солнце.
- Уходите, сэр? - спросил охранник в коричневой форме, заметив запыхавшегося от бега Джейсона.
- Мне нехорошо.
- Сожалею, сэр. Могу ли я вам помочь?
- Мне нужны ключи от вертушки.
- Мисс Бакмэн обычно оставляет их в зажигании.
- Их там нет.
- Пойду спрошу у мисс Бакмэн, - предложил охранник.
- Не надо! - крикнул Джейсон и тут же осекся. Если у него действительно мескалиновые галлюцинации, то пусть идет.
- Не хотите? - переспросил охранник. Выражение его лица изменилось. - Не двигайтесь с места. И не приближайтесь к вертушке, - выкрикнул он и побежал в дом.
Джейсон бросился к припаркованному аппарату. Газон, асфальтовая площадка, машина… Ключи в зажигании? Нет, конечно. Сумочка!… Он вытряхнул содержимое на сиденье Все что угодно, кроме ключей.
Со стороны дома донесся резкий крик. Из парадных ворот с перекошенным лицом выскочил охранник. Он выхватил пистолет, развернулся боком и с двух рук выстрелил в Джейсона.
Через дальнюю от охранника дверь Джейсон вывалился из машины и, шатаясь, побежал по сырому газону к росшим неподалеку дубам. Охранник снова выстрелил, снова промахнулся и с проклятиями кинулся за ним. Через несколько шагов полицейский неожиданно развернулся и помчался обратно к дому.
Джейсон добежал до деревьев. Теперь ему приходилось продираться сквозь хрустящие ветки Высокая кирпичная стена… Что там говорила Элис - поверху зацементированы битые стекла? Джейсон двинулся вдоль стены, продираясь сквозь кустарник, и неожиданно наткнулся на поломанную деревянную дверь. Она едва держалась на петлях, в проеме виднелись дома на другой стороне улицы.
Нет, это не мескалин, подумал Джейсон. Похоже, полицейский тоже увидел скелет. Пролежавший, судя по виду, не один год.
На противоположной стороне улицы девушка пыталась открыть дверь своей вертушки, прижимая к себе несколько пакетов.
Джейсон пересек улицу, изо всех сил стараясь справиться с действием наркотика.
- Мисс, - обратился он к ней, тяжело глотая воздух. Вздрогнув, девушка подняла голову. Молодая, плотного телосложения, с красивыми темно-рыжими волосами.
- Да? - встревоженно спросила девушка, пристально глядя на Джейсона.
- Меня накачали каким-то наркотиком, - произнес он, стараясь говорить спокойно'. - Вы бы не могли подбросить меня до какой-нибудь больницы?
Девушка молча смотрела на него широко открытыми глазами. Джейсон ждал, с трудом переводя дыхание. Да или нет - третьего не дано.
- Я…, я еще не очень хорошо вожу. Только неделю назад сдала на права.1 - Я поведу, - предложил Джейсон.
- Я с вами не поеду. - Девушка попятилась, прижимая к себе свертки в коричневой бумаге. Вероятно, она собиралась на почту.
- Может, вы все-таки дадите мне ключ? - спросил Джексон и протянул руку. Пауза.
- А вдруг вы потеряете сознание? Что тогда будет с моей…
- Поехали, - простонал Джейсон.
Она протянула ему ключ, а сама забралась на заднее сиденье. Джейсон вставил ключ в зажигание, завел двигатель, и через мгновение они на максимальной скорости сорок узлов в час взмыли в небо. Вертушка была дешевая - экономичная старая модель “форд-грейхаунд”.
- Вам очень больно? - с тревогой спросила девушка. Джейсон наблюдал за ней в зеркало заднего вида. Она была на грани паники.
- Нет, - ответил он.
- Что это был за наркотик?
- Они не сказали.
Между тем действие мескалина почти прекратилось. Физиология шестого помогла Джейсону справиться с наркотиком. И очень вовремя. Ему совсем не хотелось мотаться в час пик по Лос-Анджелесу на старой медленной вертушке под дозой мескалина. Да еще под какой дозой, подумал он разозленно. Вопреки всем ее обещаниям.
Обещаниям Элис… Почему на пластинках нет записей? - подумал Джейсон. Кстати, где они? Он огляделся. Вот, лежат рядом. Он машинально бросил их на сиденье, когда садился в вертушку. Ладно. Попытаюсь прослушать их заново на другом граммофоне.
- Ближайшая больница святого Мартина на углу Тридцать пятой и Вебстер, - сказала девушка. - Небольшая, но люди там старательные и добрые. Как-то раз я к ним обратилась с просьбой удалить с руки бородавку.
- Ну что ж, поехали туда, - сказал Джейсон.
- Вам лучше или хуже?
- Лучше.
- Вы вышли из дома Бакмэнов?
- Да, - кивнул Джейсон.
- А правда, что они брат и сестра, мистер и мисс Бакмэн? - спросила девушка. - Я имею в виду…
- Близнецы, - ответил он.
- Я понимаю, - начала девушка, - но знаете, со стороны иногда кажется, что они муж и жена. Как они целуются, как держатся за руки. Он с ней так обходителен. А порой у них доходит до драки. - Девушка замолчала, потом, наклонившись вперед, сказала:
- Меня зовут Мэри-Эн Доминик. А вас?
- Джейсон Тавернер, - представился он. Не то чтобы это имело большое значение. После всего. После того, как ему на мгновение показалось… Но тут голос девушки прервал ход его мыслей.
- Я - гончар, - сказала она застенчиво. - Везу на почту горшки, чтобы отправить в магазины в Северной Калифорнии, главным образом, для Гампа в Сан-Франциско и Фрейзера в Беркли.
- Хорошо получается? - спросил Джейсон. Все его мысли сосредоточились на мгновении, когда он распахнул дверь ванной комнаты и увидел на полу скелет. Голос мисс Доминик едва доносился до его ушей.
- Я стараюсь. Впрочем, никогда не знаешь, что будет завтра. Пока продаются.
- У вас сильные руки, - сказал он, не сумев придумать ничего лучшего. Слова, как и прежде, возникали непроизвольно.
- Спасибо, - ответила Мэри-Эн Доминик, после чего они оба замолчали.
- Вы проехали больницу, - заметила она. - Надо было повернуть налево. - В голосе девушки снова почувствовалась первоначальная тревога. - Вам действительно надо туда или вы…
- Не бойтесь, - произнес Джейсон, стараясь говорить как можно мягче. На этот раз он вполне отдавал отчет в своих словах. - Я не беглый студент и не беглый каторжник. - Он развернулся и посмотрел ей прямо в лицо. - Просто у меня неприятности.
- Значит, наркотик вы не принимали? - Голос ее дрожал.
- Мы сейчас приземлимся, чтобы вам стало спокойнее. Только не бойтесь. Я не причиню вам вреда.
Однако девушка все равно оставалась в шоковом состоянии и ждала… Впрочем, чего она ждала, никто из них не знал.
Он приземлился на обочине у оживленного перекрестка и резко распахнул дверь. Затем, поддавшись внезапному порыву, остался в машине и повернулся к девушке.
- Прошу вас, выйдите. - Она вся дрожала. - Я не хочу показаться невежливой, но мне действительно страшно. Вы же слышали о студентах, которые каким-то образом перелезли через ограждения вокруг университета…
- Послушайте… - перебил ее Джейсон.
- Хорошо. - Мэри-Эн успокоилась, сложила руки на сверток и покорно застыла в ожидании.
- Не надо так бояться, - начал Джейсон. - Иначе вы просто не сможете жить.
- Понимаю, - прилежно кивнула она, словно сидела на уроке в колледже.
- Вы всегда Так пугаетесь незнакомцев?
- Да, думаю, что да. - Эн снова кивнула, словно он давал ей наставления.
- Страх хуже ненависти и зависти, - продолжал Джейсон. - Все время бояться - значит не жить; страх заставляет нас сомневаться.
- Я догадываюсь, что вы хотите сказать, - начала она. - Примерно год назад в мою дверь громко постучали. Я подумала, что кто-то хочет вломиться, и побежала в ванную, закрылась и притаилась, будто меня нет дома. Потом выяснилось, что у соседки сверху застряла рука в раковине, когда она пыталась достать оттуда нож. А ее сын прибежал ко мне за помощью.
- Тогда вы действительно понимаете, что я имею в виду.
- Да. Мне самой хочется измениться. Правда Но пока я не могу.
- А сколько вам лет? - спросил Джейсон.
- Тридцать два.
Это его удивило - выглядела она намыого моложе. Судя по всему, Мэри-Эн и в самом деле еще не повзрослела. Он чувствовал расположение к этой девушке. Как же ей, наверное, было трудно пустить его в вертушку. К тому же у нее действительно были основания его опасаться. Он с самого начала сказал ей не правду.
- Вы очень хороший человек, - произнес Джейсон.
- Спасибо, - робко ответила она.
- Видите кафе? - сказал он, указывая на полное посетителей заведение современного типа. - Давайте там посидим. Я хочу с вами поговорить.
Мне надо с кем-нибудь поговорить, подумал он. Иначе я свихнусь, несмотря на то что я шестой.

Предыдущая страница 16 Следующая страница


17 Филип Кинред Дик

- Но я должна завезти свертки на почту до двух часов, - тревожно возразила девушка. - Иначе они вечером не уйдут.
- Хорошо, сначала завезем свертки, - согласился Джейсон. Он вытащил ключ из замка зажигания и вернул его Мэри-Эн Доминик. - Поведете вы. Как угодно медленно.
- Мистер Тавернер, - сказала она, - я хочу остаться одна.
- Нет, - возразил Джейсон. - Вы не должны оставаться в одиночестве. Это убьет вас, это вас разрушит. Вы должны постоянно находиться среди людей.
После долгого молчания Мэри-Эн произнесла:
- Почта находится на углу Сорок девятой и Фултон. Ведите сами, я очень разволновалась.
Джейсону показалось, что он одержал большую моральную победу. Ему стало очень приятно.
Он взял ключ, и вертушка полетела в сторону Сорок девятой и Фултон.

Глава 22

Спустя несколько минут они сидели в кафе, чистом, приятном месте с молоденькими официантками и в меру свободной публикой. Из музыкального ящика доносились “Воспоминания о твоем носе” Луиса Панды. Джей-сон заказал себе только кофе, мисс Доминик выбрала фруктовый салат и чай со льдом.
- Что это у вас за пластинки? - спросила она. Он протянул ей диски.
- Так это ваши? Если вы - Джейсон Тавернер? Это же вы?
- Я. - По крайней мере в последнем он был еще уверен.
- Боюсь, что я никогда не слышала, как вы поете, - призналась Мэри-Эн Доминик. - Мне было бы очень интересно вас послушать, хотя я и не очень люблю поп-музыку. Мне нравятся старинные народные песни, знаете, как у Бафи Мэри? Сейчас так никто не поет.
- Это точно, - произнес Джейсон. Он все еще думал о доме, ванной, о том, как ему удалось убежать от безумного охранника в коричневой форме. Это был не мескалин, в очередной раз сказал себе Джейсон. Потому что охранник тоже увидел скелет.
Во всяком случае, что-то он точно видел.
- Может быть, он не видел того, что видел я, - сказал Джейсон вслух. - Может быть, он видел, что она просто лежит. Может быть, она действительно упала. Может… - Джейсон замолчал. - А может, мне надо вернуться?
- Кто не увидел? - спросила Мэри-Эн Доминик и тут же густо покраснела. - Извините, вы сказали, что у вас неприятности. Я и сама вижу, что у вас на душе камень.
- Я должен выяснить, что же случилось на самом деле, - сказал Джейсон. - В том доме. - И с этими пластинками, мысленно добавил он.
Элис Бакмэн знала о моей передаче. Она знала о записях. Знала, какая из них самая удачная. Она их хранила. Но…
На пластинках не было музыки. Сломанная игла… Черт, все равно что-нибудь должно быть слышно. Ему немало пришлось в свое время повозиться с проигрывателями, в таких вещах он немного разбирался.
- Вы невеселый человек, - сказала Мэри-Эн Доминик. Она вытащила из сумочки очки и принялась прилежно изучать биографические сведения на конверте с пластинками.
- То, что со мной произошло, сделало меня невеселым, - усмехнулся Джейсон.
- Здесь написано, что вы ведете телевизионную программу.
- Веду, - кивнул Джейсон. - В девять вечера по вторникам. По Эн-би-си.
- Значит, вы в самом деле знаменитость. А я сижу и разговариваю с человеком, которого должна знать. Вы не обиделись, когда…, вы назвали свое имя, а я вас не узнала?
Джейсон пожал плечами. Странно, но вопрос его развеселил.
- Интересно, в музыкальном ящике есть ваши песни? - Мэри-Эн показала на цветную громадину в углу.
- Может быть, - кивнул Джейсон. Хороший вопрос.
- Пойду посмотрю. - Мисс Доминик достала из кармана монету и направилась к музыкальному ящику посмотреть на список артистов и их произведений.
Когда она вернется, подумал Джейсон, я уже не буду казаться ей знаменитостью. Известный эффект: если ты не будешь звучать отовсюду - по радио, с пластинок, из музыкальных ящиков в кофейнях, с телеэкрана, из музыкальных магазинов, по всей вселенной, - магия пропадает.
Девушка села на место и весело улыбнулась.
- “Нигде ничего не случилось”, - объявила она. Джейсон заметил, что монетки у нее больше не было. - Сейчас заиграет.
Он вскочил на ноги и бросился к музыкальному ящику.
Она оказалась права. Секция В4. Его самый последний хит “Нигде ничего не случилось”. Сентиментальная вещь. Механизм ящика уже заработал, обрабатывая выбранный диск.
Спустя мгновение его голос заполнил помещение кафе.
Потрясенный, Джейсон вернулся к своему столику.
- Вы изумительно поете, - воскликнула Мэри-Эн, когда запись кончилась.
- Спасибо. - На этой пластинке с бороздками все было в порядке.
- Вы действительно знаменитый человек, - с энтузиазмом произнесла Мэри-Эн и расплылась в улыбке.
- Я достаточно долго занимался этим делом, - ответил Джейсон. Он понял, что она говорит искренне.
- Вы честно не обиделись, что я о вас не слышала раньше?
- Не обиделся. - Он покачал головой, все еще потрясенный. Учитывая все, что произошло с ним за последние два дня… Боже, неужели всего два дня?
- Можно я закажу что-нибудь еще? - спросила Мэри-Эн. - Я потратила все деньги на почте… - смущенно добавила она.
- Конечно, я заплачу.
- Что вы скажете насчет земляничного пирога?
- Отличный выбор, - улыбнулся Джейсон. Девушка ему нравилась. Такая открытая и непосредственная. Интересно, есть у нее парень? Вряд ли. Ему не найдется места в мире керамики, глины, коричневой оберточной бумаги, проблем со старым “фордом”. И все - на фоне стереоголосов великих певцов прошлого.
- Слышали когда-нибудь Хизер Гарт? - спросил он осторожно.
Мэри- Эн наморщила лоб.
- Что-то не припоминаю. Она поет народные песни? - Голос девушки затих. Ей снова не удалось ответить на его вопрос.
- Исполняет баллады. Как и я.
- Давайте послушаем вас еще раз.
Джейсон с готовностью направился к музыкальному ящику. Ему показалось, что на этот раз Мэри-Эн не понравилось.
- Что-то случилось? - спросил он.
- О, - вздохнула девушка. - Я всегда считала себя творческой личностью. Делаю вазы, рисую… Но я не знаю, насколько хороши мои изделия. Я не знаю, как это можно определить. Люди говорят…
- Люди вам наговорят все что угодно, - перебил ее Джейсон. - Начиная от самого хорошего, кончая самым плохим. Если вы, угождаете этим, - он постучал по солонке, - то вами недовольны те. - Он показал на чашку из-под фруктового салата.
- Должен же быть какой-нибудь способ…
- Существуют эксперты. Можете послушать их теории. Теорий у них хоть отбавляй. Они пишут длинные статьи и критикуют записи, которые вы сделали девятнадцать лет назад. Сравнивают между собой концерты, которых вы даже и не помните. А критики на телевидении…
- Но как сделать, чтобы тебя заметили? - Глаза девушки сияли.
- Извините. - Он снова встал из-за стола. - Мне надо позвонить. Надеюсь, я еще вернусь. Если нет… - Джейсон положил руку на плечо девушки. На белый вязаный свитерок, который скорее всего она связала сама. - Я очень рад, что мы встретились.
Послушно и тихо, как и все, что она делала, девушка наблюдала за тем, как он пробирался через толпу к телефонной будке.
Закрыв за собой дверь, Джейсон нашел в телефонной книге номер полицейской академии Лос-Анджелеса, опустил монету и набрал номер.
- Мне надо поговорить с генералом Феликсом Бак-мэном, - сказал он и ничуть не удивился тому, что голос его задрожал. Слишком много на меня свалилось, подумал Джейсон. Кончая песней из музыкального ящика… Это просто невыносимо, черт побери. Я испуган. Я перестал ориентироваться. Может быть, мескалин еще не выветрился? С другой стороны, я ведь долетел сюда Сам, за рулем. А это что-то, да значит. Проклятый наркотик. Приход ты чувствуешь безошибочно, но сказать, когда он тебя отпускает, невозможно. Если он вообще когда-нибудь отпускает. Он либо навсегда накладывает на тебя отпечаток, либо ты начинаешь так думать. Ни в чем нельзя быть уверенным. Тебе говорят: “Эй, парень, у тебя все мозги выгорели”, - а ты им отвечаешь: “Может, и так”. Уверенным нельзя бы ни в чем, можно быть только неуверенным. И все из-за того, что ты опрокинул одну лишнюю чашечку, про которую тебе сказали: “Эй, парень, закинься и побалдей, получишь клевый кайф”.
- У телефона мисс Бисон, - прозвучал в трубке женский голос.
- Пеги Бисон… - пробормотал Джейсон. Он глубоко вздохнул и выпалил:
- Это Джейсон Тавернер.
- Да, мистер Тавернер! Вы что-то забыли у нас?
- Я хочу говорить с генералом Бакмэном, - произнес Джейсон.
- Боюсь, что мистер Бакмэн…
- Это касается Элис.
Наступило молчание. Потом Пеги Бисон сказала:
- Одну минуту, мистер Тавернер. Я позвоню генералу, может быть, он сумеет освободиться.
Щелчки. Пауза. Тишина. Наконец линия вновь ожила.
- Мистер Тавернер? С вами говорит Герберт Мэйм, начальник штаба генерала Бакмэна. Как я понял, вы сказали мисс Бисон, что речь пойдет о сестре генерала мисс Элис Бакмэн. По правде говоря, я бы хотел выяснить, при каких обстоятельствах вы узнали мисс…
Джейсон повесил трубку и молча прошел к столу, где Мэри-Эн Доминик доедала земляничный пирог.
- Вы все-таки вернулись, - улыбнулась она.
- Как ваш пирог? - спросил он.
- Чересчур питательный. Но вкусный. Джейсон сел за стол. Лицо его было хмуро. Что ж, он сделал все, что в его силах, чтобы связаться с Феликсом Бакмэном. И рассказать ему об Элис. Только…, что он мог бы ему рассказать, в конце концов? Тщетность потуг, обреченность всех усилий и намерений ослабляли его еще больше, чем чашка мескалина, которую дала ему Элис.
Если это был мескалин.

***

Последняя мысль открывала новые возможности. У него не было никаких доказательств, никаких свидетельств того, что Элис дала ему именно мескалин. Она могла дать что угодно. Почему, например, мескалин доставили из Швейцарии? Бессмыслица. К тому же по вкусу он не походил на органический продукт. Настоящая синтетика. Сделано в лаборатории. Может быть, многосоставный культовый наркотик. Или препарат, украденный из полицейских лабораторий.
Запись “Нигде ничего не случилось”. Предположим, он услышал ее под действием наркотика. Равно как и увидел себя в списке музыкального ящика. Но ведь и Мэри-Эн Доминик услышала эту запись. Собственно говоря, она ее и обнаружила.
А две пустые пластинки? С ними как?
Размышления Джейсона прервал подросток в футболке и джинсах.
- Эй! Вы же Джейсон Тавернер! - Он протянул шариковую ручку и лист бумаги. - Можно попросить у вас автограф, сэр?
Рядом с парнем стояла очаровательная рыжеволосая девчушка в белых шортах, с соблазнительными грудками и без лифчика. Она возбужденно улыбнулась и затараторила:
- Мы всегда смотрим вас по вторникам. Вы такой классный! Вы такой же, как на экране, только более загорелый. - Груди девочки дружелюбно подпрыгнули.
Джейсон машинально расписался.
- Спасибо, ребята.
Теперь подростков было уже четверо. Возбужденно болтая, они удалились.
Люди за соседними столиками поглядывали на Джейсона и обменивались впечатлениями. Как обычно, подумал он. Как до того дня. Моя реальность просачивается обратно.
Его охватило неописуемое возбуждение. Возвращался его мир, его образ жизни. На какое-то время он его потерял, но теперь…, теперь наконец он к нему возвращался!
Хизер Гарт. Я могу ей позвонить, и на этот раз она меня услышит. Не примет за надоедливого поклонника. Очередную сволочь.
Может, я существую только тогда, когда принимаю наркотик? Тот, что дала мне Элис?
В таком случае, подумал Джейсон, моя карьера, все двадцать лет, есть не что иное, как ретроспективная галлюцинация, вызванная наркотиком.
А произошло то, что действие наркотика закончилось. Кто-то - кто? - перестал мне его давать, и я проснулся в настоящей реальности, в вонючем обшарпанном отеле с разбитым зеркалом и клопами в матрасе. И оставался в том мире до сих пор, пока Элис не дала мне новую дозу.
Неудивительно, что она знала о моем телешоу по вторникам. Она сама его придумала при помощи этого наркотика. А две “мои” пластинки - обыкновенная бутафория, реквизит, чтобы усилить галлюцинацию.
Боже милосердный, так вот оно, оказывается, как!
А как же, подумал Джейсон, деньги, полный бумажник, с которыми я очнулся в отеле? Он машинально хлопнул себя по груди, ощутил приятную толщину пачки. Деньги на месте. Если в реальной жизни я прозябал в вонючих клоповниках Уаттса, откуда тогда взялись деньги?
Тогда я был бы зарегистрирован в полицейских досье. Я был бы во всех базах данных мира. И проходил бы у них не как преуспевающий артист, а как жалкий неудачник, ничтожество, все радости которого сосредоточены в пузырьке с таблетками. Один бог знает, сколько я их принял. Получается, что я годами напролет закидывался этой дрянью.
Элис упоминала о том, что он уже бывал в ее доме.
Судя по всему, решил Джейсон, так оно и есть. Бывал. Приходил за очередной дозой.
Может, я один из многих, кто живет синтетической жизнью и наслаждается популярностью, деньгами, славой при помощи капсулы? В то время как реальная жизнь проходит в кишащем клопами крысятнике. Ничтожества, неудачники. Но мечтают…
- Вы так глубоко задумались, - прервала его мысли Мэри-Эн. Она закончила свой земляничный пирог и улыбалась довольной и счастливой улыбкой.
- Послушайте, - хрипло выдохнул Джейсон. - Там, в музыкальном ящике, действительно моя пластинка? От изумления у нее округлились глаза.
- Что вы имеете в виду? Мы же ее только что слышали. И в списке она есть. Музыкальные ящики никогда не ошибаются.
Джейсон вытащил из кармана монету.
- Поставьте ее еще раз. Зарядите сразу на три проигрыша.
Девушка послушно встала из-за стола и направилась к музыкальному ящику. Ее чудесные волосы подпрыгивали на пухлых плечах. Вновь зазвучал его хит. Посетители кафе кивали и улыбались Джейсону, они знали, что это его песня. Они приветствовали его. Это была его аудитория.
Когда песня закончилась, публика разразилась аплодисментами. Джейсон отвечал натренированной профессиональной улыбкой.
- Вот оно! - прошептал он, когда песня заиграла во второй раз. - Вот оно, черт меня побери! - крикнул он и изо всех сил ударил кулаком по пластиковому столику, разделяющему его и Мэри-Эн.
- Я здесь, - ответила она нежным заботливым голосом. Инстинктивно, как свойственно настоящей женщине, она была готова прийти к нему на помощь.
- Я не в паршивой гостинице! Я не сплю на дешевой кровати! - хрипло выкрикнул Джейсон.
- Ну конечно, нет, - нежно и мягко успокоила его Мэри-Эн. Его возбуждение встревожило девушку.
- Я снова настоящий. Но если это случилось один раз и длилось два дня… - Неужели теперь оно будет приходить и уходить, в ужасе подумал Джейсон.
- Наверное, нам пора, - нерешительно произнесла Мэри-Эн.

Предыдущая страница 17 Следующая страница


Пролейтесь слезы 18

Слова девушки его отрезвили.
- Простите, - пробормотал Джейсон.
- Просто люди прислушиваются…
- Ничего. Пусть знают, что даже всемирно известные звезды могут страдать. - Он поднялся на ноги. - Куда вы хотите поехать? К вам? - Все могло пойти по кругу, но Джейсон уже поверил в успех.
- Ко мне? - растерялась девушка.
- Боитесь, что я вас обижу? Какое-то время она нервно молчала.
- Н-не боюсь.
- У вас есть проигрыватель? - спросил Джейсон. - Там, где вы живете?
- Да, только не очень хороший. Просто стерео. Но он работает.
- Отлично, - сказал Джейсон и, взяв девушку под руку, повел к кассе.

Глава 23

Мэри- Ян Доминик сама разукрасила стены своей квартиры. Красивые, сильные, насыщенные цвета. На Джейсона это произвело большое впечатление. Керамические изделия в гостиной были просто прекрасны. Особенно ваза с голубой глазурью. Джейсон взял ее в руки.
- Моя работа, - сказала Мэри-Эн.
- Эту вазу, - произнес Джейсон, - я хочу показать в своем шоу.
Мэри- Эн опешила.
- Причем очень скоро. По сути… - Он уже представлял, как все сделает. - Я появляюсь из вазы, словно волшебник. - Джейсон подкинул вазу под потолок и поймал ее одной рукой. - “Нигде ничего не случилось”, - пропел он. - И ваша карьера началась.
- Может, вы-будете держать ее двумя руками, - неуверенно попросила она.
- “Нигде ничего не случилось”, эта песня принесла нам известность…
Ваза выскользнула из его пальцев и грохнулась об пол. Мэри-Эн бросилась вперед, но было уже поздно. Ваза разлетелась на три части. Неровные, с белесыми неглазированными краями осколки лежали возле ног Джейсона. Ничего артистического в них уже не было.
- Думаю, я смогу ее склеить, - произнесла Мэри-Эн. Джейсон не нашелся, что сказать.
- Самая большая неловкость, которая со мной произошла, связана с моей мамой, - заговорила Мэри-Эн. - У нее было прогрессирующее заболевание почек - болезнь Брайта. Когда я была маленькой, она постоянно ложилась по этому поводу в больницу и очень любила повторять, что она умрет и мне будет ее жалко…, как будто я была виновата в том, что у нее больные почки. Я в самом деле верила, что она может от этого умереть. Но потом я выросла, ушла из дома, а она так и не умерла. И я вроде как забыла о ней, у меня была своя жизнь, свои заботы. Естественно, я и не вспоминала про ее дурацкую почечную болезнь. А мама меня однажды навестила, не здесь, а на другой квартире, где я жила раньше. Приперлась и стала доставать меня жалобами, где у нее что болит. Пока я не выдержала и не сказала, что мне надо в магазин за покупками. Тогда она потащилась за мной. И по дороге продолжала рассказывать, как у нее совсем плохо с почками, теперь их надо удалять, врачи настаивают на искусственной почке, а она не уверена, что почка приживется…, ну и так далее, до бесконечности. Разумеется, она твердила, что теперь-то уж точно умрет от своих почек, она всегда мне это говорила… И вдруг я сообразила, что мы уже в супермаркете, в мясном отделе, ко мне подходит молодой продавец - он мне тогда очень нравился - и спрашивает: “Что бы вы хотели купить, мисс?” А я ему говорю: “Хочу испечь на обед пирог с почками”. Вот это была неловкость! “Большой вкусный пирог с почками, - повторяю я, - чтобы кусочки были нежными, мягкими, чтобы от них шел пар и чтобы соку побольше”. “На сколько человек?” - спрашивает он. Мать оцепенела и смотрит на меня таким страшным взглядом. А я начала и не знаю, как закончить. В результате я действительно купила почки для пирога, только для этого пришлось пройти в другой отдел, почки были законсервированы, из Англии. По-моему, банка обошлась мне в четыре доллара. Очень было вкусно.
- Я заплачу вам за вазу, - сказал Джейсон. - Сколько вы за нее хотите?
Девушка задумалась.
- Видите ли, я могла бы продать ее по оптовой цене, как в магазин. Но с другой стороны, вы же не оптовый покупатель…
- Я беру вазу по розничной цене, - объявил Джейсон и вытащил деньги.
- Двадцать долларов.
- Я могу помочь вам по-другому, - сказал Джейсон. - Самое главное - выбрать правильный ход. Например, так, представьте. Мы показываем аудитории бесценную древнюю вазу - Китай, пятый век. Выступает эксперт из музея, подтверждает подлинность, все как положено. А потом выходите вы со своим кругом и на глазах у всех делаете вазу, которая гораздо лучше.
- Лучше не получится, - улыбнулась Мэри-Эн. - Древняя китайская керамика…
- Мы их заставим в это поверить. Я знаю своих зрителей. Тридцать миллионов человек сделают свой выбор, основываясь на моем мнении.
Тихим голосом Мэри-Эн произнесла:
- Я не смогу выйти на сцену. Я…, слишком толстая. Люди будут смеяться.
- Подумайте о резонансе. О вас узнают миллионы. Ваше имя получит известность в музеях и магазинах. Покупатели будут выстраиваться в очередь.
- Оставьте меня в покое, - очень тихо сказала Мэри-Эн. - Пожалуйста. Я счастлива. Я хороший керамист, я это знаю. Я знаю, что магазины охотно покупают мои вазы. Им нравится моя работа. Неужели все надо делать в огромных масштабах, с размахом? Почему я не могу жить так, как привыкла? - Голос девушки был едва слышен. - Не похоже, что ваша известность и популярность сделали вас счастливым. В кафе вы у меня спрашивали:
"Это мою пластинку играет музыкальный ящик?” Вы страшно боялись, что это не так. Вы гораздо уязвимее, чем я.
- К слову сказать, произнес Джейсон. - Не могли бы мы послушать эти две пластинки на вашем проигрывателе, прежде чем я уйду?
- Только я сама поставлю, - сказала Мэри-Эн. - А то у меня проигрыватель с хитростями. - Она взяла из рук Джейсона пластинки и двадцать долларов, а он остался стоять там, где стоял, рядом с осколками вазы.
Через мгновение заиграла знакомая музыка - его самый популярный альбом. Бороздки на этих пластинках больше не были пустыми.
- Можете оставить пластинки себе, - сказал Джейсон. - А я пошел. - Теперь, подумал он, они мне не нужны. Скорее всего я могу купить их в любом магазине.
- Знаете…, вообще-то это не та музыка, которую я слушаю. Не думаю, чтобы я их часто ставила.
- Все равно оставьте, - сказал Джейсон.
- За ваши двадцать долларов, - произнесла Мэри-Эн, - я вам дам другую вазу. Подождите. - Она выскочила из комнаты, и Джейсон услышал, как зашуршала оберточная бумага. Наконец девушка появилась, прижимая к груди еще одну покрытую голубой глазурью вазу. Эта была гораздо красивее. Интуиция подсказала Джей-сону, что она считала ее самой лучшей.
- Спасибо, - сказал он.
- Я ее заверну и упакую, чтобы случайно не разбилась. - Работала Мэри-Эн быстро и аккуратно. - Я так разволновалась, - сказала она, вручая ему сверток, - когда поняла, что сижу в кафе рядом со знаменитым человеком… Я очень рада, что мы встретились. Я буду долго вспоминать этот день. Надеюсь, что ваши проблемы разрешатся, и все будет хорошо.
Из внутреннего кармана пиджака Джейсон Тавернер достал небольшой кожаный футляр для визиток и протянул Мэри-Эн цветную тисненую карточку.
- Звоните мне в студию в любое время. Если передумаете и захотите выступить в программе. Уверен, что все получится. Между прочим…, вот это мой домашний номер.
- До свидания. - Мэри-Эн открыла дверь.
- До свидания. - Он замешкался на пороге, словно хотел сказать что-то еще. Говорить, однако, было нечего. - Мы проиграли, - произнес Джейсон. - Мы полностью проиграли. Оба.
- Я вас не понимаю, - растерянно моргнула девушка.
- Берегите себя, - сказал он и вышел из квартиры на улицу, залитую лучами полуденного солнца.

Глава 24

Опустившись на колени возле тела Элис Бакмэн, полицейский судмедэксперт произнес:
- Пока я могу сказать только одно: она погибла от передозировки токсичного или полутоксичного препарата. Определить, что за препарат, мы сможем не раньше, чем через двадцать четыре часа.
- Рано или поздно это должно было случиться, - промолвил Феликс Бакмэн. На удивление, он не чувствовал ничего особенного. Даже наоборот. Когда их охранник Тим Чансер сообщил, что Элис найдена мертвой в ванной на втором этаже, он испытал глубокое облегчение.
- Я уверен, что этот тип Тавернер что-то с ней сделал, - без устали повторял Чансер, стараясь привлечь внимание Бакмэна. - Он очень странно себя вел. Я сразу заподозрил неладное. Я даже выстрелил в него пару раз, когда он убегал. Знаете, хорошо, что я в него не попал, - вдруг окажется, что он все-таки невиновен? А может, он чувствовал свою вину в том, что заставил ее принять наркотик? Может такое быть?
- Никому еще не доводилось заставлять Элис принять наркотик, - горько заметил Бакмэн и вышел из ванной в комнату. Двое полицейских в серой форме застыли по стойке “смирно”, ожидая распоряжений. - Для того чтобы принять наркотик, она не нуждалась в поощрении.
Генерал почувствовал, что ему становится плохо. Что будет с Барни? - подумал он. Это самое ужасное. Их ребенок обожал свою мать. Бакмэн не мог понять его мотивов, сколько ни старался. Что ж, о вкусах не спорят.
И в то же время он сам…, сам любил ее. Она обладала исключительными особенностями. Мне будет ее не хватать. Она занимала большое место в моей жизни. Хорошо это или плохо.
Бледный и взволнованный Герб Мэйм поднялся по лестнице, перепрыгивая через две ступеньки.
- Все бросил - и сюда, - сказал он, протягивая Бакмэну руку. - Что? - спросил он, понизив голос. - Передозировка?
- Судя по всему, - ответил Бакмэн.
- Сегодня мне позвонил Тавернер, - сказал Герб. - Хотел поговорить с вами. Утверждал, что это связано с Элис.
- Он хотел сообщить мне о ее смерти, - сказал Бакмэн. - Он был здесь, когда это произошло.
- Каким образом? Откуда он мог ее знать?
- Понятия не имею, - покачал головой Бакмэн. На данный момент это было не важно. Он не винил Тавер-нера. Зная привычки и темперамент Элис, он понимал, что это она затащила его в дом. Скорее всего выследила, когда он вышел из здания академии, и усадила его в сверхмощный автомобиль. После чего привезла домой. В конце концов Тавернер был шестым. А Элис шестых любила. Как мужчин, так и женщин.
Особенно женщин.
- Скорее всего они устроили оргию, - предположил Бакмэн.
- Вдвоем? Или здесь был кто-то еще?
- Больше никого не было. Чансер бы об этом знал. Я имею в виду телефонную оргию. Элис несколько раз чуть мозги себе не выжгла этими проклятыми оргиями… Надо бы, кстати, выследить новых организаторов. После того как мы пристрелили Билла, Кэрол, Фреда и Джилл. Дегенераты. - Дрожащей рукой Бакмэн прикурил сигарету и торопливо затянулся. - Вспомнил одну забавную историю. Как-то раз Элис собралась устроить оргию и размышляла, стоит ли посылать формальные приглашения. “Пожалуй, стоит, - сказала она мне, - иначе все начнут и кончат в разное время”. - Он рассмеялся.
- Вы мне уже рассказывали эту шутку, - заметил Герб.
- Она мертва. Лежит холодная, окоченевшая. - Бакмэн загасил сигарету. - Моя жена, - добавил он, глядя на Герба. - Она была моей женой.
Герб выразительно кивнул в сторону застывших навытяжку полицейских.
- Ну и что? - пожал плечами генерал. - Разве они не читали либретто к “Валькириям”? - Он раскурил еще одну сигарету. Руки его дрожали. - Зигмунд и Зиглинда. “Schwester und Braut”. Сестра и невеста.
Бакмэн уронил сигарету на пол и молча смотрел, как она прожигает дыру в ковровом покрытии. Затем затоптал огонь.
- Вам бы лучше присесть, - предложил Герб. - А еще лучше полежать. Вы ужасно выглядите.
- Потому что все ужасно. По-настоящему ужасно. Я многого в ней не любил, но, боже, как она была неугомонна. Всегда пробовала что-нибудь новое. Это ее и убило. Наверняка попробовала новый наркотик, который сварила вместе со своими подружками-ведьмами в каком-нибудь подвале. На основе проявителя для пленки или еще какой-нибудь дряни.
- Думаю, нам следует допросить Тавернера, - сказал Герб.
- Давайте. Тащите его сюда. Мы поставили на нем передатчики, не так ли? Они действуют?
- Нет. Все, что мы на него нацепили, перестало работать. За исключением, может быть, боеголовки. У нас не было необходимости ее активировать.
- Тавернер - хитрый малый, - произнес Бакмэн. - Или ему хорошо помогают. Так что можете смело активировать боеголовку, ее наверняка давно нейтрализовали его исполнительные сотрудники. - Или моя услужливая сестренка Элис, подумал генерал. Всегда приходящая на помощь полиции.
- Вам было бы лучше на время уехать из дома, - сказал Герб. - Пока судмедэксперт выполняет свои процедуры.
- Отвезите меня в академию, - попросил Бакмэн. - Я не могу вести машину, меня всего трясет. - Генерал почувствовал на лице что-то странное. Проведя рукой по подбородку, он обнаружил, что он весь мокрый. - Это еще что? - воскликнул он.
- Вы плачете, - сказал Герб.
- Отвезите меня в академию, мне надо закончить кое-какие дела, прежде чем я передам их вам. Потом я хочу вернуться сюда. - Может, Тавернер и дал ей что-то. Хотя вряд ли. Она сама… С другой стороны…
- Пойдем. - Герб взял его под руку и вывел на лестницу.
Спускаясь по ступенькам, Бакмэн воскликнул:
- Могли ли вы подумать, что увидите меня плачущим?
- Нет, - сказал Герб. - Но это понятно. Вы были очень близки.
- Черт бы ее побрал! - выкрикнул генерал с неожиданной яростью. - Сколько раз я ей говорил, что этим все кончится! Ее подружки сварили какую-то дрянь и использовали ее как подопытного кролика.
- Не задерживайтесь в офисе, - сказал Герб. - Просто отметьте все, что я должен закончить.
- Ну, что я говорил? Никто меня даже не слушает! Черт бы все побрал!
Герб похлопал его по плечу, и они молча пошли к машинам.

***

По дороге в академию сидящий за рулем Герб сказал:
- Сигареты у меня в плаще. - Это были первые слова за всю дорогу.
- Спасибо, - проворчал Бакмэн. Он уже выкурил свою недельную норму.
- Хочу обсудить с вами один вопрос, - продолжал Герб. - К сожалению, дело не терпит отлагательств, - Даже до офиса?
- Там могут быть другие высокопоставленные офицеры. Или просто сотрудники…, из моего аппарата.
- Ну и что? Все, что я скажу…
- Послушайте, - перебил его Герб. - Это касается Элис. И вашего брака. Брака с сестрой.
- Моего инцеста, - хрипло подсказал Бакмэн.
- Кое-кому из маршалов это уже известно. Элис слишком многим рассказывала. Вы же знаете, как она к этому относилась.
- Она этим гордилась, - произнес Бакмэн, с трудом раскуривая сигарету. Он все еще не мог смириться с тем, что заплакал. Наверное, я действительно ее любил, сказал он себе. А думал, что испытываю к ней только страх и неприязнь. И сексуальное влечение. Сколько раз мы это обсуждали. Все годы…
- Я никому не говорил, кроме вас, - сказал он Гербу.
- А Элис?
- Хорошо. Значит, не исключено, что об этом знает кто-то из маршалов. И возможно, Директор.
- Ваши противники и те, кто знает про…, инцест, объявят, что Элис совершила самоубийство. Не пережила позора. Вам следует этого ожидать. Они же организуют утечку информации в прессу.
- Вы так считаете? - воскликнул Бакмэн. Хотя почему бы и нет, подумал он. Чем не сенсация. Полицейский генерал женился на родной сестре. Общего ребенка прячут во Флориде. Там генерал и его сестра ведут себя как семейная пара. Ребенок, как продукт генетического вырождения.
- Я хочу, чтобы вы занялись одним вопросом, - продолжал Герб. - Боюсь, что откладывать нельзя. Я понимаю, Элис только что умерла, но…
- Там же наш эксперт, из академии, - сказал Бакмэн. Он не понимал, к чему клонит Герб. - Эксперт даст заключение, что это была перед озировка.
- Но преднамеренная, - сказал Герб. - С целью самоубийства.
- Что вы от меня хотите?
- Убедите его…, прикажите, чтобы он вынес заключение об убийстве.
Теперь Бакмэн понял. Рано или поздно, справившись с горем, он бы и сам додумался. Но Герб Мэйм прав.
Заниматься этим вопросом надо безотлагательно Не дожидаясь даже, пока они прилетят в академию и встретятся со своими сотрудниками.

Предыдущая страница 18 Следующая страница


19 Филип Кинред Дик

- Таким образом, мы сможем заявить, - начал Герб, - что…
- …что высшие офицеры полиции, несогласные с моей политикой в кампусах и исправительных лагерях, из чувства мести организовали убийство моей сестры, жестко закончил Бакмэн. При мысли о том, что он уже в состоянии думать о подобных вещах, генерал похолодел.
- Примерно так, - кивнул Герб. - Никаких конкретных имен Из маршалов, конечно. Просто намек на то, что они наняли исполнителя преступления. Или приказали кому-нибудь из младших офицеров, мечтающих продвинуться по службе. Вы со мной согласны? Мы должны действовать немедленно. Заявление необходимо сделать сразу же по прибытии в академию. А также подать рапорт на имя Директора.
Я пытаюсь использовать страшную личную трагедию в карьерных целях, подумал Бакмэн.
- Может быть, так оно и есть, - задумчиво проговорил он Не исключено, что убийство организовал люто его ненавидящий маршал Холбейн.
- Нет, - сказал Герб - Это не так Но расследование должно начаться. Надо найти виновного и отдать его под суд.
- Хорошо, - согласился Бакмэн. - Суд со всеми атрибутами: с казнью в конце, темными намеками в прессе о том, что в дело замешаны “высшие руководители”, имена которых, в силу их должностей, называть нельзя… При благополучном стечении обстоятельств Директор принесет мне свои соболезнования и выразит надежду, что виновные будут должным образом наказаны.
- Простите, что говорю об этом сейчас, - произнес Герб. - Но вас уже понизили из маршалов в генералы. Если история с инцестом станет достоянием публики, не исключено, что вам придется уйти в отставку. Разумеется, утку с инцестом могут запустить, даже если мы перехватим инициативу. Будем надеяться, что вы достаточно хорошо прикрыты.
- Я сделал все возможное, - сказал Бакмэн.
- На кого мы навесим это дело?
- На маршала Холбейна и маршала Акерса. - Он ненавидел их столь же сильно, как и они его. Пять лет назад Холбейн и Акерс убили более десяти тысяч студентов в кампусе Стэнфордского университета - финальная и самая бессмысленная жестокость Второй Гражданской войны.
- Я не имею в виду организаторов, - сказал Герб. - С ними все ясно. Кого мы обвиним в непосредственном применении наркотика?
- Кого угодно, - пожал плечами Бакмэн. - Какого-нибудь политзаключенного из трудовых лагерей Студента из кибуца. Все равно.
- Думаю, это должен быть достаточно известный человек.
- Почему? - спросил Бакмэн. Он не мог понять ход рассуждений Герба. Обычно на подобные роли выбирались неприметные маленькие люди.
- Надо, чтобы это был кто-нибудь из ее друзей Равный ей по положению человек. Лучше всего какая-нибудь знаменитость. Можно использовать реальную ситуацию. Она ведь обожала трахаться с известными людьми.
- Почему убийца должен быть знаменитым?
- Чтобы связать Холбейна и Акерса с подонками и дегенератами, которые устраивают сексуальные оргии по телефону. - В голосе Герба послышалась искренняя злость. Бакмэн вздрогнул и удивленно посмотрел на него. - С теми, кто действительно убил ее. С ее культовыми дружками. Надо выбрать самого знаменитого. Тогда будет что навесить на маршалов. Подумайте, какой получится скандал-Холбейн - участник телефонных оргий.
Бакмэн погасил сигарету и закурил новую Он думал Значит, нам нужен скандал. Более грандиозный, чем тот, который пытаются устроить они. Моя история должна быть сенсационнее.

Глава 25

В своем кабинете полицейской академии Лос-Анджелеса Феликс Бакмэн перебирал скопившиеся документы, записки и письма. Те, которыми мог заняться Герб Мэйм, он откладывал в сторону. Герб Мэйм тем временем готовил первое неофициальное заявление по поводу смерти сестры генерала.
Вскоре оба закончили и встретились в основном офисе Бакмэна, где генерал проводил все важные мероприятия.
Закончив читать предложенный Гербом проект, генерал нахмурился.
- Вы уверены?
- Да, - ответил Герб. - Если бы вы не были так подавлены горем, вы бы первый предложили подобный вариант. Благодаря своему умению разбираться в подобных вещах вы и занимаете столь высокую должность. Иначе вас еще пять лет назад разжаловали бы до майора в учебном центре.
- Что ж, выпускайте материал. Подождите! - Бакмэн жестом пригласил помощника вернуться. - Вы цитируете заключение эксперта. А если пресса сообразит, что результаты не могут быть получены так быстро?
- Я отодвинул время смерти. Мы исходим из того, что все произошло вчера.
- Это необходимо?
- Наше заявление должно выйти первым. Раньше, чем они опубликуют свое. И они не станут ждать, пока судмедэксперт представит заключение.
- Хорошо, - вздохнул генерал. - Выпускайте. В кабинет вошла Пеги Бисон. В руках у нее была желтая папка с секретными документами.
- Мистер Бакмэн, я не хотела беспокоить вас в такое время, но…
- Давайте сюда, - проворчал Бакмэн. Но это все, сказал он себе. Потом - домой.
- Я знала, что вы искали эту информацию. Вы и инспектор Мак-Налти. Только что поступил ответ из центральной базы данных. - Она положила на его стол папку. Это было личное дело Джейсона Тавернера.
Генерал Бакмэн потрясение воскликнул:
- Но дела Джейсона Тавернера нет!
- Очевидно, кто-то его брал, - пожала плечами Пеги. - Как бы то ни было, они передали нам дело десять минут назад. Судя по всему, они сами только что его получили.
- Идите, я посмотрю, - рявкнул Бакмэн. Пеги Бисон вышла из кабинета и тихо прикрыла за собой дверь.
- Не следовало мне так с ней разговаривать, - сказал Бакмэн Герберту Мэйму.
- Вас можно понять.
Открыв папку с досье Джейсона Тавернера, Бакмэн увидел цветной глянцевый рекламный плакат, уменьшенный до размеров пять на восемь. Прикрепленная к ней надпись гласила: “С разрешения Джейсона Тавернера. Девятичасовое шоу по вторникам на Эн-би-си.
- Господь милосердный! - вырвалось у Бакмэна. Боги играют с нами, подумал он. Они выдергивают у нас крылья.
Перегнувшись через стол, Герб тоже смотрел на рекламный плакат. Какое-то время оба молчали, наконец Герб произнес:
- Давайте посмотрим, что там еще. Бакмэн отложил в сторону фотографию и принялся читать первую страницу досье.
- Сколько зрителей? - пробормотал Герб.
- Тридцать миллионов, - выдохнул Бакмэн. Затем поднял телефонную трубку и сказал:
- Пеги, срочно доставьте мне программу Эн-би-си по Лос-Анджелесу. И свяжите меня с их руководством. Чем выше, тем лучше.
- Слушаюсь, мистер Бакмэн. Спустя несколько минут на экране появилось озабоченное лицо.
- Да, сэр? Чем я могу вам помочь, генерал?
- У вас идет шоу Джейсона Тавернера?
- Каждый вторник в девять вечера. В течение трех лет.
- Вы показываете это шоу уже три года?
- Да, генерал. Бакмэн повесил трубку.
- Какого черта Тавернер делал в Уаттсе? - пробормотал Герб Мэйм. - Зачем ему понадобились фальшивые документы?
- Мы не смогли получить даже его свидетельство о рождении, - задумчиво проговорил Бакмэн. - Мы запросили все существующие базы данных. Просмотрели все газеты. Вы когда-нибудь слышали о шоу Джей-сона Тавернера? По Эн-би-си каждый вторник в девять вечера?
- Нет, - поколебавшись, осторожно произнес Герб.
- Вы не уверены?
- Мы так много говорили о Тавернере…
- Я о нем никогда не слышал. И я смотрю телевизор по два часа каждый день. С восьми до десяти. - Бакмэн отбросил первую страницу в сторону. Она упала на пол, Герб ее поднял.
На второй странице приводился список произведений, записанных Джейсоном Тавернером за годы его артистической карьеры. Названия, порядковый номер, дата. Генерал растерянно смотрел на список. Первые вещи были сделаны девятнадцать лет назад.
- А ведь он нам говорил, что он музыкант. И в одном из его удостоверений было написано, что он член союза музыкантов. Так что частично это правда.
- Это все правда, - хрипло произнес Бакмэн. На третьей странице перечислялись источники дохода Джей-сона Тавернера и суммы его банковских счетов. - Он зарабатывает больше, чем я, генерал полиции, - пробормотал Бакмэн. - Больше, чем мы вместе взятые.
- У него была куча денег, когда его сюда доставили. И Кэти Нельсон он отвалил огромную сумму. Помните?
- Да, Кэти докладывала об этом Мак-Налти. Я читал его рапорт. - Бакмэн машинально загнул угол ксерокопии. И вдруг застыл, пораженный.
- Что еще?
- Это ксерокопия. Из центральной базы данных нельзя забрать ни одно досье. Они высылают только ксерокопии.
- Но для того чтобы снять копию, досье забирают?
- Это дело пяти секунд, - рявкнул Бакмэн.
- Не знаю, - пробормотал Герб. - Понятия не имею, сколько времени требуется, чтобы снять ксерокопию.
- Прекрасно знаете. Мы все это знаем. Видели миллион раз.
- Значит, ошибся компьютер.
- Ладно, - сказал Бакмэн. - У него нет и не было никаких политических взглядов. Он полностью чист. - Генерал принялся листать досье дальше. - Какое-то время был связан с Синдикатом. Носит оружие, но имеет на него разрешение. Два года назад судился с телезрителем - тот утверждал, что шутка Тавернера была направлена лично против него. Некий Артемус Франке из Де-Мойна. Адвокат Тавернера выиграл дело. - Бакмэн читал на выбор, не стараясь найти что-нибудь конкретное. - Его последний альбом “Нигде ничего не случилось” разошелся в двух миллионах экземпляров. Слышали о таком?
- Не знаю, - сказал Герб.
Бакмэн пристально посмотрел на него.
- Я о нем никогда не слышал. В этом разница между нами, Мэйм. Я не слышал. А вы не уверены.
- Вы правы, - пробормотал Герб. - Только я в самом деле не знаю. Честно говоря, я немного запутался. Кроме того, у нас и так хватает дел. Надо думать об Элис и заключении эксперта. Мы должны с ним переговорить, чем скорее, тем лучше. Думаю, он все еще в доме. Я ему позвоню, и вы сможете…
- Тавернер, - сказал Бакмэн, - был с ней, когда она умерла.
- Судя по показаниям Чансера, да. Вы посчитали, что это не важно. Но я думаю, нам следует его вызвать и допросить. Посмотрим, что он скажет.
- Могла ли Элис знать его раньше? - спросил Бакмэн. Могла, ответил он сам себе. Элис любила шестых, особенно тех, кто выступал на сцене. Таких, как Хизер Гарт. В позапрошлом году у нее с Гарт был роман… Даже я не сразу узнал об этом. Они неплохо маскировались. Пожалуй, это был единственный раз, когда Элис не болтала о своей связи.
Тут Бакмэн заметил, что в досье Джейсона Тавернера упоминается о Хизер Гарт. Оказывается, в течение года она была его любовницей.
- В конце концов, - пробормотал Бакмэн, - они оба шестые.
- Тавернер и кто?
- Хизер Гарт. Певица. Досье свежее - здесь указано, она выступала в его передаче на этой неделе. - Он отшвырнул досье в сторону и порылся в карманах в поисках сигарет.
- Держите, - протянул ему пачку Герб. Потерев подбородок, Бакмэн сказал:
- Гарт тоже надо допросить. Вместе с Тавернером.
- Хорошо, - кивнул Герб и сделал пометку в рабочем блокноте.
- Элис убил Джейсон Тавернер, - негромко, словно сам себе, произнес Бакмэн. - Из ревности к Хизер Гарт. После того как узнал об их связи.
Герб Мэйм растерянно моргнул.
- Правильно? - пристально посмотрел на него Бакмэн - Конечно, - сказал Герб после долгой паузы.
- Мотив у нас есть. Свидетель тоже Чансер видел, как Тавернер выбежал из дома и попытался завладеть ключами от машины Элис. А потом, когда Чансер зашел в дом, чтобы выяснить, что происходит, Тавернер сбежал. Чансер попытался его остановить и выстрелил поверх головы.
Герб молча кивнул.
- Все, - сказал Бакмэн.
- Хотите, чтобы его задержали прямо сейчас?
- Чем скорее, тем лучше.
- Мы известим все контрольные пункты. Если он до сих пор в Лос-Анджелесе, можно попробовать найти его, дав сигнал электроэнцефалограммы с вертолета. В Нью-Йорке так уже делают. Ради такого дела можно вызвать вертолет из Нью-Йорка.
- Отлично, - сказал Бакмэн.
- Заявим ли мы, что Тавернер участвовал в оргиях?
- Оргий не было, - сказал Бакмэн.
- Холбейн и его люди…
- Пусть попробуют доказать. В Калифорнии есть суд.
- Но почему Тавернер? - спросил Герб.
- Это должен быть выдающийся человек, - сказал Бакмэн. Он положил руки на поверхность огромного дубового стола и с силой сжал пальцы. - Всегда, всегда должен быть выдающийся человек. А Тавернер достаточно известен Именно такие люди ей нравились. Собственно говоря, поэтому он у нее и оказался. А потом… - генерал поднял взгляд, - почему бы и нет? Он прекрасно подходит.

Глава 26

Удача снова повернулась ко мне лицом, подумал Джей-сон, выйдя на улицу из квартиры Мэри-Эн. Все вернулось, все, что я потерял Слава богу!
Я счастливейший человек на свете, повторял он, шагая по тротуару. Это мой самый удачный день. Чтобы по-настоящему оценить, надо вначале потерять. Что ж, я потерял весь мир на целых два дня. Теперь все вернулось, и я могу это оценить.
Прижимая к груди коробку с подаренной Мэри-Эн вазой, он махнул свободной рукой пролетающему такси.
- Вам куда, мистер? - спросил водитель, опустив стекло.
Пыхтя от усталости, Джейсон забрался в машину и захлопнул дверь.
- Норден-Лейн, дом восемьсот три В Беверли-Хиллз. - Это был адрес Хизер Гарт. Наконец-то он с ней встретится. И не так, как ему представлялось в течение этих ужасных двух дней, а по-настоящему.
Машина с гудением набирала высоту Джейсон откинулся на сиденье, чувствуя себя еще более усталым, чем в квартире Мэри-Эн. Столько всего случилось Как быть с Элис Бакмэн? - подумал он. Стоит ли мне еще раз попытаться связаться с генералом Бакмэном? Впрочем, лучше от этой истории держаться подальше. Телезвезде не следует лезть в скандальные дела. Бульварная пресса раздует все до неимоверности.
Хотя я ей обязан, подумал он. Элис поснимала с меня полицейские датчики, которые на меня навесили, перед тем как выпустили из здания академии.
Больше они меня искать не станут. У меня снова настоящие документы. Тридцать миллионов зрителей могут подтвердить, кто я такой.
Мне больше не надо бояться внезапных проверок, подумал он, закрыл глаза и с наслаждением погрузился в сладкую дрему.
- Приехали, сэр, - объявил водитель. Джейсон резко выпрямился и открыл глаза. Уже? Перед ним был многоквартирный дом, где жила Хизер Гарт.
- Действительно, - пробормотал он и полез в карман за своей пачкой денег. Он расплатился с водителем, и тот открыл дверь, чтобы Джейсон мог выйти Почувствовав прилив хорошего настроения, Джейсон сказал:
- Если бы я не заплатил, вы бы не открыли дверь9 Таксист не ответил. Он не был запрограммирован на подобные вопросы. Какого черта? Заплатил и иди Джейсон прошел по тротуару, затем ступил на лестницу из красного дерева, ведущую к главному подъезду десятиэтажного дома, который плавал на струях сжатого воздуха в нескольких футах от земли. Благодаря подобному архитектурному решению обитатели постоянно испытывали приятное покачивание, словно покоились на гигантской материнской груди. На Востоке до такого еще не додумались, в то время как на Западе среди состоятельных людей новшество прижилось.
Нажав кнопку переговорного устройства, Джейсон приподнял коробку с вазой на кончиках пальцев. Может, лучше не надо, а то разобью, как первую… Не разобью, усмехнулся он. Руки больше не дрожат.

Предыдущая страница 19 Следующая страница


Пролейтесь слезы 20

Черт с ней, подарю эту вазу Хизер. Сделаю ей настоящий подарок, она это оценит. С ее-то художественным вкусом.
Экран засветился, на нем появилось женское лицо. Сюзи, служанка Хизер.
- О мистер Тавернер! - воскликнула она и тут же открыла дверь. - Заходите. Хизер нет дома, но…
- Я подожду, - сказал Джейсон и вошел в подъезд. Пройдя через фойе, он остановился возле лифта и нажал кнопку “вверх”.
Спустя минуту он уже был возле открытой двери в квартиру Хизер. На пороге ждала Сюзи - темнокожая, хорошенькая, миниатюрная. Она всегда ему радовалась. Встречала тепло и по-дружески.
- Привет, - произнес Джейсон и переступил порог.
- Хизер пошла по магазинам, вернется часам к восьми, - сказала Сюзи. - Сегодня у нее свободный день, и она хочет использовать его на полную катушку, а то потом будет очень занята - на той неделе запись нового альбома.
- Я не тороплюсь, - искренне ответил Джейсон и поставил коробку с вазой в самый центр кофейного столика, где Хизер наверняка ее заметит. - Послушаю квадро и посплю - если не возражаешь.
- Когда же я возражала, - улыбнулась Сюзи. - Только мне тоже надо скоро уходить. Я записалась к зубному на четыре пятнадцать, а это в другом конце Голливуда.
Джейсон прижал девушку к себе, стиснул упругие грудки.
- Сегодня мы в ударе, - промурлыкала польщенная Сюзи.
- Давай разрядимся, - сказал Джейсон.
- Вы для меня слишком высокий, - ответила она и исчезла на кухне.
Подойдя к проигрывателю, Джейсон порылся в стопке недавно слушанных пластинок. Ни одна из них его не вдохновила, и он принялся просматривать всю коллекцию. В результате он отобрал несколько альбомов Хизер и пару своих. Зарядил пластинки в проигрыватель и включил его. Тонарм опустился, и комнату наполнили звуки его любимого диска “Сердце Гарт”.
Джейсон прилег на диван, сбросил ботинки, устроился поудобнее. Так я еще ни разу за всю жизнь не уставал, подумал он. Это мескалин. Кажется, я просплю целую неделю. А может, так и сделать? Под голос Хизер Гарт. И мой собственный. Почему бы нам не выпустить общий альбом? Хорошая мысль. Он отлично разойдется.
Джейсон прикрыл глаза. Просто классно разойдется. Ал сделает нам рекламу на Эр-си-эй. Правда, у меня контракт с “Реприз”. Но это можно уладить. Все можно уладить. Главное, оно того стоит.
А теперь звучит голос Джейсона Тавернера, подумал он, лежа с закрытыми глазами. Автомат поставил новую пластинку. “Уже?” - изумился Джейсон. Он сел и посмотрел на часы. Он проспал “Сердце Гарт”. Почти всю песню. Он снова опустился на диван и закрыл глаза. Теперь я буду спать под собственный голос. Его голос, усиленный двойным наложением гитары и струнных инструментов, резонировал вокруг него Темнота Джейсон сел и открыл глаза В комнате было тихо. Аппарат проиграл все отобранные пластинки Значит, прошло несколько часов. Интересно, сколько времени?
Он на ощупь нашел лампу, нащупал выключатель, зажег свет Почти десять тридцать “Где Хизер? - подумал Джейсон, надевая ботинки. Ноги холодные и влажные, желудок пустой. - Может, я…"
Входная дверь открылась. На пороге стояла Хизер с номером “Лос-Анджелес тайме” в руках. Ее суровое, серое лицо напоминало маску смерти.
- Что случилось? - встревоженно спросил Джейсон. Подойдя к нему, Хизер протянула газету. Молча. Джейсон так же молча взял ее и принялся читать.
В СВЯЗИ СО СМЕРТЬЮ СЕСТРЫ ГЕНЕРАЛА ПОЛИЦИИ РАЗЫСКИВАЕТСЯ ТЕЛЕЗВЕЗДА.
- Ты убил Элис Бакмэн?
- Нет, - ответил Джейсон, не отрываясь от газеты.
В полиции Лос-Анджелеса считают, что популярный артист Джейсон Тавернер, звезда вечернего шоу, замешан в хорошо спланированном убийстве. Об этом сообщил прессе представитель полицейской академии. В настоящее время сорокадвухлетний Тавернер разыскивается…
Джейсон яростно скомкал газету.
- Там пишут, что ей было тридцать два. Я точно знаю, что ей тридцать четыре, - сказала Хизер.
- Я видел ее труп, - сказал Джейсон. - Я был у нее дома.
- Я не знала, что вы знакомы, - произнесла Хизер.
- Совсем недавно. Мы познакомились сегодня.
- Сегодня? Только? Сомневаюсь.
- Правда. Генерал Бакмэн допросил меня в здании академии, а его сестра встретила меня у выхода. Они нацепили на меня кучу передатчиков, в том числе и…
- Так поступают только со студентами, - перебила его Хизер.
- Но Элис их вытащила, - закончил Джейсон. - А потом пригласила к себе.
- И умерла.
- Да. Я видел ее тело…, желтый высохший скелет. Я испугался. Ты даже не представляешь, как я испугался. Я бежал оттуда со всех ног. А ты бы не убежала?
- Почему ты увидел ее как скелет? Вы что, приняли наркотики? Она всегда так делала. Думаю, ты тоже не отказался.
- Мескалин, - кивнул Джейсон. - Во всяком случае, так она мне сказала. - Хотел бы я знать, что это было на самом деле, подумал Джейсон. Страх снова стиснул его сердце. Может, галлюцинация продолжается? И я по-прежнему нахожусь в дешевой гостинице? О боже, что же мне делать?
- Тебе надо явиться в полицию, - сказала Хизер.
- Они ничего не докажут! - выкрикнул Джейсон. На самом деле он в этом не был уверен. За последние два дня он много узнал о полиции. И о Второй Гражданской войне. Все сразу.
- Если бы ты был невиновен, тебя бы не разыскивали. Полицейские все делают по справедливости. Это не нацисты.
Он развернул газету и принялся читать дальше:
…предположительно от передозировки отравляющего вещества, которое Тавернер дал мисс Бакмэн, когда она либо спала, либо находилась в состоянии…
- Здесь пишут, что убийство произошло вчера, - сказала Хизер. - Где ты был вчера? Я звонила тебе домой, но ты не отвечал. Подожди, ты сказал, что…
- Это было не вчера. Это случилось сегодня. - Мир закачался. Джейсону показалось, что тело его утратило вес и поплыло вместе с квартирой в бездонный океан забвения. - Они отодвинули дату смерти. Как-то раз я приглашал полицейского эксперта на передачу. Так вот, он говорил, что часто…
- Заткнись!
Джейсон поднялся на ноги. Беспомощный. Ждущий.
- Про меня там тоже есть, - процедила сквозь зубы Хизер. - На последней странице.
Джейсон послушно нашел последнюю страницу, где шло продолжение статьи.
…в качестве гипотезы полицейские эксперты выдвигают предположение, что Тавернер узнал о связи между Элис Бакмэн и певицей Хизер Гарт. Это вызвало в нем приступ безумной ревности, в ходе которого…
- А какая между вами была связь? - опешил Джейсон. - Зная Элис…
- Ты же сказал, что вы познакомились только сегодня.
- Она показалась мне странной. Честно говоря, я подумал, что она лесбиянка. Ты спала с ней? - Джейсон перешел на крик - контролировать себя он уже не мог. - Спала?
От удара Хизер он чуть не упал. Джейсон инстинктивно закрыл лицо руками. Таких пощечин ему еще не давали. В ушах звенело, боль была нестерпимой.
- Ладно, - сказала Хизер. - Можешь тоже меня ударить.
Джейсон сжал кулак, размахнулся, потом рука его опустилась, пальцы разжались.
- Не могу, - прошептал он. - А жаль. Тебе повезло.
- Не сомневаюсь. Если ты убил ее, то можешь убить и меня. Терять тебе нечего. Все равно пойдешь в газовую камеру.
- Почему ты не веришь мне? - простонал Джейсон. - Я ее не убивал.
- Не имеет значения. Главное, они думают, что это ты. Даже если ты выпутаешься, карьере твоей конец. И моей тоже. На нас можно ставить крест, ты понимаешь? Понимаешь, что ты наделал? - Она уже визжала. Испугавшись, Джейсон двинулся в ее сторону, но потом отступил.
- Если бы мне удалось поговорить с генералом Бак-мэном, я бы сумел…
- С ее братом? - завизжала Хизер. - Ты собираешься апеллировать к нему? - Выставив руки, она пошла на Джейсона. - Как только поступило заключение судмед-эксперта, генерал Бакмэн официально заявил, что он лично возглавит расследование. Ты что, не можешь прочитать всю статью? Я ее десять раз перечитала по дороге сюда. Я забирала платье, которое мне прислали из Бельгии. Кому оно теперь нужно?
Джейсон попытался ее обнять. Хизер резко отстранилась.
- Я пойду в полицию, - сказал он.
- Делай, что хочешь. - Ее голос сорвался до шепота. - Мне наплевать. Только убирайся. Не хочу тебя больше видеть. Лучше бы ты тоже сдох. Вместе с ней. Тощая сучка…, от нее были одни неприятности. В конце концов ее пришлось просто вышвырнуть. Присосалась ко мне, как пиявка.
- Хороша ли она в постели? - спросил Джейсон и тут же отпрянул, ибо пальцы Хизер метнулись к его глазам.
Какое- то время оба молчали. Джейсон слышал ее и свое дыхание. Быстрые шумные колыхания воздуха. Вдох, выдох. Вдох, выдох. Он закрыл глаза.
- Делай, что хочешь, - повторила Хизер. - А я иду в полицейскую академию.
- Тебя что, тоже ищут?
- Ты что, не можешь прочитать всю статью? Не можешь дочитать проклятую статью до конца? Им нужны мои показания - как ты отреагировал на мои отношения с Элис. Боже милосердный, оказывается, всем известно, что мы с тобой спим.
- Я не знал про ваши отношения, - сказал Джейсон.
- Я им про это скажу. А когда…, ты про это узнал?
- Только что. Из газеты.
- А вчера, когда ее убили, ты об этом знал? Тут Джейсон сломался. Сопротивляться он больше не мог. Этот мир был сделан из резины. Все отскакивало. И меняло форму, стоило лишь прикоснуться. Или посмотреть.
- Хорошо, сегодня, - вздохнула Хизер. - Если тебе легче думать, что это случилось сегодня. Как ты мог не знать, когда об этом знали все?
- Прощай, - сказал Джейсон и сел на диван завязать шнурки. Потом он взял с кофейного стола коробку. - Это тебе. - Джейсон бросил коробку Хизер. Она попыталась ее схватить, но коробка упала на пол.
- Что там?
- Не помню, - сказал Джейсон. - До свидания. Опустившись на колени, Хизер подняла коробку и открыла ее. Покрытая голубой глазурью ваза не разбилась.
- О! - воскликнула Хизер, встала и подняла вазу к свету. - Какая красивая вещь! Спасибо.
- Я не убивал эту женщину, - сказал Джейсон. Хизер молча поставила вазу на полку с безделушками.
- Ну что, - пробормотал Джейсон. - Я пошел? - Он еще потоптался возле двери, но Хизер продолжала молчать. - Ты что, язык проглотила?
- Позвони им, - произнесла Хизер. - Скажи, что ты здесь.
Он взял трубку и вызвал оператора.
- Я хочу позвонить в полицейскую академию Лос-Анджелеса. Соедините меня с генералом Феликсом Бак-мэном. Скажите, что это Джейсон Тавернер.
- Я вам дам номер…
- Я хочу, чтобы это сделали вы.
- Но, сэр…
- Пожалуйста, - сказал Джейсон.

Глава 27

- Попытаюсь объяснить вам, как действует этот наркотик, - сказал своему начальнику генералу Феликсу Бак-мэну главный судмедэксперт полицейской академии Лос-Анджелеса Фил Вестербург. - Вы о нем не слышали, потому что им еще никто не пользовался. Скорее всего Элис похитила наркотик из секретной полицейской лаборатории.
Судмедэксперт взял карандаш и принялся рисовать на листе бумаги.
- Умение ориентироваться во времени - одна из функций мозга. По сути, это структуризация восприятия и ориентации.
- Почему она погибла? - спросил Бакмэн. Было поздно, у него болела голова. Скорей бы кончился этот день и все исчезло. - Передозировка?
- На данный момент мы не в состоянии определить, что представляет собой передозировка препарата КР-3. Идут эксперименты с заключенными трудового лагеря в Сан-Бернардино, но пока… - Вестербург продолжал рисовать. - Так вот, как я вам уже говорил, умение ориентироваться во времени - это функция мозга. Мозг способен ее выполнять до тех пор, пока получает сигналы извне. Известно также, что мозг перестает нормально функционировать, если ему не удается связать воедино пространство и время… Почему это так, мы не знаем. Возможно, какую-то роль играет инстинкт стабилизировать реальность таким образом, чтобы ее фрагменты могли быть объяснены в категориях “до” и “после”. Еще важнее то, что каждый предмет должен занимать в пространстве определенное место. Это характерно для всех трехмерных предметов в отличие, скажем, от предмета, нарисованного на листе.
Он показал рисунок Бакмэну. Генерал тупо уставился на лист, пытаясь сообразить, где в такое время можно достать лекарство от головной боли. Может, у Элис есть? Она, как белка, запасла кучу таблеток.
- Одним из характерных аспектов пространства, - продолжал Вестербург, - является то, что любая выделенная единица пространства исключает все остальные. Другими словами, если эта вещь там, она не может находиться еще и здесь. Точно так же и во времени: если событие произошло раньше, оно не может произойти потом.
- Нельзя подождать до завтра? - спросил Бакмэн. - Вы сказали, что для установления токсина потребуется двадцать четыре часа. Двадцать четыре часа меня устраивают.
- Но вы же попросили ускорить анализ, - удивился Вестербург. - Потребовали, чтобы вскрытие началось немедленно. В два десять сегодня пополудни, когда меня впервые вызвали по этому делу.
- В самом деле? - пробормотал Бакмэн. Ну да, подумал он. Конечно. Прежде чем маршалы успеют придумать свою версию. - Ладно, только ничего не рисуйте, - попросил он. - Объясните на словах. У меня глаза болят.
- Исключительность пространства, как мы уже знаем, - всего лишь функция мозга в момент восприятия.
Она разбивает поступающую информацию на дискретные единицы. Их миллионы. Миллиарды, если точнее. Однако само по себе пространство не ограничено. На самом деле само по себе оно вообще не существует.
- То есть? Оторвавшись от рисунка, Вестербург сказал:
- Наркотик типа КР-3 подавляет способность мозга выделять и отличать друг от друга дискретные единицы пространства. В момент восприятия понятия “там” и “здесь” перестают существовать. Мозг не может определить, находится ли предмет на своем месте или его уже нет. Когда это происходит, мозг теряет способность выделять альтернативные пространственные векторы. Он начинает одинаково воспринимать весь спектр пространственных вариаций. Мозг не в силах определить, существуют ли данные предметы на самом деле или это их латентные внепространственные вероятности. В результате перед испортившейся системой восприятия открываются несколько параллельных пространственных коридоров. Для сознания начинается построение новой вселенной.
- Понятно, - кивнул Бакмэн. На самом деле он ничего не понял. Да и не хотел понимать. Скорей бы домой. Забыть все.
- Это очень важно, - искренне произнес Вестербург. - КР-3 - настоящий прорыв. Попавший под его воздействие субъект вынужден воспринимать нереальные вселенные, хочет он того или нет. Как я уже говорил, миллионы возможностей становятся теоретически реальными. И тут в игру вступает случай. Воспринимающая система человека выбирает из представленных возможностей одну. Она обязана сделать выбор, иначе параллельные вселенные належатся друг на друга и пропадет само понятие пространства. Вы следите за моими рассуждениями?
Сидящий неподалеку за своим столом Герберт Мэйм сказал:
- Он имеет в виду, что мозг хватается за ближайшую пространственную вселенную.
- Именно, - кивнул Вестербург. - Вы читали секретный доклад по КР-3, мистер Мэйм?
- Прочитал час назад, - откликнулся Мэйм. - Большая часть от меня ускользнула, слишком уж все сложно, но я понял, что эффект препарата временный. Рано или поздно сознание восстанавливает контакт с изначально выбранной пространственно-временной системой.
- Правильно, - снова кивнул Вестербург. - Но в промежутке, когда препарат действует, подопытный существует…, или думает, что существует…
- Между этими двумя понятиями нет никакой раа-ницы, - вставил Герб. - В этом особенность наркотика. Он снимает все отличия.
- Технически, - согласился Вестербург - С точки же зрения подопытного, все немного не так Новая, актуализированная реальность окружает его, и он начинает вести себя так, словно попал в другой мир. Мир с другой системой координат…, причем количество изменений зависит от того, насколько далеко отстояли друг от друга в пространстве-времени мир, в котором он жил раньше, и мир, где он вынужденно оказался.
- Я пошел домой, - заявил Бакмэн. - С меня хватит. Спасибо, Вестербург. - Он машинально протянул руку главному судмедэксперту. - Подготовьте рапорт, - сказал генерал Герберту Мэйму, - я просмотрю утром.
Он направился к двери, перебросив через руку серый плащ. Он всегда носил его подобным образом.
- Теперь вы понимаете, что произошло с Таверне-ром? - спросил Герб.
- Нет, - сказал Бакмэн, остановившись.
- Он попал во вселенную, в которой его раньше не было. И мы его просмотрели, потому что являемся объектами его системы восприятия. Потом, когда действие наркотика закончилось, он вернулся. По сути дела, его вернула сюда ее смерть, а не то, что он принял и чего не принял. Соответственно и центральная база данных тут же выбросила нам его досье.
- Спокойной ночи, - сказал Бакмэн.
Генерал прошел через огромный пустой зал с металлическими столами, на которых не было ни единой бумаги - под конец дня все прибрались, в том числе и Мак-Налти. Миновав зал, он ступил в ведущий на крышу лифт.

Предыдущая страница 20 Следующая страница


21 Филип Кинред Дик

***

Ночной воздух, прохладный и чистый, вызвал прилив невыносимой головной боли. Генерал зажмурился и заскрипел зубами. Надо было взять у Вестербурга какое-нибудь обезболивающее, подумал он. В аптеке академии их полно, а у Вестербурга есть ключи.
Он снова вошел в лифт и спустился на четырнадцатый этаж. Вестербург и Герб Мэйм все еще были в офисе.
Увидев Бакмэна, Герб произнес:
- Я хочу объяснить кое-что из того, что сказал. Я говорил, что мы - суть объекты его системы восприятия.
- Это не так, - возразил Бакмэн.
- Это не так и вместе с тем это так. Тавернер ведь не единственный, кто принимал КР-3. Была еще и Элис. Тавернер, как и все мы, стал субъектом в ее си-стеме восприятия. Перейдя в иное измерение, она и его туда перетащила. Вместе с тем он, как и мы, продолжал оставаться в нашей вселенной. Мы как бы заняли два пространственных коридора одновременно; один реальный, другой нет. Один из них - это наше настоящее, другой коридор - латентная вероятность, одна из многих, временно зарезервированная препаратом КР-3. Временно. Всего на два дня.
Это достаточный срок, чтобы причинить огромный ущерб вовлеченному сознанию. Мозг вашей сестры, мистер Бакмэн, был разрушен не токсическими веществами, а невероятной перегрузкой. Причиной смерти стала несовместимая с жизнью травма кортикальной ткани, ускорение естественного неврологического старения… Другими словами, за эти два дня ее мозг получил такую нагрузку, что она умерла от старости.
- У вас есть что-нибудь от головной боли? - обратился Бакмэн к Вестербургу.
- Аптека закрыта, - ответил Вестербург.
- Но у вас есть ключ.
- Я не имею права им пользоваться в отсутствие аптекаря.
- Сделайте исключение! - резко сказал Бакмэн. - Один раз.
Вестербург поднялся и принялся перебирать ключи.
- Если бы аптекарь был на месте, - заметил Бакмэн, - ключ бы вам вообще не понадобился.
- Вся планета, - покачал головой Греб, - управляется бюрократами. - Он посмотрел на Бакмэна. - Похоже, с вас хватит. Примите лекарство и отправляйтесь домой.
- Я не болен. Просто мне нехорошо.
- Не перегружайте себя. Вы же собрались уходить, а потом вернулись.
- Я как животное, - вздохнул Бакмэн. - Как лабораторная крыса.
Зазвонил телефон на огромном дубовом столе.
- Думаете, кто-то из маршалов? - спросил Бакмэн. - Сегодня я не в состоянии с ними общаться.
Герб поднял трубку. Затем, прикрыв рукой микрофон, прошептал:
- Это Тавернер. Джейсон Тавернер.
- Я поговорю с ним. - Бакмэн взял трубку из рук Мэйма и произнес:
- Привет, Тавернер. Поздний час. Металлическим голосом Тавернер ответил:
- Я хочу сдаться полиции. Жду вас в квартире Хизер Гарт. Мы вместе вас ждем.
- Он хочет сдаться, - прошептал Бакмэн Мэйму.
- Пусть приезжает сюда, - прошептал в ответ Мэйм.
- Приезжайте сюда, - сказал Бакмэн в трубку. - А с чего бы это вы решили сдаться властям? - спросил вдруг он. - Мы же вас в конце концов прикончим. Ты что, не понимаешь, сволочь несчастная? Почему ты не пытаешься убежать?
- Куда? - простонал Тавернер.
- В какой-нибудь кампус. В Колумбию. У них достаточно прочное положение. Есть вода и пища.
- Я больше не хочу, чтобы за мной охотились, - сказал Тавернер.
- Жизнь - это когда за тобой охотятся, - назидательно произнес Бакмэн. - Ладно, Тавернер, - вздохнул он - Приезжайте сюда. И бабу эту с собой берите. Возьмем с нее объяснение.
Чертов дурак, подумал он. Сдаться, видите ли, решил!
- Перед тем как приехать, можешь отрезать себе яйца! - рявкнул он в трубку. - - Я хочу во всем признаться, - прозвучал слабый голос Джейсона.
- Как только сюда приедешь, я собственноручно тебя расстреляю, - сказал Бакмэн. - Заявлю, что ты сопротивлялся задержанию. Или еще что-нибудь придумаю. Что угодно У нас тут большой выбор. - Он повесил трубку. - Едет сюда, чтобы его шлепнули, - сказал генерал Мэйму - Вы сами завели на него дело, - пожал плечами Мэйм. - Если хотите, можете оставить его в покое Пусть выпускает пластинки и ведет свое дурацкое шоу.
- Нет, - покачал головой Бакмэн. Вестербург принес две розовые капсулы и бумажный стаканчик с водой.
- Ваше лекарство, - сказал судмедэксперт, ставя стакан перед генералом - Смесь Дарвона.
- Благодарю. - Бакмэн проглотил капсулы, выпил воду, скомкал стаканчик и бросил его в уничтожитель. Наступила тишина.
- Идите домой, - сказал Герб. - А еще лучше, в мотель, хороший мотель в центре города. Выспитесь, не вставайте рано, я разберусь с маршалами, когда они позвонят.
- Мне надо встретить Тавернера.
- Не надо. Я сам заведу на него дело. Или дежурный сержант. Как на любого преступника.
- Герб, - остановил помощника Бакмэн, - я действительно хочу его пристрелить.
Подойдя к столу, генерал открыл нижний ящик, вытащил из него шкатулку из кедрового дерева и поставил на стол. Из шкатулки извлек однозарядный пистолет "ерринджер” двадцать второго калибра. Зарядил пистолет патроном с полым наконечником и взвел курок, удерживая пистолет стволом вверх, как требовали правила безопасности. Привычка.
- Разрешите взглянуть? - произнес Герб. Бакмэн протянул ему оружие.
- Сделано Кольтом. Кольт закупил все матрицы и шаблоны. Я забыл когда.
- Отличное оружие. - Герб взвесил пистолет в руке. - Просто отличное. - Он вернул пистолет генералу. - Но пуля двадцать второго калибра слишком мала. Нужно попасть ему точно между бровями. Для этого он должен стоять строго напротив вас. - Мэйм положил руку на плечо генерала. - Возьмите лучше служебный тридцать восьмой или сорок пятый. Договорились?
- Вы знаете, чей это пистолет? - спросил Бакмэн - Элис. Она хранила его здесь, так как боялась, что может застрелить меня во время ссоры или ночью, когда она., в депрессии. Но это не дамский пистолет. Дерринджер делал дамские пистолеты, но это не дамский.
- Вы купили его для Элис?
- Нет, - вздохнул Бакмэн. - Она сама нашла его в ломбарде в Уаттсе. Отдала за него двадцать пять долларов. Хорошая цена, учитывая состояние оружия. - Генерал поднял голову и посмотрел Гербу в глаза. - Мы действительно должны его прикончить. Если мы не навесим на него это дело, маршалы меня распнут. А я не хочу терять работу.
- Я обо всем позабочусь, - сказал Герб.
- Ладно, - кивнул Бакмэн. - Я пошел домой. - Он уложил пистолет на красную бархатную подушечку в шкатулке, запер ее, потом снова открыл, вытащил пистолет и разрядил его. Герб Мэйм и Фил Вестербург молча следили за действиями начальника. - В этой модели ствол переламывается вбок, - сказал Бакмэн. - Не привившееся конструктивное решение.
- Отправляйтесь домой на служебной машине, - посоветовал Герб. - После всего, что случилось, вам не следует вести вертушку.
- Я могу вести, - сказал Бакмэн. - Я в любом состоянии могу вести, - повторил он. - Чего я не могу, так это убить стоящего напротив меня человека пулей двадцать второго калибра. Кто-то должен сделать это за меня.
- Спокойной ночи, - спокойно произнес Герб.
- Спокойной ночи. - Бакмэн вышел из кабинета и зашагал к лифту по пустым коридорам полицейской академии. “Дарвон” уже начал действовать, боль уменьшилась, и Бакмэн испытывал благодарность и облегчение. Теперь я смогу подышать ночным воздухом, подумал он. И не страдать.
Дверь лифта скользнула в сторону. На пороге стояли Джейсон Тавернер и красивая женщина. Оба были бледны и испуганы. Высокие, красивые, нервные люди. Сразу видно, шестые. Шестые, которые потерпели поражение.
- Вы арестованы, - произнес Бакмэн. - Я зачитаю ваши права. Все, что вы скажете, может быть использовано против вас. Вы имеете право на защиту, если вы не можете позволить себе адвоката, он будет вам предоставлен. У вас есть право на суд присяжных, если вы от него отказ ы-ваетесь, судью назначит полицейская академия Лос-Анджелеса. Вы поняли, что я вам сказал?
- Я пришел, чтобы снять с себя всякие подозрения, - произнес Джейсон Тавернер.
- Мои сотрудники вас выслушают. Пройдите по коридору в голубой кабинет, вы там уже были. Видите, возле двери стоит человек в однобортном костюме и желтом галстуке? Он вас ждет.
- Я хочу, чтобы с меня сняли подозрения, - повторил Джейсон. - Я признаю, что я был в доме, когда умерла Элис, но к ее смерти я не имею никакого отношения. Я поднялся на второй этаж и увидел ее в ванной комнате. Она хотела дать мне торазин - чтобы снять действие мескалина, который она дала мне раньше.
- Он увидел ее как скелет, - вставила женщина, судя по всему, Хизер Гарт. - Под действием мескалина. Может ли это послужить ему оправданием? Он был не в состоянии контролировать свои поступки, он находился под действием мощного галлюциногенного препарата. Разве этого недостаточно, чтобы человека оправдали? А я вообще не имею к ее смерти ни малейшего отношения. Я даже не знала, что она умерла, пока не прочитала в газете.
- В некоторых штатах этого достаточно, - сказал Бакмэн.
- Но не здесь, - понимающе вздохнула женщина.
- Я заведу на них дело и допрошу, - сказал подошедший Герберт Мэйм. - Идите домой и отдыхайте, мистер Бакмэн. Как мы договорились.
- Благодарю вас, - произнес генерал. - Где мой плащ? Боже, как здесь холодно. На ночь отопление выключают, - виноватым тоном добавил он, обращаясь к Хизер и Джейсону. - Извините.
- Спокойной ночи, - сказал ему Герб.
Бакмэн вошел в лифт и нажал кнопку закрытия дверей. Может, действительно взять полицейскую машину? - подумал Бакмэн. Какой-нибудь курсант-первогодок с удовольствием отвезет меня домой. Или, как предложил Герб, в хороший мотель в центре города. А можно поехать в одну из новых звуконепроницаемых гостиниц в районе аэропорта. Но тогда моя вертушка останется здесь и завтра надо будет снова вызывать такси.
Холодный воздух и темнота на крыше заставили его поморщиться. Даже Дарвон не помогает, подумал он. Не до конца, во всяком случае. Голова все еще болит.
Он открыл дверь вертушки, забрался в салон и захлопнул дверь. Здесь еще холоднее. О боже. Бакмэн завел двигатель и включил обогрев кабины. Ледяной воздух из вмонтированных в пол вентиляторов ударил по ногам. Бакмэна затрясло. Дома мне будет лучше, подумал он. Наручные часы показывали половину третьего утра. Неудивительно, что так холодно.
Почему я выбрал Тавернера? - задумался генерал. Из шести миллиардов человек, населяющих эту планету, выбрать одного конкретного мужчину, который никому не, причинил зла и вообще ничего не сделал, разве что подвернулся властям. Так вот в чем дело, понял он. Джей-сон Тавернер позволил себе попасться на глаза. Не зря у нас говорят, если тебя один раз заметили, потом уже никогда не забудут.
Но я же могу выбрать кого-нибудь другого, как заметил Герб.
Нет, тут же возразил сам себе генерал. Снова и снова нет. Жребий был брошен с самого начала. Еще до того, как кто-либо из нас приложил к этому руку. Тавернер, ты был обречен со старта. С первого своего шага.
Мы играем роли, думал Бакмэн. Занимаем должности. Кто большую, кто маленькую. Кто заурядную, кто странную. Кто выдающуюся и причудливую. Кто заметную, кто менее заметную. А кто и вообще невидимую. Роль Джейсона Тавернера была грандиозна - в финале. И в финале надо было принимать решение. Если бы он остановился на том, с чего начал: ничтожный человечек без документов, прозябающий в грязном вонючем клоповнике…, если бы он там и остался, тогда его можно было бы и отпустить… Или, в худшем случае, законопатить в трудовой лагерь. Но Тавернер выбрал другое.
Какая- то иррациональная внутренняя воля порождала в нем стремление выделиться, стать заметным, известным. Хорошо, Джейсон Тавернер, думал Бакмэн, ты снова известен, знаменит, как прежде, даже еще больше. Твоя новая известность послужит высшим целям…, о которых ты ничего не знаешь и которые ты примешь на веру. И даже у края могилы твой рот будет все еще открыт, произнося один и тот же вопрос: “Что я сделал?” Так тебя и похоронят, с открытым ртом.
И я никогда не смогу тебе этого объяснить. Разве что сказать: не попадайся на глаза властям. Не буди нашего интереса. Не заставляй нас узнавать о тебе больше.
Когда- нибудь твоя история, детали и подробности твоего падения станут достоянием публики. Это случится не скоро, когда никому до этого больше не будет дела. Когда не будет исправительных лагерей и студенческих кам-пусов, окруженных полицейскими со скорострельными пулеметами. Полицейские в противогазах -это делает их похожими на отвратительных земляных тварей с хоботами и огромными глазами, опасных, низших животных. Когда-нибудь, может, даже проведут посмертное расследование и выяснят, что ты никому не причинил вреда, ничего не сделал…, просто тебя заметили.
Настоящая, окончательная истина заключена в том, что, несмотря на твою славу и бешеный успех у публики, тебя можно пустить в расход. А меня нет. Вот и вся разница Поэтому ты уйдешь, а я останусь.
Вертушка взмыла в небо, к скоплению звезд. Генерал принялся тихонько напевать про себя, представляя, как совсем скоро он погрузится в мир своего дома, музыки, размышлений и любви, книг, резных шкатулок и редких марок. Эти мысли на мгновение оттеснили холодный ветер, порывами налетающий на машину - крошечную светлую точку, почти невидимую в ночи.
Существует красота, которая никогда не будет утрачена, произнес про себя генерал. Я сохраню ее; я один из тех, кто знает ей цену. Я в ней живу. И это в конечном счете самое главное.
Он беззвучно пел про себя. И наконец почувствовал тепло - стандартный полицейский нагреватель заработал.
По щеке генерала скатилась капля. О боже, в ужасе подумал он. Я снова плачу. Он вытер влагу с глаз. “По ком я плачу? - спросил он себя. - По Элис? По Тавер-неру? По Хизер Гарт? Или по ним по всем?"
Нет, подумал он. Просто я очень устал и перенервничал. Это ничего не значит. Почему вообще плачут мужчины? Они ведь плачут не так, как женщины. Не из-за чувств. Мужчина плачет о потере. О ком-нибудь живом. Он может плакать о больном животном, которое не выживет. Или смерть ребенка - мужчина может из-за нее плакать. Но не потому, что жизнь печальна.
Мужчина, думал Бакмэн, плачет не о будущем и не о прошлом. Он плачет о настоящем. А что есть настоящее? В здании полицейской академии допрашивают Джейсо-на Тавернера, и он дает показания. Как и всем прочим, ему придется доказывать свою невиновность. Джейсон Тавернер занимается этим сейчас, когда я лечу домой.
Повернув руль, генерал направил аппарат по длинной дуге, которая завершилась полупетлей; теперь он летел назад, не потеряв и не прибавив скорости. Он просто летел в противоположном направлении. В академию.
При этом он продолжал плакать. С каждым мгновением слезы капали чаще, он глубоко всхлипывал. Зря я повернул, подумал Бакмэн. Герб прав, мне следует держаться от этого подальше. Иначе я просто стану свидетелем событий, которые я уже не контролирую. Меня нарисовали, как фреску. Я живу только в двух измерениях. Я и Джейсон Тавернер - фигуры на старом детском рисунке. Потерянном в пыли.
Он выдавал педаль скорости и потянул руль на себя. Машина пошла вверх, двигатель начал захлебываться, аппарат несколько раз дернулся. Дроссельная заслонка закрыта, подумал он. Надо было вначале разогнаться. И хорошо прогреть двигатель. Он снова изменил направление.
Наконец, кривясь от боли и усталости, Бакмэн опустил карточку с описанием маршрута домой в приемник автопилота и отключил ручное управление. Мне надо отдохнуть, сказал он себе. Дотянувшись до переключателя, он активировал усыпляющий контур. Раздалось ровное гудение, генерал прикрыл глаза.
Искусственно вызванный сон наступил, как всегда, мгновенно. Бакмэн чувствовал, как погружается в забытье, и это было приятно. И вдруг неподконтрольно усыпляющему контуру возник сон. Он не хотел его видеть. Но уже не мог его остановить.
Сельская местность, сухая коричневая земля, лето - он жил там в детстве. Он едет на коне, а слева к нему приближается эскадрон всадников. На них сияющие одеяния, у каждого свой цвет, на каждом сверкающий на солнце остроконечный шлем. Рыцари медленно и торжественно проезжают мимо, он успевает разглядеть лицо одного из них: древнее, мраморное лицо, невероятно старый человек с окладистой белой бородой Какой у него сильный нос, какие благородные черты. Он такой уставший, такой серьезный, такой непохожий на обычных, маленьких людей. Наверняка это король.
Феликс Бакмэн дал им проехать. Он не обратился к всадникам, и они не сказали ему ни слова. Он последовал за ними, и они вместе подъехали к дому, из которого он вышел. В этом доме замуровал себя одинокий человек, Джейсон Тавернер. В безмолвии, темноте, без окон, один до конца вечности. Он сидит в этом доме, неподвижный, но живой.
Феликс Бакмэн не остановился возле дома, а проехал дальше. И услышал позади ужасный одинокий крик. Они убили Тавернера, а он, увидев их на пороге, различив их среди теней, понял, зачем они пришли, и закричал.
Феликс Бакмэн ощутил внутри себя безысходное, глубокое, отчаянное горе. Но во сне он не повернул назад и даже не обернулся. Он ничего не мог сделать. Никто не в силах остановить кавалькаду вооруженных всадников в разноцветных одеяниях, им нельзя говорить нет. Как бы то ни было, все кончилось. Тавернер был мертв.
Измученный, тяжелый мозг генерала сумел послать сигнал на релейный переключатель сонного контура. Раздался щелчок, и громкий серьезный голос пробудил Бак-мэна ото сна.
О боже, подумал он и содрогнулся. Как такое могло случиться. Навалились опустошенность и одиночество.
Огромное горе, которое он пережил во сне, продолжало скитаться по закоулкам сознания, причиняя ему мучения и боль. Надо приземлиться, сказал себе Бакмэн. Увидеть кого-нибудь. Поговорить. Я не могу оставаться один. Хотя бы на пару секунд…
Он отключил автопилот и направил машину к скоплению ярких огней внизу.
Спустя мгновение аппарат жестко приземлился возле круглосуточной заправки, прокатился еще немного и замер возле какой-то машины. Внутри никого не было.
В свете неоновых фонарей Бакмэн увидел средних лет человека, черного, в плаще, аккуратном цветном галстуке, с аристократическим, резко очерченным лицом. Чернокожий прохаживался, скрестив руки, по залитому маслом цементному полу заправки с отсутствующим выражением на лице. Очевидно, он ждал, пока заправят его машину. Чернокожий не проявлял ни нетерпения, ни недовольства, он просто ждал, отрешенный,.недосягаемый, величественный. Высокий, стройный, судя по всему, очень сильный, он ни на что не обращал внимания, поскольку смотреть, в общем, было не на что.
Припарковав вертушку, Феликс Бакмэн заглушил двигатель, активировал замок двери и неуклюже выбрался из машины в холодную ночь.
Чернокожий не удостоил его взглядом. Он продолжал спокойно, с достоинством, расхаживать по заправке.
Замерзшими пальцами Феликс Бакмэн пошарил в кармане пиджака, вытащил шариковую ручку, снял колпачок и принялся искать по карманам хотя бы листик бумаги. Найдя бумагу, он прижал листок к капоту машины чернокожего. Под резким белым светом фонарей заправки Бакмэн нарисовал на листке пронзенное стрелой сердце; дрожа от холода, повернулся к чернокожему и протянул ему рисунок.
В глазах чернокожего промелькнуло удивление, он хмыкнул, взял листок и принялся его разглядывать. Бакмэн ждал. Черный перевернул листок другой стороной, ничего там не увидел и снова посмотрел на пронзенное стрелой сердце. Затем нахмурился, пожал плечами и вернул рисунок Бакмэну. После чего вновь скрестил руки и повернулся к полицейскому генералу спиной. Листок исчез, подхваченный ветром.
Феликс Бакмэн молча вернулся к своей машине, открыл дверь и сел за руль. Он завел двигатель, захлопнул дверь и взмыл в ночное небо. Спереди и сзади вертушки замигали фонари подъема; они автоматически отключились, когда Бакмэн выровнял вертушку и полетел вдоль линии горизонта, думая ни о чем.
Его снова начали душить слезы.
Неожиданно он резко повернул руль - вертушка пошла вниз по широкой дуге и спустя несколько секунд опустилась на залитую ярким светом заправку рядом с колонками и прохаживающимся черным. Бакмэн выключил двигатель и вылез из машины.
Чернокожий повернулся к нему.
Бакмэн двинулся в его сторону. Тот не отступил и продолжал стоять на месте. Подойдя к человеку, Бакмэн протянул руки и обнял его. Черный хмыкнул, удивленно и испуганно. Никто из них не произнес ни слова. Мгновение они стояли рядом, потом Бакмэн отпустил черного, развернулся и, пошатываясь, побрел к своей машине.
- Подождите, - сказал чернокожий. Бакмэн обернулся.
- Вы не знаете, как проехать в Вентуру? По воздушной тридцатой? - Он ждал ответа, Бакмэн молчал. - Это в пятидесяти милях к северу отсюда, - добавил черный. Бакмэн продолжал молчать. - У вас есть карта района?
- Нет, - ответил Бакмэн. - Извините.
- Ладно, спрошу на заправке, - сказал черный и слегка улыбнулся. Робко. - Я…, рад, что мы встретились. Как вас зовут? - Наступило долгое молчание. - Вы не хотите мне сказать?
- У меня нет имени, - произнес Бакмэн. - Во всяком случае, сейчас.
- Вы официальное лицо? Чиновник? Или вы из торговой палаты Лос-Анджелеса? Мне приходится иметь с ними дело.
- Нет, - сказал Бакмэн. - Я просто человек. Как и вы.
- Ну, у меня есть имя, - сказал чернокожий. Он ловко вытащил из внутреннего кармана визитную карточку и протянул ее Бакмэну. - Монтгомери Л. Хоп-кинс. Обратите внимание на визитку. Мне нравится такой шрифт. Прекрасно отпечатано, не правда ли? Они обошлись мне в пятьдесят долларов за тысячу. Особая скидка при открытии предприятия, больше они ее не дадут. - Надпись была исполнена красивыми тиснеными буквами. - Я произвожу недорогие наушники с обратной биосвязью аналогового типа. В розницу они продаются по сотне долларов.
- Приходите в гости, - пригласил Бакмэн.
- Позвоните мне, - произнес чернокожий. Медленно и твердо, хотя и нарочито громко, он добавил:

Предыдущая страница 21 Следующая страница


Пролейтесь слезы 22

- Ночью на этих автоматических заправках может накатить ужасная тоска. Мы с вами пообщаемся позже. В более приятной обстановке. Я понимаю ваше состояние. И сочувствую вам. Я обычно заправляюсь на фабрике, так что не часто попадаю на заправки ночью. Хотя мне нередко приходится выезжать по ночам. По разным причинам. Да, я вижу, что вам сейчас плохо, у вас депрессия. Поэтому вы и протянули мне свой рисунок. Боюсь, что тогда я его не оценил. Зато теперь я вас понимаю. А потом вам захотелось обнять меня и постоять так хоть мгновение, как ребенку. У меня было такое несколько раз в жизни. Порыв или, лучше сказать, импульс. Мне сорок семь лет. Вам не хотелось оставаться одному ночью, особенно когда так резко, не по сезону, похолодало. Да, я с вами полностью согласен, хотя сейчас вы не знаете, что сказать, потому что поступили так, повинуясь импульсу, и не думали о последствиях. Все в порядке, я понимаю. И не переживайте ни минуты о том, что случилось. Обязательно навестите меня. Вам очень понравится мой дом. У меня красиво. Познакомитесь с женой и детьми. Их у меня трое.
- Непременно, - произнес Бакмэн. - Я сохраню вашу карточку. - Он вытащил бумажник и положил в него визитку. - Спасибо.
- Похоже, моя вертушка готова, - кивнул черный. - Масло тоже пришлось доливать, - добавил он.
Он неуверенно двинулся к своей машине, потом остановился, обернулся и протянул руку. Бакмэн ответил быстрым рукопожатием.
- До свидания, - сказал черный.
Бакмэн видел, как он расплатился с заправкой, сел в несколько потрепанный автомобиль, завел двигатель и поднялся в темноту. Пролетая над Бакмэном, черный оторвал руку от руля и помахал ему.
Доброй ночи, подумал Бакмэн и молча махнул в ответ озябшей рукой. Затем сел в свою машину, чего-то подождал, с силой захлопнул дверь и завел двигатель. Спустя мгновение он был уже в воздухе.
Пролейтесь, слезы, подумал он. Первое абстрактное музыкальное произведение. “Вторая книга для флейты” Джона Доулэнда. Поставлю ее на огромном новом проигрывателе, когда приеду домой. Она напомнит мне об Элис и всех остальных. Будет симфония, камин, будет очень тепло.
Потом заберу своего мальчика. Завтра же утром полечу во Флориду и заберу Барни. Теперь он будет жить со мной. Он и я. Вдвоем. И плевать на последствия. Хотя сейчас никаких последствий уже не будет. Все закончилось. Теперь можно. Навсегда.
Машина летела по ночному небу. Как раненое, наполовину растворенное насекомое. Несла его домой.

ЧАСТЬ ЧЕТВЕРТАЯ

Слушайте! Тени зловещие ночи,
Навечно проклявшие свет.
Счастливы те, кто в аду
Не знает злобы этого мира.

ЭПИЛОГ

Суд над Джейсоном Тавернером, обвиняемом в убийстве первой степени Элис Бакмэн, принес совершенно неожиданные результаты. Джейсон был признан невиновным. Частично сказалась мощная юридическая поддержка со стороны Эн-би-си и Билла Уолфера. Сыграло роль и то обстоятельство, что Тавернер преступления не совершал. Как выяснилось, преступления вообще не было, первоначальные заключения судмедэксперта были опровергнуты, а сам эксперт отправлен в отставку. Рейтинг телевизионного шоу Джейсона Тавернера упал до рекордной отметки во время суда, но после вынесения приговора резко подскочил. Теперь аудитория Тавернера составляла не тридцать, а тридцать пять миллионов человек.
Дом, в котором жили Феликс Бакмэн и его сестра Элис, с юридической точки зрения, долго пребывал в подвешенном состоянии. Элис завещала свою часть строения обществу лесбиянок под названием “Сыны Кари-бона” со штаб-квартирой в Ли-Самит, штат Миссури. Организация же решила устроить в доме приют. В марте 2003 года Бакмэн продал “Сынам Карибона” свою долю недвижимости и переселился в Борнео, где жизнь дешева, а полиция дружелюбна.
Эксперименты с наркотическим веществом КР-3, вызывающим подключение множественных пространств, были запрещены в конце 1992 года из-за токсичности препарата. В течение нескольких лет полиция продолжала секретные опыты с заключенными трудовых лагерей. Потом, в силу объективной опасности препарата, проект окончательно закрыли.
Кэти Нельсон узнала…, и смирилась с известием, что ее муж Джек умер несколько лет назад, как и говорил ей Мак-Налти. Данное известие спровоцировало тяжелейший психический кризис, после чего ее положили в психиатрическую больницу, на этот раз навсегда. Больница оказалась гораздо менее престижной, чем Морнингсайд.
Руфь Раэ вышла замуж в пятьдесят первый и последний раз в своей жизни. Финальный выбор она остановила на пожилом, состоятельном, пузатом торговце оружием из Нью-Джерси. Весной 1994 года она умерла, перебрав спиртного, которое принимала вместе с френозином - новым транквилизатором, подавляющим блуждающий нерв. В момент смерти она весила девяносто два фунта - результат тяжелых психологических проблем. Так и не удалось выяснить, был ли это несчастный случай или преднамеренное самоубийство. Ее супруг, Джейк Монго, успел к тому времени залезть в долги и пережил ее всего на один год. Джейсон Тавернер явился на похороны и возле могилы Руфь познакомился с ее подругой по имени Фэй Кранхайт. С ней у него установились рабочие отношения, которые продлились два года. От нее же ему стало известно, что Руфь Раз частенько подключалась к телефонной секс-сети. Узнав последнее, он понял, почему она так себя вела, когда он увидел ее в Вегасе.
Стареющая и циничная Хизер Гарт бросила сцену и пропала из виду. После нескольких безуспешных попыток найти ее Джейсон Тавернер махнул рукой и написал, что, несмотря на печальный конец, с ней связаны самые лучшие моменты его сценической карьеры.
Он слышал также, что Мэри-Эн Доминик завоевала главную международную премию за керамическую кухонную посуду, но так и не собрался ее разыскать. Зато в конце 1998 года объявилась Моника Бафф. Такая же растрепанная и не ухоженная, как всегда, но тем не менее по-своему привлекательная. Какое-то время они встречались, потом он ее бросил. Она несколько месяцев продолжала писать ему странные длинные письма с криптограммами над словами, а затем и это прекратилось, чему Джейсон был только рад.
Обитающие в подземных убежищах под крупными университетами студенты мало-помалу оставили тщетные попытки жить по своим правилам и добровольно - в большинстве случаев - сдались в исправительные лагеря. Таким образом рассеялись последние последствия Второй Гражданской войны. В 2004 году в качестве пи-лотного проекта был отстроен заново Колумбийский университет. Новое, здоровое поколение студентов село за парты изучать санкционированные полицией предметы.
Отставной полицейский генерал Феликс Бакмэн, живущий на пенсию в Борнео, выпустил под конец своих дней биографическую книгу, в которой описал действие полицейского аппарата по всему миру. Очень скоро подпольно изданная книга обошла все крупнейшие города Земли. За это летом 2017 года генерал Бакмэн был застрелен. Преступника так и не нашли, дело закрыли. Книга под названием “Ментальность правопорядка” циркулировала по свету еще несколько лет после его смерти, но потом забыли и о ней. Система исправительно-трудо-вых лагерей постепенно развалилась, и лагерей больше не стало. Полицейский аппарат год от года становился все более обременительным для общества, и в 2136 году звание полицейского маршала было упразднено. Кое-какие рисунки, которые Элис Бакмэн успела собрать за свою непутевую жизнь, попали в музеи, где выставлялись артефакты умерших культур. В конце концов “Ежекварталь-ник библиотечного дела” признал ее ведущим авторитетом в области искусства садомазохизма. Однодолларовая черная марка почтовой компании “Транс-Миссисипи”, которую подарил ей Феликс Бакмэн, была куплена на аукционе в 1999 году дилером из Варшавы. После чего исчезла в запутанных лабиринтах филателии и никогда больше не выставлялась.
Барни Бакмэн, сын Феликса и Элис Бакмэн, пережил трудный возраст и поступил в полицию Нью-Йорка. На втором году службы патрульным полицейским во время вызова на ограбление он провалился в пожарный люк в старом заброшенном здании, где некогда проживали богатые черные. Нижняя часть его тела оказалась парализована. Барни едва исполнилось двадцать три года. Он заинтересовался старинными телевизионными рекламными роликами и очень скоро собрал внушительную коллекцию настоящих раритетов, которыми успешно торговал. Он прожил долгую жизнь, слабо помня своего отца и совсем не помня матери. На жизнь Барни Бакмэн не жаловался, все свое время он посвятил собиранию пробок от зельтерской воды.
Кто- то похитил из здания полицейской академии Лос-Анджелеса “дерринджер” двадцать второго калибра, который Феликс Бакмэн хранил в ящике своего стола. Свинцовые пули к тому времени стали огромной редкостью, найти их можно было только в частных коллекциях.
Клерк, который должен был по роду службы найти пистолет, мудро предположил, что “дерринджер” попал в собственность кого-то из полицейских начальников и наверняка украшает сейчас чью-то холостяцкую берлогу. На этом расследование и закончилось.
Джейсон Тавернер скончался в 2047 году от алкогольного фиброза в элитном приюте. Данное заболевание земляне приобретали в частных марсианских колониях, где за большие деньги удовлетворялись любые прихоти. Сценическая карьера его закончилась за много лет до смерти. После Тавернера остался заваленный всевозможными памятными вещами и реликвиями пятиспальный дом в Де-Мойне и много акций компании, которая пыталась наладить чартерные рейсы на Проксиму Центавра. Кончина артиста прошла почти незамеченной, если не считать коротеньких некрологов в большинстве городских газет. Она даже не попала в телевизионные новости. Зато Мэри-Эн Доминик глубоко переживала это событие. В свои восемьдесят лет она по-прежнему воспринимала Джейсона Тавернера как знаменитого человека, а встречу с ним считала одним из важнейших событий своей долгой и успешной жизни.
Голубая ваза, сделанная Мэри-Эн Доминик и купленная Джейсоном Тавернером в качестве подарка для Хизер Гарт, попала в частную коллекцию современной керамики. Там она и хранится по сей день. Вазой очень дорожат. Знатоки керамики открыто и искренне восхищаются этой работой. И любят ее.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Филип Кинред Дик - Биография

Филип Кинред Дик

На основную страницу

Биография

За свою жизнь Дик успел пять раз жениться, сменить три страны жительства - и написать почти полсотни романов - Однако самым захватывающим романом была сама его биография. Более интересная, чем любая книга. Биография человека, сумевшего пробежаться по лезвию...» - писал один из исследователей творчества Филипа Киндреда Дика.

Дик родился 16 декабря 1928 года одновременно с сестрой-близнецом в Чикаго. Из-за финансовых проблем его мать была доставлена в госпиталь позже положенного срока, и на 41-й день жизни сестра Филипа умерла. И отец и мать Филипа работали на правительство. Джозеф Эдгар Дик занимал должность цензора в газете, а Доротя Грант редактировала официальные речи госчиновников. Возможно, этим объясняется тот факт, что с самого детства Дик ненавидел все, что связано с цензурой и государственной властью.

Родители Филипа развелись, когда ему было три года. Он с матерью переехал из Чикаго в Калифорнию. Позже одноклассники вспоминали о нем как о балагуре и выдумщике. Уже в те годы он начинает писать стихи и рассказы. Некоторые из них были опубликованы в местной газете. В 14 лет он пишет первый юношеский роман - продолжение истории о Гулливере, которое было названо «Назад к лилипутам».

К последним классам школы у Дика начинают проявляться проблемы со здоровьем, которые будут преследовать его всю жизнь. Дик страдал астмой, тахикардией, а также агорафобией - патологической боязнью открытых пространств. Отношения с матерью становятся совсем ни к черту. В 18 лет он съезжает от нее и поселяется в коммуне художников-гомосексуалистов. Впрочем, самого его крепкая мужская дружба интересовала мало. В мае 1948 года Дик знакомится с девушкой по имени Дженет Мерилин и почти сразу женится на ней. Это был короткий роман: спустя полгода брак был расторгнут, а экс-супруги больше никогда друг друга не видели.

Окончив школу, Филип устраивается работать в магазинчик по продаже грампластинок. Сам он вспоминал, что эта работа устраивала его тем, что он мог сутки напролет слушать музыку - Бетховена и любимые блюзы. К сентябрю 1949 года, поселившись в более-менее приличной квартире, Дик подает документы в Калифорнийский университет, где записывается на курсы философии и немецкого языка. Впрочем, за сочувствие к «красной», коммунистической идеологии его очень скоро оттуда изгоняют.

Тахикардия Дика давала о себе знать. Постепенно проявлялась зависимость от лекарств, которые были ему прописаны. Свою вторую жену, Клео Апостолидес, студентку из Беркли, он встретил в 1949 году. Клее была на три года моложе Филипа, ей было 19. Несмотря ни на что, это время было самым счастливым и романтичным в его биографии. Дом, который снимали молодожены, был полон мышами, и они заводят себе нескольким котов. С тех пор огромное количество кошек будет всю жизнь сопровождать Дика в его разъездах.

В самом начале 1950-х Дик публикует свой первый «взрослый» рассказ, который назывался «Далее следует Ваб» (на русском известен под названием «Там простирается вуб» (Beyond Lies the Wub) (1952)). Семья Диков жила бедно. Тем не менее, когда Филип получает предложение от ФБР поработать на правительство в качестве стукача, он с негодованием его отвергает. После того, как несколько его рассказов было куплено журналами, публикующими фантастику, Дик увольняется из магазинчика и целиком сосредоточивается на карьере писателя.

Сперва он пробует себя в качестве писателя-реалиста, однако пристроить в издательства свои «серьезные» романы Дик в те годы так и не смог. Зато в 1955 году известное издательство Эйс-Букс покупает его фантастический роман «Солнечная лотерея».

Первые книги Дика были довольно банальны. Пока что его интересуют не человек, не Бог, не природа реальности, а необычные философские и научные доктрины, которыми он забавляется, как кубиком Рубика. В конце 1950-х Филип и Клео переезжают в городок Пойнт-Рейн. По соседству с ними жила молодая и симпатичная вдова, мать троих детей, американка еврейского происхождения Энн Уильяме Рубинстайн. Брак Дика был абсолютно безоблачным до этого, однако, ни секунды не сомневаясь, он подает документы на развод и женится на Энн. Эти события позже были описаны им в автобиографической книге «Исповедь продажного художника».

25 февраля 1960 года у Дика и Энн рождается дочь Лаура-Арчер. Этот день во многом изменил Дика. «Каким бы беспросветным ни было будущее в его романах, он никогда не разочаровывался в детях. Пусть испуганные, забитые, обладающие ужасающими способностями, однако они всегда присутствуют в книгах Дика», - позже писал один из его биографов.

В начале шестидесятых зависимость Дика от амфетаминов достигает пика. Уединившись в арендованной у местного шерифа лесной хижине, он с помощью наркотиков доводит скорость работы до шестидесяти страниц в день. В 1963-1964 годах Дик без остановок пишет 11 (!) романов подряд. Однако плата за подобную работоспособность не заставила себя ждать.

Семейная жизнь Филипа начинает трещать по швам. Практически в каждом его тогдашнем романе фигурируют истеричные стервы, сводящие мужей с ума. Дик убедил себя, что Энн убила своего первого мужа и собирается отравить его самого. Всего через два года после свадьбы он сбегает от жены, переезжает в Сан-Рафаэль и почти сразу оформляет брак с хрупкой брюнеткой Нэнси Хаккет. Она была на десять лет моложе Дика и только что вышла из психиатрической клиники.

Книги, написанные Диком в первой половине 1960-х, давно признаны классикой жанра. В 1963 году за роман «Обитатель Неприступного Замка» («Человек в высоком замке» (The Man in High Castle) (1962), в котором описывается будущее, каким оно было бы, выиграй нацисты Вторую мировую, Дик получает престижную литературную премию Хьюго. Его беспросветно мрачному фирменному стилю пытаются подражать начинающие литераторы. И именно в это время Дик пережинает самый страшный период своей жизни.

Эксперименты с наркотиками заводят его все дальше. Дик все чаще подумывает о самоубийстве. Летом 1964 года, во время каникул в Сан-Франциско, знакомые рок-музыканты впервые угостили его ЛСД. Вскоре после этого с диагнозом «панкреатит» он попадает в больницу, где переживает клиническую смерть. Спустя всего пару месяцев его с передозировкой героина помещают в лечебницу для наркоманов. Выйдя оттуда Дик начинает все сначала.

Он больше не может писать и чувствует, что сходит с ума. Ему кажется, что он получает анонимные угрозы по телефону. 17 ноября 1970 года неизвестные лица проникают в его дом. Несмотря на то, что похищены были лишь продукты из холодильника, Филип решает, что это дело рук ЦРУ и, не сказав никому ни слова, бежит в Канаду.

За время отсутствия Дика его жена оформляет развод. Спустя пять месяцев Дик возвращается в Штаты и очень быстро вступает в пятый по счету брак. Как-то сидя дома и мучаясь зубной болью, он заглатывает несчетное количество таблеток и... «Это не было видением, голосом или явлением ангела. Просто я вдруг вес понял. Вообще все!». Что именно произошло, мы не узнаем уже никогда, однако пережитый им в эту ночь религиозный опыт изменил всю дальнейшую жизнь Филипа Дика.

Экзотические религиозные доктрины всегда интересовали Дика. Уже в своем раннем романе «Марионетки мироздания» ((The Cosmic Puppets) (1957)) он обыгрывал положения древнеперсидской религии зороастризма. Его лучшие фантастические вещи вроде «Стигматов Палмера Элдрича», «Ока небесного» или «Лабиринтов смерти» можно при желании читать как богословские трактаты. Однако после той ночи он окончательно порывает с фантастикой. Последние десять лет жизни Дика были целиком посвящены размышлениям о религии.

В 1976-м очередная жена устраивает Дику очередной бракоразводный процесс. Он не обращает на это внимание, он пишет. Именно в это время Дик садится за написание мистической трилогии «V.A.L.I.S.». В этой книге он пытается рассказать обо всем, что ему открылось, - изложить все свои взгляды на устройство Вселенной, на Бога, на загробное существование души...

Трилогия так и осталась незавершенной. 2 марта 1982 года, приняв чересчур большую для своего изношенного сердца дозу амфетаминов, Дик решает полежать в горячей ванне. Его труп был обнаружен лишь спустя несколько дней. А спустя еще три недели на экраны всех кинотеатров США вышел снятый по роману Дика блокбастер - «Бегущий по лезвию бритвы» с Гаррисоном Фордом в главной роди. С этого дня Дик приобрел статус культового писателя. Статус, которого он так и не дождался при жизни... Его бег по лезвию все еще продолжается...

К концу жизни Филип Дик был автором более 30 романов и 110 рассказов, недаром его считают одним из наиболее влиятельных американских фантастов, подготовивших и возглавивших американскую ветвь «новой волны».


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 7)
  • ЧАСТЬ ВТОРАЯ (Страница 8)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 9)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 10)
    • Глава 11 (Страница 11)
    • Глава 12 (Страница 11)
    • Глава 13 (Страница 12)
    • Глава 14 (Страница 12)
    • Глава 15 (Страница 12)
    • Глава 16 (Страница 13)
    • Глава 17 (Страница 14)
    • Глава 18 (Страница 14)
    • Глава 19 (Страница 14)
    • Глава 20 (Страница 15)
  • ЧАСТЬ ТРЕТЬЯ (Страница 16)
    • Глава 21 (Страница 16)
    • Глава 22 (Страница 17)
    • Глава 23 (Страница 18)
    • Глава 24 (Страница 18)
    • Глава 25 (Страница 19)
    • Глава 26 (Страница 19)
    • Глава 27 (Страница 20)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 22)
  • ЭПИЛОГ (Страница 22)


Филип Кинред Дик

Пролейтесь слезы

 Читать книгу

Аннотация

Кто следит за вами? Кто следует за вами? Кто — при помощи последнего слова науки и техники — улавливает каждую вашу мысль, каждую фантазию, каждый сон? Осторожнее. Потому что вы — в Богом проклятом мире. Здесь не свободен никто. Здесь искусство — это государственное преступление, а умение мыслить автоматически переводит вас в разряд “подозрительных элементов”. Осторожнее. Вы — под наблюдением профессионалов. Один неверный шаг — и вы станете “врагом государства номер один”...Перед вами — один из лучших романов великого «визионера от фантастики» Филипа К. Дика, роман, никогда раньше не переводившийся на русский язык.

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel