Филип Кинред Дик - Помутнение

1 Филип Кинред Дик

Глава 1

Будучи не в силах ничего другого делать и ни о чем другом думать, он начал исследования жизненного цикла букашек и с помощью энциклопедии попытался определить, какой конкретно тип букашек его одолевает. К этому времени они заполнили весь дом. Он проработал массу литературы и наконец решил, что имеет дело с тлей. И с тех пор не сомневался в своем выводе, несмотря на утверждения знакомых: мол, тля не кусает людей...
Бесконечные укусы превратили его жизнь в пытку. В магазине 7-11, одной из точек бакалейно-гастрономической сети, раскинутой почти по всей Калифорнии, он купил аэрозоли "Рейд" и "Черный флаг" и "Двор на замке". Сперва опрыскал дом, затем себя. "Двор на замке" подействовал лучше всего.
В процессе теоретических поисков он выделил три стадии развития букашек. Во-первых, они были специально, с целью заражения занесены к нему теми, кого он называл "людьми-носителями". Последние не осознавали своей роли в распространении букашек. На этой стадии букашки не обладали челюстями, или мандибулами (он познакомился с этим словом в результате многонедельных академических изысканий - весьма необычное занятие для парня, работавшего в мастерской "Тормоза и покрышки" на смене тормозных колодок). Люди-носители, таким образом, не испытывали неприятных ощущений. У него появилась привычка сидеть в углу своей гостиной и с улыбкой наблюдать за входящими людьми-носителями, кишащими тлей в данной "некусательной" стадии.
- Ты чего скалишься, Джерри? - спрашивали они. А он просто улыбался. На следующей стадии букашки отращивали крылья. Во всяком случае, появлялись какие-то функциональные отростки, позволяющие им роиться. Джерри старался не вдыхать их.
Больше всего ему было жаль собаку, потому что букашки наверняка уже завелись у нее в легких. Очевидно, она тоже терпела адские мучения. Иногда он брал собаку под душ, стараясь отмыть и ее. Но душ не приносил облегчения. У Джерри сердце разрывалось от мук животного. Может быть, это было самое тяжелое - страдания бессловесной твари.
- Какого черта ты торчишь под душем с проклятой собакой? - спросил однажды его приятель Чарлз Фрек.
- Я должен извести тлей, - сказал Джерри, втирая в шерсть пса детский крем и тальк, По всему дому валялись баллончики аэрозолей, бутылки талька и банки крема.
- Я не вижу никаких тлей, - заметил Чарлз.- Что такое тля? - В конце концов она тебя прикончит, - мрачно буркнул Джерри, - Вот что такое тля. Ее полно в моих волосах, и на коже, и в легких. Боль невыносимая- мне, наверное, придется лечь в больницу.
- Как же это я их не вижу? Джерри отпустил собаку, закутанную в полотенце, и встал на колени перед ворсистым ковриком.
- Сейчас покажу, - пообещал он. Коврик кишел тлей; они повсюду скакали и прыгали - вверх-вниз, вверхвниз, одни повыше, другие пониже. Джерри искал самую крупную особь, так как его гости почему-то с трудом могли их рассмотреть.Принеси мне бутылку или банку. Там, под раковиной. Потом я отволоку ее доктору, чтобы он взял их на анализ.
Чарлз Фрек принес банку из-под майонеза. Джерри продолжал поиски, и наконец ему попалась тля, подпрыгивающая по крайней мере на четыре фута, длиной в дюйм. Он поймал ее, бережно опустил в банку, завернул крышку и торжествующе спросил:
- Видишь?! - У-У-У, - протянул Чарлз Фрек, широко раскрыв глаза.- Ну, здоровая...
- Помоги мне отловить еще, - попросил Джерри. - Само собой, - сказал Чарлз и тоже опустился на колени. За полчаса они набрали три полные банки букашек. Фрек, хоть и новичок в таких делах, поймал, пожалуй, самых крупных.
Все это происходило в одном из дешевых домов, давным-давно брошенных добропорядочными. Джерри еще раньше покрыл окна металлической краской, чтобы не проникал солнечный свет. Комнату освещали горящие круглосуточно яркие лампы. Ему нравилось это; он не любил следить за ходом времени.
- А что мы получим? - спросил позже Чарлз Фрек.- Док отвалит монету? - Мой долг - найти способ лечения, - сказал Джерри. Боль, не ослабевавшая ни на минуту, стала невыносима. Он почувствовал непреодолимое желание принять душ.
- Эй, ты, - выдохнул Джерри, разгибая спину.- Продолжай ловить их, а мне надо облиться.
- Ладно, - сказал Чарлз. А потом добавил неожиданно: - Джерри, эти букашки... они меня пугают. Я не хочу оставаться здесь один.
- Трусливый ублюдок, - задыхаясь от боли, выдавил Джерри, остановившись на секунду на пороге ванной.
-А ты не мог бы... - Я должен облиться! - Он захлопнул дверь и пустил воду. - Мне страшно! - донесся приглушенный голос Чарлза Фрека. - Тогда уматывай! - заорал Джерри и ступил под душ. На кой черт нужны друзья, с горечью подумал он. - Эти сволочи кусаются? - закричал под дверью Чарлз. - Да! - ответил Джерри, втирая в волосы шампунь, - Я так и думал.Пауза.- Можно, я помою руки и подожду тебя?
Дрянь паршивая, с горькой яростью подумал Джерри, но не ответил, а продолжал мыться. Ублюдок не заслуживает ответа...
Чарлз Фрек позвонил одному типу, у которого, как он надеялся, мог быть запас.
- Можешь дать мне десяток смертей? - У меня хоть шаром покати, самому позарез нужно. Ты свистни, если набредешь на что-нибудь.
Чарлз повесил трубку и по пути от телефонной будки - никогда не делай закупочных звонков из дома - до машины быстро прокрутил один глюк. В этой фантазии он ехал мимо аптеки Трифти и увидел колоссальную витрину: бутылки медленной смерти, банки медленной смерти, склянки и канистры, и бидоны, и цистерны медленной смерти, миллионы таблеток и капсул, и доз медленной смерти, медленной смерти, смешанной с "рапидами", и барбитуратами, и психоделиками - и гигантская вывеска: "НИЗКИЕ-НИЗКИЕ ЦЕНЫ, САМЫЕ НИЗКИЕ В ГОРОДЕ".
На самом деле в Трифти никогда ничего не было, одна дрянь. Но готов поспорить, думал он, выезжая со стоянки на Портовом бульваре, что там. в кладовке за семью замками, лежит медленная смерть - чистая, ни с чем не смешанная... Пятидесятифунтовый мешок.
Любопытно, когда и как они доставляют пятидесятифунтовые мешки препарата С... и бог знает откуда - может, из Швейцарии, а может, вовсе с другой планеты, где у ребят башка варит... Должно быть, привозят товар рано поутру- с вооруженной лазерными винтовками охраной зловещего вида. Только попробуй посягнуть на мою медленную смерть, подумал он, представив себя на месте охранника, и я тебя испепелю.
На Чарлза напала хандра, потому что в его загашнике остались всего триста таблеток медленной смерти. Зарыты на заднем дворе. Только недельный запас. А что потом?
Черно-белые что-то явно заподозрили. Они выехали со стоянки и держались рядом, пока без мигалки и сирены, но... Распроклятые легавые меня засекли. Хотел бы я знать как.
Фараон: - Фамилия? - Фамилия? (НИКАК НЕ ПРИХОДИТ В ГОЛОВУ!..) - Не знаешь собственной фамилии? - Фараон подмигивает своему напарнику.- Этот парень совсем забалдел.
- Не расстреливайте меня здесь! - взмолился Чарлз Фрек в своем глюке, вызванном видом черно-белой машины.- По крайней мере отвезите меня в участок и расстреляйте там, подальше от глаз!
Чтобы выжить в этом фашистском полицейском государстве, подумал он, надо всегда знать фамилию, свою фамилию. При любых обстоятельствах. Первый признак, по которому они судят, что ты наширялся, - если не можешь сообразить, кто ты, черт подери, такой!
Вот что, решил Чарлз, я подъеду к первой же стоянке, сам подъеду, не дожидаясь, пока начнут сигналить, а когда они остановятся, скажу, что у меня поломка.
Им это дико нравится. Когда ты отчаиваешься и сдаешься. Валишься на землю, словно выдохшаяся зверюга, и подставляешь свое беззащитное брюхо. Так я и сделаю.
Так он и сделал. Принял вправо и остановился у тротуара. Патруль проехал мимо. Чарлз выключил зажигание. Посижу-ка я так, решил он, дам волю альфа волнам, поброжу по разным уровням сознания. Или понаблюдаю за девочками. Изобрели бы биоскоп для возбужденных. К черту альфа - секс-волны! Сперва коро-отенькие, потом длиннее, длиннее, длиннее... пока не зашкалит.
Надо пополнить запас. Надо пополнить запас, не то я скоро полезу на стену. И вообще ничего не смогу делать. Даже сидеть вот так. Не только забуду, кто я такой, но и где я, и что происходит.
Что происходит, спросил он себя. Какой сегодня день? Если б знать, какой день, все было бы нормально. Среда, деловая часть Лос-Анджелеса. Впереди - один из тех гигантских торговых центров, окруженных стеной, от которой отскакиваешь, словно резиновый мячик, если у тебя нет кредитной карточки и ты не можешь пройти в электронные ворота. Толпы людей входили и выходили, но, рассудил Чарлз, большинство наверняка просто поглазеть. Не может такого быть, чтобы столько народу имело монету или желание покупать...
Мимо прошла девушка - в легкой блузочке, на высоких каблуках, волосы серебристые, вся наштукатурена. Хочет выглядеть постарше, отметил он. Еще небось школу не окончила. После нее не было ничего стоящего, и Чарлз снял резинку, закрывающую бардачок, достал пачку сигарет и включил радио. Раньше у него был кассетник, но однажды, изрядно нагрузившись, он оставил его в машине. Естественно, когда вернулся, того и в помине не было. Сперли. Вот к чему приводит безалаберность. Осталось только радио.
Когда-нибудь и его стянут. Ничего, можно достать другое, подержанное, практически за так. Да и все равно машине пора на слом - маслосъемные кольца ни к черту, компрессия упала.
Проплыла девушка, невольно обращавшая на себя внимание. Черные волосы, хорошенькое личико, открытая рубашка и застиранные белые брючки. Э, да я ее знаю, подумал он. Это подружка Боба Донна.
Чарлз вылез из машины. Девушка окинула его взглядом и зашагала d`k|xe. Он пошел за ней.
На перекрестке он догнал ее и окликнул: - Донна! Она продолжала идти. - Разве ты не подружка Боба? - спросил он, забежав вперед, чтобы заглянуть ей в лицо.
- Нет, - отрезала она.- Нет.- И пошла прямо на него; а он попятился и отступил, потому что в ее руке появился короткий нож, он был нацелен ему прямо в живот, Уже вернувшись к машине, Чарлз заметил, что девушка остановилась, сразу выделившись из толпы пешеходов, и молча смотрит на него.
Он осторожно приблизился. - Как-то ночью, - начал он, - я, Боб и еще одна цыпочка слушали старые записи Саймона и Гарфункеля, а ты...
...Она набивала капсулы высококлассной смертью. Эль Примо. Нумеро Уно. Смерть. И мы закинулись, вместе, кроме нее. "Я только продаю, - объяснила она.- Если я начну глотать их сама, то проем весь доход". - Я думала, что ты собираешься сбить меня с ног и изнасиловать, - сказала девушка.
- Нет, просто хотел подвезти... Прямо на дороге?- спросил он ошарашено.- Среди бела дня?
- Ну, может, в подъезде. Или затащишь в машину... Я тебя не узнала. У меня близорукость. - Тебе надо носить линзы, - посоветовал Чарлз. У нее очаровательные большие, темные, теплые глаза, подумал он. Значит, она не сидит на дозе.Так подбросить?
- Ты станешь приставать. - Нет, - сказал он.- У меня в последнее время не получается. Наверное, что-то подмешивают в травку. Какую-то химию.
- Ловко придумано. Но меня не проведешь. Все меня насилуют, - призналась она.- Во всяком случае, пытаются. Такова наша доля.
Они сели в машину. - У тебя есть что-нибудь на продажу? Только закидывать - я не ширяюсь.
- Ладно, - задумчиво произнесла она.- Но немного. Послезавтра, если свяжусь с одним парнем, - Почем?
- Шестьдесят за сотню. - Черт, - сказал он.- Обдираловка. - Это суперкласс. Я брала у него раньше. Совсем не то, к чему ты привык. Тебе еще повезло, - добавила Донна, - через час я должна встретиться с одним типом, и он, наверное, возьмет все, что я смогу достать. Твой счастливый день.
- Хорошо бы поскорее, - попросил Чарлз. - Постараюсь...- Она открыла сумочку и вытащила маленькую записную книжку и ручку.- Как мне с тобой связаться? Да, я забыла, как тебя зовут.
- Чарлз Б. Фрек. Он продиктовал ей номер телефона - не своего, разумеется, а одного друга из добропорядочных, который передавал ему подобные послания. С каким трудом она пишет, отметил он. Еле царапает. Но хорошенькая. Едва умеет читать или писать? Плевать! Что важно у цыпочки, так это грудь.
- А ты вроде парень ничего, - сказала Донна.- Будешь потом брать еще? - Спрашиваешь, - ответил Чарлз Фрек. Счастье, подумал он. это знать, что у тебя есть травка.
Людские толпы, солнечный свет и вся дневная суета скользили мимо него, не касаясь, - он был счастлив.
Только посмотрите, на что он случайно нарвался - совершенно неожиданно новый источник препарата С. Чего еще просить у жизни?.. Его сердце возликовало, и он ощутил на мгновение врывающийся в окна машины дурманящий аромат весны.
- Поедешь со мной к Джерри Фабину? Я отвожу ему шмотки в федеральную клинику 3; его забрали вчера ночью.
- Лучше мне с ним не встречаться, - сказала Донна.- Джерри думает, что именно я заразила его букашками.
- Тлей. - Тогда он не знал, что это тля... Все дело в рецепторных зонах его мозга - по крайней мере, я так думаю. И в правительственных бюллетенях так объясняют.
- Это лечится? - Нет. - В клинике обещали свидание. Они говорят, что он, пожалуй, мог бы...- Чарлз повел рукой.- Ну, не то чтобы...- Он снова сделал жест рукой; трудно было сказать такое о своем друге.
Донна бросила на него подозрительный взгляд. - Уж не поврежден ли у тебя речевой центр? В твоей... как там ее... затылочной доле.
- Нет.- ответил он энергично. - А вообще какие-нибудь повреждения? - Она постучала себя по голове. - Нет. Просто, понимаешь, я ненавижу эти чертовы клиники... - Смотри, впереди один из тех новых "порше" с двумя двигателями! - Она возбужденно указала пальцем.- Ух ты!
- Я знал парня, угнавшего такой "порше", - сказал Чарлз.- Вывел его на Риверсайд, разогнался до семидесяти пяти - и в лепешку. Не вписался в поворот. Думаю, он его и не заметил.
У него немедленно пошел глюк: он сам за рулем "порше", но поворот замечает, замечает вообще любые повороты.
И все на шоссе - Риверсайд в час пик, - безусловно, замечают его: такой стройный, широкоплечий, неотразимый парень в новеньком "порше", делающем двести миль в час, - и полицейские беспомощно разевают вслед рты.
- Ты дрожишь, - сказала Донна и опустила руку на его локоть. Успокаивающую, нежную руку.- Притормози.
- Я устал, - пожаловался Чарлз.- Две ночи и два дня я считал букашек. Считал и засовывал в банки. А когда мы готовы были сняться и отнести их доктору на анализ, там ничего не оказалось. Пустые банки, - Теперь он сам почувствовал свою дрожь, увидел, как тряслись руки на руле.- Ничего ни в одной. Никаких букашек, И тогда я понял, я понял, черт побери. До меня дошло, что Джерри испекся. Ошизел.
Воздух больше не пах весной. Мучительно потянуло принять дозу препарата
С.

Глава 2

Он просиял, этот человек в дешевом костюме, широком желтом пластиковом галстуке и ботинках из искусственной кожи. Чересчур толстый, чересчур старый и чересчур радостный, хотя радоваться было нечему. Глядя на него, тайный агент чувствовал тошноту, - Вы, безусловно, обратили внимание, что наш гость как бы расплывается перед глазами. Это происходит потому, что он носит то, что называют "костюм-болтунья".
Публика, как две капли воды отражавшая все черты ведущего, сосредоточенно обозревала агента в костюме-болтунья.
- Этот человек, которого мы будем называть Фред, ибо таково его кодовое имя, под которым он сообщает собранную информацию, находясь в костюме-болтунья, не может быть опознан по внешнему виду или голосу. Он похож на расплывчатое пятно и ни на что больше, не правда ли, друзья?
Ведущий изобразил лучезарную улыбку. Слушатели, разделяя его чувство юмора, тоже улыбнулись.
Костюм-болтунья был изобретением некоего сотрудника "Лабораторий Белла" по фамилии С. А. Пауэрс. Экспериментируя с возбуждающими веществами, действующими на нервные клетки, как-то ночью он сделал себе инъекцию препарата IV и испытал катастрофическое падение мозговой активности. После чего его субъективному взору на стене спальни предстали пылающие образы, которые, как он со временем стал полагать, являлись калейдоскопическим монтажом произведений абстрактной живописи.
На протяжении шести часов С. А. Пауэрс зачарованно наблюдал тысячи картин Пикассо, сменяющих друг друга с фантастической скоростью. Затем он просмотрел работы Пауля Клее, причем больше, чем художник написал за всю свою жизнь. Когда наступила очередь шедевров Модильяни, С. А. Пауэрс пришел к выводу (а в конце концов все явления нуждаются в разъясняющей теории), что его гипнотизируют розенкрейцеры. Но потом, когда его стали изводить Кандинским, он решил, что с ним пытаются вступить в телепатический контакт русские.
Утром Пауэрс выяснил, что резкое падение мозговой активности нередко сопровождается подобными явлениями. Но идея костюмаболтунья уже родилась. В основном костюм состоял из многогранных кварцевых линз, соединенных с микрокомпьютером, который содержал в памяти полтора миллиона физиономических характеристик. Каждую наносекунду компьютер передавал на сверхтонкую мембрану, окружавшую носителя костюма, всевозможные оттенки цвета глаз, волос, формы носа, расположения зубов, конфигурации лицевых костей и т. д. Таким образом, попытки описать носителя - или носительницу - костюма были совершенно бессмысленны и заранее обречены на провал. Нет нужды говорить, что С. А, Пауэрс ввел в банк памяти и свои собственные данные, и, захороненный в головоломном сплетении характеристик, лик изобретателя всплывал на одну наносекунду в каждом костюме... в среднем, как он подсчитал, раз в пятьдесят лет. Это была его заявка на бессмертие.
- Давайте же послушаем расплывчатое пятно! - громко подытожил ведущий, и публика захлопала.
Фред, он же Роберт Арктор в костюме-болтунья, простонал и подумал: "Это ужасно".
Раз в месяц каждый агент по борьбе с наркоманией должен был выступать на подобном сборище. Сегодня была его очередь. Глядя на публику, он с новой силой осознал, насколько отвратительны ему добропорядочные. Они в восторге. Их развлекают.
- Но, выполняя свое задание, - добавил ведущий, отодвигаясь от микрофона, чтобы дать место Фреду, - он, разумеется, не носит этот костюм. Он одевается, совсем как вы и я, или в так называемую одежду хиппи, среди которых вынужден вращаться согласно велению долга.
Фреду - Роберту Арктору - приходилось выступать уже шесть раз, и он прекрасно знал, что надо говорить и что ему уготовано: идиотские вопросы и пустая трата времени, плюс раздражение и злость, и всякий раз чувство тщетности...
- Увидев меня на улице, - сказал он в микрофон, когда стихли аплодисменты, - вы бы решили: "Вот идет псих, извращенец, наркоман". Вы бы почувствовали отвращение и отвернулись.
Молчание. - Я не похож на вас, - продолжал он.- Я не могу себе позволить быть похожим на вас. От этого зависит моя жизнь.
На самом деле не так уж он от них отличался. Просто имелся сценарий речи, от которого нельзя было отклоняться.
- Я не собираюсь рассказывать вам, чем мне приходится заниматься в качестве тайного агента, выслеживая распространителей наркотиков и источники нелегального товара. Я хочу рассказать вам о том...- Он сделал паузу, как его учили в академии на занятиях по психологии.- ...О том, чего я боюсь.
Это сразило их; все глаза были прикованы к нему. - Я боюсь, - произнес он, - за наших детей. За ваших детей и моих...Он снова замолчал.- У меня их двое, - Затем очень тихо: - Юные, совсем малыши...- И тут же страстно повышая голос: - Но уже достаточно большие, чтобы расчетливо прививать им пагубную привычку к наркотикам - ради выгоды тех, кто уничтожает наше общество. Мы пока еще не знаем...- более спокойным голосом, - кто эти люди, точнее, звери, которые сосут соки из наших ближних, словно обитают в диких джунглях. Ради своей наживы они продают мерзость, уничтожающую мозг, и ежедневно ее глотают, курят или вкалывают миллионы мужчин и женщин - вернее, те, кто когда-то были мужчинами и женщинами. Нам пока неизвестны имена распространителей. Но, клянусь богом, рано или поздно мы их узнаем, всех до единого!
Голос из публики: - Мы им устроим! Другой голос: - Изловим коммунистов! Бурные аплодисменты. Роберт Арктор молчал. Смотрел на них, на этих добропорядочных, и думал: "Препарат С не может выжечь им мозги. У них просто нет мозгов".
- Каждый день эта страшная болезнь вырывает новые жертвы из наших рядов. В конце каждого дня деньги текут...- Он остановился. И никакая сила не могла заставить его продолжать речь, вызубренную и тысячи раз повторенную на занятиях.
Все замерли. - А вообще-то дело не только в наживе, - произнес он.- Вы сами видите, что происходит.
Нет, они ничего не видят. Они не замечают, что я отошел от шаблона, говорю самостоятельно, без помощи суфлеров из Центра. Ну и что? Разве их что-нибудь волнует? Их огромные квартиры охраняют вооруженные наемники, готовые открыть огонь по любому торчку, который лезет по обнесенной колючей проволокой стене, чтобы засунуть в пустую наволочку их часы, их бритву, их магнитофон... Он лезет, чтобы добыть себе косяк; если не добудет, то запросто может сдохнуть от боли и шока воздержания. Но если ты живешь в роскошном доме и твоя охрана вооружена - зачем об этом думать?
- Если бы вы страдали диабетом и у вас не хватало денег на укол инсулина, что бы вы стали делать? Крали бы? Или просто-напросто сдохли?
Молчание. В наушниках его костюма-болтунья зазвучал тонкий голосок: - Вам лучше вернуться к приготовленной речи, Фред. - Я забыл ее, - сказал Фред, Роберт Арктор, невидимому суфлеру. - Повторяйте за мной: "...новые жертвы из наших рядов. В конце каждого дня деньги текут..." Тут вы остановились.
- Я не могу. - "...а куда они текут, мы скоро выясним, - не обращая внимания, продолжал суфлер.- Тогда последует возмездие.
И в тот момент ничто на свете не заставит меня поменяться с ними местами".
- Знаете, почему я не могу? - спросил Арктор.- Потому что именно из-за такой жизни люди ищут спасения в наркотиках.
Да, подумал он, вот почему ты сбегаешь и садишься на дозу... сдаешься...- из отвращения.
Но потом он снова посмотрел на публику и понял, что это бесполезно. Он обращается к ничтожествам, к дебилам. Им нужно все разжевывать, как в первом классе: "А - это арбуз"...
- "С", - сказал он публике, - это препарат С. "С" - это бегство, бегство ваших друзей от вас, вас - от них, всех - друг от друга, это разделение, одиночество, ненависть и взаимные подозрения. "С" - это слабоумие. "С" - это смерть.
Медленная смерть, как называем ее мы...- Он осекся.- Мы, наркоманы... Он с трудом прошел к своему стулу и сел. В тишине. - Вы провалили встречу, - сказал суфлер-начальник.- Когда вернетесь, зайдите ко мне в кабинет. Комната
430.
На него смотрели так, словно он только что прямо у них на глазах помочился на сцену.
Арктор поднялся, снова подошел к микрофону и, опустив голову, тихо произнес:
- Вот еще что. Не надо плевать им вслед лишь потому, что они сели на дозу. Большинство из них не знали, на что садятся или что садятся вообще. Просто постарайтесь удержать их... Понимаете, они растворяют красненькие в стакане вина - толкачи, я имею в виду. Дают выпить цыпочке, какой-нибудь несовершеннолетней крошке, и та вырубается, и тогда ей впрыскивают смесь героина и препарата С...- Он замолчал.- Спасибо за внимание.
- Как нам остановить их, сэр? - спросил мужчина. - Убивайте толкачей, - сказал Арктор и побрел к стулу. Он взглянул на часы: два тридцать. Пора звонить Донне. Судя по всему, он сможет достать через нее тысячу таблеток препарата С.
Естественно, он передаст их на анализ и последующее уничтожение. Или что уж там с ними делают... Может, сами закидываются. Или продают. Почем знать... Но он покупал у Донны не для того, чтобы взять ее за посредничество. Цель операции - выйти на более крупного поставщика.
Поэтому Арктор заказывал все большие количества, вынуждая Донну свести их вместе, его и поставщика. Разумеется, у него было еще несколько нитей, кроме Донны. Но потому что она была его девушкой - то есть он хотел этого добиться, - ему легче работать с ней. Навещать ее, разговаривать по телефону, проводить вместе вечера доставляло ему удовольствие. Это было, в некотором смысле, линией наименьшего сопротивления. Если вам приходится шпионить, так уж лучше за людьми, с которыми вы все равно встречаетесь. Это менее подозрительно и более приятно.
Он вошел в телефонную будку и набрал номер. - Алло, - ответила Донна. Все телефонные автоматы прослушиваются. Записи разговоров передаются в центральный пункт и в среднем раз в два дня проверяются офицером, которому даже не надо выходить из кабинета, а стоит лишь нажать кнопку. Большинство разговоров безобидны. Обязанность офицера - выделять небезобидные. В этом заключается его искусство.
За это ему платят. - Как дела? - спросил Арктор.- Я могу что-нибудь у тебя взять? - Сколько тебе надо? - Десять. Они договорились, что один - это сотня. Таким образом, он просил тысячу. Среди дельцов вообще принято крупные суммы заменять мелкими, чтобы разговаривать по телефону, не привлекая внимания.
- Десять...- раздраженно пробормотала Донна.- Через три дня. - Не раньше? - Нет. Я заскочу. - Хорошо. Когда? Она прикинула. - Около восьми вечера. Да, чуть не забыла. Ко мне сегодня заходили оба твои жильца: Эрни... как там его... и этот Баррис. Искали тебя.
- Что стряслось? - спросил Арктор. - Цефалохромоскоп, что обошелся тебе в девятьсот долларов... Они хотели включить его, а он не работал. Ну, они взяли и отвернули днище.
- Черт побери! - возмущенно воскликнул Арктор. - Там вроде кто-то ковырялся, испорчена вся схема. Баррис попробует... - Я немедленно еду домой, - сказал Арктор и повесил трубку. Самое лучшее, что у меня есть. Самое дорогое. Если этот кретин Баррис начнет копаться... Но я не могу сейчас ехать домой, опомнился он. Сперва надо побывать в "Новом пути"; это приказ.

Глава 3

- Решиться не просто. Там страх что творят. Сидят с тобой день и ночь, чтобы ты не наложил на себя рук или не откусил палец, и совсем ничего не дают для облегчения.
Баррис посмеивался. - Если ты согласишься на лечение, то испытаешь ряд неприятных ощущений в области головного мозга. В первую очередь я имею в виду катехоламины, такие, как норадреналин и сератонин. Видишь ли, все происходит следующим образом: препарат С - вообще все наркотические вещества, но препарат С особенно - взаимодействует с катехоламинами на подклеточном уровне, и устанавливается биологическая контрадаптация. Раньше считалось, что это происходит только с алкалоидными наркотиками, такими, как героин.
К столику подошла симпатичная официантка в желтом халатике, светловолосая и с высокой дерзкой грудью.
- Привет, - сказала она.- Все в порядке? Чарлз Фрек испуганно поднял взгляд. - Как тебя звать, милая? - спросил Баррис. Она ткнула в табличку на правой грудке. - Бетти. Интересно, как зовут левую, подумал Чарлз Фрек. - У нас все отлично, - сказал Баррис. Чарлз увидел исходящий из головы Барриса круг, как на карикатуре, в котором совершенно голая Бетти молила о ласке.
- У кого угодно, только не у меня, - заявил Чарлз Фрек. - У всех свои проблемы, - рассудительно заметил Баррис.- Этот мир непристойно болен, и с каждым днем ему становится все хуже.
Картинка над его головой тоже стала более непристойной. - Желаете заказать десерт? - улыбаясь, предложила Бетти. - Например? - подозрительно спросил Чарлз Фрек. - У нас есть свежий клубничный пирог. Мы сами печем. - Нет, не надо нам никаких десертов! - сказал Чарлз Фрек.- Эти пироги для старушек, - добавил он. когда официантка отошла, - В "Новом пути" тебе первым делом вырежут селезенку, - предупредил Баррис.
- Что?.. Вырежут... А она зачем, эта селезенка? - Помогает переваривать пищу. - Как? - Удаляет целлюлозу. - Значит, потом... - Только бесцеллюлозная пища. - И сколько так можно протянуть? Баррис пожал плечами. - А сколько селезенок обычно у человека? - Фрек знал, что почек, как правило, две.- А-а... да ты меня разыгрываешь!
Баррис рассмеялся. У него какой-то странный смех, подумал Чарлз. Неестественный, как будто что-то рвется.
- Откуда такое решение? - Джерри Фабин. Баррис махнул рукой. - Джерри - особый случай. Однажды у меня на глазах Джерри пошатывается и падает, испражняется под себя, не соображая, где находится, умоляет спасти... Ему подсунули какую-то гадость, сульфат таллия, скорее всего... Сульфат таллия используют в инсектицидах и в крысиной отраве... Кто-то устроил подлянку. Я могу назвать десяток ядов, которые...
- И другая причина, - сказал Чарлз Фрек.- У меня кончается запас, и я не в силах это выдержать - постоянно сидишь на нуле и не знаешь, достанешь еще или нет.
- Ну, если на то пошло, мы не можем быть уверены, что доживем до завтрашнего дня.
- И еще - меня, наверное, обкрадывают. Запас буквально тает; кто-то пользуется моим загашником.
- Сколько ты закидываешь в день? - Очень трудно определить. Но не так много. - Знаешь, ведь можно привыкнуть... - Конечно, но не настолько же. Я больше не выдержу. С другой стороны...- Он подумал.- Похоже, я набрел на новый источник. Та цыпочка, Донна, подружка Боба.
- Увы, он так и не забрался ей под юбку. Только мечтает. - Она надежна?
- В каком смысле? В плане, даст ли... или...- Баррис поднес руку ко рту и сделал вид, что глотает.
- Это еще что за вид секса? - изумленно начал Фрек, и тут до него дошло.- А-а. Последнее, разумеется.
- Вполне надежна. Легкомысленна немного, ну, как все цыпочки, особенно темненькие.
Чарлз Фрек подался вперед. - Арктор никогда не спал с Донной? А говорит... - Таков Боб Арктор. Он много чего говорит. Не всему надо верить.
- Как же так? У него с этим проблемы? Баррис задумчиво созерцал бутерброд. - Проблемы у Донны. Вероятно, она сидит на какой-то отраве. Полностью потерян интерес к сексу, до отвращения к физическому контакту... Не только с Арктором, но и...- Он раздраженно нахмурился.- ...с другими мужчинами.
- То есть она просто не хочет. - Захочет, - отрезал Баррис.- Если с ней правильно обращаться. Например...- Он принял таинственный вид.- Я могу научить тебя. как добиться Донны за 98 центов.
- Да не нужно мне это! - Чарлз Фрек чувствовал себя не в своей тарелке. В Баррисе постоянно было что-то такое, от чего у него неприятно холодело в животе.- Почему за 98 центов? Разве она берет деньги?
- Деньги пойдут не ей непосредственно, - нравоучительно произнес Баррис.- Донна употребляет коку. Для каждого, кто даст ей грамм, она, безусловно, раздвинет свои ножки, особенно если по строго научной методике, которую я разработал, в коку добавить определенные труднодоступные химикаты.
- Ты бы лучше не говорил так.- попросил Чарлз Фрек.- О ней. В любом случае грамм коки стоит больше сотни долларов. Где взять такие башли?
Ухмыляясь, Баррис заявил: - Я могу извлечь грамм чистого кокаина из ингредиентов общей стоимостью менее одного доллара.
- Чушь. - Готов продемонстрировать. - Откуда берутся эти ингредиенты? - Из магазина 7-11. У меня дома оборудована лаборатория - временная, пока не смогу создать лучшей. Ты увидишь, как я извлеку грамм чистого кокаина из широко распространенных общедоступных материалов, купленных открыто, меньше чем за один доллар. Идем! - Баррис был очень возбужден.
- Ну! - подхватил Чарлз Фрек. Чертов болтун, думал он. А впрочем... Сколько он делает всяких химических опытов, и вечно читает в библиотеке... Как же на этом можно заработать, обалдеть!
Они оставили машину на стоянке и пошли в магазин. - Что мы здесь берем?
- спросил Чарлз у Барриса, беспечно прогуливавшегося вдоль стоек с товарами.
- Баллон "Солнечного". - Средство для загара? - Чарлз Фрек никак не мог поверить в реальность происходящего.
Они купили "Солнечный", и Баррис в два счета, не обращая внимания на дорожные знаки, домчался до дома Боба Арктора.
Выйдя из машины, Баррис достал с заднего сиденья опутанные проводами предметы. Среди груды электронных приборов Чарлз Фрек узнал вольтметр и паяльник.
- Зачем это? - спросил он. - Предстоит долгая и трудная работа, - ответил нагруженный Баррис, подойдя к двери. Он передал Чарлзу ключ.- И. наверное, мне за нее не заплатят. Как обычно, Чарлз Фрек отомкнул дверь. К ним тут же, преисполненные надежды, бросились два кота и собака, но Чарлз и Баррис. осторожно оттеснив их ногами, прошли на кухню, Первым делом из кучи хлама возле раковины Баррис вытащил пластиковую миску и опорожнил туда аэрозоль.
- Я. наверное, сплю...- пробормотал Чарлз Фрек. - Знай. что на производстве кокаин умышленно смешивают с маслом.бодро комментировал свои действия Баррис.- таким образом, что извлечь его невозможно. Одному мне доподлинно известно, как это сделать.- Он обильно посолил клейкую, густую массу и вылил ее в стеклянную банку.Теперь охлаждаем, - продолжал Баррис, довольно ухмыляясь, - и кристаллы кокаина поднимаются наверх, так как они легче воздуха. То есть масла, я имею в виду. Конечная стадия, разумеется, мой секрет, но скажу, что она включает в себя сложный процесс фильтрования.
Баррис открыл холодильник и аккуратно поставил банку в морозильную камеру.

1 Следующая страница


Филип Кинред Дик - Помутнение

Помутнение 2

- Сколько там ее держать? - спросил Чарлз Фрек. - Полчаса. Баррис закурил самодельную сигаретку и уставился на кучу электронных приборов, задумчиво потирая бородатый подбородок.
- Но даже если ты получишь целый грамм чистого кокаина, я не могу использовать его на Донне, чтобы... ну, залезть ей под юбку. Я вроде как покупаю ее, вот что получается.
- Это обмен, - наставительно поправил Баррис.- Ты ей делаешь подарок, а она тебя одаривает... самым ценным, что есть у женщины. Кокаин - эротоген, - добавил он вполголоса, перенося приборы к цефалохромоскопу, - Она нанюхается и будет счастлива дать себе волю.
- Чушь! - решительно заявил Чарлз Фрек.- Ты говоришь о подружке Боба Арктора. Он - мой приятель и человек, с которым вы с Лакменом живете под одной крышей.
Баррис немедленно поднял свою косматую голову и некоторое время не сводил с Чарлза Фрека глаз.
- Ты очень многого не знаешь о Бобе Аркторе. Да и мы все. Твой взгляд наивен и упрощен. Ты ему слишком веришь.
- Он парень что надо. - Безусловно.- Баррис кивнул и улыбнулся.- Вне всякого сомнения. Один из самых лучших в мире. Но я начал замечать в нем - мы начали замечать в нем, те, кто наблюдает за Арктором пристально и внимательно, - определенные противоречия.
- Что ты имеешь в виду? Глаза Барриса за темными очками заплясали. - Танец твоих глаз мне ничего не говорит, - заявил Чарлз Фрек.- А что случилось со скопом?
- Загляни, - предложил Баррис, поставив шасси на торец. - Провода обрезаны, - проговорил Чарлз Фрек, - И еще, похоже, кто-то устроил несколько коротких замыканий... Чья это работа?
Веселые и всезнающие глаза Барриса заплясали с особым удовольствием. - Эти твои намеки - сплошное дерьмо, - после напряженного молчания сказал Чарлз Фрек.- Пожалуй, отправлюсь я в "Новый путь" и сдамся на воздержание, и буду лечиться и жить с простыми парнями. Это лучше, чем иметь дело с такими загадочными шизиками, как ты, которых я никак не могу понять. Ты думаешь, что Боб сам это сделал? Испортил самую дорогую свою вещь? Что ты хочешь сказать? Лучше бы я жил в "Новом пути", где мне не пришлось бы выслушивать бессмысленные, бредовые речи. А это мне приходится делать каждый день - если не твои, то речи какого-нибудь другого вконец ошизевшего торчка вроде тебя!
- Я всерьез сомневаюсь, что скоп повредил Эрни Лакмен, - задумчиво проговорил Баррис.
- Я всерьез сомневаюсь, что Эрни Лакмен вообще что-нибудь повредил в своей жизни, если не считать того случая, когда он накололся на плохой кислотке и вышвырнул в окно кофейный столик. Обычно у него котелок варит лучше, чем у всех нас. Нет, Эрни не станет ломать скоп.
Это запросто мог сделать ты, грязный сукин сын, подумал Чарлз Фрек. И умения у тебя хватает, и мозги твои устроены черт знает как...
- Тому, кто это сделал, место в лечебнице или на кладбище. Предпочтительно последнее. Для Боба эта штука значила все. Я видел, как он ее включает; включает, едва вернется домой с работы. У каждого есть что-то, чем он особенно дорожит. У Боба был скоп.
- Это-то я и имею в виду. - Что это ты имеешь в виду? - Меня давно уже интересует, кто такой Боб Арктор и где он работает на самом деле.
Нет, Баррис мне не нравится, подумал Чарлз Фрек. Внезапно он испытал сильное желание оказаться отсюда далеко-далеко. Может, смыться?.. Но потом он вспомнил про банку в холодильнике.
- Послушай, когда там будет готово? Мне кажется, ты меня дурачишь. Зачем же продавать "Солнечный" за гроши, если в нем грамм кокаина? Какой им от этого кайф?
- Они закупают оптом, - объяснил Баррис. У Чарлза Фрека немедленно пошел глюк: грузовики с кокаином подкатывают к заводу (где уж он там, может, в Кливленде), вываливают тонны и тонны девственно чистой, высококачественной коки во двор, потом коку смешивают с маслом, инертным газом и прочей дрянью и разливают по маленьким ярким жестянкам. Стоит только остановить грузовичок, размышлял он, забрать груз - семьсот или восемьсот фунтов чистого... Да нет, черт подери, гораздо больше! Сколько в грузовике помещается кокаина?
Баррис принес пустой баллон "Солнечного" и указал на этикетку, где были перечислены все ингредиенты.
- Видишь? Бензокаин. Только отдельные эрудиты знают, что под таким названием в торговле маскируют кокаин. Если бы писали прямо "кокаин", рано или поздно народ бы просек. У людей просто не хватает образования. Такой научной базы, как у меня.
- Что ты собираешься делать со своим образованием? - поинтересовался Чарлз Фрек.- Кроме возбуждения Донны?
- Напишу бестселлер, - уверенно сказал Баррис.- Учебник для середнячков. "Как, не нарушая закона, получить наркотик у себя на кухне". Понимаешь, бензокаин официально разрешен. Я справлялся в аптеках - он содержится в уйме препаратов.
- Здорово! - уважительно сказал Чарлз Фрек и посмотрел на часы. Ждать оставалось недолго.

Глава 4

- Итак, это все о Донне, Чарлзе Фреке и Джимми Баррисе, - Хэнк сделал пометку в лежащем перед ним блокноте.- Дуг Уикс, по вашему мнению, мертв или переместил свою деятельность в другой район.
- Или завязал, - добавил Фред. - Вам говорит что-нибудь имя Граф, или Арт де Винтер? - Нет. - Как насчет пары негров - братья, лет по двадцать? Работают с фунтовыми порциями героина.
- Фунтовыми? Фунтовыми порциями героина? Нет, такое я бы запомнил.Фред покачал головой.
Хэнк покопался в фотографиях. - Так, этот сидит... Этот мертв... А вы не думаете, что Джора темнит? Джоре Каджас было только пятнадцать. Она жила в Бриа, в районе трущоб, на верхнем этаже полуразвалившегося холодного домишка.
- Если подтвердится, дайте мне знать. Мы привлечем ее родителей. - Хорошо. - Была вчера у нас одна - выглядит на все пятьдесят. Свалявшиеся серые волосы, выпавшие зубы, иссохшее тело... Мы спросили, сколько ей лет, и она ответила: "Девятнадцать". Проверили - точно. "Знаешь, на кого ты похожа? Посмотри в зеркало". Та посмотрела в зеркало и заплакала. Я спросил, давно ли она ширяется.
- Год, - предположил Фред. - Четыре месяца. А рассказать, как она села на препарат С? Ее братья, оба посредники, вошли к ней как-то ночью, заломили руки, сделали укол и изнасиловали. Так сказать, ввели ее в новую жизнь.
- Милые ребятки. - А вот это вас проймет наверняка. Слыхали, в фейерфилдовской больнице есть три младенца, которым надо каждый день вкалывать дозу. Сестра попробовала...
- Меня проняло, - механическим голосом перебил Фред.- Вполне достаточно, благодарю.
Хэнк продолжал: - Когда представишь себе новорожденного, который не может прожить без героина, потому что...
- Достаточно, спасибо, - повторило расплывчатое пятно по имени Фред.Иногда мне хочется сойти с ума. Но я позабыл как.
- Это утраченное искусство, - сказал Хэнк.- Возможно, со временем выпустят инструкцию.
Всякий раз, сидя напротив Хэнка и докладывая, Фред испытывал в себе глубокую перемену. О ком бы ни шла речь, что бы ни происходиловсе теряло смысл.
Сперва он приписывал это действию костюма-болтунья. Потом пришел к выводу, что дело не в костюме, а в самой ситуации. Хэнк по профессиональной привычке проявлял полное безразличие: ни любви, ни ненависти, никаких сильных эмоций. Какая польза от чувства вовлеченности, когда ты обсуждаешь преступления, совершенные людьми близкими и даже, как в случае Донны и Лакмена, дорогими? Надо нейтрализовать себя: они оба сделали это - Фред в большей степени, чем Хэнк. Они говорили в нейтральных тонах, они нейтрально выглядели, они стали нейтральными.
Потом чувства нахлынут... А пока, сидя за столом, Фред ничего не ощущал. Он мог описать все увиденное с полным безразличием. И что угодно выслушать от Хэнка. Например, он мог запросто сказать: "Вчера Донна наширялась низкопробным заменителем ЛСД, и половина кровеносных сосудов в ее мозгу полопалась". О своей любимой... Или: "Донна мертва". И Хэнк спокойно запишет это и, может быть, спросит: "У кого она купила дозу?" или: "Где будут похороны? Надо выяснить номера машин и фамилии присутствующих", - и он будет хладнокровно это обсуждать.
Превращение вызывалось необходимостью беречь чувства. Пожарные, врачи и гробовщики вели себя так же. Невозможно каждую секунду восклицать и рыдать - сперва изведешь себя, а потом всех окружающих, У человека есть предел сил.
- Как насчет Арктора? - поинтересовался Хэнк. Фред, находясь в костюме-болтунья, естественно, докладывал и о себе. Иначе его начальник - и весь полицейский аппарат - знал бы, кто такой Фред.
- Арктор ведет себя тише воды, ниже травы, - как всегда сообщил Фред.- Закидывает пару таблеточек смерти каждый день...
- Сомневаюсь.- Хэнк взял со стола листок.- Мы получили сигнал, что у Арктора водятся большие деньги.
- Так...- протянул Фред, понимая, что "большие деньги"- это то, wrn ему платили в полицейском управлении.
- По данным нашего информатора, - продолжал Хэнк.- Арктор в самые неурочные часы исчезает, причем под разными предлогами и ненадолго.Хэнк взглянул на Фреда.- Вы замечали что-нибудь подобное? Можете подтвердить?
Что это значит? - Скорее всего его цыпочка, Донна, - сказал Фред. - Хм. "скорее всего"... Вы обязаны знать. - Донна, точно. Но я проверю и сообщу. Кто информатор? Не навет ли это из мести?
- Имя неизвестно. Телефонный звонок - через какое-то самодельное искажающее голос устройство.
- Боже! - возмутился Фред.- Так это же вконец ошизевший торчок Джим Баррис! Баррис еще в армии занимался всякой электроникой. Как информатору я бы ему ни на грош не верил.
- Мы не знаем, Баррис ли это, и, так или иначе, Баррис - не просто вконец ошизевший торчок. Им особо занимаются несколько людей... С сегодняшнего дня все побочные задания отменяются. Главный объект наблюдения
- Боб Арктор. У него есть второе имя? Он употребляет инициал...
Фред издал сдавленный звук. - Постлэтуэйт. - Как это пишется? - Понятия не имею. - Национальность? - Валлиец, - ответил Фред. Он едва слышал, в глазах расплывалось. - Установим новую голографическую систему. Вы будете осуществлять контроль и наблюдение.
- Постараюсь, - пробормотал Фред. Он чувствовал, что отключается, и мечтал: скорей бы все кончилось... И еще: закинуться бы парой таблеток...
Напротив него бесформенное пятно что-то писало и писало. заполняя бланки и требования на оборудование, с помощью которого Фред должен будет установить круглосуточное наблюдение за своим собственным домом, за самим собой.
...Вот уже больше часа Баррис возился с самодельным глушителем, смастеренным из подручных средств стоимостью одиннадцать центов. Он почти добился цели, располагая лишь алюминиевой фольгой и куском пористой резины.
В ночном мраке заднего двора дома Боба Арктора, среди кустов и мусорных ящиков, Баррис готовился произвести пробный выстрел.
- Соседи услышат, - беспокойно проговорил Чарлз Фрек. Он опасливо косился на освещенные окна окрестных домов; должно быть, смотрят себе телик или покуривают травку...
- Зачем тебе глушитель? - спросил Лакмен, держась в стороне.Глушители ведь запрещены.
- В условиях нашего вырождающегося общества и бесправия личности каждый стоящий человек должен быть постоянно вооружен, - мрачно заявил Баррис.- Для самообороны.
Он закрыл глаза и выстрелил. Раздался дикий грохот, на время оглушивший всех троих. Вдали залаяли собаки. Баррис с улыбкой стал разворачивать алюминиевую фольгу. Ему, казалось, было забавно.
- Вот так глушитель...- выдавил Чарлз Фрек, ожидая появления полиции. Десятка полицейских машин.
- В данном случае звук скорее усилился, - объяснил Баррис, показывая Лакмену кусок прожженной резины.- Но в принципе я прав.
- Сколько стоит этот пистолет? - спросил Чарлз Фрек. Он никогда не держал пистолета. Несколько раз у него были ножи, но их вечно крали.
- Пустяки, - ответил Баррис.- Около тридцати долларов, подержанный.Он протянул пистолет Фреку, и тот с опаской попятился.- Я продам его тебе, - пообещал Баррис.- Ты обязательно должен иметь оружие, чтобы защищаться от обидчиков.
- Их хоть пруд пруди, - иронично вставил Лакмен.- Видел на днях объявление в "Таймс". Предлагают транзисторный приемник тому, кто удачнее всех обидит Фрека.- Лакмен повернулся к Баррису.- Я думал, ты корпишь над цефаскопом. Уже сделал?
- Работа очень сложная, - наставительно сказал Баррис.- Мне нужно отдыхать.- Он отрезал перочинным ножиком еще кусок пористой резины, - Этот будет совершенно бесшумным.
- Боб думает, что ты работаешь над цефаскопом, - пробормотал Лакмен.Лежит сейчас в постели и думает, а ты лупишь из пистолета...
С меня довольно, думал Боб Арктор. Он лежал в темной спальне, слепо глядя в потолок. Под подушкой был его полицейский револьвер; он автоматически достал его из-под кровати и положил поближе, когда услышал выстрел в заднем дворе. Чисто машинальное действие, направленное против любой и всяческой опасности.
Но револьвер не защитит от такого изощренного коварства, как порча самой дорогой и ценной вещи. Вернувшись домой после доклада Хэнку, он сразу же проверил остальное имущество. Что бы ни происходило, кем бы ни был таинственный враг, следует быть готовым ко всему. Какой-то ополоумевший торчок старается ему нагадить, не попадаясь на глаза. Даже не человек, а скорее ходячий и укрывающийся симптом их образа жизни.
А ведь было время, когда он жил не так. Не надо было прятать под подушкой револьвер, и лунатик не стрелял ночью во дворе бог знает с какой целью: а другой псих (может быть, и тот же самый) не ломал невероятно дорогой цефаскоп, который всем приносил радость... В те дни жизнь Роберта Арктора текла иначе: у него была жена, как все жены, две маленькие дочурки, приличный дом... Но однажды, вытаскивая из-под раковины электропечь, Арктор ударился головой об угол кухонной полки. И совершенно неожиданно прозрел. Внезапно он осознал, что ненавидит не полку - он ненавидит жену, дочерей, задний дворик с газонокосилкой, гараж, центральное отопление, все и всех в своем собственном доме. Он захотел уйти, он захотел развода. И получил, что хотел. И вступил постепенно в новую жизнь, где всего этого не было.
Возможно, ему следовало сожалеть о своем решении. Но сожаления он не испытывал. Та жизнь была слишком скучна; слишком предсказуема, слишком безопасна. Все элементы, ее составляющие, находились прямо перед глазами, и ничего неожиданного случиться не могло. Словно пластиковая лодка, которая будет держаться на плаву вечно, пока наконец не затонет ко всеобщему облегчению.
Но в том мрачном мире, где он обитал теперь, в кошмарных menfhd`mmnqru, и странных неожиданностях, и, крайне редко, приятных неожиданностях недостатка не было.
Например, варварская порча цефалохромоскопа. Рассуждая здраво, совершенно бессмысленная. Но очень мало из того, что происходило долгими темными вечерами, можно было бы назвать здравым. Загадочный акт мог совершить кто угодно и по самой невероятной причине. Любой человек, которого он знал или встречал. Любой из восьми дюжин свихнувшихся параноиков. Вообще любой, совершенно незнакомый псих, выбравший наугад фамилию из телефонной книги.
Или ближайший друг. Может быть, Джерри Фабин. У него были абсолютно выгоревшие, отравленные мозги. Однако вряд ли Джерри сумел бы снять нижнюю панель. Скорее всего он до сих пор торчал бы здесь, откручивая и закручивая один и тот же винт. Или попросту разбил бы все молотком. Так или иначе, будь это дело рук Джерри Фабина, кругом бы валялись яйца букашек... Против воли Боб Арктор криво улыбнулся. Поделиться с Хэнком? Но чем они смогут помочь? В такой работе риск неизбежен.
Она не стоит того, эта работа, подумал Арктор. Не стоит всех денег на проклятой планете. Но дело все равно не в деньгах. "Как вы решились?" - спросил однажды Хэнк.
А что человек знает об истинных мотивах своих поступков? Может быть, скука, стремление действовать. Тайная неприязнь ко всем окружающим. Или кошмарная причина: наблюдать человеческое существо, которое ты глубоко любишь, которое ты обнимал и целовал и, главное, которым ты восхищался, - видеть, как это теплое живое существо выгорает изнутри, от сердца. Пока не защелкает, как насекомое, без конца повторяя одно и то же предложение. Запись. Замкнутая петля пленки. "...если бы мне дали еще одну дозу..." Ему представилась картина: мозг Джерри Фабина в виде исковерканной схемы цефалохромоскопа - погнутые, перекушенные, спаленные провода, оторванные концы, вьющийся дымок и едкий запах. И кто-то сидит с вольтметром, замеряет цепи и бормочет: "Да-а, надо менять почти все конденсаторы и сопротивления..." И наконец от Джерри Фабина пойдет один только фон. И с ним бросят возиться.
Однажды они придумали историю (точнее, Лакмен придумал, у него это лихо получается) - психиатрическое объяснение помешательства Джерри на тле. Разумеется, истоки лежат в его детстве. Понимаете, приходит однажды Джерри первоклашка домой, зажимая под мышкой свои маленькие книжечки, а в гостиной рядом с его матерью сидит этакая здоровенная тля, и мать с обожанием на нее смотрит.
- Что происходит? - спрашивает крошка Фабин. - Перед тобой твой старший брат, - говорит мать.- Теперь он будет жить с нами. Его я люблю больше, чем тебя. Он способен на такое, что тебе и не снилось.
И с тех пор родители Джерри Фабина постоянно сравнивают его с братом-тлей и унижают как могут. По мере того, как они оба растут, у Джерри вырабатывается комплекс неполноценности - что вполне естественно. Окончив школу, брат получает направление в институт, а Джерри идет работать на бензоколонку. Потом брат-тля становится знаменитым врачом или ученым; ему присуждают Нобелевскую премию. Джерри протирает ветровые стекла. Наконец. Dfepph убегает из дома. Но подсознательно он убежден в превосходстве тли. Сперва он воображает себя в безопасности, но потом...
Теперь история вовсе не кажется смешной. Теперь - когда по просьбе своих же друзей Джерри посреди ночи забрали. Они сами - все, кто был тогда с Джерри, - так решили; иного выхода не оставалось. Той ночью Джерри забаррикадировал дверь своего дома, навалил фунтов девятьсот всякого хлама, включая диван, и стулья, и холодильник, и телевизор, и сообщил, что снаружи его поджидает гигантская сверхразумная тля с иной планеты, а сейчас она собирается ворваться и наложить на него лапы. Прилетят и другие, даже если с этой он расправится. Внеземные тли гораздо умнее людей и, если потребуется, пройдут прямо сквозь стены, тем самым обнаруживая свои тайные способности. Чтобы уберечь себя как можно дольше, ему придется залить дом цианистым газом. И он готов к этому.
Каким образом? Он уже законопатил все окна и двери и теперь откроет воду в ванной и на кухне. Оказывается, водяной бак в гараже заполнен цианидом, а не водой. Он давно это знал и берег на крайний случай. Они все погибнут, но по крайней мере не пустят сверхразумных тлей.
Его друзья позвонили в полицию. Полиция взломала дверь, и Джерри забрали в клинику. В последний момент Джерри сказал: "Принесите мне мою новую куртку с застежками сзади". Он только что ее купил, она ему очень нравилась. Практически единственная вещь, которая ему нравилась, - все остальное он считал зараженным.
Нет, подумал Боб Арктор, теперь это не кажется забавным. Непонятно, как это вообще могло вызывать смех.
Может быть, из страха, кошмарного страха, который все они чувствовали в те последние недели. Порой Джерри целыми днями бродил по дому с ружьем, ощущая присутствие врага. Готовый стрелять первым.
А теперь, думал Боб Арктор, враг появился у меня. Во всяком случае, я напал на его след, на оставленные им знаки.
Стук в дверь. Сжав револьвер под подушкой: - Кто там? Ответил голос Барриса. - Входи, - сказал Арктор и включил ночник. В комнату, щурясь, вошел Баррис. - Еще не спишь? - Я видел сон.- сказал Арктор.- Религиозный. Оглушительный раскат грома, ни с того ни с сего небеса раскалываются. и появляется Господь Бог, и голос Его гремит... Что Он там наплел, черт побери?.. Ах, да. "Я раздосадован, сын мой". Бог ухмыляется. Я дрожу во сне и поднимаю взор вверх. "Что я натворил, Господи?" А Он отвечает: "Ты опять не завернул тюбик с зубной пастой". И тогда я понимаю. что это моя бывшая жена.
Баррис сел, опустил руки на свои кожаные штаны, покачал головой и посмотрел прямо на Арктора. Судя по всему, у него было превосходное настроение.
- Ну, - деловито сообщил он, - я приготовил в первом приближении кое-какие теоретические выводы о личности, виновной в порче твоего цефаскопа, от которой, кстати, можно ждать в дальнейшем подобных же действий.
- Если ты хочешь сказать, что это Лакмен... - Слушай, - возбужденно раскачиваясь, перебил Баррис.- Что если я скажу тебе, что я давно предвидел серьезное повреждение какогонибудь нашего домашнего имущества, особенно дорогого и трудно поддающегося ремонту? Моя теория требовала того! И сейчас, таким образом, я получил доказательство!
Арктор не сводил с него глаз. Медленно осев в кресле, Баррис вновь принял спокойный и насмешливый вид.
- Ты...- сказал он, указав пальцем. - Это сделал я?..- проговорил Арктор.- Пережег свой собственный, незастрахованный цефаскоп...- В нем закипели отвращение и ярость. Уже поздняя ночь, надо спать...
- Нет-нет, - быстро возразил Баррис, болезненно сморщившись.- Ты смотришь на виновного. На того, кто испортил твой цефаскоп. В этом-то я и хотел признаться, но мне не позволяли открыть рта.
- Это сделал ты? - ошарашено спросил Арктор, глядя на Барриса, чьи глаза сверкали каким-то неясным торжеством.- Зачем?
- Точнее, теория утверждает, что это я, - сказал Баррис.- Очевидно, принуждаемый постгипнотическим внушением. И блокировка памяти, чтобы ничего не помнил.- Он начал смеяться.
- Позже, - рявкнул Арктор и выключил свет. Баррис поднялся. - Неужели ты не понимаешь?.. Я разбираюсь в электронике и имею доступ - я тут живу. Единственное, чего я не могу понять, - это мои мотивы.
- Ты это сделал, потому что ты псих, - сказал Арктор. - Возможно, меня наняли тайные силы...- недоуменно бормотал Баррис.Но что ими движет? Какова цель? Посеять среди нас подозрение и тревогу, вызвать разлад и антипатию, настроить друг против друга, чтобы мы не знали, кому доверять, кто враг...
- Тогда они добились успеха, - заметил Арктор. - Но зачем им это? - воскликнул Баррис, подойдя к двери; его руки дрожали.- Столько хлопот...
Скорей бы установили следящую систему, подумал Арктор. Он прикоснулся к револьверу и почувствовал прилив уверенности. Мелькнула мысль - не стоит ли проверить магазин? Впрочем, тогда, спохватился Арктор, я стану сомневаться, не заклинило ли барабан, не стерся ли ударник, не высыпался ли порох из патронов, и так до бесконечности, одержимо, как маленький мальчик, пересчитывающий трещины на тротуаре, чтобы совладать со страхом. Маленький Бобби Арктор первоклашка, возвращающийся домой со своими маленькими учебничками, перепуганный до смерти лежавшей впереди неизвестностью.
Подавшись вбок, он зашарил пальцами под кроватью, пока не нащупал наклеенную полоску скотча. Не обращая внимания на Барриса, он отодрал ее, и в ладонь упали две таблетки препарата С. Арктор закинул их в рот, проглотил без воды и, вздохнув, бессильно упал на подушку.
- Свали, - сказал он Баррису. И заснул.

Глава 5

Но в данной ситуации подозреваемый Роберт Арктор послушно уехал, прихватив жильцов на поиски дешевого цефалохромоскопа. Позже из подходящего места - телефона-автомата на бензоколонке - Фред доложил, что до конца дня в доме определенно никого не будет.
Это предоставляло властям удобную возможность пошарить по закоулкам более тщательно, чем удавалось их тайным агентам. Нужно было отодвинуть шкафы и проверить, не приклеено ли чего сзади. Нужно было развинтить торшеры и посмотреть, не посыплются ли сотни таблеток. Нужно было заглянуть в туалетный бачок - нет ли там маленьких, автоматически смываемых пакетиков. Нужно было проверить холодильник, не лежат ли в упаковках от жареной картошки и фасоли замороженные наркотики. А тем временем устанавливалось хитрое оборудование. Расположить голокамеры было чертовски трудно. Техникам хорошо платили, потому что, если они давали промашку и камеру потом находили жильцы, эти жильцы сразу просекали, что находятся под колпаком, и прекращали деятельность. А иногда просто снимали следящую систему и продавали ее с потрохами. Полиция в таких случаях даже ничего не имеет права сделать, разве что придраться к какому-нибудь пустяку.
Интересно поведение толкачей в подобной ситуации. Арктор припомнил случай, когда один посредник, желая убрать цыпочку, запрятал в ручку ее утюга два пакетика героина, а потом сделал анонимный звонок в отдел "МЫ СООБЩАЕМ". Получилось так, что девушка сама нашла героин и продала его. Полиция, естественно, ничего не обнаружила и по записи голоса арестовала толкача за дезинформацию властей. Освободившись под залог, толкач ночью заявился к цыпочке и избил ее до полусмерти. На вопрос, почему он выбил ей глаз и сломал обе руки и парочку ребер, пойманный толкач ответил, что она продала принадлежавшие ему два пакетика высокопробного героина и не взяла его в долю.
Арктор высадил Лакмена и Барриса в отдаленном районе - искать подходящий цефаскоп. Таким образом, они не могли внезапно вернуться домой и застукать техников, а Арктору представлялась возможность повидать одного человека, которого не встречал больше месяца. Цыпочка вроде держалась - ничего, кроме "смеси" и улицы, чтобы заработать на дозу. Она жила с толкачом. Обычно Дан Манчер днем дома не сидел. Тип он был свирепый и жестокий, непредсказуемый и опасный. Чудо, что местная полиция не привлекала его за нарушение порядка. Может, откупался. А скорее всего им просто было наплевать: в районе трущоб жили одни старики да нищета.
Арктор остановил машину у пропахшего мочой подъезда и поднялся к двери "Г". Перед дверью валялась полная банка "Драно", и он машинально ее поднял, подумав при этом: "Сколько детей с ней играло?.." И на миг вспомнил своих собственных детей...
Арктор заколотил банкой в дверь. Щелкнул замок. Дверь приоткрылась, и из-за цепочки выглянула девушка, Jhlaepkh Хокинс.
-Да? - Здорово. Это я. Боб. Вялым движением она сняла цепочку: голос ее тоже был вялым, апатичным. Под глазом красовался синяк, разбитая губа опухла. Арктор заметил, что окна маленькой грязной квартиры разбиты. Осколки стекла валялись на полу вместе с перевернутыми пепельницами и бутылками из-под кока-колы.
- Ты одна? - спросил он. - Да. У нас была ссора, и Дан ушел. Девушка - наполовину мексиканка, маленькая, болезненного вида - безжизненно смотрела вниз.
- Он тебя избил. Арктор поставил банку "Драно" на полку с несколькими замусоленными порнографическими журналами.
- Слава богу, у него не было ножа.- Кимберли опустилась на стул с торчащими из него пружинами.- Чего тебе, Боб?
- Хочешь, чтобы он вернулся? Она пожала плечами. Арктор подошел к окну и выглянул на улицу. Дан Манчер, безусловно, объявится рано или поздно. Девушка была источником денег, а Дан знал, что ей понадобится доза, как только кончится запас.
- Надолго тебе хватит? - Еще на день. - Ты не можешь достать в другом месте? - Могу, но не так дешево. - Что у тебя с голосом? - Простуда. Ветер задувает.- Она прислушалась.- По-моему. машина Дана. Красный форд "Торино-79".
Арктор кинул взгляд на захламленную стоянку. Туда въезжал побитый "Торино", выпуская из обеих выхлопных труб клубы черного дыма.
- Да. Кимберли заперла дверь: два дополнительных замка. - Он, наверное, с ножом. - У тебя есть телефон? - Нет. - Нужно поставить. Она снова пожала плечами. Через минуту они услышали шаги, а затем раздался стук в дверь. В ответ Кимберли закричала, что не одна.
- Ну, ладно! - высоким голосом завопил Дан.- Я проколю тебе шины! Он помчался вниз. Арктор и девушка увидели из разбитого окна, как Дан Манчер - тощий, коротко остриженный, похожий на гомосексуалиста, - размахивая ножом, подбежал к машине, при этом продолжая орать так, что слышно было по всей округе.
- Я порежу твои шины, твои сучьи шины! А потом зарежу тебя! Он нагнулся и проколол сперва одну, а потом вторую шину старенького "доджа".
Кимберли внезапно очнулась, прыгнула к двери и стала рвать замки. - Я должна остановить его! Машина не застрахована! Арктор схватил ее за руки. Револьвер он, разумеется, не носил, а у Дана был нож.
- Шины не главное... - Мои шины! - Исступленно крича, девушка пыталась вырваться. - Он только и хочет, чтоб ты вышла, - урезонивающе сказал Арктор.
- Вниз.- задыхаясь, проговорила Кимберли.- У соседей есть телефон. Позвоним в полицию. Пусти меня! - Она с неожиданной силой вырвалась и сумела открыть дверь.- Я позвоню в полицию! Мои шины! Одна из них совсем новая!
- Я с тобой. Арктор попытался ухватить ее за плечо, но она уже сбегала по лестнице и колотила в дверь.
- Пожалуйста, впустите! Мне надо позвонить в полицию! Пожалуйста, дайте позвонить!
Дверь открыл старик в сером свитере и помятых брюках. - Спасибо, - сказал Арктор. Кимберли протиснулась внутрь, подбежала к телефону и набрала номер. Все молчали; раздавался только голос девушки. Сбиваясь и путаясь, она тараторила что-то о ссоре из-за пары ботинок ценой в семь долларов.
- Он говорит, что это его ботинки, потому что я подарила их ему на Рождество, но они мои, потому что деньги платила я. А он стал отбирать их и я порезала подошвы открывалкой, и тогда...- Она замолчала; потом, кивая: - Да, хорошо, спасибо...
Старик смотрел на Арктора. Из соседней комнаты с немым ужасом выглядывала пожилая женщина в ситцевом платье.
- Вам, должно быть, нелегко, - обратился к ним Арктор. - Ни минуты покоя, - пожаловался старик.- Постоянно, каждую ночь скандалы... Он все время грозит убить ее.
- Нам надо было вернуться в Денвер, - сказала женщина.- Говорила тебе, надо вернуться в Денвер.
- Ужасные драки, - продолжал старик. Он не сводил глаз с Арктора, взывая о помощи или, может быть, о понимании.- Круглые сутки, без передышки, а потом, что еще хуже, знаете, каждый раз...
- Да, скажи ему, - подбодрила пожилая женщина. - Что еще хуже, - с достоинством проговорил старик.- каждый раз, когда мы выходим... ну, в магазин или отправить письмо... мы наступаем... знаете, что оставляют собаки...
- Кал! - с негодованием закончила женщина. Показалась машина местной полиции. Арктор дал свидетельские показания, не выдавая, что сам является офицером полицейского управления. Сержант записал его слова и пытался расспросить Кимберли, но в ее лепетании не было ни капли смысла. Полицейский, подложив под листок бумаги планшетку, кидал на Арктора холодные взгляды, значения которых Арктор не понял, но, безусловно, не дружелюбные. Наконец сержант посоветовал Кимберли звонить, если хулиган вернется и будет шуметь.
- Вы отметили порезанные шины? - спросил Арктор, когда полицейский собрался уходить.- Вы осмотрели ее машину на стоянке? Полицейский снова смерил его странным взглядом и, не говоря ни слова, удалился.
Кимберли опустилась на ветхую кушетку в загаженной гостиной, и глаза ее сразу потускнели.
- Я отвезу тебя.- предложил Арктор.- К какому-нибудь другу, где... - Убирайся! - с ненавистью выдавила Кимберли.- Убирайся к черту. Боб Арктор! Ты уйдешь или нет?! - Ее голос перешел на пронзительный визг и сорвался.
Он вышел и медленно спустился по лестнице, тяжело шагая по ступенькам. Что-то звякнуло и покатилось вслед за ним - банка "Драно". Сзади хлопнула дверь, защелкали замки. Тщетная предосторожность, подумал Арктор. Все тщетно. Полицейский советует звонить, если хулиган вернется. А как она позвонит, не выходя из квартиры? Или выйдет- и Дан Манчер тут же пырнет ее ножом, словно шину. И- кстати, о жалобе стариков снизу- она сперва шагнет, а потом замертво свалится в собачье дерьмо...
Арктора разобрал истерический смех: у этих стариков странная шкала важности. Не только свихнувшийся наркоман у них над головой каждую ночь избивает и грозит убить, и, очевидно, скоро убьет молодую девушку-наркоманку, которая, безусловно, больна гриппом и, наверное, кое-чем похуже, ко еще к тому же...
- Собачье дерьмо...- усмехнулся он, уже сидя в машине с Лакменом и Баррисом.
Самое смешное в собачьем дерьме, думал он, что на нем можно поскользнуться. Забавное собачье дерьмо.
- Обгони ты этот грузовик, - нетерпеливо сказал Лакмен.- Еле плетется, сволочь.
Арктор выехал на левую полосу и набрал скорость. Но потом, когда он убрал ногу с газа, педаль провалилась, мотор яростно взревел и машина рванулась вперед.
- Потише! - одновременно воскликнули Лакмен и Баррис. Машина разогналась до ста миль в час; впереди замаячил огромный фургон. И сидящий рядом Лакмен, и сидящий сзади Баррис инстинктивно выставили вперед руки. Арктор вывернул руль и проскочил фургон прямо перед носом у встречного "корвета". Лакмен и Баррис уже кричали.
"Корвет" отчаянно загудел; завизжали тормоза. Лакмен неожиданно потянулся и выключил зажигание: Арктор тем временем сообразил поставить нейтральную передачу и все жал на тормоз, уходя вправо'. Наконец, машина с мертвым двигателем вкатила на аварийную полосу и потихоньку остановилась.
- Какого черта?..- пробормотал Баррис. - Наверное, сломалась возвратная пружина. Арктор дрожащей рукой махнул вниз, и все уставились на педаль газа, беспомощно вжавшуюся в пол. Так же молча они вылезли из машины и подняли капот. Оттуда пошел белый дым, из радиатора выбрызгивала кипящая вода.
Лакмен нагнулся над раскаленным мотором. - Это не пружина. Это линия от педали к карбюратору. Глядите. Сломан рычаг. Так что педаль газа не вернулась, когда ты убрал ногу.
- На карбюраторе должен быть ограничитель, - ухмыляясь, сказал Баррис.- Таким образом, если...
- Почему сломался рычаг? - перебил Арктор. Его рука ощупала стержень.- Как же он мог так отвалиться?
Баррис продолжал, будто ничего не слыша: - Если линия по какой-то причине распадется, двигатель должен сбросить обороты до холостых. А вместо этого обороты поднялись до предела.- Он подался вперед, чтобы лучше видеть.- Этот винт bbepmsr. Винт холостого хода.
- Каким образом? - ошарашено спросил Лакмен.- Мог он так вывернуться случайно?
Вместо ответа Баррис достал из кармана перочинный нож, открыл маленькое лезвие и начал медленно закручивать регулятор, считая при этом вслух. Винт сделал двадцать оборотов.
- Чтобы ослабить запорное кольцо и снять муфту, крепящую рычаг акселератора, понадобится специальный инструмент. Даже два. Необходимые инструменты, однако, есть в моем инструментальном ящике.
- Твой инструментальный ящик дома, - напомнил Лакмен. - Верно, - кивнул Баррис.- Значит, нам придется идти на ближайшую бензоколонку и либо просить у них инструменты, либо вызывать сюда ремонтную машину. На мой взгляд, лучше вызвать. Надо хорошенько все проверить, прежде чем снова садиться за руль.

Предыдущая страница 2 Следующая страница


Филип Кинред Дик - Помутнение

3 Филип Кинред Дик

- Послушай, - неожиданно произнес Лакмен, - это произошло случайно или кто-то нарочно подстроил? Как с цефаскопом?
Баррис погрузился в раздумье, продолжая улыбаться своей скорбнолукавой улыбкой.
- Не могу сказать однозначно. Как правило, саботаж автомобиля..- Он обратил на Арктора зеленые шторки очков.- Мы едва не накрылись. Если бы этот "корвет" шел чуть быстрее, нам всем крышка. Тебе следовало сразу выключить зажигание.
- Я поставил на нейтралку, - ответил Арктор.- Когда сообразил. В первую секунду я не мог опомниться,
- Кто-то хотел нас убрать, - громогласно объявил Лакмен.- ПРОКЛЯТЬЕ! Мы чуть не разбились!
Баррис достал коробочку с таблетками, взял пару сам, угостил Лакмена, затем протянул ее Арктору.
- Может, это нас и доканывает, - раздраженно бросил Арктор.- Мутит мозги.
- Травка не может испортить карбюратор, - заявил Баррис, не убирая коробку.- Закинься по меньшей мере тремя, они слабенькие.
- Убери эту гадость, - устало произнес Арктор. Все вокруг- проносящиеся мимо машины, двое приятелей, его собственный автомобиль с поднятым капотом, яркий полуденный свет - все приобрело прогорклый вкус, словно мир протух. Словно мир разлагался и смердел. Арктору стало плохо, он закрыл глаза и содрогнулся.
- Ты что-то унюхал? - спросил Лакмен.- Улика? Какой-то запах от двигателя...
- Собачье дерьмо...- пробормотал Арктор. Этот запах определенно исходил от мотора. Он нагнулся, принюхался, почувствовал его сильно и безошибочно. Чушь какая, дикость...- Правда, пахнет собачьим дерьмом?спросил он Барриса и Лакмена.
- Нет, - сказал Лакмен, не сводя с него глаз, И обратился к Баррису: - В твоих таблетках был галлюциноген?
Баррис, улыбаясь, покачал головой. Арктор согнулся вдвое над горячим двигателем. Он отдавал себе отчет, что на самом деле никакого запаха нет. И все же его чувствовал. А потом увидел размазанную по всему мотору, особенно у головок цилиндров, мерзкую бурую массу. Масло, подумал он, выплеснувшееся масло. Должно быть, прокладки прохудились. Пальцы прикоснулись к вязкой, липкой массе и отдернулись. Он вляпался в собачье дерьмо. Beсь блок цилиндров, все провода покрывал слой собачьего дерьма. Переместив взгляд наверх, Арктор заметил дерьмо на звукопоглощающем материале капота. Его захлестнула тошнотворная вонь. Он сомкнул глаза и задрожал.
- Эй! - окликнул Лакмен, опустив ему на плечо руку.- Вспоминаешь? - Билеты бесплатно, - поддакнул Баррис и заржал. - Ну-ка, присядь, - сказал Лакмен, отвел Арктора к сиденью водителя и бережно усадил.- Да ты прямо вырубаешься... Успокойся, никто не убит, и теперь мы начеку.- Он захлопнул дверцу.- Все нормально, понимаешь?
В окошко заглянул Баррис. - Хочешь собачью какашку, Боб? Ошеломленный, Арктор широко раскрыл глаза и замер, глядя на него. Но мертвые зеленостеклянные шторки очков ничего не выдавали. Он в самом деле это сказал, мучался Арктор, или это порождение моего помутненного рассудка?
- Что, Джим? - спросил он, Баррис начал смеяться. И смеялся, и смеялся.
- Оставь его в покое, - велел Лакмен, стукнув Барриса по спине.Заткнись, Баррис!
Арктор обратился к Лакмену: - Что он только что сказал? Дословно, что он мне сказал? - Понятия не имею, - ответил Лакмен.- Я не могу разобрать и половины из того, что он говорит.
Баррис все еще улыбался, но уже молча. - Ты, проклятый Баррис, - процедил Арктор.- Я знаю, что это твоих рук дело - цефаскоп и теперь машина. Ты это сделал, ты, чертов ублюдок!
Арктор едва слышал собственный голос, но чем громче он орал на ухмыляющегося Барриса, тем сильнее становилась кошмарная вонь. Он замолчал и понурился у руля, отчаянно борясь с тошнотой. Слава богу, что рядом находился Лакмен. Иначе был бы мне конец. От руки сумасшедшего выродка, живущего со мной под одной крышей.
- Успокойся, Боб, - сквозь волны тошноты донесся голос Лакмена. - Я знаю, что это он, - сказал Арктор. - Но зачем, черт побери?! Он бы и сам угробился. Зачем? Запах ухмыляющегося Барриса захлестнул Боба Арктора, и его вырвало прямо на приборную доску. Он задрожал и полез за носовым платком.
- Что там было в твоих таблетках? - подозрительно спросил Лакмен у Барриса.
- Послушай, я и сам закинулся, - запротестовал Баррис.- И ты. Так что дело не в травке. Да и слишком быстро. Таблетки не успели бы раствориться...
- Ты меня отравил! - яростно прошипел Арктор. В голове и перед глазами стало проясняться, сохранился лишь страх. Страх - естественная реакция. Страх перед тем, что могло произойти, что это означало. Страх, страх, кошмарный страх перед улыбающимся Баррисом, и его проклятыми таблетками, и его объяснениями, и его странными высказываниями, и его привычками. Перед анонимным доносом в полицию на Роберта Арктора...
- Как ты себя чувствуешь, Боб? - спросил Лакмен, - Это мы сейчас почистим, ничего. Садись лучше назад.
Арктор вышел, нетвердо держась на ногах. Лакмен повернулся к Баррису. - Ты точно ему ничего не подсунул? Баррис с негодованием воздел руки.

Глава 6

Или и то, и другое, да плюс еще яду, вроде стрихнина, который почти убьет его, но не совсем, и все закончится тем же: бесконечным фильмом ужасов. И он будет колотиться в стены психолечебницы или, хуже всего, окажется в федеральной клинике. День и ночь будет стряхивать с себя тлю.
Вот что может быть, если его кто-нибудь раскусит. И поквитается самым ужасным образом - той дрянью, против которой он боролся.
Подъехал ремонтный фургон, и машину наконец починили. Механик почему-то долго рассматривал левую переднюю подвеску, но на расспросы не отвечал. Арктор расплатился; они сели и поехали по направлению к округу Орандж.
Виновные порой бегут, даже если их не преследуют, думал Арктор, осторожно ведя машину в густом потоке транспорта. И уж, безусловно, бегут, если чувствуют за собой погоню. Бегут со всех ног и при этом не забывают о самообороне... Вот так сидит один сзади, со своим дерьмовым немецким пистолетом двадцать второго калибра и со своим дерьмовым смехотворным глушителем, а потом возьмет и пустит мне пулю в затылок. И я буду мертв - как Бобби Кеннеди, которого убили из оружия того же калибра... Слабое утешение.
Но отныне, с установкой аппаратуры, проверив барабаны голокамер, я буду точно знать, что делает каждый в моем доме, и когда он это делает, и, может быть, даже почему. Включая самого себя. Однако неминуема задержка. И меня уже не спасет, если камеры покажут, как мне в кофе подсыпают украденную из военных арсеналов нервнопаралитическую дрянь. Кто-нибудь другой увидит, как я бьюсь в судорогах, не соображая, что со мной, где я, кто я...
- Интересно, как там дома... Знаешь, Боб, кто-то хочет тебе серьезно напакостить, - сказал Лакмен.- Надеюсь, когда мы приедем, дом будет на месте.
- Я бы особенно не волновался, - неожиданно бодрым голосом заявил Баррис.
- Не волновался бы? - прорычал Лакмен.- А если нас обобрали до нитки? То есть вломились и забрали все, что есть у Боба? И искалечили животных? Или...
- Я оставил маленький электронный сюрприз для того, кто войдет в наше отсутствие, - перебил Баррис.
- Что еще за электронный сюрприз? - резко спросил Арктор, стараясь подавить беспокойство.- Это мой дом, Джим, и не вздумай...
- Когда дверь откроется, заработает кассетный магнитофон, спрятанный под диваном. Я установил три микрофона "Сони" в трех разных...
- Ты должен был предупредить меня, - сказал Арктор. - А если они залезут через окно? - предположил Лакмен.- Или через черный ход?
- Чтобы воспользовались самым простым путем, а не другими, менее вероятными путями, - охотно разъяснил Баррис, - я предусмотрительно оставил дверь незапертой.
Наступило молчание. Потом Лакмен захихикал. - А как они догадаются, что дверь незаперта? - спросил Арктор. - Я оставил записку. - Ты меня разыгрываешь! - Да, - услужливо согласился Баррис. - Ты в самом деле разыгрываешь нас? - потребовал Лакмен.- Тебя фиг разберешь. Он разыгрывает нас, Боб?
- Вернемся - увидим, - отозвался Боб.- Если дверь незаперта и на ней висит записка, значит, это не розыгрыш.
- Записку могут снять, - заметил Лакмен.- Все переломают и пограбят, а дверь запрут. Чтобы мы не узнали. И мы никогда не узнаем.
- Конечно, я шучу! - с чувством воскликнул Баррис.- На такое способен только псих - оставить дверь незапертой, да еще повесить записку!
- Что ты написал в записке? - спросил, повернувшись к нему, Арктор. - Кому она? - подхватил Лакмен.- Я даже не знал, что ты умеешь писать.
Баррис снисходительно улыбнулся. - Я написал: "Донна, входи. Дверь незаперта. Мы..."- Баррис замолчал.- Записка адресована Донне.
- Все-таки он это сделал, - проговорил Лакмен.- На полном серьезе. - Таким образом. Боб, - снова как ни в чем не бывало продолжил Баррис, - мы узнаем, чьих рук это дело.
- Если они не разделаются с магнитофоном, когда разделаются с диваном,
- сказал Арктор.
Он лихорадочно соображал, какие трудности создаст очередная выдумка доморощенного гения. Они-то знают, что делать, - сотрут запись, перемотают ленту, оставят дверь незапертой и не тронут записку. Кстати, открытая дверь даже облегчит им работу. Чертов Баррис! Все равно, как пить дать, забыл включить магнитофон в сеть. Но, разумеется, если он обнаружит штепсель выдернутым...
Тогда он сочтет это доказательством, что у нас кто-то был, пришел к выводу Арктор. Начнет стучать себя в грудь кулаком и изводить нас историями, как кто-то хитроумно отключил его электронное устройство.
Одна из наиболее эффективных форм промышленного или военного саботажа - это ограничиться нанесением таких повреждений, которые трудно с определенностью назвать умышленными. Если в автомобиле установлена бомба, то налицо действие врага. Но если происходит случайность или серия случайностей, если оборудование просто отказывается работать, если оно выходит из строя постепенно за какой-то естественный период времени с множеством маленьких неисправностей и поломок, тогда жертве, будь то частное лицо или государство, даже не приходит мысль о защите.
Наоборот, рассуждал Арктор, человек начинает думать, что bp`cnb нет, а есть зато мания преследования. Он начинает сомневаться в себе: ему все мерещится. И это доканывает его куда основательнее, чем любая реальная опасность. Правда, уходит много времени. А той порой жертва может узнать, кто за ней охотится, и нанести ответный удар.
То есть у жертвы куда больше шансов уцелеть, чем если бы в нее, скажем, стреляли из винтовки с телескопическим прицелом. Это преимущество жертвы.
Все страны обучают и засылают тучи агентов - тут ослабить гайку, там отвернуть винтик, где-то оборвать проводок или потерять документ... Маленькие неприятности. Жевательная резинка в "Ксероксе" может уничтожить незаменимый и жизненно важный документ: вместо снятия копии стирается оригинал. Избыток мыла и туалетной бумаги, как было известно хиппи шестидесятых, могут засорить всю канализационную систему здания и выдворить на неделю жильцов...
Подобно моей жене, вспомнил Арктор. Он тогда работал инспектором страховой компании. Она бесилась, что он засиживается допоздна, составляя отчеты, вместо того чтобы трепетать от восторга при виде жены. К концу их совместной жизни она взяла на вооружение многие трюки и хитрости.
Она могла обжечь руку, прикуривая сигарету, запорошить себе чемнибудь глаза или без конца искать что-то возле его пишущей машинки. Сперва он нехотя откладывал работу и покорно предавался восторженному трепету; потом ударился головой о кухонную полку и нашел лучшее решение.
- Если они убили наших животных, - бормотал Лакмен, - я им подложу бомбу. Я их в порошок сотру. Я профессионалов найму, из Лос-Анджелеса, банду "пантер".
- Да нет, - скривился Баррис.- Какой им смысл убивать животных? Животные ничего не сделали.
- А я сделал? - спросил Арктор. - Очевидно, они так полагают, - сказал Баррис. - "Если б я знала, что оно безобидное, я бы убила его сама", - проговорил Лакмен.- Помните?
Но Тельма Корнфорд была из добропорядочных, вспоминал Арктор. Как-то она пришла к нам и попросила убить залетевшую к ней стрекозу. А когда мы объяснили...
Сидя за рулем автомобиля, Арктор прогнал в памяти эпизод, который произвел на них на всех неизгладимое впечатление. Изящная элегантная девушка из добропорядочных, обратившаяся с просьбой убить большое, но безвредное насекомое, которое на самом деле приносило только пользу, поедая комаров. А потом она произнесла слова, ставшие для них символом всего того, что надо бояться и презирать:
ЕСЛИ Б Я ЗНАЛА, ЧТО ОНО БЕЗОБИДНОЕ, Я БЫ УБИЛА ЕГО САМА. Так хорошо образованная и материально обеспеченная Тельма Корнфорд сразу стала их врагом. И, к ее полному недоумению, они бежали сломя голову, бежали, бросившись вон из роскошной квартиры в свою грязную конуру.
Однажды, еще до перехода на тайную работу, Арктор снимал показания у зажиточной четы из добропорядочных, в чьей квартире похозяйничали наркоманы. Он запомнил одну их фразу: "Люди, которые вламываются в ваш дом и забирают ваш цветной телевизор, ничуть не лучше тех извергов, которые калечат животных или варварски уничтожают бесценные произведения искусства". "Нет, - возразил Арктор, оторвавшись на минуту от записи показаний.- Наркоманы редко обижают животных". Он сам видел, как они ухаживают за покалеченными животными, в то время как добропорядочные давно бы "усыпили" их - еще один специфический термин. Однажды он помогал двум абсолютно выгоревшим торчкам освободить кота, застрявшего в разбитом окне. Торчки, едва чтолибо соображавшие, возились больше часа, терпеливо и бережно. Неизвестно, чей это был кот; вероятно, учуял еду и попытался впрыгнуть в окно.Одурманенные торчки не замечали зверюгу, пока та не заорала; а потом позабыли ради нее свои глюки и приходы. В конечном итоге кот остался цел и невредим; они его еще накормили.
Что касается "бесценных произведений искусств", тут тоже трудно что-либо сказать. Во время войны во Вьетнаме по приказу ЦРУ в Май Лай были уничтожены 450 бесценных произведений искусства плюс без счету цыплят, рогатого скота и другой живности, не внесенной в каталог.
- Вам не кажется, - вслух произнес Арктор, старательно ведя машину, - что когда мы умрем и предстанем перед Господом в Судный День, то выяснится, что составлен реестр наших грехов? В хронологическом порядке. А может, в алфавитном... Испускаю я дух глубоким старцем лет под девяносто, и вдруг как зарычит на меня Господь: "Так ты и есть тот самый сорванец, который в 1962 году украл три бутылки кока-колы из грузовика у магазина 7-11?!"
- Грех есть устаревший иудейско-христианский миф, - посмеиваясь, бросил Баррис.
- Может быть, все грехи держат в одной большой бочке для соленья.Арктор с ненавистью взглянул на антисемита Барриса.- В бочке для кошерного соленья. А потом просто выворачивают ее на тебя, и ты стоишь, обтекая грехами. Своими собственными, ну и небось примешается парочка чужих, попавших по ошибке.
- Грехи другого человека, но с тем же именем, - добавил Лакмен.Как по-твоему, Баррис, сколько существует Робертов Аркторов?
Сколько существует Аркторов, подумал Роберт Арктор, совершенно шизанутая мысль... Мне известно два. Некий Фред, наблюдающий за неким Бобом. Одно и то же лицо. Или нет? Кто знает? Должен был бы знать я, потому что на всем свете только мне известно, что Фред - это Боб Арктор. Но, подумал он, кто я? Который из них - я?
Они вылезли из машины и настороженно подошли к двери. Дверь была незаперта, и на ней висела записка Барриса, но в доме все казалось нетронутым.
В Баррисе мгновенно проснулись подозрения. - Ага! - буркнул он и молниеносно схватил с полки свой пистолет. Как обычно, заурчали животные, требуя еды.
- Что ж, Баррис, - промолвил Лакмен.- Теперь я вижу, что ты прав. Здесь определенно кто-то был. Об этом свидетельствует тщательное заметание следов, которые иначе бы остались...- Он рыгнул и поплелся на кухню за пивом.- Баррис, тебя накололи.
Баррис невозмутимо продолжал осматриваться. А может быть и найдет, подумал Арктор. Может быть, они всетаки наследили. И тогда Баррис придет к выводу, что я специально выманил их из дома. чтобы дать возможность тайным гостям сделать здесь свое дело. А потом сообразит и все остальное - если уже не сообразил, причем давным-давно. Достаточно давно, чтобы осуществить диверсии против цефаскопа. машины и бог знает чего еще. Может, стоит мне включить свет в гараже, и весь дом взлетит на воздух.
- Смотрите! - воскликнул Баррис, нагнувшись над пепельницей на журнальном столике.- Идите сюда!
- Еще горячий окурок, - изумленно проговорил Лакмен.- Точно. Боже мой, подумал Арктор. Кто-то покурил и машинально оставил сигарету. Значит, они только что ушли.
- Погодите-ка.- пробормотал Лакмен. Он покопался в переполненной пепельнице и вытащил чинарик.
- Вот что теплится! Они курили травку... Но чем они занимались? Какого черта им здесь надо было?! - Лакмен хмуро огляделся по сторонам, злой и сбитый с толку.- Боб! Черт побери. Баррис был прав! У нас кто-то копался! Чинарик горячий...- Он сунул окурок под нос Арктору.Внутри еще тлеет, видно, плохо порезана травка.
- Этот чинарик, - мрачно заявил Баррис, - мог быть оставлен здесь не случайно.
- То есть? - спросил Арктор. Интересно, думал он, это что за полицейская группа, в составе которой есть наркоман, не стесняющийся, причем, курить при исполнении служебных обязанностей на глазах у своих товарищей...
- Возможно, они побывали с единственной целью подбросить нам наркотики.- предположил Баррис.- И теперь настучат. А у нас кругом запрятаны наркотики. Например, в телефоне... или. вот, в розетках. Нам придется перерыть весь дом, и быстро, пока они не позвонили в полицию.
- Ты займись розетками.- решительно сказал Лакмен, - а я разберу телефон.
- Погоди, - Баррис поднял руку.- Если увидят, как мы тут шуруем прямо перед рейдом...
- Перед каким рейдом? - спросил Арктор. - Если мы начнем сейчас бешено мотаться, разыскивая и уничтожая наркотики.- указал Баррис, - то не сможем утверждать, - хоть это и правда, - что ничего об этих наркотиках не знаем. Нас возьмут с поличным. А, может быть. это тоже часть их плана...
- А-а. дерьмо! - с омерзением выругался Лакмен и плюхнулся на кушетку.- Наркотики, вероятно, запрятаны в тысяче разных мест, и нам их никогда не найти. Мы влипли!
- Как там насчет твоей электроники, подключенной к двери? - вдруг вспомнил Арктор.
- Верно! Сейчас мы получим жизненно важную информацию! Баррис опустился на колени, зашарил под кушеткой и с кряхтением вытащил пластмассовый магнитофончик.
- Он нам о многом расскажет, - предвкушающе бормотал Баррис. Неожиданно лицо его вытянулось.- Впрочем, какая там информация... Главное уже известно
- в наше отсутствие в доме кто-то был.
Молчание. - Кажется, я догадываюсь...- произнес Лакмен. - Войдя, они первым делом его выключили. Я, разумеется, оставил его включенным, но посмотрите - теперь он выключен. Так что хоть я...
- Значит, ничего не записалось? - разочарованно протянул Лакмен. - Все сделано молниеносно! - восхитился Баррис.- Через записывающую головку не прошло и дюйма ленты.
Между прочим, это великолепный магнитофон, "Сони", трехголовочный, с системой шумоподавления "Долби".
Я достал его на распродаже, по дешевке, и ни разу не мог пожаловаться... Знаешь, Боб, тебе остается только одно.
- Продать дом и переехать, - продолжил за него Арктор. Баррис кивнул. - Но, черт побери, - запротестовал Лакмен.- Это наш дом! - Сколько сейчас стоят дома в этом районе? - Баррис заложил руки за голову.- Может быть, ты еще останешься в выигрыше, Боб. С другой стороны, на срочной продаже можно немало потерять. Но, боже мой, Боб, против тебя действуют профессионалы!
- Вы знаете хорошего агента по недвижимости? - спросил Лакмен. - Всегда интересуются причиной продажи. А что я им скажу? - заметил Арктор.
- Да, правду говорить нельзя, - согласился Лакмен. Он погрузился в раздумье, мрачно потягивая пиво.- Я ничего не могу придумать!
- Просто выложим, что по всему дому запрятаны наркотики, и мы не знаем, где они, - сказал Арктор.- Поэтому решили переехать, а вместо нас пусть попадается новый владелец.
- Нет, - возразил Баррис.- Нам не стоит открывать карты. Пожалуй, Боб, тебе лучше сослаться на перемену места работы.
- Куда же? - поинтересовался Лакмен. - В Кливленд, - уверенно ответил Баррис. - По-моему, нам следует говорить правду, - настаивал Арктор.- Или вообще дать объявление в "Л. А. Таймс":
"Продается новый дом с двумя ванными для быстрого смывания наркотиков, которые запрятаны во всех помещениях. Стоимость наркотиков входит в цену".
- Но ведь начнутся звонки. Будут спрашивать, какие наркотики, - указал Лакмен.- А мы не знаем.
- И еще вопрос - сколько, - пробормотал Баррис.- Заинтересованные лица будут наводить справки.
- А у нас то ли с гулькин нос какой-нибудь дряни...- Лакмен пожал плечами.- ...То ли уйма чистого героина.
- Выхода нет, - подытожил Арктор.- Нам каюк. Из соседней комнаты появилась Донна Хоторн с растрепанными волосами и опухшим от сна лицом.
- Я прочитала записку и вошла. Посидела немного и решила соснуть. Вы же не написали, когда вернетесь... Чего случилось? Так тут разорались, что меня разбудили!
- Ты курила травку? - потребовал Арктор. - Ясное дело. Иначе бы мне не заснуть. Разве можно оставлять дверь открытой? Вас могли обчистить, и сами были бы виноваты. Бездушные капиталисты из страховых компаний отказываются платить, если были незаперты дверь или окно.
- Ты давно здесь? - спросил ее Арктор. Неужели она помешала установить аппаратуру?
Донна кинула взгляд на подаренные им двадцатидолларовые часы. - Около 38 минут... Вы что, собираетесь продавать дом? Или мне померещилось? Не могу понять - я слышала какую-то дикую чушь. - Нам всем померещилось, - сказал Арктор. А действительно, что из того, что сегодня говорилось, говорилось всерьез? Что из безумия этого дня - его безумия - было реальным? Что было наведено контактом с сумасшедшими, с сумасшествием ситуации?.. Как бы он хотел ответить Донне...

Глава 7

- объяснял Хэнк, разложив на столе план-схему дома Роберта Арктора. - Оттуда мы ведем наблюдение еще за девятью объектами, так что вам придется встречаться с другими тайными агентами.
Обязательно носите костюм-болтунья. - Но это чересчур близко...- возразил Фред.- Впрочем, я скажу, что встречаюсь там с цыпочкой, если Арктор или кто-нибудь из других торчков меня заметит.
Даже удобно. В любой момент забежать в эту квартиру, прогнать запись, а потом быстренько вернуться... В свой собственный дом, подумал он. На одном конце улицы я - Боб Арктор, закоренелый наркоман, за которым следит полиция. На другом конце - Фред, бдительно просматривающий мили и мили ленты. Все это действует на нервы. Но обеспечивает ценную информацию личного характера. Скорее всего камеры уличат того, кто за мной охотился, в первую же неделю.
От этой мысли у него улучшилось настроение. - Отлично, - сказал он Хэнку. - Запомните, где расположены камеры. Если потребуется обслуживание, вы, очевидно, что-то сможете сделать сами, находясь в доме Арктора. Вы ведь бываете у него, не так ли?
Черт побери, подумал Фред, я попаду в запись: Роберт Арктор, с расплывшимся на весь экран лицом, возится с забарахлившей голокамерой. Но, с другой стороны, первым запись будет просматривать он. И любой кусок можно вырезать. Но что вырезать? Вырезать Арктора, полностью? Но Арктор подозреваемый. Значит, вырезать Арктора, только когда тот ремонтирует камеру...
- Я буду себя вырезать. Чтобы вы меня не увидели. Мера предосторожности.
- Разумеется. Все места, где вы появляетесь как информатор. Это что касается видеозаписи. По фонограммам определенных правил не существует. Впрочем, нет нужды беспокоиться. Само собой, вы входите в круг друзей Арктора. Вы либо Джим Баррис, либо Эрни Лакмен, либо Чарлз Фрек, либо Донна Хоторн...
- Донна? - Он рассмеялся. Вернее, рассмеялся костюм - посвоему. - Либо Боб Арктор, - невозмутимо закончил Хэнк, глядя в список.- Но если вы будете вырезать себя систематически, хотим мы того или нет, мы путем исключения установим вашу личность. Qknbnl, вам надо вырезать себя - как бы это выразиться? - изобретательно, артистично, черт побери, творчески!.. Например, в те короткие периоды, когда вы обыскиваете дом, или поправляете камеру, или...
- А вы просто раз в месяц присылайте кого-нибудь в форме, - посоветовал Фред. - Так, мол, и так, доброе утро, мне нужно сделать технический осмотр голокамер и подслушивающих устройств, тайно установленных в вашем доме, в вашем телефоне и в вашей машине.
- Тогда Арктор притаится, а потом исчезнет. - Если Арктор что-нибудь скрывает, - с нажимом сказал Фред.- Это не доказано.
- Арктор, очевидно, скрывает очень многое. Мы получили и проанализировали новые факты. Практически не остается никаких сомнений - это человек с двойным дном, он насквозь фальшивый.
- Подложить ему наркотики? - Повременим. - Арктор обречен, - сказал Фред. - Скоро мы соберем на него полное досье, - заверил Хэнк.- И тогда мы его посадим. К всеобщей радости.
Запоминая адрес конспиративной квартиры, Фред подумал: а как будет использоваться грязный, но большой дом Роберта Арктора, когда хозяина упрячут за решетку? Скорее всего там расположится еще более крупный узел обработки информации.
- Вам понравится дом Арктора, - сказал он вслух.- Хороший двор, много зелени.
- Наша техническая группа сообщала то же самое. Есть определенные перспективы. К примеру, окно гостиной выходит на перекресток; таким образом можно следить за проходящим транспортом...- Хэнк стал копаться в груде бумаг на столе.- Но руководитель группы докладывает, что дом настолько ветхий, что его не стоит забирать.
- То есть как это? Как это ветхий?! - Крыша. - Крыша совершенно новенькая, с иголочки! - Покраска. Состояние полов и перекрытий. На кухне...
- Чушь! - возмутился Фред, точнее, пробубнил костюм.- Они, может, не убирают посуду или, там, не выбрасывают мусор, но в конце концов трое одиноких мужчин! Это - женское дело. Если бы Донна Хоторн переехала, как того хочет, прямо умоляет Боб Арктор, она бы этим и занялась. Так или иначе, если дружно взяться, дом можно привести в идеальный порядок за полдня. Что касается крыши, это меня просто бесит, потому что...
- Значит, вы советуете использовать дом, когда Арктор будет арестован и потеряет право собственности?
Фред застыл. - Ну? - подстегнул Хэнк, занеся над бумагой шариковую ручку. - Мне все равно, поступайте как хотите... Фред поднялся, собираясь уходить. - Не спешите. Вы должны зайти в комнату 203. - Если это по поводу моего выступления... - Нет, - сказал Хэнк.- Это по какому-то другому поводу. Фред оказался в белоснежной комнате с привинченными к полу стальными столом и стульями. Она походила на больничную палату - стерильная, холодная и чересчур ярко освещенная. В углу стояли весы. В комнате ждали два человека в полицейской форме, но с медицинскими нашивками.
- Вы Фред? - спросил один из них, с усами. - Да, сэр, - ответил Фред. Он почувствовал страх. - Ну-с, Фред, скажите нам, вы принимаете препарат С?
- Вопрос, собственно, излишний, - пояснил другой, - потому что в силу специфики работы вы вынуждены это делать. Подойдите сюда и садитесь. Мы проведем несколько простых тестов.- Он махнул рукой на стол, на котором лежали бумаги и какие-то странные, незнакомые Фреду предметы.
- Что касается моего выступления...- начал Фред. - Проверка вызвана тем, что в последнее время некоторые тайные агенты попали в федеральные невропатологические клиники. Вам известно, что прием препарата С вызывает привычку?
- Безусловно, - сказал Фред.- Конечно, известно. - Мы начнем с теста...
- К чему все это? - перебил Фред.- Спорю, что из-за моего выступления перед общественностью.
- Среди линий на листке есть рисунок знакомого предмета. Вы можете его найти?
- Я вижу бутылку коки. - Но правильный ответ - бутылка содовой, - сказал сидящий врач, заменяя листок.
- Вы что-то заметили, прослушивая записи моих встреч с руководством? Какие-нибудь отклонения? Может быть, произнесенная мною речь показала дисфункции головного мозга?
- Нет, обычная проверка. Мы понимаем, что тайный агент по долгу службы вынужден принимать наркотики....
- Вас не беспокоят перекрестные разговоры? - неожиданно вмешался стоящий врач.
- Что?..- растерянно переспросил Фред. - Диалоги между полушариями. Порой, если левое полушарие, где расположен речевой центр, повреждено, правое полушарие пытается компенсировать, по мере сил взять на себя его роль.
- Не знаю, - промолвил он.- Не обращал внимания. - Чужие мысли. Словно за вас думает другой человек. Иногда всплывают даже незнакомые иностранные слова, то есть слова, которые вы когда-то запомнили подсознательно.
- Ничего подобного. Я бы заметил. - Вероятно, заметили бы. По опыту людей, страдающих повреждениями левого полушария, это крайне неприятно. Ранее считалось, что правое полушарие вообще не управляет речью. Но в последнее время очень многие люди подвергли свои левые полушария разрушительному действию наркотиков, и в отдельных случаях правое полушарие имело возможность заполнить, так сказать, вакуум.
- Теперь я, безусловно, буду начеку, - заверил Фред и услышал свой голос - голос покорного, исполнительного школьника, готового на любое указание, исходящее сверху.
Разумное или бессмысленное - не имеет значения. Просто соглашайся, подумал он. И делай, что тебе говорят. - Что вы видите на второй картинке? - Овцу, - сказал Фред. - Покажите мне овцу.- Сидящий врач склонился над столом и повернул картинку.- Нарушение способности распознавать отличительные признаки приводит к большим неприятностям - вместо того, чтобы установить отсутствие определенной формы, вы воспринимаете ложную форму.
Например, собачье дерьмо, подумал Фред. Собачье дерьмо наверняка можно считать "ложной формой". По всем параметрам... Он почувствовал себя разбитым и уставшим, как во время публичного выступления.
- Значит, не овца? А что? Хоть похоже? - Это отнюдь не тест Роршаха, где бесформенная клякса может быть истолкована по-разному, - сказал врач.- В данном случае обрисован лишь один предмет, и только один. А именно собака.
- Что? - испуганно переспросил Фред. - Собака. - Где вы тут видите собаку? - Он не видел никакой собаки, - Покажите мне.
Сидящий врач показал. - А что значит, если я увидел овцу? - Возможно, обыкновенный психологический блок.- ответил стоящий врач, переступая с ноги на ногу.- Только когда мы проведем всю серию...
- В этом и заключается превосходство данного теста перед тестом Роршаха, - перебил сидящий, доставая другую картинку.- Верный ответ только один. Если вы постоянно ошибаетесь, мы определяем функциональное повреждение восприятия и будем приводить вас в форму, пока не пройдете испытание успешно.

Предыдущая страница 3 Следующая страница


Филип Кинред Дик - Помутнение

Помутнение 4

- В федеральной клинике? - спросил Фред. - Да. Ну-с, что вы видите здесь? - Вы мне скажите, - потребовал Фред, - это из-за той речи? Врачи обменялись взглядами. - Нет, - наконец ответил стоящий.- Нас насторожила одна беседа... ну, просто болтовня... Около двух недель назад. Понимаете, при обработке записей возникает временная задержка. Таким образом, мы постоянно изучаем материал примерно двухнедельной давности. До вашей речи еще не добрались.
- Вы несли какую-то околесицу об украденном велосипеде, - подхватил другой врач.- О так называемом семискоростном велосипеде. Вы пытались сообразить, куда подевались еще три скорости, не так ли? - Врачи снова обменялись взглядами.- Вы ведь считали, что они остались на полу гаража?
- Нет, - возразил Фред.- Это все Чарлз Фрек. Он совершенно задурил всем голову. Лично я просто шутил.
БАРРИС. (стоит посреди гостиной с новеньким блестящим велосипедом, очень довольный). Поглядите, что я достал за двадцать долларов!
ФРЕК. Что это? БАРРИС. Велосипед. Гоночный, десятискоростной, абсолютно новый. Я заметил его в соседнем дворе и поинтересовался. Там оказалось четыре таких, и я купил его за двадцать долларов наличными. У цветных. Они даже любезно передали мне его через забор.
ЛАКМЕН. Кто бы подумал, что абсолютно новенький десятискоростник можно купить за двадцать долларов. Просто поразительно, что можно купить за двадцать долларов!
ДОННА. У одной цыпочки в прошлом месяце точно такой украли. Вы должны вернуть его. Пускай она по крайней мере взглянет, не ее ли.
ФРЕК. Почему вы твердите, что он десятискоростной, когда у него только семь шестеренок?
БАРРИС. (ошеломленно). Что? ФРЕК. (подходит и указывает). Ну вот пять шестеренок здесь и две на другом конце цепи. Пять плюс две получается семь. Значит, это только семискоростной велосипед.
ЛАКМЕН. Верно. Но даже семискоростной велосипед, безусловно, стоит двадцати долларов. Выгодная покупка.
БАРРИС. (оскорбленно). Эти цветные заверили меня, что у него десять скоростей... Грабеж!
(Все обступают велосипед и пересчитывают шестеренки.) ФРЕК. Теперь я вижу восемь. Шесть впереди и две сзади. Итого восемь. АРКТОР (рассудительно). Но должно быть десять. Семи или восьмискоростных велосипедов не существует. Во всяком случае, я о таких не слышал. Интересно, куда делись пропавшие скорости?
БАРРИС. Должно быть, с великом возились эти цветные, Разбирали его не теми инструментами, без должной технической подготовки. А когда собирали, три шестеренки остались на полу гаража. Так, наверное, там и лежат.
ЛАКМЕН. Надо потребовать их назад. БАРРИС (со злостью). В этом-то и заключается их план: наверняка сдерут деньги! Не удивлюсь, если они еще что-нибудь прикарманили. (Придирчиво осматривает велосипед.)
ЛАКМЕН. Если мы пойдем вместе, все отдадут, как миленькие, не сомневайся! Ну, идем? (Оглядывается в поисках поддержки.)
ДОННА. А вы уверены, что их только семь? ФРЕК. Восемь. ДОННА. Семь, восемь!.. В любом случае надо у кого-нибудь спросить. Прежде чем катить баллон.
АРКТОР. Она права. ЛАКМЕН. Кого спросить-то? Кто у нас сечет в гоночных великах? ФРЕК. Остановим первого встречного! (Выкатывают велосипед и обращаются к молодому негру, который только что вышел из своей машины. Указывают на семь - восемь? - шестеренок и спрашивают, сколько их, хотя каждому видно - за исключением Чарлза Фрека, - что их всего семь: пять на одном конце цепи и две на другом. Пять плюс два - семь. Это ясно как божий день. Так что же получается?!)
МОЛОДОЙ НЕГР (спокойно). Число шестеренок спереди и сзади надо не складывать, а перемножать. Видите, цепь перескакивает со звездочки на звездочку, а их пять, и мы получаем пять разных передаточных чисел на каждой из двух звездочек впереди. (Показывает.) Теперь, если мы повернем рычажок на руле (показывает), цепь перейдет на вторую звездочку и опять-таки может перескакивать на любую из пяти сзади. То есть получается еще пять. Итого десять. Имейте в виду, что передаточное число всегда рассчитывается из...
(Все благодарят его и уходят, молча вкатывая велосипед в дом.)
- Нам известно, что вы были в этой компании, - сказал сидящий врач.Никто не мог трезво взглянуть на велосипед и проделать opnqrs~ математическую операцию по определению числа передач. - В тоне врача Фред почувствовал доброту, даже некоторое сострадание. - Вы все были невменяемы?
- Нет, - ответил Фред. - Так в чем же дело? - Забыл... - Давайте продолжим тестирование, - предложил сидящий врач.- Что вы здесь видите, Фред?
- Пластмассовое собачье дерьмо... Могу я идти? - Он испытывал бешенство. Они его замучают из-за злополучной речи!
Оба врача, однако, рассмеялись. - Знаете, Фред, - сказал сидящий, - если у вас не пропадет чувство юмора, пожалуй, вы своего добьетесь.
- Добьюсь? - повторил Фред.- Чего добьюсь? Успеха? Времени? Денег? Если вы, ребята, психологи и слушаете мои бесконечные доклады Хэнку, то скажите: как подобрать ключик к Донне? То есть я хочу спросить: как это делается? С такой вот милой, ни на кого не похожей, упрямой цыпочкой?
- Все девушки разные, - рассудил сидящий врач. - Я имею в виду, как найти эстетический подход? - продолжал Фред.А не споить ее, напичкать "красненькими" и изнасиловать, пока она валяется на полу.
- Купите ей цветы, - посоветовал другой врач. - Что? - удивился Фред, широко раскрыв невидимые за костюмом глаза. - В это время года можно купить маленькие весенние цветы. - Цветы...- пробормотал Фред.- Какие? Искусственные или живые?.. Живые, я полагаю.
- Искусственные - дрянь, - сказал сидящий врач.- Они выглядят, как... подделка. Что-то фальшивое.
- Я могу идти? - спросил Фред. Врачи переглянулись. - Тест доведем до конца как-нибудь в другой раз, - сказал стоящий.Не так уж это и срочно. Хэнк вас известит.
По какой-то неясной причине Фреду захотелось пожать им руки, но он этого не сделал. Он просто вышел, молча покачивая головой, с гнетущим чувством тревоги. Они копаются в моем досье... И что-то находят, раз есть повод для тестирования.
Весенние цветы, думал он, идя к лифту. Малюсенькие. Они, должно быть, едва поднимаются от земли, и люди их давят... Как они растут - в специальных коммерческих чанах или на природе? Интересно, каково там, на природе? Поля, запахи и все прочее... и где ее найти, эту природу? Куда надо ехать? У кого брать билет?
Я бы с удовольствием взял с собой Донну, когда соберусь ехать. Но как предложить такое девушке, если ты не знаешь, с какой стороны к ней подступиться? Если все время околачиваешься возле нее и ничего не получается?.. Нам нужно спешить, подумал он, потому что скоро все весенние цветы погибнут.

Глава 8

Баррис и Арктор копались в машине с поднятым капотом. - Привет! - бросил Фрек, приближаясь фланирующей походкой.- Баррис, - небрежно-покровительственным тоном окликнул он, опуская руку тому на плечо.
- Потом! - прорычал Баррис. - Я купил сегодня метедриновую мастерскую.
- Большую? - раздраженно спросил Баррис. - Ну...- растерялся Фрек, не зная, что сказать дальше. - Сколько дал? - вставил Арктор. - Примерно десять долларов. - Джим мог бы достать тебе дешевле, - заметил Арктор, вновь склонившись над мотором.- Да, Джим?
- Их сейчас отдают практически даром, - подтвердил Баррис. - Целый гараж! - возмутился Фрек.- Настоящий завод! Машины, которые пекут миллионы таблеток в день!
- И все за десять долларов? - широко улыбаясь, спросил Баррис. - Где она находится? - спросил Арктор. - Не здесь, - смущенно ответил Фрек. - Эй, черт подери, вы опять меня разыгрываете!..
Из дома вышел Лакмен - в темных очках, пестрой рубашке и обтягивающих джинсах.
- Я узнавал, во что обойдется переборка карбюратора, Они скоро перезвонят, так что я оставил дверь открытой.
- Можно заодно заменить этот двухцилиндровый на четырехцилиндровый, - предложил Баррис.
- Резко возрастут холостые, - сказал Лакмен.- И потом он не будет переходить на высшую передачу.
- Поставим тахометр, - настаивал Баррис.- Как обороты чересчур поднимутся, надо сбросить газ, и тогда автоматически сменится передача. Я знаю, где достать тахометр. Вообще-то он у меня есть...
- Ну да, - саркастически произнес Лакмен.- При обгоне газанешь, а он перейдет на низшую передачу, и обороты так подскочат, что двигатель накроется!
- Водитель увидит, как прыгнула стрелка тахометра, и сразу сбросит газ,
- терпеливо возразил Баррис.
- При обгоне-то?! - Момент! - наставительно заявил Баррис.- Такую тяжелую машину момент поведет по инерции, даже если убрать газ.
- А в гору? - поддел Лакмен. - Машина весит около тысячи фунтов, - сообщил Арктор. Чарлз Фрек заметил, что он подмигнул Лакмену. - Тогда ты прав, - согласился Баррис.- При таком весе момент инерции будет небольшой. Хотя...- Он схватил ручку.- Тысяча фунтов со скоростью восемьдесят миль в час создают силу...
- Тысяча фунтов, - вставил Арктор, - это с пассажирами, полным баком и ящиком кирпичей в багажнике.
- Сколько пассажиров? - спросил Лакмен с серьезным видом. - Двенадцать.
- То есть шесть сзади, - рассуждал вслух Лакмен, - и шесть... - Нет, - перебил Арктор.- Одиннадцать сзади и впереди один водитель. На задние колеса давление должно быть больше, чтобы не заносило.
Баррис тревожно вскинул голову. - Машину заносит? - Если только сзади не сидят одиннадцать человек, - ответил Арктор. - Лучше загружать багажник мешками с песком, - назидательно сказал Баррис.- Три двухсотфунтовых мешка с песком. Тогда пассажиров можно разместить равномернее, и им будет удобней.
- А может, один шестисотфунтовый мешок золота? - предложил Лакмен.Вместо трех двухсотфунтовых...
- Ты отвяжешься?! - гаркнул Баррис.- Я пытаюсь рассчитать силу инерции при скорости восемьдесят миль в час.
- Машина не дает восьмидесяти, - заметил Арктор.- Один цилиндр барахлит. Я забыл сказать. Вчера что-то случилось.
- Тогда какого черта мы вытаскиваем карбюратор? - возмутился Баррис.Так вот почему она не заводится...
- Твоя машина не заводится? - спросил Фрек Боба Арктора. - Она не заводится, - сказал Лакмен, - потому что мы вытащили карбюратор.
- А зачем мы вытащили карбюратор? - растерянно спросил Баррис.- Я что-то забыл...
- Чтобы заменить все пружины и всякие мелкие штуковины, - разъяснил Арктор.
- Если бы вы не тарахтели все время, как зачуханные ублюдки, - обиженно пожаловался Баррис, - я бы давно закончил расчет. Так что ЗАТКНИТЕСЬ!
Лакмен раздул грудь, расправил плечи и поиграл бицепсами. - Ну, Баррис,
- процедил он, отводя назад правую руку, - сейчас я тебя проучу! Будешь знать, как разговаривать с людьми, которые превосходят тебя во всех отношениях!
Заблеяв от дикого ужаса, Баррис выронил ручку и блокнот и зигзагами помчался к дому, на ходу крича:
- Кажется, звонит телефон!.. - Я просто его подкалывал, - пробормотал Лакмен, пощипывая нижнюю губу.
- А если он возьмет свой револьвер с глушителем? - спросил Фрек, совершенно потеряв самообладание. Он потихоньку стал отходить к машине, чтобы сразу укрыться, как только Баррис начнет стрелять.
- Ну ладно, давай, - сказал Арктор, И они принялись за работу, а Фрек околачивался возле своей машины, кляня себя за то, что вообще решил приехать. Сегодня здесь нет той приятной расслабленной атмосферы, как обычно. Он с самого начала почувствовал недоброе. Что же произошло, недоумевал он, садясь в машину.
А ведь как хорошо отдыхалось, как сладко балделось под рок, особенно под "Стоунз"!.. Лакмен набивает сигаретку и разглагольствует о семинаре, который он проведет в УКЛА, по приготовлению и употреблению травки.
И о том, как он однажды набьет идеальную сигаретку и ее onleqrr под стекло и в гелий в Музее американской истории рядом с другими реликвиями не меньшего значения...
Как было здорово в те дни! А все началось с Джерри и перекинулось сюда.
- Я уезжаю, - заявил Фрек Лакмену и Арктору. Из дома осторожно выглянул Баррис. В руке он сжимал молоток. - Ошиблись номером, - сказал он, опасливо приближаясь и зыркая глазами, словно краб.
- Зачем молоток? - спросил Лакмен. - Для ремонта двигателя, - предположил Арктор. - Решил прихватить на всякий случай, - смущенно объяснил Баррис.Попался на глаза...
- Самый опасный человек - это тот, - проговорил Арктор, - кто боится собственной тени.
Чарлз Фрек услышал эту фразу, отъезжая, и задумался: не имеет ли он в виду меня? Ему стало стыдно. А впрочем, какого черта здесь ошиваться? "Избегай дурных сцен" - вот мой девиз, напомнил себе Фрек. И уехал, не оглядываясь. Пусть грызутся между собой. Кому они нужны?..
Настроение резко упало. Такая пугающая перемена - чем она вызвана, что это значит?.. Но потом он подумал, что все еще может поправиться, дела пойдут на лад, и воспрянул духом. У него даже пронесся в голове коротенький глюк: ВСЕ, КАК ПРЕЖДЕ. Собрались все, даже мертвые и выгоревшие, вроде Джерри Фабина. Их заливает белый свет - не дневной, но куда лучше, - целое море света. Слышна музыка, хотя трудно разобрать, с какой пластинки. Может быть, Хендрикс, подумал он. Да, старая вещь Хендрикса... Или нет: Джи-Джи.
Джим Крос, и Джи-Джи, и особенно Хендрикс... "Перед тем, как я умру, - напевал Хендрикс, - дайте мне пожить, как я хочу..." И тут вдруг глюк взорвался, потому что он вспомнил, что и Хендрикс, и Джоплин мертвы, не говоря уже о Кросе. Хендрикс и Джи-Джи погибли, сидя на игле, - два великолепных человека, потрясающихраспотрясных человека...
Поговаривали, что менеджер давал Дженис Джоплин сущие грошиона все пускала на наркотики... Потом в голове у него зазвучала музыка, и Дженис запела свою знаменитую "Одиночество", и он начал плакать. И так, плача, он ехал домой.
...Арктор сидел в гостиной с друзьями и пытался решить, нужно ли брать новый карбюратор или можно обойтись переборкой старого. Всем телом он чувствовал постоянный контроль, электронное присутствие камер. И на душе было хорошо.
- Ты радуешься, - заметил Лакмен, - Я бы не радовался, если бы мне пришлось выложить сотню долларов.
- Я решил найти точно такую машину, как у меня, - объяснил Арктор.А затем снять с нее карбюратор и ничего не платить. Как делают все, кого мы знаем.
- Особенно Донна, - кивнул Баррис.- Лучше бы ее не было здесь в тот день, когда мы уезжали. Донна крадет все, что может унести. А если сил не хватает, она звонит своим дружкам, и те оказывают ей помощь.
- Расскажу вам одну историю про Донну, - сказал Лакмен.- Однажды она бросила четвертак в машину, что продает почтовые марки. Машина испортилась и давай эти марки выплевывать! В конечном итоге - Донна со своими дружками-головорезами oepeqwhr`k` - оказалось больше восемнадцати тысяч пятнадцатицентовых марок. Ну, скажете вы, здорово! Только что с ними делать Донне Хоторн, которая в жизни не написала ни одного письма?! Так или иначе, сидит она с грудой пятнадцатицентовых марок и ума не приложит, куда их деть. Не продавать же обратно почте! Позвонила дружкам, которые на нее работают, и они приехали с каким-то спецобалденным отбойным молотком - с водяным охлаждением и водяным глушителем. Краденый, конечно. Вот... и среди ночи выдрали эту машину прямо из асфальта и увезли к Донне на пикапе. Тоже, наверное, угнанном...
- Ты хочешь сказать, что она продавала марки? - проговорил ошеломленный Арктор.- Через автомат?
- Эта женщина невменяема! - возмутился Баррис.- Ее надо лечить! Ты понимаешь, что у нас повысились налоги из-за того, что она украла машину?!
- Напиши об этом властям, - неприязненно посоветовал Лакмен.- Попроси у Донны марку для письма, она тебе продаст.
- За полную стоимость, - сказал Баррис, кипя негодованием. Голокамеры, подумал Арктор, накрутят десятки миль подобных записей на своих дорогих лентах... А потом ему в голову пришла ужасная, чудовищная мысль: предположим, просматривая записи, я увижу, как Донна забирается в мой дом, открыв окно вилкой или лезвием ножа, и крадет или портит все мое имущество. Другая Донна, такая, какая она есть на самом деле, когда уверена, что за ней никто не наблюдает... Не превращается ли внезапно милая, добрая, очень добрая девушка в нечто кошмарное? Не увижу ли я перемену, которая разобьет мое сердце? Перемену в Донне или в Лакмене - в близких мне людях?
Черт возьми, подумал он, а может. Боб Арктор встает среди ночи и выкидывает дикие коленца? Сношается со стеной. Или вступает в заговор с ошизевшими торчками, чтобы взорвать на вокзале мужской туалет...
Боб Арктор, рассуждал он, может узнать такое, к чему он совершенно не готов, - о Донне, о Лакмене, о Баррисе. Например, что Баррис отправляется спать, когда никого вокруг нет. И спит, пока кто-нибудь не появится.
Но вряд ли. Скорее Джим Баррис выуживает из каких-нибудь закоулков своей комнаты спрятанный передатчик и посылает закодированный сигнал своим коллегам, с которыми тайно злоумышляет, - уж по каким там причинам тайно злоумышляют такие типы, как Баррис...
Говорят, что, когда слушаешь запись, невозможно узнать собственный голос. Или распознать себя на видео. Вы представляли себя высоким, толстым, темноволосым мужчиной, а оказываетесь худенькой лысой женщиной... Уверен, что я узнаю Боба Арктора, думал он, если не по одежде, то путем исключения. Тот, кто живет в этом доме и не является Баррисом или Лакменом, - Боб Арктор. Если не кошка и не собака...
- Мне надо идти, - сказал он.- Лакмен, твоя машина на ходу? - Нет, - подумав, ответил Лакмен.- По-моему, нет. - Можно мне одолжить твою машину, Джим? - Я сомневаюсь, что ты сумеешь ею управлять... Это возражение возникало всякий раз, когда кто-нибудь хотел воспользоваться машиной Барриса. Оказывается, Баррис внес кое-какие секретные изменения в
а) подвеску; б) двигатель; в) трансмиссию; г) электросистему; д) а также в часы, зажигалку, пепельницу и в бардачок. Особенно в бардачок. У Барриса он всегда был заперт. Радиоприемник тоже был хитроумно переделан. Нажатие любой кнопки вызывало только треск. И, как ни странно, рок-музыка не ловилась никогда. Порой, когда они вместе ехали за покупками и Баррис выходил из машины, он включал определенную станцию на полную громкость. Если во время его отсутствия они меняли настройку, он в бешенстве чтото бессвязно орал, а потом молчал всю дорогу и отказывался объяснять свое поведение. Возможно, настроенный на некую частоту, его приемник вел передачу
а) властям; б) общественной военно-политической организации; в) синдикату; г) инопланетянам. -То есть я хочу сказать...- начал Баррис. - А, заткнись! - оборвал Лакмен.- У тебя самая обычная машина. На стоянку ее загоняет сторож. А почему ею не может пользоваться Боб? Жмот ты проклятый!
- Пойду пешком, - сказал Арктор. - Ты куда? - спросил Лакмен. - К Донне.- Добраться до нее пешком было почти немыслимо, и, значит, ни Лакмен, ни Баррис за ним не увяжутся. Он набросил плащ и подошел к двери.- До скорого.
- Моя машина... - Если б я попробовал вести твою машину, - перебил Арктор, - то нажал бы ненароком не на ту кнопку и улетел бы из Лос-Анджелеса к чертовой матери.
- Я рад, что ты понимаешь мое положение, - виновато сказал Баррис. Фред в костюме-болтунья бесстрастно наблюдал за голографическим изображением. В соседних кабинах просматривали записи другие агенты. Фред, однако, смотрел прямую передачу из дома Боба Арктора.
Баррис сидел в лучшем кресле гостиной, склонившись над гашишной трубкой, которую он мастерил уже несколько дней, и виток за витком наматывал белую проволоку. Лакмен скрючился за кофейным столиком и жадно заглатывал ужин, не отрывая глаз от экрана телевизора. На столе валялись четыре пустые жестянки из-под пива, сплющенные его могучим кулаком; теперь он потянулся за пятой, опрокинул, пролил пиво и выругался. Баррис отрешенно поднял голову, а потом снова склонился над работой.
Внезапно Лакмен выронил ложку, вскочил, пошатываясь, на ноги и отчаянно замахал руками, пытаясь что-то сказать. Его рот открылся, и на одежду полетели куски полупережеванной пищи. С радостным мяуканьем к нему бросились кошки.
Баррис возвел глаза на несчастного Лакмена. Тот закачался, схватился рукой за столик и свалил все на пол. Кошки испуганно бросились наутек. Баррис оставался в кресле, не сводя взгляда с Лакмена. Лакмен сделал несколько нетвердых шагов к кухне, зашарил в relmnre, нашел стакан, попытался наполнить его водой. Охваченный ужасом, Фред отпрянул от монитора и зачарованно смотрел на сидящего спокойно Барриса. Через несколько секунд Баррис опустил голову и стал невозмутимо и сосредоточенно наматывать проволоку. Динамики доносили душераздирающие звуки, стоны, хрипы, клокотание и грохот посуды - Лакмен сбрасывал горшки, кастрюли, утварь, стараясь привлечь внимание Барриса.
Баррис методично работал. На кухне тем временем Лакмен упал на пол - не медленно, на колени, а резко, ничком, с тяжелым стуком. Баррис продолжал мотать проволоку. На его лице, в уголках рта, появилась легкая злорадная усмешка.
Фред поднялся и застыл, парализованный и возбужденный одновременно. Несколько минут Лакмен недвижно лежал на кухонном полу, а Баррис все мотал и мотал проволоку, склонившись над трубкой, как старушка над вязаньем, и все улыбался и улыбался и даже немного раскачивался. Затем Баррис резко отбросил трубку, встал, и на его лице отразился ужас. Он в беспомощном испуге всплеснул руками, бестолково заметался и наконец подбежал к Лакмену.
Входит в роль, понял Фред. Словно он только что пришел. Лицо Барриса приняло скорбное выражение. Он рванулся к телефону, схватил трубку, уронил ее, поднял...
Какой кошмар, Лакмен лежит на полу в кухне, подавившись куском пищи!.. И теперь Баррис отчаянно пытается вызвать помощь. Увы, поздно...
Баррис говорил по телефону - медленно, необычно высоким голосом. - Девушка, куда надо звонить: в ингаляторную или в реанимационную? - Сэр, - пропищало рядом с Фредом подслушивающее телефонное устройство, - у кого-то затруднено дыхание? Вы хотите...
- Полагаю, что это инфаркт. Либо инфаркт, либо нарушение проходимости дыхательных путей вследствие...
- Ваш адрес, сэр? - прервала телефонистка. - Адрес? - забормотал Баррис.- Сейчас, надо подумать, адрес... - Боже, - выдавил Фред. Внезапно Лакмен зашевелился, судорожно дернулся и раскрыл затуманенные глаза.
- Кажется, с ним все уже в порядке, - затараторил Баррис.- Спасибо, помощь не требуется.- Он быстро положил трубку.
- Господи...- прохрипел Лакмен, тряся головой, кашляя и хватая ртом воздух.
- Ну, как ты? - участливо спросил Баррис. - Наверное, подавился. Я что, вырубился? - Не совсем. Твое сознание, однако, перешло на другой уровень. На некоторое время. Очевидно, в альфа-состояние.
- Боже, я обделался! Покачиваясь от слабости, Лакмен с трудом встал и схватился за стенку. - Я совсем опустился... Как старый пьяница, - с отвращением выдавил он и, шатаясь, направился к ванной.
Наблюдая за происходящим, Фред почувствовал, как ужас отступает. Лакмен очухается. Но Баррис! Что это за человек?!
- Так и окочуриться можно, - сквозь плеск воды донесся голос Лакмена.- У меня очень крепкий организм... Что ты делал, пока я там валялся? Пасьянс раскладывал?
- Ты же видел - говорил по телефону, - сказал Баррис.- С врачами. Я стал действовать, как только...
Скрежет тормозов. Гудок. Боб Арктор быстро обернулся. В темноте у тротуара спортивная машина с работающим двигателем, за рулем - девушка. Машет рукой.
Донна. - Я тебя напугала? Ехала к вам, смотрю - ты плетешься. Ну я и остановилась. Садись.
Он молча забрался в машину и захлопнул дверцу. - Ты чего здесь ошиваешься? - спросила Донна.- Машину еще не починил? - У меня только что было жуткое шугало, - медленно произнес Боб Арктор.- Не просто глюк, а...- Он содрогнулся.
- Я достала. - Что? - Тысячу таблеток смерти. - Смерти? - непонимающе повторил он. - Да, высококачественной смерти. Она врубила первую передачу и тут же разогналась до высшей. Донна всегда ездила слишком быстро.
- Проклятый Баррис! - сказал Арктор.- Ты знаешь, как он действует? Сам не убивает, нет. Он просто околачивается поблизости и ждет, пока возникнет ситуация, когда человек отдаст концы. Сидит сложа руки, пока тот не издохнет. То есть он подстраивает все так, чтобы остаться в стороне. Но я понятия не имею, как это ему удается.- Арктор замолчал, уйдя в свои мысли. Да, Баррис не будет подкладывать бомбу в машину. Он всего лишь...
- У тебя есть деньги? - спросила Донна.- За товар? Мне нужно получить прямо сейчас. Тут кое-что наклевывается. - Конечно. - Я не люблю Барриса, - сказала Донна, ведя машину, - и не доверяю. Знаешь, он сумасшедший. Когда ты рядом с ним, ты тоже становишься сумасшедшим. А когда его нет, ты нормальный. Сейчас ты сумасшедший.
- Я? - удивленно спросил Арктор. - Да, - невозмутимо ответила Донна. Он растерянно молчал. А что говорить? Донна никогда не ошибается... - Послушай,
- с внезапным энтузиазмом предложила Донна, - ты не можешь сводить меня на рок-концерт?
- Запросто, - машинально отозвался Арктор. А потом до него дошло: Донна просит...- Конечно, сходим! - радостно воскликнул он. Снова - в который раз!
- маленькая темноволосая цыпочка, которую он так страшно любит, вернула его к жизни.- Когда?
- В воскресенье днем, на стадион Анахейм. Я прихвачу гаш и хорошенько забалдею. Там это раз плюнуть; торчков будут тысячи.- Она окинула Арктора критическим взглядом.- Только ты нацепи чтонибудь клевое, а то ходишь в каких-то тряпках...- Ее голос смягчился.- Я хочу, чтобы ты выглядел классно... потому что ты сам классный.
- Хорошо, - потрясенно вымолвил он. - Едем ко мне, - сказала Донна, - Ты отдашь деньги, закинемся o`pnwjni таблеток и забалдеем. А может, купишь вина - мы еще и кайф словим.
- Здорово, - искренне произнес Арктор. - Больше всего я хочу сегодня вечером съездить в киношку, - продолжала Донна, загоняя машину на стоянку.- Купила газету посмотреть, что идет, но везде одна муть.
Можно податься в Торрансоновскую "на колесах" - там крутят все одиннадцать фильмов "Планеты обезьян". С полвосьмого до восьми утра. Оттуда я завтра сразу на работу, так что сейчас надо переодеться. Будем балдеть всю ночь.
Ты как? - Всю ночь! - мечтательно повторил он. - Ну да! - Донна выскочила из машины и открыла дверцу с его стороны.Когда ты их в последний раз видел?
Я почти все смотрела в начале года, кроме последней серии, где показывают, что знаменитости вроде Линкольна были на самом деле обезьянами. Этот обалденный фильмец я прозевала - отравилась бутербродом из тамошнего автомата. Поэтому когда мы в следующий раз туда поехали - только ты ни гугу!
- я засунула в автомат гнутую монету. Специально. Мы с Ларри Таллингом - помнишь Ларри? я тогда с ним гуляла, - погнули целую пригоршню монет и уделали все автоматы. Именно той фирмы, конечно. А потом и остальные, если честно.
Они наконец пришли, и Донна открыла дверь. - На этот ворсистый ковер не наступай, - предупредила она. - Куда же мне можно? - Стой смирно или иди по газетам. Когда-нибудь, - сказала Донна, сняв кожаный пиджак и встряхнув длинными волосами, - я выйду замуж, и тогда мне все пригодится, вот почему я ничего не выбрасываю. Когда выходишь замуж, нужно иметь практически все. К примеру, вот это большое зеркало мы увидели в соседнем дворе; елееле уволокли втроем, час возились.
- Сколько из того, что у тебя есть, ты купила, - спросил Арктор, - и сколько украла?
- Купила? - Она в замешательстве посмотрела ему в глаза.- Что ты хочешь этим сказать - "купила"?
- Как ты покупаешь наркотики, - объяснил Арктор.- Секи.- Он достал бумажник.- Я даю тебе деньги, а ты мне за них даешь товар. Под словом "купить" я подразумеваю распространение товарноденежного обмена на всю сферу человеческих отношений.
- Кажется, понимаю, - произнесла она. - Вот сколько ты содрала кока-колы с грузовика, за которым ехала в тот день? Сколько ящиков?
- Хватило на месяц, - ответила Донна.- Мне и моим друзьям. Арктор бросил на нее укоризненный взгляд. - Это форма товарообмена, - пояснила она.
- А что...- Он улыбнулся.- Что ты дала взамен? - Себя. Теперь он расхохотался. - Кому? Водителю грузовика, который не имеет никакого... - "Кока-кола" - это капиталистическая монополия, как и телефонная компания. Тебе известно, - ее темные глаза сверкнули, - что формула приготовления кока-колы засекречена и веками передается из рук в руки в одной семье? Где-то в сейфе хранится g`ohq| этой формулы. Интересно, где...- задумчиво добавила она.
- Твоим дружкам-головорезам в жизнь не найти. - На кой черт нужна эта формула, если сколько хочешь можно утащить с их грузовиков?! У них уйма грузовиков. Куда ни плюнь - везде грузовики с кока-колой, причем плетутся еле-еле. А я, как только выпадает случай, еду следом. Они прямо бесятся от злости.
Донна улыбнулась ему тайной, милой улыбкой, словно пыталась заманить его в свой странный мир, где она тащится и тащится за каким-нибудь грузовиком, а потом, когда грузовик останавливается, просто крадет все, что там есть.
Не потому, что она прирожденный вор. Даже не из мести. Просто она так насмотрится на ящики с кокой, что наперед решит, как ими распорядиться...
- Хочешь пересчитать? Тысяча ровно. Арктор взял пакеты, передал деньги и подумал: Донна, вновь я могу тебя сейчас заложить, но, наверное, никогда этого не сделаю, потому что жизнь возле тебя полная, и удивительная, и радостная; я не решусь перечеркнуть ее.
- Можно мне взять десяток? - попросила Донна. - Десяток? Десяток таблеток? - Он открыл пакет и отсчитал ей ровно десяток. А потом десяток для себя.
Завязал пакет и отнес к своему плащу в прихожей. - Представляешь, что придумали теперь в магазинах? - возмущенно начала Донна. Таблеток нигде не было видно, она уже упрятала из в загашник.- С кассетами?
- Забирают, - сказал Арктор.- За кражу. - Да нет, они всегда забирали. А теперь... Ну, ты знаешь, выбираешь кассету или диск, подходишь к продавцу, и тот отлепляет ярлычок с ценой. Так что ты думаешь?! Я чуть не накололась.- Она плюхнулась в кресло и достала завернутый в фольгу маленький кубик, в котором Арктор сразу распознал гаш.- Оказывается, это не просто ярлычок. Там есть крошечка какого-то сплава, и, если ты обошел продавца и идешь к двери, начинает реветь сирена.
- С чего ты взяла? - Передо мной одна соплячка пыталась вынести кассету под пальто. Заревела сирена, ее заграбастали и сдали фараонам.
- Сколько у тебя было под пальто? - Три. - А в машине наркотики? - спросил Арктор.- Если б тебя взяли за кассеты, то обыскали бы и машину. Причем спорю, что ты делаешь это не только здесь, но и...
Он хотел сказать: "и там, где тебе не могли бы помочь знакомые из полиции". Но не сказал, потому что имел в виду себя. Если Донна попадется, он из кожи вон вылезет, чтобы ей помочь. Но ему ничего не удастся сделать в другом округе... В голове закрутился глюк, настоящее шугало: Донна, подобно Лакмену, умирает, и всем, как Баррису, плевать. Ее запрячут в тюрьму, и там ей придется отвыкать от препарата С, и выйдет она совсем другой Донной. Вернее, участливое выражение ее лица, которое он так любит, преобразится бог знает во что, но в любом случае во что-то пустое и слишком часто используемое...
- Когда есть гаш, я обо всем забываю.- Донна достала маленькую керамическую трубку и смотрела на него широко раскрытыми, лучистыми и счастливыми глазами.- Садись. Я в тебя вдую.
Арктор сел, а Донна поднялась, раскурила трубку, подошла не спеша, наклонилась и, когда он раскрыл рот - словно птенец, мелькнула мысль, - выдохнула в него струю серого дыма. Она наполнила его своей горячей, смелой, неиссякаемой энергией, которая в то же время успокаивала, расслабляла и смягчала их обоих.
- Я люблю тебя, Донна, - сказал Арктор. Это вдувание, этот суррогат секса, возможно, был даже лучше, чем все остальное. Такое интимное и такое странное... Равноценный обмен, пока не кончится гаш.
- Да, ты меня любишь.- Она мягко рассмеялась и села рядом, чтобы наконец затянуться из трубки самой.

Предыдущая страница 4 Следующая страница


Филип Кинред Дик - Помутнение

5 Филип Кинред Дик

Глава 9

- Самыми первыми, раньше всех. - Да.- Она отрешенно кивнула с закрытыми глазами.- Раньше, чем на них наступят - и их нет.
- Ты знаешь меня, - проговорил он.- Ты понимаешь меня всего, без остатка.
Она откинулась назад, отложив выкуренную трубку. Ее улыбка медленно потухла.
- Что-нибудь случилось? В ответ она лишь покачала головой. - Ничего. - Можно я обниму тебя? Я хочу приласкать тебя. Хорошо? Приголубить. Донна заторможенно перевела на него темные расширенные зрачки. - Нет! Нет! Ты слишком уродлив. - Что? - сказал он. - Нет! - резко выкрикнула она.- Я много вдыхаю коки. Мне надо быть сверхосторожной, потому что я много вдыхаю коки!
- Уродлив?! - ошеломленно повторил он.- Будь ты проклята! - Оставь меня в покое, - не сводя с него взгляда, прошипела Донна. - Конечно.- Арктор вскочил и попятился.- Конечно. Уж не сомневайся.Внутри все кипело, хотелось вытащить пистолет и прострелить ей башку, размазать ее по стенке... а потом так же внезапно ярость и ненависть, вызванные гашишем, прошли.- Черт побери...- безжизненно выдохнул он.
- Не люблю, когда меня лапают. Мне приходится быть начеку... Ты куда? - встрепенулась Донна.
- Я ухожу. Взъерошенная, полусонная, она достала из шкафа свой кожаный пиджак. - Я отвезу тебя домой. - Не пойдет, - отрезал Арктор.- Ты не в состоянии проехать десяти футов, а за руль своего паршивого самоката никого не пускаешь.
Она обернулась к нему и взбешенно закричала: - Потому что ни один сукин сын не может вести мою машину! Никто ни черта не понимает, особенно мужики! В машинах и во всем остальном! Посмей еще распускать руки...
А потом он оказался в темноте на улице, в незнакомой части города. Один. Совершенно один, подумал он и услышал догоняющую его Донну. Она задыхалась, потому что так много курила и закидывалась, что ее легкие были забиты смолами. Арктор остановился, застыл, не поворачиваясь, в ожидании и тоске.
Приблизившись, Донна замедлила шаги и, еще не отдышавшись, проговорила:
- Прости, что я тебя обидела. Я не хотела. - Хм! - горько воскликнул он.- Слишком уродлив! - Когда я проработаю весь день и дико-дико устану, я могу отключиться от первой же затяжки... Хочешь вернемся? Или в кино? Ну что ты хочешь? Или купим вина... Мне не продадут, - сказала она и, помолчав, добавила: - Я не совершеннолетняя.
Они направились назад. - Хороший гаш, правда? - Донна заглянула ему в лицо. - Черный липкий гаш - значит, он пропитан алкалоидами опиума. То, что ты курила, - опиум, а не гашиш. Ты понимаешь это? Вот почему он стоит так дорого, ты понимаешь? - Арктор словно со стороны услышал, как поднялся его голос.- Ты наживаешь себе привычку на всю жизнь ценой... почем сейчас фунт этого "гаша"? Скоро ты дня не сможешь обойтись...
- Уже не могу, - перебила Донна.- Утром перед работой, в полдень и сразу же после возвращения домой. Вот почему я стала толкачом - чтобы иметь на гаш.
- Опиум, - повторил Арктор.- Почем сейчас твой "гаш"? - Десять тысяч за фунт, - ответила Донна.- Хорошего. - Боже мой! Почти как героин! - Я никогда не сяду на иглу, ни за что! Ты протягиваешь от силы шесть месяцев, как начнешь колоться. Что бы ни колоть, хоть воду. Сперва наживаешь привычку...
- Ты уже нажила. - Не я одна. Мы все. Ты глотаешь препарат С. И что с того? Какая разница? Я счастлива. Я прихожу домой и каждый вечер курю гаш... Это мое. Не пытайся изменить меня. Никогда-никогда не пытайся изменить меня. Я это я. Это моя жизнь.
- Ты видела фотографию заядлых курильщиков опиума? Как в старину в Китае? На кого они похожи?..
- Я не собираюсь долго жить.- Донна пожала плечами.- Ну и что? Я не хочу тут задерживаться. Зачем? Что хорошего в этом мире? А ты видел - да, черт возьми, вспомни Джерри Фабина! - что становится с теми, кто чересчур далеко зайдет на препарате С? Скажи мне, Боб, в самом деле, ну что такого в этом мире? Вчера я едва не накрылась по пути на работу. Ехала, слушала музыку и курила гаш и не заметила форд "император"...
- Ты дура, - сказал Арктор.- Потрясающая дура. - Знаешь, я умру рано. Может быть, на шоссе. Мой "МГ" почти без тормозов. За этот год меня уже четырежды штрафовали за превышение скорости. Теперь придется пересдавать на права - такая неудача!
- Значит, однажды я тебя никогда больше не увижу, да? Никогданикогда больше не увижу...
- Из-за пересдачи? Нет, через шесть месяцев... - Уничтоженная еще до того, как по калифорнийским законам, по проклятым калифорнийским законам, тебе разрешат купить банку пива или бутылку вина...
- Верно! - воскликнула Донна.- Бутылку вина! Возьмем бутылку вина и пойдем смотреть "Обезьян"! Осталось еще серий восемь, включая ту...
- Послушай, - сказал Боб Арктор, положив ей на плечо руку. Донна отпрянула. - Знаешь, что им следовало бы сделать один раз? Один единственный раз? Разрешить тебе взять банку пива.
- Почему? - удивилась она. - Подарок. Потому что ты хорошая. - Однажды меня обслужили! - восторженно поделилась Донна.- В баре! Официантка - я была вся разодета и накрашена и с такими клевыми парнями - спросила, чего я хочу, и я сказала: водкуколлинз. Это было в Ла-Пасе, в одном потрясном местечке. Можешь себе представить? Я ей так спокойненько выдаю: водку-коллинз!
Она внезапно взяла его за руку и прижалась к нему, чего почти никогда не делала.
- Тогда, полагаю, - проговорил он, - ты уже получила свой подарок. Свой единственный подарок.
- Конечно, мне потом сказали те парни, что я должна была заказать что-нибудь мексиканское, потому что мы были в мексиканском баре, понимаешь, в Ла-Пасе. В следующий раз буду знать. У меня тут, - она постучала по голове, - все записано, на подкорке... Когда-нибудь я переберусь на Север, в Орегон, и буду жить в снегах. Каждое утро буду чистить дорожку. Маленький домик и сад, где я посажу овощи.
- Для этого надо копить. Откладывать деньги. Донна бросила на него смущенный взгляд. - Это все он мне даст, - робко произнесла она. - Кто? - Ты понимаешь.- Ее голос был тихим, мягким. Она раскрывала душу и делилась самым сокровенным со своим другом Бобом Арктором, которому можно доверять.- Тот, кого я жду. Я знаю, каким он будет. Он приедет на "АстонМартине" и увезет меня на Север. А там, в снегах, стоит простой маленький домик.- Она замолчала.- Снег... это ведь считается здорово, правда?
- А ты не знаешь? - Я никогда не видела снега, кроме одного раза в Сан Берду, в горах. И то слякоть какая-то, я чертовски больно шлепнулась. Не хочу такого снега, Я хочу настоящего.
Бобу Арктору стало тяжело и тоскливо. - Ты уверена, что так будет? - Конечно! Мне нагадали. Они шли в молчании. Донна погрузилась в мечты и планы, а Арктор - Арктор вспоминал Барриса, и Лакмена, и Хэнка, и Фреда...
- Послушай, - внезапно сказал он.- Можно мне с тобой? Ну, когда ты соберешься в Орегон?
Она улыбнулась - грустно и с безмерной нежностью, - подразумевая "нет". И, зная ее, Арктор понял, что все решено. И ничего не изменить... Он
поежился.
- Тебе холодно? - спросила Донна. - Да, - ответил он.- Очень холодно. Она взяла его руку, сжала... и выпустила. Но прикосновение осталось, запечатленное в его сердце. На все долгие годы жизни, которые ждали его впереди, на все долгие одинокие годы, когда он не знал, счастлива ли Донна, здорова ли, жива ли... Все эти годы он ощущал это прикосновение, навеки оставшееся с ним. Одно прикосновение ее руки.
В ту ночь Арктор привел к себе домой симпатичную маленькую наркоманку по имени Конни. Конни оказалась здесь впервые - они познакомились на одном бардаке несколько недель назад и едва знали друг друга. Конни сидела на игле и, естественно, была фригидна, но это не имело значения. К сексу она относилась безразлично, сама ничего не испытывая, но, с другой стороны, ей было наплевать, чем именно заниматься.
Конни сбросила туфли и безжизненно глядела вдаль - полуголая, с заколкой во рту. Ее удлиненное лицо выражало силу и целеустремленность, потому что под сухой кожей отчетливо выступали кости. На правой щеке горел прыщ. Она не обращала на него внимания, разумеется; прыщ, как и секс, не имел для нее никакого значения.
- У тебя есть лишняя зубная щетка? - спросила Конни.- А впрочем, к черту...
Она поднялась, машинально продолжая расчесывать волосы. - Что за люди здесь так поздно? Смолят травку и болтают без умолку... Живут с тобой? Ну да, точно.- Остекленелые глаза Конни повернулись к Арктору.- Ты гомик?
- Вроде нет. Она кивнула. - Ложись. Хочешь, я тебя раздену? Лежи, лежи, я сама... Он очнулся. Рядом, едва различимая в темноте, храпела Конни. Все торчки спят, как граф Дракула. подумал он.
Лежа на спине и глядя прямо вверх, словно готовые в любой момент резко сесть. Как автомат, робот, рывком передвигающий манипулятор из положения А в положение В.
Арктор снова задремал, размышляя о том, что в конце концов торчку, если это цыпочка, остается только продавать свое тело. Вот как Конни.
Он открыл глаза, повернулся к лежащей рядом девушке и увидел Донну Хоторн.
Донна! Отчетливо видно лицо. Бесспорно. Боже мой! Он потянулся к выключателю и свалил лампу... Арктор бессильно смотрел на спящую девушку, и вдруг стало медленно проступать изможденное, скуластое лицо Конни. Конни, а не Донна. Одна, а не другая...
Он тяжело упал на кровать и забылся коротким тревожным сном... - Мне плевать, что от него несет, - сонно пробормотала девушка.- Я все равно его любила. Интересно, кого она имеет в виду? Парня? Отца? Кота? Незабываемую детскую игрушку?.. Но она сказала "все равно любила", а не "все равно люблю". Очевидно, его, кто бы это ни был, сейчас нет. Может быть, подумал Арктор, они, кто бы "они" ни были, заставили ее отказаться от него, выбросить. Потому что от него несло так сильно...
Может быть. Сколько ей лет - этой хранящей о ком-то память наркоманке, которая лежала рядом?

Глава 10

Наконец Баррис отложил книгу и вышел из дома. Вернулся он с коричневым бумажным пакетом и стал по одному выбирать оттуда сушеные грибы и сравнивать с цветными фотографиями в книге. Один невзрачный гриб он положил в сторону и растолок, а остальные всыпал в пакет; из кармана достал пригоршню капсул и методично стал набивать их растолченным грибом.
После этого Баррис начал звонить. Подслушивающее телефонное устройство автоматически фиксировало номера.
- Привет, это Джим. -Ну? - Я достал. - Не заливаешь? - Psilocybe mexicana. - Что это такое? - Редкий галлюциногенный гриб. Тысячу лет назад в Южной Америке его использовали в мистических обрядах. Начинаешь летать, становишься невидим, понимаешь язык зверей...
- Не надо. Отбой. Другой номер. - Привет, это Джим. - Джим? Какой Джим?
- Бородатый... в зеленых очках. Мы встречались у Ванды. - А, понял. Джим. - Интересуют психоделики органического происхождения? - Гмм, не знаю...- С сомнением: - Это точно Джим? Что-то не похоже. - Есть шикарная вещь. Редчайший органический гриб из Южной Америки, использовавшийся в индейских мистических культах тысячу лет назад. Летаешь, становишься невидим, твоя машина исчезает, понимаешь язык зверей...
- Моя машина исчезает все время. Когда я не ставлю ее на стоянку. Ха-ха.
- Могу достать раз на шесть. - Почем? - По пять долларов. - Обалдеть! Ты не шутишь? Надо встретиться.- Затем подозрение.Кажется, я тебя помню - ты меня однажды наколол. Откуда у тебя эти грибы?
- Они были провезены в глиняном идоле. Среди тщательно охраняемой партии произведений искусства для музея. Болванытаможенники ничего не просекли. Если ты не словишь кайф, я верну деньги, - добавил Баррис.
- А если я выжгу себе мозги? - Два дня назад я сам закинулся, - сказал Баррис.- Для пробы. Приход сказочный - богатейшая цветовая гамма... Куда лучше мескалина. Фирма гарантирует.
Из-за спины Фреда на изображение смотрел другой Костюм-болтунья. - Что он толкает? Мескалин? - Грибы, - ответил Фред.- Нашел их где-то в окрестностях. - Некоторые грибы чрезвычайно ядовиты, - заметил Костюм-болтунья. Из соседней кабинки вышел третий Костюм-болтунья. - В определенных грибах есть токсины, которые расщепляют красные кровяные тельца. Смерть наступает через две недели, противоядия не существует. Чтобы собирать грибы, надо прекрасно в них разбираться.
- В чем его можно обвинить? - спросил Фред. - Искажение фактов в рекламе. Костюмы-болтунья засмеялись и разошлись по кабинкам. Фред продолжал наблюдать. Монитор 4 показал вошедшего в дом удрученного Боба Арктора. - Привет. - Добрый день, - отозвался Баррис, рассовывая капсулы по карманам.Как твои дела с Донной? - Он захихикал.- По-всякому?
- Отвяжись, - буркнул Арктор и вышел из поля зрения камеры 4, чтобы появиться в спальне на мониторе 5.
Он захлопнул дверь и извлек несколько мешочков с белыми таблетками. Секунду Арктор стоял в нерешительности, а потом засунул их под постельное белье и снял плащ. Вид у него был самый несчастный.
Наконец он встрепенулся, пригладил волосы и вышел из комнаты. Тем временем Баррис спрятал пакетик с грибами под кровать и поставил книгу на полку. Оба встретились в гостиной и на мониторе 2.
- Чем занимаешься? - спросил Арктор. - Исследованиями. - Какого рода? - Некоторыми микологическими исследованиями деликатного характера, - усмехаясь, ответил Баррис.- Что, не ладится?
Арктор молча смерил его взглядом и прошел на кухню, чтобы поставить кофе. Баррис ленивым шагом последовал за ним.
- Где Лакмен? - Должно быть, собрался очистить таксофон. По крайней мере взял инструменты.
- Инструменты...- повторил Арктор. - Послушай, - сказал Баррис, - я могу оказать профессиональную помощь в твоих усилиях соблазнить Донну...
Фред перемотал ленту часа на два вперед. - ...либо ты платишь за жилье, черт подери, либо немедленно берешься за ремонт цефаскопа, - горячо заявил Арктор Баррису.
- Я уже заказал необходимые резисторы... Фред снова перемотал ленту. Еще два часа. Теперь монитор 5 показывал Арктора в спальне. Арктор валялся на кровати, слушал музыку по радио. Монитор 2 показывал гостиную - Баррис читал о грибах. Так продолжалось довольно долго. Раз Арктор потянулся к приемнику и увеличил громкость - видимо, понравилась песня. Баррис все читал и читал, застыв в одной позе. Арктор, не шевелясь, смотрел в потолок.
Зазвонил телефон, и Баррис снял трубку. -Да? Мужской голос из подслушивающего телефонного устройства произнес: - Мистер Арктор? - Да, слушаю, - сказал Баррис. Будь я проклят, подумал Фред и обратился в слух. - Мистер Арктор, простите, что беспокою так поздно, но вы дали мне чек на закрытый счет...
- Я сам собирался вам позвонить, - перебил Баррис.- Дело вот в чем. У меня тяжелейший приступ кишечного гриппа с резко выраженными гипотермией, желудочными спазмами, судорогами... Мне сейчас совершенно не по силам выписать новый чек. Честно говоря, я и не намерен это делать.
- Что? - грозно произнес невидимый мужчина. - Да, сэр.- Баррис кивнул.- Вы не ослышались, сэр. - Мистер Арктор, - сказал мужчина, - банк вернул ваш чек на двадцать долларов. А симптомы, которые вы описываете. ..
- Я думаю, что мне подсунули какую-то гадость, - промолвил Баррис. На его лице застыла улыбка.
- А я думаю, что вы один из... из...- Мужчина запнулся, подыскивая слово.
- Думайте, что угодно, - любезно разрешил Баррис, продолжая ухмыляться. И повесил трубку.
Подслушивающее устройство автоматически зафиксировало, откуда звонил неизвестный, и на электронном индикаторе появился номер телефона и адрес: "Ингельсон, слесарь. Анахейм, Харбор 1343".
- Слесарь...- пробормотал Фред, списав данные в блокнот.- Слесарь... Двадцать долларов- кругленькая сумма. Очевидно, работа на выезде - например, подобрать ключ к замку.
Версия: Баррис позвонил Ингельсону, представился Арктором и попросил подобрать ключ - в связи с "утерей" - к дому или к машине. А может, и к дому, и к машине. За работу он выписал чек, взяв незаполненный бланк из чековой книжки Арктора. Но почему банк вернул чек? Арктор кое-что имел. Однако если бы банк оплатил чек, то рано или поздно Арктору попался бы на глаза корешок и он сразу бы понял, что чек выписал Джим Баррис. Поэтому Баррис предусмотрительно нашел в хламе старую чековую книжку на давнымдавно закрытый счет. Теперь Баррис по уши в дерьме.
Но почему он не заплатил наличными? Разозленный кредитор непременно обратится в полицию, и Арктор все узнает. Баррису ввек не отмыться. Своим разговором он только еще больше разъярил кредитора. Баррис его будто нарочно дразнил... Более того, симптомы "гриппа" как две капли воды повторяли симптомы героинового отходняка, и это ясно каждому младенцу. Баррис дал знать, что он отъявленный наркоман и ему все по нулям. А представлялся Бобом Арктором...
Таким образом, слесарь знает, что один торчок всунул ему необеспеченный чек, гордится этим и не собирается пальцем шевельнуть, чтобы исправить дело. Совершенно ошизевший наркоман, которому на все наплевать. А это уже оскорбление Америке. Гнусное и умышленное.
Собственно говоря, Баррис открыто бросил вызов государственной системе и всем добропорядочным. Причем в Калифорнии, где полно берчистов и минитменов. Ждущих именно таких номеров от бородатых подонков.
Баррис спровоцировал их на действия. Ничего не подозревающего @pjrnp` попросту закидают бомбами.
Из сосредоточенного раздумья Фреда вывел подошедший Костюм-болтунья. - Ты знаешь кого-нибудь из этих парней? - Знаю, - буркнул Фред. - Надо бы их предупредить. Этот паяц в зеленых очках всех перетравит. Можешь им шепнуть пару слов, не выдавая себя?.. На отравление грибами часто указывает острый приступ тошноты.
Внезапно Фредом овладел ужас - он вспомнил день посещения Кимберли Хокинс, "день собачьего дерьма", когда его затошнило в машине.
- Я скажу Арктору. Ему надо все разжевывать. Этот придурок сам ни о чем не догадается.
- Он к тому же еще и урод, - добавил Костюм-болтунья и ушел. Фред пустил запись и вновь задумался. Что я должен сделать, решил он, это вернуться сейчас домой, прямо сейчас, немедленно, пока не забыл, без колебаний подойти к Баррису и застрелить его.
При исполнении. Или скажу ему: "Послушай, я на нуле, дай чинарик". И он даст, и тогда я его арестую, брошу в машину, выеду на автостраду и, угрожая пистолетом, заставлю выйти перед несущимся грузовиком. Можно заявить, что он пытался бежать. Такое случается сплошь и рядом.
Потому что, если этого не сделать, мы все окочуримся от ядовитых грибов, а Баррис потом объяснит, как мы собирали все подряд в лесу и как он нас отговаривал, но мы его не слушали, потому что не учились в колледже...
На мониторе 2 Баррис назидательно обращался к мертвецки пьяному Лакмену, который только что ввалился в дверь.
- Число хронических алкоголиков в США, - сообщал Баррис Лакмену, мучительно искавшему вход в свою комнату, - превышает число наркоманов. Ущерб, наносимый печени...
Лакмен исчез, так и не заметив, судя по всему, присутствия Барриса. Желаю ему удачи, подумал Фред. Только на одной удаче далеко не уедешь...
Нужно что-то придумать, но что? Разве перемотать ленту назад и попасть на место происшествия первым, раньше Барриса?.. Именно! Тогда то, что сделаю я, будет предшествовать тому, что сделает Баррис. Если он вообще сможет что-нибудь после меня сделать.
И тут ожила вторая половина его мозга. - Надо успокоить слесаря, - благожелательно посоветовала она.Завтра первым делом отправляйся к нему, заплати двадцать долларов и верни чек. Займись этим с самого утра, прежде всего. Понятно?
Да, начать надо с этого. А потом уже браться за более серьезные вещи, подумал Фред.
Он перемотал ленту вперед, судя по счетчику, до ночной сцены. Камеры работали в инфракрасном свете. Спальня Арктора: Арктор рядом с девушкой.
Так, посмотрим. Конни... забыл фамилию. На нее есть досье. Наркоманка, сидит на игле. Конченый человек.
Он продолжал наблюдать. И вдруг обратил внимание на то, чего сперва не заметил: В постели лежит Донна Хоторн!
Такого просто не может быть... Фред отмотал ленту назад, снова запустил проектор: Арктор с цыпочкой, но никак не с Донной! Он был прав: Арктор и Конни сопят бок о бок.
Резкие черты лица Конни растаяли, растеклись, словно воск, и застыли в лик Донны Хоторн.
Он вырубил проектор и ошеломленно замер. Не понимаю, думал Фред. Как будто... кинотрюк! Он снова отмотал ленту назад, остановил на подходящем кадре и дал увеличение. Безмятежно спящий Боб Арктор и рядом неподвижная девушка. Наполовину еще Конни; и наполовину уже Донна.
Надо передать ленту в лабораторию, специалистам. Мне подсунули фальшивую запись. Кто-то вставил в пленку Донну. Наложил ее изображение на изображение Конни. Подделал доказательство, что Арктор спит с Донной. Зачем?
А может быть, техническая неполадка? Часть записи с одного слоя ленты пропечаталась на другой слой? Если пленку с высоким уровнем записи хранить очень долго, такое случается.
Фред пустил проектор. Конни превратилась в Донну. Донна... Донна... И вдруг сопящий рядом с ней человек, Боб Арктор, встрепенулся, сел и включил лампу. Так он и сидел, глядя на спящую девушку, на спящую Донну. Когда вновь проступило лицо Конни, Арктор тяжело вздохнул, расслабился и, наконец, заснул.
Значит, монтаж и неисправности исключены. Арктор видел это тоже. Господи, подумал Фред и выключил аппаратуру. - С меня достаточно, - произнес он хриплым голосом.- Сыт по горло. - Что, насмотрелся чудного секса? - спросил Костюмболтунья.- Ничего, привыкнешь.
- Я никогда не привыкну к этой работе, - сказал Фред.- Никогда.

Глава 11

Его приветствовала полная пожилая женщина. - Доброе утро, сэр. - Я пришел, чтобы заплатить по своему чеку, который вернул банк, - начал Арктор.- По-моему, чек был на двадцать долларов.
Женщина открыла железную коробку и сразу же нашла чек с пришпиленной записочкой.
- Мистер Арктор? - Да, - подтвердил он, уже протягивая деньги. - Правильно, двадцать долларов.- Она отделила записку и стала усердно вносить туда запись о его приходе и о том, что чек выкуплен.
- Мне очень жаль, - сказал Арктор.- По досадной ошибке я выписал чек не на текущий, а на закрытый счет.
- Ммм, - улыбнулась женщина, продолжая писать. - Я был бы весьма признателен, если бы вы сообщили своему мужу, который звонил мне вчера...
- Это мой брат Карл.- Женщина снова улыбнулась, теперь смущенно.Он иногда выходит из себя... Я прошу простить, если он говорил чересчур резко...
- Передайте ему, - излагал Арктор заранее приготовленную речь, - что во время его звонка я сам был не в своей тарелке и тоже прошу прощения.
- Я припоминаю, он что-то говорил, да.- Она протянула чек; Арктор вручил деньги.
- Какая-нибудь дополнительная плата? - Что вы! - Я был не в своей тарелке, - повторил он, взглянув на чек, прежде чем положить его в карман, - потому что как раз перед этим неожиданно скончался мой друг.
- О, боже! - воскликнула женщина. - Задохнулся, - помедлив, добавил Арктор, - подавившись куском мяса. Он был один в комнате, и никто не видел.
- А знаете, мистер Арктор, от этого гибнет гораздо больше людей, чем можно подумать. Я где-то читала, что если во время обеда с другом он или она долгое время молчит, то надо непременно выяснить, в состоянии ли ваш друг говорить. Потому что друг может задыхаться, а со стороны не заметно.
- Да, - сказал Арктор.- Спасибо. Это верно. И спасибо за чек. - Так ужасно! - посетовала женщина.- Сколько лет было вашему другу, мистер Арктор?
- Чуть за тридцать...- Лакмену было тридцать два. - Кошмар! Я скажу брату. Спасибо, что пришли. - Вам спасибо. И поблагодарите, пожалуйста, за меня мистера Ингельсона. Огромное спасибо вам обоим.
Арктор сел в такси и уехал, чрезвычайно довольный тем, что выбрался из ловушки Барриса практически без осложнений. Все могло быть гораздо хуже, отметил он про себя. Чек теперь на руках, и мне не пришлось столкнуться с самим братцем.
Арктор достал чек, желая посмотреть, как Баррис подделал его подпись. Да, этот счет давно закрыт. Он сразу распознал цвет корешка - счет закрыт давным-давно. Банк поставил штамп "СЧЕТ ЗАКРЫТ". Неудивительно, что Ингельсон совсем рехнулся. А потом, вглядевшись, Арктор понял, что роспись его.
Ничего общего с рукой Барриса. Идеальная копия. Он никогда бы не заподозрил подделку, если бы только не помнил, что такого чека не выписывал.
Боже мой, подумал Арктор, сколько же моих росписей сварганил Баррис? Он, должно быть, обобрал меня до нитки!
Арктору пришла в голову другая мысль: что если я выписал этот чек сам? Что если его выписал Арктор? Наверное, я его и выписал. Наверное, распроклятый чудик Арктор сам выписал этот чек. Причем в спешке - буквы прыгали, значит, он куда-то торопился. В спешке схватил старую чековую книжку, а потом забыл, забыл напрочь.
Но это никак не извиняет Барриса за то, что он выдавал себя за Арктора и так вызывающе держался при этом... Черт побери! А если Баррис прибалдел тогда и к телефону подошел случайно? Ну, и просто подыгрывал, потому что его помутившимся мозгам это казалось отменной шуткой. Баррис вел себя безответственно. Ничего больше.
А может, Баррис и вовсе пытался загладить участившиеся промахи Арктора? Баррис делает что в его силах, но и у него в голове сплошной сумбур. У них у всех все помутилось. Помутившиеся ведут помутившихся. Прямиком в тартарары.
Вполне вероятно, что это Арктор перерезал провода в своем цефаскопе. Ночью. Но с какой целью?
Да, сложный вопрос: зачем? Впрочем, что с них взять, с этих помутившихся? Ими может двигать целое множество лихо закрученных, как провода, побуждений. За время работы в полиции ему всякое доводилось видеть. Так что конкретная трагедия далеко не в новинку. В памяти компьютера она будет фигурировать лишь очередным делом. Эта стадия непосредственно предшествует федеральной клинике; как у Джерри Фабина.
Они ходят по одному игровому полю. Стоят на разных квадратиках, на разном расстоянии от цели. Каждому осталось свое число ходов; но рано или поздно все достигнут цели: федеральной клиники. Это записано у них в нервных клетках.
И в первую очередь Боб Арктор. Таково было мнение Фреда, так говорила профессиональная интуиция.
Не зря его руководство решило сосредоточить внимание на Аркторе. У них, без сомнения, есть причины, о которых он и не подозревает. Вероятно, факты подтверждают друг друга. Растущий интерес к Арктору со стороны руководства - в конце концов установка следящей системы обошлась в кругленькую сумму - согласовывается с необычным вниманием со стороны Барриса.
Любопытно, что известно Баррису... Может, его следует хорошенько потрясти? Впрочем, лучше собирать материалы независимо от Барриса, иначе мы просто будем дублировать его сведения, кем бы он ни был, кого бы ни представлял.
А потом Фред подумал: что, черт побери, я несу? Не иначе, как я спятил! Я же прекрасно знаю Боба Арктора - мировой парень! Ничего он не злоумышляет. Напротив, он тайно работает на полицию. Наверное, оттого Баррис на него и окрысился.
Но тогда не ясно, почему им интересуется полиция до такой степени, что устанавливают всю эту голоаппаратуру и приставляют агента для наблюдения. Концы с концами не сходятся.
Он расплатился с водителем и вошел в дом. И тут же почувствовал на себе незримые глаза голокамер. Едва переступив собственный порог. Каракули на стене общественного туалета: "УЛЫБАЙТЕСЬ! ВАС СНИМАЮТ СКРЫТОЙ КАМЕРОЙ!.."
- Дома кто есть? - по обыкновению громко спросил он, представляя, как это записывается. Ему всегда приходилось быть настороже - ведь нельзя даже догадываться... Словно актер перед камерой- надо вести себя так, будто никакой камеры нет и в помине. Иначе все завалишь. Дубли исключены.
Что видит камера, спросил он себя. Проникает взглядом в голову? В сердце? Инфракрасная камера, последняя новинка, видит меня - нас - ясно? Надеюсь, ей видно все, потому что я сам не могу больше в себя заглянуть. Я вижу одну муть. Муть снаружи, муть внутри. Ради нас всех - пусть у камер получится лучше. Потому что если и для камер мутно, тогда мы все прокляты, трижды прокляты, зная так мало и не понимая даже этой смехотворной малости.
Из книжного шкафа в гостиной он вытащил первый попавшийся том - "Иллюстрированную книгу половой любви". Он открыл ее наугад - мужчина на фотографии блаженно присосался к правой грудке томной красавицы - и произнес нараспев, словно читая или цитируя слова древнего философа: "Каждый человек видит лишь крошечную долю полной истины и очень часто, практически все bpel умышленно обманывает себя в отношении этой крошечной доли тоже. Часть человека оборачивается против него и поражает изнутри".
Кивая головой, как будто соглашаясь с мудростью напечатанных слов, он закрыл толстую, в красном переплете с золотым тиснением "Иллюстрированную книгу половой любви" и поставил ее на место.
Чарлз Фрек, подавленный тем, что происходит со всеми его знакомыми, решил покончить с собой. В кругах, где он вращался, покончить с собой было проще простого: берешь большую дозу "красненьких" и, отключив для спокойствия телефон, глотаешь их с дешевым винцом.
Главное - запланировать, как обставить смерть, какие иметь при себе вещи. Чтобы археологи, которые найдут их позже, смогли определить, к какой социальной прослойке ты принадлежал. И где в этот момент находилась твоя голова.
На отбор вещей Фрек потратил несколько дней - гораздо больше, чем понадобилось, чтобы прийти к решению покончить с собой. Его найдут лежащим в постели с книгой Айан Ренд "Источник" (доказательство того, что он был непонятым гением, отверженным толпой и в некотором роде убитым ее презрением) и с незаконченным письмом, протестующим против взвинчивания цен на газ. Таким образом, он обвинит систему и достигнет своей смертью чего-то еще, помимо того, чего достигает сама смерть.
Говоря по правде, он не очень ясно представлял себе, чего достигает смерть, так же, как и то, чего достигнут эти два артефакта. Так или иначе все определилось, и он стал готовиться, как зверь, нутром почуявший, что пришел его конец, и инстинктивно выполняющий программу, заложенную от природы.
В последний момент Чарлз Фрек решил запить "красненькие" не дешевым винцом, а изысканным дорогим напитком. Поэтому он сел в машину, отправился в магазин, специализирующийся на марочных винах, и купил бутылку "Мондави Каберне Совиньон" урожая 1971 года, которая обошлась ему в тридцать долларов
- почти вся его наличность.
Дома он откупорил бутылку, насладился ароматом вина, выпил пару стаканчиков, несколько минут созерцал свою любимую фотографию в "Иллюстрированной энциклопедии секса" (позиция "партнерша сверху"), затем достал пакетик "красненьких" и улегся на кровать. Он хотел подумать о чем-нибудь возвышенном, но не смог - из головы не выходила партнерша. Тогда он решительно проглотил таблетки, запил стаканом "Каберне Совиньон" и положил себе на грудь книгу и незаконченное письмо.
Однако его накололи. Таблетки содержали вовсе не барбитураты, а какой-то психоделик, новинку, таким он еще не закидывался. Вместо того, чтобы медленно умереть от удушья, Чарлз Фрек начал галлюцинировать. Что ж, философски подумал он, вот так у меня всю жизнь. Вечно накалывают. Надо смириться с фактом, учитывая, сколько таблеток он глотанул, что его ждет глюк из глюков.
Следующее, что он увидел, было явившееся из иных измерений чудовище. Оно стояло у кровати и смотрело на него с неодобрением. У чудовища были несметное множество глаз и ультрасовременная, супермодная одежда. Оно держало огромный свиток.
- Ты собираешься зачитывать мои грехи,- догадался Чарлз Фрек. Чудовище кивнуло и распечатало свиток. - И это займет сто тысяч часов,- закончил Фрек, беспомощно лежа на кровати.
Уставившись на него всеми глазами, чудовище из иных измерений сказало:

Предыдущая страница 5 Следующая страница


Филип Кинред Дик - Помутнение

Помутнение 6

- Мы покинули бренный мир. В этой Вселенной такие низменные понятия, как "пространство" и "время", лишены смысла. Ты вознесен в трансцендентальную область. Твои грехи будут зачитываться тебе вечно. Списку нет конца.
Тысячу лет спустя Чарлз Фрек все так же лежал в постели с книгой и письмом на груди.
- И далее...- зачитывало чудовище. Что ж, подумал Чарлз Фрек, по крайней мере раз в жизни я выпил приличного вина.

Глава 12

Камера показала разворот книги крупным планом: цветная фотография запечатлела мужчину, приникшего ртом к соску женщины; оба индивида были голы. Но Арктор, не обращая на фотографию внимания, надтреснутым голосом стал декламировать какую-то мистическую тарабарщину, вероятно, для того чтобы озадачить тех, кто мог его слышать.
Очевидно, он думал, что его дружки дома, и хотел их таким образом выманить.
Никто не появлялся. Фред знал, что Лакмен закинулся "смесью" и вырубился, полностью одетый, у себя в спальне, в нескольких шагах от дивана. Баррис давно ушел.
Чем занимается Арктор, недоумевал Фред. С каждым днем этот тип ведет себя все более странно. Теперь я понимаю, что имел в виду тот информатор, который нам звонил.
А вдруг произнесенная Арктором фраза является командой для некоего электронного устройства, установленного в доме? Команда на включение или выключение. Может быть, на создание помех наблюдению...
Нет, он псих. Просто повредился. С того дня, как обнаружил поломанный цефаскоп. Или - это уж наверняка - с того дня, как едва не угробился на машине. Он и раньше был малость тронутый, и точно свихнулся со "дня собачьего дерьма" - выражение Арктора.
Если только он надо мной не издевается, тревожно подумал Фред. Может, он каким-то образом догадался о наблюдении и... заметает следы? Просто развлекается? Что ж, время покажет.
Голос Арктора разбудил Лакмена. Он поднялся, пригладил волосы и зашел в гостиную.
- Привет. Как дела? - Я проезжал мимо здания Мейлорской корпорации микрофотоснимков. - И какой же величины это здание? - С дюйм высотой,- ответил Арктор. - Сколько оно весит, по-твоему? - Вместе со служащими? Фред включил перемотку вперед. Когда по счетчику прошел час, он остановил ленту.
- ...около десяти фунтов,- сказал Арктор. - А как же ты все узнал, просто проезжая мимо, если оно с дюйм высотой и весит десять фунтов?
Арктор теперь сидел на диване, поджав ноги. - У них огромная вывеска. Боже, подумал Фред и отмотал ленту еще минут на пятнадцать. - ...похоже?- спрашивал Лакмен. Он развалился на полу и крошил травку.- Небось неоновая? Интересно, я ее видел? Она приметная?
- Сейчас покажу,- сказал Арктор и засунул руку в нагрудный карман рубашки.- Я прихватил ее с собой.
Фред снова включил перемотку. - ...а знаешь, как провезти микрофотографии контрабандой? - Как угодно,- небрежно отмахнулся Арктор, выплюнув изо рта сигаретку. В воздухе клубился дым.
- Нет, так, чтобы никто не допер! - горячился Лакмен.- Мне Баррис сказал, по секрету. Он пишет об этом в книге.
- В какой книге? "Распространенные домашние наркотики и..."? - Нет, "Простые способы ввоза и вывоза контрабанды в зависимости от того, куда вы направляетесь: в США или обратно". Микрофотографии надо везти с наркотиками. Например, с героином. Понимаешь, они такие маленькие, что в пакете с наркотиком их не заметят. Они такие...
- Тогда какой-нибудь торчок вкатит себе дозу микрофотографий! - Это будет самый разобразованный торчок на свете.
- Смотря что было на фотографиях. - У Барриса есть клевый способ провоза наркотиков через границу. Знаешь, на таможне всегда спрашивают, что вы везете. А сказать "наркотики" нельзя, потому что...
- Ну, ну! - Так вот. Берешь огромный кусок гашиша и вырезаешь из него фигуру человека. Потом выдалбливаешь нишу и помещаешь заводной моторчик, как в часах, и еще маленький магнитофон. Сам стоишь в очереди сзади и, когда приходит пора, заводишь ключ. Эта штука подходит к таможеннику, и тот спрашивает: "Что везете?" А кусок гашиша отвечает: "Ничего", - и шагает дальше. Пока не кончится завод, по ту сторону границы.
- Вместо пружины можно поставить батарею на фотоэлементах, и тогда он может шагать хоть целый год. Или вечно.
- Какой толк? В конце концов он дойдет до Тихого океана. Или до Атлантического. И вообще сорвется с края земли...
- Вообрази стойбище эскимосов и шестифутовую глыбу гашиша стоимостью... сколько такая может стоить?
- Около миллиарда долларов. - Больше, два миллиарда. Эти эскимосы обгладывают шкуры, и вырезают по кости, и вдруг на них надвигается глыба гашиша стоимостью два миллиарда долларов, которая шагает по снегу и без конца талдычит: "Ничего... ничего... ничего..." - То-то эскимосы обалдеют!
- Что ты! Легенды пойдут! - Можешь себе представить? Сидит старый хрыч и рассказывает внукам: "Своими глазами видел, как из пурги возникла шестифутовая глыба гашиша стоимостью два миллиарда долларов и прошагала вот в rnl направлении, приговаривая: "Ничего, ничего, ничего". Да внуки упекут его в психушку!
- Не, слухи всегда разрастаются. Через сто лет рассказывать будут так: "Во времена моих предков девяностофутовая глыба высокопробнейшего афганского гашиша стоимостью восемь триллионов долларов вдруг как выскочит на нас, изрыгая огонь, да как заорет: "Умри, эскимосская собака!" Мы бились и бились с ней нашими копьями, и наконец она издохла.
- Дети этому не поверят. - Нынче дети вообще ничему не верят. - Разговаривать с ребенком - одно расстройство. Меня какой-то пацан попросил описать первый автомобиль... Черт побери, да я родился в 1962 году! Наступило молчание. Двое мужчин курили травку в задымленной комнате. Долго, мрачно, молча.
Зазвонил телефон. Один из костюмов-болтунья снял трубку и протянул ее Фреду.
- Помните, на прошлой неделе вы проходили проверку? - произнес голос в трубке.
- Да,- после короткой паузы ответил Фред. - Мы обработали очередной материал...- На том конце линии тоже пауза.- Вы должны подвергнуться всестороннему психиатрическому обследованию. Вам назначено на завтра, в три часа в той же комнате. Помните номер комнаты?
- Нет,- сказал Фред. - Как вы себя чувствуете? - Нормально,- твердо ответил Фред. - Какие-нибудь неприятности? На работе или в личной жизни? - Я поссорился со своей девушкой. - Испытываете ли вы чувство растерянности? Не сталкиваетесь ли с трудностями в опознавании людей и предметов? Не кажется ли вам что-нибудь вывернутым шиворот-навыворот? И, кстати говоря, не наблюдаете ли за собой языковой дезориентации?
- Нет,- мрачно произнес Фред.- Нет - по каждому из поименованных пунктов.
- Итак, завтра в комнате 203,- сказал врач. - Какой материал... - Поговорим завтра. Не расстраивайтесь, Фред! - Клик. Клик тебе, подумал Фред и повесил трубку. Он раздраженно включил проекторы, и застывшая сцена ожила цветом и движением.
- Эту крошку, - бубнил Лакмен,- обрюхатили, и она решила сделать аборт, потому что пропустила цикла четыре и подозрительно распухла. Но сама палец о палец не ударила, а только канючила, как все дорого. Как-то я к ней забегаю, а там одна ее подружка твердит, что у нее истерическая беременность. "Ты просто хочешь верить, что беременна. Это комплекс вины. А аборт, расходы на него - это комплекс наказания". А крошка - она мне дико нравилась - и говорит спокойненько: "Ну что ж, если у меня истерическая беременность, то я сделаю истерический аборт и заплачу истерическими деньгами".
- Интересно, чья физиономия красуется на истерической пятерке,задумчиво произнес Арктор.
- А кто был у нас самым истерическим президентом? - Билли Фалкс. Он только думал, что его избрали президентом. - И когда ж был его срок? - Он воображал, что его избирали на два четырехлетних периода начиная с 1882 года. После длительного курса лечения ему стало казаться, что он президентствовал только один...
Фред со злостью перемотал запись на два с половиной часа вперед. Сколько они будут нести эту ахинею, спросил он себя. Весь день? Вечно?
- ...берешь ребенка к врачу, к психиатру, и жалуешься, что ребенок все время заходится в крике.- На кофейном столике перед Лакменом стояла банка пива.- Кроме того, ребенок постоянно врет. Придумывает самые несуразные истории. Психиатр осматривает ребенка и ставит диагноз: "Мадам, у вас истерический ребенок. Но я не знаю, почему". И тогда ты, мать, настал твой час, ты ему эдак: "Я знаю, почему, доктор. Потому что у меня была истерическая беременность".
Лакмен и Арктор покатились со смеху. Им вторил Джим Баррис; он вернулся и теперь сидел в гостиной, наматывая на трубку белую проволоку.
Фред перегнал пленку еще на час вперед. - ...этот парень,- рассказывал Лакмен,- выступал по телевидению как всемирно известный самозванец. В интервью он заявил, что в разное время представлялся великим хирургом из медицинского колледжа Джона Гопкинса, физиком-теоретиком из Гарварда, финским писателем, лауреатом Нобелевской премии в области литературы, свергнутым президентом Аргентины, женатым на...
- И все это сходило ему с рук? - поразился Арктор.- Его не разоблачили?
- Парень ни за кого себя не выдавал. Просто он выдавал себя за всемирно известного самозванца. Об этом писали в "Лос-Анджелес Таймс" - они проверяли. Работал дворником в Диснейленде, а потом прочитал биографию всемирно известного самозванца - такой действительно был - и сказал себе: "Да ведь я тоже могу выдавать себя за всех этих экзотических парней!" А после подумал и решил: "На кой черт? Лучше просто выдавать себя за самозванца". Он огреб на этом деле немалую монету, писали в "Л. А. Таймс". Почти столько же, сколько настоящий всемирно известный самозванец.
- Самозванцев пруд пруди. Мы сталкиваемся с ними на каждом шагу. Только они выдают себя не за физиков-теоретиков,- заметил Баррис, тихонько сидящий в углу.
- Ты имеешь в виду нарков, этих гадов из отдела по борьбе с наркоманией,- сказал Лакмен.
- Интересно, среди наших знакомых есть нарки? Как они выглядят? - Все равно что спрашивать: "Как выглядит самозванец?" - отозвался Арктор.- Я как-то болтал с одним толкачом, которого взяли с десятью фунтами гашиша на руках. Ну и спросил, как выглядел обманувший его нарк. Знаете, как это делается: нарк выдает себя за друга одного друга и просит продать ему гаш.
- Точь-в-точь, как мы,- бросил из угла Баррис. - Даже больше! - воскликнул Арктор.- Этот толкач - его уже приговорили и на следующий день должны были отправить в тюрягу - сказал мне: "Волосы у них еще длиннее, чем у нас". Так что мораль, я полагаю, такова: держись подальше от типов, которые выглядят точь-в-точь, как мы.
- Бывают и женщины-нарки,- вставил Баррис. - Я бы хотел познакомиться с нарком,- сказал Арктор. - Если точно знать, что это нарк.
- Когда он наденет на тебя наручники, - сказал Баррис,- будешь знать точно.
- Я что имею в виду? - продолжал Арктор.- Какая у них жизнь? Знают ли их жены?
- У нарков нет жен,- заявил Лакмен.- Они живут в пещерах и крадутся за тобой по пятам, выглядывая из-под машин. Как тролли.
- Что они едят? - Людей. - Как это им удается выдавать себя за нарков?
- спросил Арктор. - Что?!- в один голос вскричали Баррис и Лакмен. - Черт, я совсем обалдел,- улыбаясь,. сказал. Арктор."Выдавать себя за нарка",- бр-р...- Он потряс головой.
- ВЫДАВАТЬ СЕБЯ ЗА НАРКА? - повторил Баррис, не сводя с него глаз. - Сегодня у меня в мозгах каша,- пожаловался Арктор.- Я лучше сосну. Фред остановил ленту. - Перекур? - спросил Костюм-болтунья. - Да. Я устал. Эти бредни рано или поздно доканывают.- Он поднялся и достал сигареты.- Я не понимаю и половины из того, что они несут. Я так устал... Устал.
- Когда находишься вместе с ними, даже легче, правда? - сказал Костюм-болтунья.- Ты ведь вхож в их компанию?
- Ни за что не буду иметь дела с такими ублюдками! - горячо сказал Фред.- Талдычат одно и то же без конца.
"Выдавать себя за нарка",- подумал Фред. "Что это значит? Одному богу известно".
Выдавать себя за самозванца. За того, кто живет под машинами и питается грязью. Не за хирурга, или писателя, или политического деятеля. Нормальному человеку это и в голову... Так или иначе вот что надо вырезать из ленты и передать по инстанциям - таинственную фразу "выдавать себя за нарка". Дружки Арктора тоже удивлены. Значит, круглосуточная слежка за ним ведется не, зря., Значит, я был прав.
Арктор проговорился. Выдал себя. Что это значит, мы пока не знаем. Но узнаем непременно. Мы будем идти за Арктором, пока он не упадет замертво, подумал Фред. Как бы ни было тошно все время лицезреть и слушать его и его дружков. И как только я мог сидеть с ними?!.
На следующий день Фред, чувствовавший себя еще хуже, чем накануне, явился в кабинет, где его ждали два врача - другие, незнакомые.
- Вы увидите ряд хорошо известных предметов, которые будут показаны сперва перед вашим левым, а потом перед вашим правым глазом. Одновременно на панели перед вами будут высвечиваться изображения аналогичных предметов. С помощью указки вам необходимо выбрать то изображение, которое соответствует показываемому предмету. Учтите, объекты будут чередоваться быстро, так что долго не размышляйте. Счет ведется и по точности, и по времени. Ясно?
- Ясно, - ответил Фред. Перед его левым глазом стали мелькать знакомые предметы, и он тыкал sj`gjni в светившиеся фотографии. То же самое повторили с правым глазом.
- Теперь мы закрываем ваш левый глаз и мельком показываем изображение знакомого предмета перед правым глазом. Левой рукой, повторяю, левой рукой вы должны выбрать из группы предметов только что увиденный.
- Ясно, - сказал Фред, Ему показали картинку игральной кости; левой рукой он шарил в россыпи безделушек, пока не отыскал игральную кость.
- В следующем тесте вы должны, не глядя, нащупать левой рукой буквы и сложить из них слово, а правой рукой написать это слово.
Он все сделал. - Теперь, с закрытыми глазами, нащупайте левой рукой предмет и назовите... Ваши глаза закрыты, в руках по предмету. Определите на ощупь... Вам будет показан ряд треугольников в разных позициях. Вы должны сказать...
Ощупай, скажи, посмотри одним глазом, выбери. Ощупай, скажи, посмотри другим глазом, выбери. Запиши, нарисуй.
Через два часа ему велели выпить чашечку кофе и обождать в приемной. Спустя некоторое время, показавшееся ему невыносимо долгим, в приемную вышел один из врачей.
- Найдите внизу комнату с табличкой "Патологическая лаборатория" и сдайте кровь на анализ. Потом снова возвращайтесь сюда и ждите.
- Ладно, - мрачно сказал Фред и поплелся по коридору. Вернувшись из лаборатории, он подошел к одному из врачей и спросил: - Можно мне пока сходить к начальнику? А то он скоро уйдет. - Пожалуй, - разрешил врач.- Мы позвоним. Вы идете к Хэнку? - Да, я буду у Хэнка. - Сегодня настроение у вас гораздо хуже, чем в нашу первую встречу, - заметил врач.
- Простите? - сказал Фред. - В нашу встречу на той неделе. Вы все время шутили и смеялись. Хотя чувствовалось, что внутри напряжены.
Ошарашенно глядя на него, Фред узнал одного из тех двух врачей. Но промолчал. Лишь хмыкнул и направился к лифту. Эти проверки действуют на меня угнетающе, подумал он. Интересно, с кем я разговаривал? С усачом или...
Должно быть, с другим, с безусым. У этого нет усов. - Вы вручную нащупаете предмет левой рукой, - пробормотал Фред, - и в то же время посмотрите на него правой. А затем своими собственными словами скажете нам...
Большей околесицы он придумать не мог. Самостоятельно. Без их помощи. В кабинете Хэнка лицом к Фреду сидел посетитель. - К нам пришел информатор, который звонил насчет Боба Арктора, - представил Хэнк.
- Так, - промолвил Фред. - Он снова позвонил нам, и мы предложили ему явиться. Вы его знаете? - Еще бы, - сказал Фред, глядя на Барриса, с широкой ухмылкой на лице вертевшего в руках ножницы.- Джеймс Баррис, не так ли? Что вы хотите сообщить?
- Я располагаю информацией, - негромко произнес Баррис, - что Ana Арктор - член огромной секретной организации, не ограниченной в средствах, с арсеналами оружия, пользующейся шифром и кодовыми словами. Организация, по всей видимости, ставит целью свержение...
- Это уже домыслы, - перебил Хэнк.- Где доказательства? - Я могу представить записи телефонных разговоров Боба Арктора. - Что за организация?
- потребовал Фред. - Я считаю...- начал Баррис, но Хэнк раздраженно взмахнул рукой.- Она носит политический характер.- Баррис вспотел, но сохранял довольный вид.Ее деятельность направлена против нашего государства.
- Какова связь Арктора с источником препарата С? - спросил Фред. Учащенно моргая, то и дело облизывая губы и гримасничая, Баррис сказал:
- Изучив мои сведения, вы придете к выводу, что препарат С изготавливается в некой стране, которая намерена расправиться с США, и что мистер Арктор - заметная часть сложнейшего механизма...
- Можете ли вы назвать имена других членов этой организации? - спросил Хэнк.- Контакты Арктора?.. Предупреждаю, что дача ложных показаний является преступлением.
- Понимаю, - сказал Баррис. - Итак, сообщники Арктора? - Мисс Донна Хоторн. Под всевозможными предлогами он регулярно входит с ней в сношения.
Фред рассмеялся. - В сношения! Что вы имеете в виду? - Я выследил его,
- медленно отчеканил Баррис. - Он часто ее посещает? - спросил Хэнк. - Да, сэр, очень часто. Не реже... - Она его подружка, - перебил Фред. Хэнк повернулся к Фреду. - Каково ваше мнение? - Нам определенно следует взглянуть на доказательства. - Приносите, - велел Хэнк Баррису, - все приносите. Прежде всего нам нужны имена. Имена, телефоны, номерные знаки автомашин. Имеет ли Арктор дело с большими партиями наркотиков?
- Безусловно, - подтвердил Баррис. - Каких именно наркотиков? - Разных. У меня есть образцы. Я предусмотрительно брал пробы... Для анализа.
Хэнк и Фред переглянулись. Баррис, устремив вперед отсутствующий взгляд, улыбался. - Что вы желаете добавить? - обратился Хэнк к Баррису. Затем повернулся к Фреду.- Может быть, следует послать с ним за доказательствами полицейского?
Хэнк боялся, как бы он не передумал, не струхнул, не смылся, оставив их с носом.
- Вот еще что, - сказал Баррис.- Мистер Арктор - неизлечимый наркоман. Без препарата С он не в состоянии прожить и дня. Рассудок его помутился. Арктор опасен.
- Опасен, - повторил Фред. - Да! - торжествующе объявил Баррис.- У него случаются провалы o`lrh, которые типичны для вызываемых препаратом С повреждений мозга. Вероятно, не осуществляется оптическая инверсия в связи с ослаблением ипсилатерального компонента...
- Я просил вас воздержаться от беспочвенных высказываний. Так или иначе мы пошлем с вами полицейского. В штатском.
- Меня...- Баррис кашлянул, - могут убить. Мистер Арктор, как я говорил...
Хэнк кивнул. - Мистер Баррис, мы ценим ваши усилия и осознаем риск, которому вы подвергаетесь. Если информация послужит доказательством на суде, тогда, разумеется...
- Я пришел не ради денег, - вставил Баррис.- Этот человек болен. Его мозг поврежден препаратом С. Я пришел, чтобы...
- Цель вашего прихода для нас не имеет значения, - оборвал Хэнк.- Для нас имеет значение лишь информация. Остальное - ваше личное дело.
- Благодарю вас, сэр, - сказал Баррис. И улыбнулся.

Глава 13

- Мы наблюдаем не повреждение, а скорее "феномен соперничества". Садитесь.
- Соперничества между левым и правым полушариями вашего мозга, - подхватил второй врач.- Мы имеем дело не с одним сигналом - пусть искаженным или неполным, - а с двумя сигналами, несущими разноречивую информацию.
- Словно на вашей машине, - продолжил другой, - стоят два датчика уровня топлива. Один показывает, что бак полон, а второй - что пуст. Такого быть не может, они противоречат друг другу. Вы как водитель полагаетесь на показания датчика, в вашем случае - датчиков. Если их показания начинают различаться, вы полностью теряете представление об истинном положении дел. Ваше состояние никак нельзя сравнить с наличием основного и вспомогательного датчиков, когда вспомогательный включается лишь при повреждении основного.
- Что же это значит? - спросил Фред. - Уверен, что вы уже поняли, - сказал врач слева.- Вам, несомненно, приходилось испытывать это, не осознавая причин.
- Полушария моего мозга соперничают? - Именно. - Когда я перестану принимать препарат С, это прекратится? - Возможно, - кивнул врач слева.- Налицо функциональное повреждение. - Впрочем, оно может иметь органический характер, - заметил врач справа.- Время покажет.
- Что? - переспросил Фред. Он не понял - да или нет? - Даже если повреждены ткани мозга, отчаиваться не стоит, - сказал один врач.- Сейчас ведутся эксперименты по удалению небольших областей из обоих полушарий. Ученые полагают, что таким образом удастся избежать "соперничества" и достичь доминирования нужного полушария.
- Однако существует опасность, что тогда субъект будет воспринимать лишь часть входной информации, - сказал второй врач.- Вместо двух сигналовполсигнала. Что, как мне представляется, ничуть не лучше.
- Да, но половинное функционирование предпочтительнее нулевого, а два "соперничающих" сигнала в конечном счете аннулируют друг друга.
- Видите ли, Фред, вы перестали... - Я никогда больше не закинусь препаратом С, - сказал Фред.Никогда в жизни.
- Сколько вы принимаете сейчас? - Немного.- Он подумал и признался: - В последнее время больше. Из-за стрессов на работе.
- Вас необходимо снять с задания, - решил врач.- Вы больны, Фред. И неизвестно, с какими последствиями. Может быть, вы поправитесь. Может быть, нет.
- Представьте, что одно полушарие вашего мозга воспринимает окружающий мир как бы отраженным в зеркале. Понимаете? Левое становится правым и так далее.
- В зеркале...- пробормотал Фред. Помутившееся зеркало, помутившаяся камера. Я вижу себя шиворот-навыворот. В некотором смысле я всю Вселенную вижу шиворот-навыворот. Другой стороной мозга.
- Топология, - говорил один врач.- Мало осмысленная наука. Что касается черных дыр...
- Фред воспринимает мир наизнанку, - в то же время говорил другой врач.- Одновременно и спереди, и сзади. Нам трудно вообразить, каким он ему видится. Топология как область математики, исследующая свойства геометрических или иных конфигураций...
- А может, это вы, сукины дети, видите Вселенную шиворотнавыворот, как в зеркале, - сказал Фред.- Может, это я вижу ее правильно.
- Вы видите ее и так, и эдак. Может быть, думал он, поэтому я - первый за всю человеческую историю - вижу все верно. Хотя я вижу и по-другому, то есть пообычному... А что есть что? Что перевернуто, а что нет? Когда я вижу фотографию, а когда отражение? И какую пенсию мне назначат? Сколько я буду получать по инвалидности?.. Надо совершенно отказаться от этого дерьма. Видел я людей на воздержании... Боже, как мне пройти через это? Как выдержать? Боже, подумал он и закрыл глаза.
- ...смахивает на метафизику, - увлеченно говорил врач, - но математики утверждают, что мы находимся на грани новой космологии...
- ...бесконечность времени, которая выражена в виде вечности, в виде петли! - восторженно вторил другой.- Как замкнутая петля магнитной ленты!
До возвращения в кабинет Хэнка оставался час, и Фред пошел в кафетерий. А психологи пока наверняка сообщают Хэнку свои выводы...
У меня есть время подумать, отметил Фред, становясь в очередь. Время... Предположим, время круглое, как Земля. Чтобы достичь Индии, плывешь на запад. Над тобой смеются, но в конце концов Hmdh оказывается впереди, а не сзади. Что касается времени... Время- это петля магнитной ленты.
Он взял кофе и бутерброд и нашел свободный столик. И сидел, роняя крошки в кофе, безучастно глядя в поднимающийся пар, Меня отзовут, решил Фред, и поместят в "Новый путь".
Я буду выть от воздержания, а кто-нибудь другой поведет наблюдение за Арктором. Какой-нибудь осел, который ни черта в Аркторе не смыслит. Им придется начинать с нуля.
Конечно, отзовут. Но почему обязательно сразу? Если б я мог сделать еще что-нибудь... оценить доказательства Барриса, принять участие в решении... Удовлетворить собственное любопытство! Кто такой Арктор? Что он затевает?
Фред чувствовал себя все хуже и хуже. Он медленно плелся по коридору, засунув руки в карманы, ничего не соображая. Все перепуталось, голова гудела от смятения.
Смятения и отчаяния. Принять бы чего-нибудь, чтобы чувствовать себя увереннее. Что угодно. Пригодится любой совет. Любой намек...
Черт подери, подумал он, что мне делать? Если сейчас меня снимут, я никогда их больше не увижу, не увижу никого из своих друзей, тех, за кем наблюдал. Ни Арктора, ни Лакмена, ни Джерри Фабина, ни Чарлза Фрека, ни, главное, Донну. Я никогда-никогда, до конца вечности, не увижу своих друзей. Все кончено.
Даже если мой мозг не выгорел окончательно, ко времени, когда я вернусь на службу, ими будет заниматься кто-нибудь другой. Или они умрут, или попадут в федеральные клиники, или просто разбредутся. С разбитыми планами, с рухнувшими надеждами... Выгоревшие и уничтоженные. Не соображающие, что происходит. Так или иначе, для меня все кончено. Сам того не ведая, я с ними уже простился. Надо пойти в центр наблюдения и все оттуда унести. Пока не поздно. Ленты могут стереть, меня лишат доступа...
Проклятье, подумал он. По любым этическим нормам это мои ленты; это все, что у меня осталось.Но чтобы воспользоваться записями, понадобится проекционная аппаратура. Нужно разобрать ее и выносить по частям. Камеры и записывающие агрегаты мне ни к чему. Значит, справлюсь. Ключ от квартиры у меня есть. Его потребуют вернуть, но я прямо сейчас могу сделать дубликат. Справлюсь!
Им овладели злость и мрачная решимость. И одновременно радость - все будет хорошо.
С другой стороны, подумал он, если стянуть камеры и записывающую аппаратуру, я смогу продолжать наблюдение. Самостоятельно. А наблюдение продолжать необходимо. Причем необходимо, чтобы наблюдателем был я. Даже если сделать что-либо не в моих силах; даже если я буду просто сидеть и просто наблюдать. Крайне важно, чтобы я как свидетель всех событий находился на своем посту. Не ради них. Ради меня самого.Впрочем, ради них тоже. На случай какого-нибудь происшествия, как с Лакменом. Если кто-то наблюдаетесли я наблюдаю, - я замечу и вызову помощь. Без промедления. Ту, которую надо. Иначе, подумал он, они могут умереть, и никто не узнает. А если узнает, то тут же забудет. Маленькие никудышные жизни, жалкое прозябание...
Кто-нибудь обязательно должен вмешаться. По крайней мере ктонибудь обязательно должен помечать их маленькие грустные кончины. Onlew`r| и регистрировать, чтобы их запомнили. До лучших времен, когда люди поймут.
Он сидел в кабинете вместе с Хэнком, полицейским в форме и вспотевшим, но ухмыляющимся информатором Джимом Баррисом. Они слушали одну из доставленных Баррисом кассет.
"А, привет. Послушай, я не могу говорить. Перезвони". "Дело не терпит отлагательств". "Выкладывай". "Мы намереваемся..." Хэнк подался вперед и остановил ленту. - Вы можете сказать, чьи это голоса, мистер Баррис? - Да! - страстно заявил Баррис.- Женский голос - Донна Хоторн, мужской - Боб Арктор.
- Хорошо.- Хэнк кивнул и посмотрел на Фреда. На столе перед Хэнком лежал рапорт о состоянии здоровья Фреда.- Включите воспроизведение.
"...половину Южной Калифорнии сегодня ночью, - продолжал мужской голос.- Арсенал военно-воздушных сил в Ванденберге будет атакован с целью захвата автоматического и полуавтоматического оружия..." Хэнк прекратил читать рапорт и прислушался, склонив голову.
Заговорила женщина: "Не пора ли пустить в систему водоснабжения нервно-паралитические отравляющие вещества..."
"В первую очередь организации нужно оружие, - перебил
мужчина.Приступаем к стадии Б".
"Ясно. Но сейчас мне надо идти - у меня клиент". Клик. Клик. - У вас есть аналогичные материалы? - спросил Хэнк.- Или это практически все?
- Еще очень много. - Но все аналогичные? - Они относятся, да, к той же нелегальной организации и ее преступным замыслам.
- Кто эти люди? - спросил Хэнк.- Что за организация? - Международная...
- Их имена. Вы опять ушли в область догадок. - Роберт Арктор, Донна Хоторн, это главари. В моих зашифрованных записях...- Баррис извлек потрепанный блокнот и лихорадочно зашелестел страницами.
- Мистер Баррис, я конфискую все представленные материалы. Они временно переходят в нашу собственность.
- Но шифр. кодированная информация... - Вы будете под рукой, когда нам понадобятся объяснения. Хэнк жестом велел полицейскому выключить магнитофон. Баррис потянулся к клавишам, и полицейский отпихнул его назад. Баррис, с застывшей на лице улыбкой, пораженно заморгал.
- Вас не выпустят, пока мы не кончим изучение материалов. В качестве предлога мы обвиним вас в даче ложных показаний. Это делается в целях вашей собственной безопасности.
После того как Барриса увели, Хэнк молча дочитал рапорт с медицинским заключением, снял трубку внутреннего телефона и набрал номер.
- Надо установить достоверность кое-каких вещественных доказательств. Спасибо... Лаборатория криптографии и электроники, W пояснил он Фреду.
Вскоре пришли два вооруженных техника. - Кто там внизу? - Хэрли. - Попросите Хэрли заняться этим немедленно. Результаты мне нужны сегодня.
Техники забрали вещи и ушли. Хэнк бросил рапорт на стол и откинулся на спинку стула. - Ну, что вы скажете о доказательствах Барриса? - Это заключение о состоянии моего здоровья? - спросил Фред. Он потянулся было за рапортом, но передумал.- На мой взгляд, та малость, которую мы прослушали, кажется подлинной.
- Фальшивка, - отрезал Хэнк. - Возможно, вы правы, - сказал Фред, - но я не согласен. Что врачи... - Они считают, что вы свихнулись. Фред пожал плечами. - Совершенно? - В головном мозге у вас функционируют от силы две клетки. Все остальное - короткие замыкания.

Предыдущая страница 6 Следующая страница


Филип Кинред Дик - Помутнение

7 Филип Кинред Дик

- Вы говорите "две"? Из какого количества? - поинтересовался Фред. - Не знаю. Насколько мне известно, в мозге несметная уйма клеток. Миллиарды.
- А возможных соединений между ними, - заметил Фред, - больше, чем звезд во Вселенной.
- Если так, то вы показываете не лучший результат. Две клетки из... шестидесяти пяти триллионов?
- Скорее из шестидесяти пяти триллионов триллионов. - На вашем месте, - сказал Хэнк, - я бы взял ящик хорошего коньяка и отправился в горы, в Сан-Бернадино, и жил бы там одинодинешенек, пока все не кончится, возле какого-нибудь озера.
- Но это может никогда не кончиться. - Тогда не возвращайтесь вовсе. Вы в состоянии вести машину? - Моя...- Фред неуверенно замолчал. На него внезапно навалилась вялость, расслабляющая сонливость. Происходящее словно совершалось за колышущейся пеленой; исказилось даже чувство времени.- Она...
- Вы не помните. - Я помню, что она неисправна. - Вас кто-нибудь должен отвезти. Так будет и безопаснее. Отвезти меня куда, подумал Фред. - Конечно,
- сказал он, испытывая облегчение. Рваться с поводка, стремясь освободиться, затем лечь...- Что вы теперь думаете обо мне... теперь, когда я выгорел, по крайней мере на время, возможно, навсегда?
- Что вы - очень хороший человек. - Спасибо, - выдавил Фред. - Когда вернетесь, - продолжал Хэнк, - позвоните. Дайте мне знать. - Черт побери, у меня не будет костюма-болтунья. - Все равно позвоните. - Хорошо. Очевидно, это уже не имеет значения. Очевидно, все кончено. - Когда будете получать деньги, увидите, что сумма изменилась. Значительно изменилась.
- Я получу вознаграждение за то, что со мной случилось? - спросил Фред.
- Наоборот. Сотрудник полиции, добровольно ставший принимать наркотики, подвергается штрафу в три тысячи долларов или шестимесячному тюремному заключению. Думаю, дело ограничится штрафом.
- Добровольно? - изумленно переспросил Фред. - Вам не приставляли к голове револьвер, не подсыпали ничего в суп. Вы принимали разрушающие психику наркотики в здравом уме и твердой памяти.
- У меня не было выхода! - Вы могли только делать вид, - отрезал Хэнк.- Хотите закурить? - Он предложил свою пачку.
- Я и это бросаю, - пробормотал Фред.- Наркотики, сигареты... Все бросаю. Включая арахис и...
Мысли путались. Он был не в состоянии думать. - Я не раз говорил своим детям...- начал Хэнк. - У меня двое детей, - перебил Фред.- Две девочки. - Я вам не верю. У вас не должно быть детей. Посчитать, сколько вы получите при расчете?
- Да! - горячо воскликнул Фред.- Пожалуйста! Он подался вперед и напряженно застыл, барабаня пальцами по столу, как Баррис.
- Сколько вы получаете в час? - спросил Хэнк и, не дождавшись ответа, потянулся к телефону.- Я позвоню в бухгалтерию.
Фред молчал, опустив голову и прикрыв глаза. Он думал: может быть, Донна мне поможет? Донна, пожалуйста, помоги мне.
- По-моему, до гор вы не доберетесь, - сказал Хэнк.- Даже если кто-нибудь вас отвезет.
- Нет. - Куда вы хотите? - Посмотрю. - В федеральную клинику? - Нет! Он думал: что значит "не должно быть детей"? - Может, к Донне Хоторн? - предложил Хэнк.- Насколько я понял, вы близки.
- Да. Близки... Как вы узнали? - Путем исключения. Известно, кем вы не являетесь, а круг подозреваемых в группе весьма ограничен. Прямо скажем, группа совсем маленькая. Мы предполагали, что через них выйдем на когонибудь повыше. Вероятно, нам удастся сделать это через Барриса. Изучая информацию, я давным-давно понял, что вы - Боб Арктор.
- Кто я?! - недоверчиво спросил Фред.- Боб Арктор? Нет, это невероятно. Сущая бессмыслица. Это никак не соответствует тому, что он думал или делал.
- Впрочем, неважно, - продолжал Хэнк.- Какой телефон у Донны? - Она, наверное, на работе.- Его голос срывался.- Магазин "Парфюмерия". Номер телефона...- Он никак не мог справиться со своим голосом. И, кроме того, не мог вспомнить номер. Черта с два, сказал он себе, Я не Боб Арктор. Но кто я? Может быть, я...
- Дайте мне рабочий телефон Донны Хоторн, - велел Хэнк в rpsajs.- Я соединю вас с ней. Нет, пожалуй, позвоню ей сам и попрошу заехать за вами... куда? Здесь встречаться нельзя. Где вы обычно встречаетесь?
- Отвезите меня к ней, - попросил Фред.- Я знаю, как попасть в квартиру.
Хэнк кивнул и начал набирать номер. Фреду казалось, что каждая следующая цифра набирается все более медленно.
Это тянулось целую вечность. Он закрыл глаза, прислушиваясь к своему дыханию и думая: конец. Ему хотелось рассмеяться.
- Отвезем вас...- начал Хэнк, потом отвернулся и заговорил в трубку: - Эй, Донна, это дружок Боба, сечешь? Он совсем расклеился. У него...
- Донна, поторопись. И захвати с собой что-нибудь - мне плохо...- Он подался вперед, хотел коснуться Хэнка, но не сумел - рука бессильно упала.
- В долгу не останусь. Когда-нибудь и я окажу тебе такую услугу, - пообещал он Хэнку, когда тот закончил разговор.
- Посидите, пока я вызову машину... Гараж? Мне нужен легковой автомобиль и водитель в штатском... Я вижу, вам совсем худо, - обратился он к Фреду.- Может быть, вас отравил Баррис? На самом деле мы интересовались Джимом Баррисом, а не вами. Мы надеялись заманить его сюда... и добились этого.- Хэнк помолчал.- Вот почему я знаю, что все его записи и прочие доказательства - фальшивка.
Уверен, что лаборатория это подтвердит. Баррис в чем-то замешан. - Кто тогда я? - неожиданно громко спросил Фред. - Нам необходимо было добраться до Барриса... - Сволочи... - ...подстроено так, что Баррис стал подозревать в вас тайного агента полиции, готового арестовать его или выйти выше. Поэтому он...
Зазвонил телефон. - Машина сейчас придет, - сказал Хэнк.- Подождите пока, Боб. Боб... Фред... как угодно. Не расстраивайтесь- мы все-таки наложили руки на эту... ну, то слово, каким вы нас обозвали. Вы же знаете, что игра стоила свеч, правда? Заманить его в ловушку... правда?
- Правда. Он едва мог говорить. Он механически скрежетал. Ждали в тишине. По дороге в "Новый путь" Донна съехала с шоссе на обочину. У него начались боли, времени оставалось немного. Она хотела побыть с ним еще раз. Но откладывала слишком долго... По его щекам текли слезы.
- Посидим немного, - сказала она, - ведя его за руку через кусты среди мусора и пустых банок.- Я...
- У тебя есть трубка? - проговорил он. - Да, - ответила Донна. Надо отойти от шоссе достаточно далеко, чтобы их не заметила полиция. Или чтобы можно было успеть выкинуть трубку, если к ним подберутся. На это времени хватит.
А вот у Боба Арктора времени нет, подумала она. Его время - во всяком случае, выраженное человеческими мерками - вышло. Теперь nm вступил в иной род времени. Таким временем располагает крыса: бессмысленно бегать взад-вперед. Двигаться хаотически... Он еще видит огни вокруг, но ему, наверное, уже все равно.
Уединенное местечко. Донна достала трубку и завернутый в фольгу кусочек гаша. Арктор сидел, зажав руками сведенный судорогой живот. Его рвало, штаны пропитались мочой. Удержаться он не мог. Скорее всего, он этого даже не замечал. Просто скорчился с искаженным лицом, дрожа от боли в желудке, и стонал, как сумасшедший, выл безумную песнь без слов.
Донна вспомнила одного знакомого, который видел Бога. Тот тоже себя так вел - стонал и плакал, разве что не гадил. Бог предстал перед ним в одном из глюков. Этот знакомый экспериментировал с огромными дозами растворимых в воде витаминов. Цель заключалась в синхронизации и улучшении нервных связей головного мозга. Однако вместо того, чтобы лучше соображать, парень увидел Бога. Это явилось для него колоссальным сюрпризом.
- Ты не знаешь, случаем, Тони Амстердама? - спросила Донна. Боб Арктор промычал и не ответил. Донна затянулась из гашишной трубки, посмотрела на лежащие внизу огни, прислушалась.
- После того как он увидел Бога, примерно год ему было очень хорошо. А потом стало очень плохо. Хуже, чем когда-либо. Потому что в один прекрасный день он понял, что ему суждено прожить всю оставшуюся жизнь - десятилетия, может быть, пятьдесят лет - и не увидеть ничего необычного. Только то, что видим все мы. Ему было бы гораздо легче, если бы он вовсе не видел Бога. Он мне сказал, что раз буквально рассвирепел: ломал все подряд. Разбил даже свою стереосистему. Он понял, что ему придется жить и жить, ничего вокруг себя не видя. Без цели. Просто кусок мяса- жрущий, храпящий и вкалывающий.
- Как все мы...- выдавил Боб Арктор. - Так я ему и сказала: "Мы все в одной лодке, и другие от этого не бесятся". А он ответил: "Ты не знаешь, что я видел. Ты не знаешь".
Арктора скрутила спазма, и он с трудом проговорил: - Твой знакомый не рассказывал... на что это было похоже? - Искры. Фонтаны разноцветных искр. как если б у тебя свихнулся телек. Искры на стене, искры в воздухе. Весь мир
- словно живое существо, куда ни посмотри. И никаких случайностей: все происходило осмысленно, как будто стремясь к чему-то, к некой цели в будущем. А потом он увидел дверь. Примерно с неделю он видел дверь повсюду: у себя дома, на улице, в магазине... Он говорил, что она была очень... приятная; такое слово он употребил. Обрисованная алыми и золотистыми лучами, словно .искры выстроились в ряд. И потом ни разу в жизни он ничего такого не видел, и именно это в конечном счете свело его с ума.
- Что было по ту сторону? - немного помолчав, спросил Арктор. - Он говорил, что там был другой мир. - Твой знакомый... туда не заходил? - Потому он и переломал все у себя в квартире. Ему и в голову не приходило войти. Он просто восхищался дверью, и все. Потом было уже поздно. Через несколько дней ока закрылась и исчезла навсегда. Снова и снова он принимал лошадиные дозы ЛСД, глотал бешеное количество этих растворимых витаминов, но больше никогда ее не видел - так и не сумел подобрать нужную комбинацию.
- Что было по ту сторону? - повторил Арктор. - Там всегда стояла ночь.
- Ночь! - Всегда одно и то же: лунный свет и вода. Ничто не двигалось и не изменялось. Вода, черная, как чернила, и берег, песчаный берег острова. Он был уверен, что это Греция. Древняя Греция. Ему казалось, что дверь - это проем во времени, и перед ним прошлое. На острове была женщина. Ну, не совсем женщина- скорее статуя. Он говорил, что это Афродита. В лунном свете бледная, холодная. сделанная из мрамора.
- Он должен был пройти в дверь, когда была возможность. - Никакой возможности не было. Ему привиделось обещание, то хорошее, к чему надо стремиться, что придет когда-нибудь в будущем...
- Он упустил свой шанс. Каждому дается один шанс...- Арктор закрыл глаза от боли, на лице выступил пот.- А, что может знать выгоревший торчок?! Что знаем мы? Я не могу говорить. Прости.
Он отвернулся, съежился, зубы застучали, Донна обняла его, крепко прижала к себе и стала легонько покачивать.
Внезапно ей в глаза ударил свет. Перед ними стоял полицейский с фонариком.
- Ваши документы! Вы сперва, мисс. Донна отпустила Арктора, и тот медленно повалился на землю. Донна вытащила из сумочки бумажник и жестом предложила отойти подальше. Полицейский несколько минут рассматривал ее документы.
- Значит, вы сотрудник федеральной полиции? - Тихо! - приказала Донна.- Убирайтесь отсюда! - Простите. Полицейский отдал бумажник и исчез в темноте так же бесшумно, как и появился.
Донна вернулась к Бобу Арктору. Тот явно не заметил полицейского. Он теперь вообще ничего не замечал.
Ночь была безмолвна. Лишь в сухом кустарнике шелестела ящерица да какие-то букашки колыхали траву. Далеко внизу светилось огнями шоссе 91, но звуки не долетали.
- Боб, - прошептала Донна.- Ты меня слышишь? Тишина. Все цепи замкнуты, подумала она. Все расплавилось и сгорело. И никому не удастся их починить, как ни старайся...
- Идем, - сказала Донна, потянув его за руку.- Нам пора. - Я не могу любить, - произнес Боб Арктор.- Моя штучка пропала. - Нас ждут, - твердо повторила Донна. - Но что же делать? Меня примут без штучки? - Примут, - пообещала Донна. Откуда-то издалека донеслась полицейская сирена. Патрульная машина ведет преследование. Рев хищника, обуреваемого жаждой убийства. Знающего, что жертва вот-вот сдастся.
Донна поежилась - ночной воздух заметно остыл. Рядом с ней зашевелился и попытался встать мужчина. Она помогла ему и осторожно, шаг за шагом, повела к автомобилю.
Рев полицейской машины внезапно прекратился. Ее работа была выполнена. Моя тоже. подумала Донна, прижимая к себе Боба Арктора.
На полу перед двумя служащими "Нового пути" скорчилось вонючее, g`o`wj`mmne собственными испражнениями, трясущееся существо. Оно обвило себя руками, словно пытаясь защититься от холода, который заставлял его биться крупной дрожью.
- Что это? - спросил один из сотрудников. - Человек, - ответила Донна.
- Препарат С? Она кивнула и, склонившись над Робертом Арктором, мысленно сказала: "Прощай".
Когда Донна выходила, его покрывали армейским одеялом. Она не оглянулась.
Донна выбрала самое узкое шоссе и врезалась в сплошной поток машин. Среди валявшихся на полу кассет нашла свою любимую - "Гобелен" Кэрол Кинг, - втолкнула ее в магнитофон и достала из-под приборной доски держащийся там на магнитах "рюгер". Потом села на хвост грузовику с кока-колой и под проникновенный голос Кэрол Кинг выпустила в бутылки всю обойму.
Кэрол Кинг нежно пела о людях, заплывающих жиром и превращающихся в жаб; ветровое стекло было в стеклянных крошках и подтеках кокаколы. Донне стало легче.
Справедливость, честность, преданность... О боже, подумала Донна, врубила пятую передачу и на всем ходу ударила своего древнего врага - грузовик с кока-колой. Тот продолжал ехать как ни в чем не бывало. Маленькая машина Донны завертелась, что-то заскрежетало, и она оказалась на обочине, развернувшись в обратном направлении. Из радиатора валил пар.
Рядом притормозил "мустанг" последней модели, и из окошка высунулся водитель.
- Подбросить, мисс? Донна не ответила. Она молча шагала вдоль шоссе: - крохотная фигурка, идущая навстречу бесконечной череде огней.

Глава 14

- Да, - отозвался он. - Вот швабра. А вот ведро. Ну как, справишься? Сумеешь вымыть туалет? Начинай, я погляжу.
Он отнес ведро к раковине, влил мыло и пустил горячую воду. Он видел перед собой только пену. Видел пену и слышал звон струи..
И еще едва доносящийся голос Джорджа: - Не до краев, прольешь. -Да. - По-моему, ты не понимаешь, где находишься, - помолчав, сказал Джордж.
- Я в "Новом пути". Он опустил ведро на пол, вода выплеснулась. Он застыл, глядя на лужицу.
Джордж поднял ведро и показал, как ухватиться за ручку. - Думаю, позже мы переведем тебя на ферму. - Я бы хотел жить в деревне. - Посмотрим, что тебе подойдет... Здесь можно курить. - У меня нет сигарет. - Мы выдаем пациентам по пачке в день. - А деньги? - У него не было ни гроша. - Бесплатно. У нас все бесплатно. Ты свое уже заплатил. Джордж взял швабру, макнул ее в ведро, показал, как мыть. - Почему у меня нет денег? - И нет бумажника. И нет фамилии. Тебе все вернут. Это мы и хотим сделать - вернуть тебе то, что было отнято.
- Ботинки жмут. - Мы живем на пожертвования. Потом подберем. Начинай с туалета на первом этаже. Когда закончишь - по-настоящему закончишь и блеск наведешь, - бери ведро и швабру и поднимайся. Я покажу тебе туалет на втором этаже, а потом и на третьем. Но чтобы подняться на третий этаж, надо получить разрешение кого-нибудь из сотрудников - там живут девушки.- Джордж хлопнул его по спине. - Понял, Брюс?
- Да, - ответил Брюс, надраивая пол. - Молодец. Будешь мыть туалеты, пока не выучишься. Главное - не престижность работы, а то, как ее выполняешь. Своей работой надо гордиться.
- Я когда-нибудь стану таким, каким был прежде? - спросил Брюс. - То, каким ты был, привело тебя сюда. Если снова станешь таким же, рано или поздно опять очутишься здесь.
А может, в следующий раз сюда не дотянешь. Тебе и так повезло, еле-еле добрался.
- Меня кто-то привез. - Тебе повезло. В следующий раз могут не привезти
- бросят гденибудь на обочине и пошлют к. чертовой матери... Сперва надо вымыть раковину, потом ванну и унитаз. Пол в последнюю очередь. Тут нужна сноровка. Ничего, освоишься.
Он сосредоточил внимание на трещинах в эмали раковины; он втирал порошок и пускал горячую воду. Поднялся пар, и Брюс застыл в белесом облаке, глубоко втягивая теплый воздух. Ему нравился запах.
Прибыла огромная охапка пожертвованной одежды. Кое-кто уже примерял рубашки.
- Эй, Майк, да ты клевый парень! Посреди гостиной стоял плечистый коротышка с кудрявыми волосами и, нахмурив брови, теребил ремень.
- Как им пользоваться? Почему он не отпускается? У него был широкий ремень без пряжки, и он не знал, как застопорить кольца.
- Должно быть, подсунули негодный! Брюс подошел к нему и затянул ремень в кольцах. - Спасибо, - сказал Майк и с поджатыми губами перебрал несколько рубашек.- Когда буду жениться, на свадьбу надену такую.
- Хорошая, - отозвался Брюс. После ужина он уселся на лестнице между первым и вторым этажами, обхватил себя руками, съежился.
- Брюс! Он не шелохнулся. - Брюс! Его потрясли. Он молчал. - Брюс, идем в гостиную. Ты должен сейчас находиться у себя в jnlm`re, в постели, но нам надо поговорить.
Майк провел его в пустую комнату и прикрыл дверь. Потом сел в глубокое кресло и указал на стул напротив. Майк выглядел усталым, его маленькие глазки припухли и покраснели.
- Я встал сегодня в пять тридцать. - Стук. Дверь приотворилась.- Не входите, мы разговариваем! Слышите?! - во весь голос закричал он.
Приглушенное бормотание. Дверь закрылась. - Тебе надо менять рубашку несколько раз в день, - сказал Майк.- Ты сильно потеешь.
Брюс кивнул. - Когда тебе снова будет так плохо, приходи ко мне. Я прошел через это года полтора назад. Знаешь Эдди? Такой высокий, тощий? Он меня восемь дней катал, не оставлял одного.- Майк внезапно заорал: - Вы уберетесь отсюда?! Мы разговариваем! Идите смотреть телевизор! - Он перевел взгляд на Брюса и понизил голос.- Вот приходится... Никогда не оставят в покое.
- Понимаю, - сказал Брюс. - Брюс, не вздумай покончить с собой. - Да, сэр, - ответил Брюс, глядя в пол. - Не называй меня "сэр"! Он кивнул. - Ты закидывался или кололся? Он молчал. - Сэр, - сказал Майк, - я десять лет мотал срок. Однажды восемь парней из нашего ряда в один день перерезали себе глотки. Мы спали ногами в параше, такие маленькие были камеры. Ты сидел в тюрьме?
- Нет, - ответил Брюс. - Но, с другой стороны, я видел восьмидесятилетних заключенных, которые радовались жизни и мечтали прожить подольше. Я сел на иглу еще совсем сосунком. Я кололся и кололся, и больше ничего не делал, и наконец загремел на десять лет. Я так много кололся - героин с препаратом С, - что ничем другим никогда не занимался. И ничего больше не видел. Теперь я сошел с иглы и очутился на свободе, здесь. Знаешь, что я заметил? Что сразу бросается в глаза? Я слышу журчание ручьев, когда нас пускают в лес. Я иду по улице, по самой обыкновенной улице, и вижу кошек и собак. Никогда их раньше не замечал. Я видел только иглу.- Майк посмотрел на свои часы.Так что я понимаю, каково тебе, - добавил он.
- Тяжело, - пробормотал Брюс. - Я сам прошел через это. Теперь мне гораздо лучше. Ты с кем живешь? - С Джоном. - А, значит, твоя комната на первом этаже? - Мне нравится. - Да, там тепло. Ты, должно быть, все время мерзнешь. У меня было то же самое. Все время дрожал и мочился в штаны. Так вот, тебе не придется переживать это заново, если ты останешься в "Новом пути".
- Надолго? - На всю жизнь. Брюс покачал головой. - Я не могу отсюда выйти, - сказал Майк.- Сразу сяду на иглу. Qkhxjnl много дружков осталось. Опять на улицу - толкать и колоться, - загремлю в тюрягу лет на двадцать. А знаешь, мне тридцать пять, и я женюсь в первый раз. Ты видел Лауру, мою невесту?
Брюс колебался. - Хорошенькая, полненькая? Майк кивнул. - Она боится выйти. Ее всегда должен кто-то сопровождать. Мы собираемся в зоопарк... На следующей неделе мы ведем сына директора-распорядителя в зоопарк Сан-Диего. Лаура перепугана до смерти... Даже больше, чем я.
Молчание. - Ты слышал, что я сказал? - спросил Майк.- Я боюсь идти в зоопарк. - Да. - Не припомню, чтоб я был в зоопарке... Что там делают? Ты не знаешь? - Смотрят в разные клетки. - Какие там животные? - Всякие. - Дикие, небось. - В зоопарке Сан-Диего представлены почти все виды диких животных. - А у них есть эти... как их... медведи коала? - Да. - Я раз видел их по телеку. Прыгают. И вообще прямо как игрушечные. Наверное, их встретишь только в Австралии? Или они там вымерли?
- В Австралии их навалом, - сообщил Брюс.- Но вывоз запрещен. - Я никогда нигде не был, - сказал Майк.- Только возил героин из Мексики в Ванкувер. Всегда одним и тем же путем. Жал на всю катушку, лишь бы поскорее покончить с делом. Здесь мне доверили машину. Если тебе станет невмоготу, я тебя покатаю. Покатаемся и поговорим. Я не против. Эдди и другие - их уже нет - делали это для меня. Я не против.
- Спасибо. - А теперь нам обоим пора спать. Увидимся за завтраком. Сядешь ко мне за стол, и я познакомлю тебя с Лаурой.
- Когда вы женитесь? - Через полтора месяца. Были бы тебе рады. Впрочем, бракосочетание, конечно, будет происходить здесь, так что придут все.
- Спасибо.
Девочка смотрела на него, широко раскрыв глаза. - Тебя как зовут? Он молчал. - Я сказала, тебя как зовут? Он осторожно дотронулся до отбивной на тарелке; она уже остыла. Но он знал, что рядом ребенок, и чувствовал тепло. Нежным мимолетным движением он коснулся волос девочки.
- Меня зовут Тельма. Ты забыл свое имя? - Она похлопала его по плечу.- Чтобы не забывать имя, напиши его на ладони. Показать как?
- А не смоется? - спросил он. - Действительно...- согласилась девочка.- Что ж, можно написать на стене над головой, в комнате, где ты спишь. Только высоко, чтобы не смылось. А потом, когда захочешь вспомнить...
- Тельма,- пробормотал он. - Нет, это мое имя. У тебя должно быть другое. - Попробую,- задумчиво сказал он. - Хочешь, я дам тебе имя? - предложила Тельма. - Ты здесь живешь? Да, но моя мама собирается уехать. Она заберет нас - меня и брата - и уедет.
Он кивнул. Тепло стало рассасываться. Неожиданно, без всякой видимой причины, девочка убежала.
Я должен найти имя, подумал он, это мой долг. Он стал рассматривать свою ладонь и тут же удивился: зачем - там ничего нет. Брюс, вот мое имя. Но имена должны быть лучше...
Тепло исчезло. Он почувствовал себя одиноким и растерянным. И очень несчастным.
Майка Уэстуэя послали на грузовике за полусгнившими овощами, пожертвованными "Новому пути" местным магазином. Убедившись, что за ним не следят, он сделал звонок из автомата и в закусочной Макдональда встретился с Донной Хоторн. Они сели на улице, поставив на деревянный столик гамбургеры и кока-колу.
- Он не вызывает подозрений? - спросила Донна. - Нет, - ответил Уэстуэй. Но подумал: парень слишком выгорел.Боюсь, что все это бессмысленно. Я сомневаюсь, что мы чего-нибудь достигнем. И все же иного пути не было.
- Вы убеждены, что препарат выращивают? - Я - нет. Убеждены они.- Те, кто нам платит, подумал он. - Что означает название? - Mors ontologica? Смерть духа. Личности. Сути. - Он сможет выполнить свою задачу? Уэстуэй мрачно промолчал. - Не знаете... - Это никому не дано знать. Память. Несколько оживших клеток. Словно рефлекс. От него требуется не выполнять - реагировать. Мы можем лишь надеяться.
Уэстуэй смотрел на темноволосую девушку, сидящую напротив, и, кажется, понимал, почему Боб Арктор... Нет, я должен всегда думать о нем как о Брюсе...
- Он был отлично натренирован, - произнесла Донна сдавленным голосом. И вдруг на ее красивое лицо легло выражение скорби, выделяя и заостряя все черты.- Господи, какой ценой...пробормотала она и залпом выпила стакан кока-колы.
Но иного способа проникнуть нет, думал Майк. Я не смог, сколько ни пытался. Туда допускают только абсолютно выгоревших, безвредных, от которых осталась одна оболочка. Вроде Брюса. Он должен был стать таким... каким стал.
Иначе ничего бы не получилось. - Правительство требует от нас невозможного, - сказала Донна. - Этого требует от нас жизнь. Ее глаза сузились и засверкали. - В данном случае - федеральное правительство. Конкретно. От b`q, от меня. От...- Она запнулась.- От того, кто был моим другом.
- Он до сих пор ваш друг. - То, что от него осталось. То, что от него осталось, думал Майк Уэстуэй, все еще ищет тебя. По-своему.
Им тоже овладела тоска. Но день по-прежнему был хорош, люди веселы, воздух свеж. И впереди возможность успеха - это больше всего придавало ему сил. Они многого достигли. Цель близка.
- Наверное, нет ничего ужаснее, чем жертвовать живым существом, которое даже не догадывается. Если бы оно понимало и добровольно вызвалось...- Донна взмахнула рукой.- Он не знает. И не знал. Он не вызывался...
- Вызывался. Это его работа. - Он и понятия не имел. И не имеет, потому что сейчас у него нет вообще никаких понятий. Вы знаете не хуже меня. И не будет. Никогда-никогда, сколько бы он ни прожил. Это произошло не случайно, все было запланировано. Мы на это рассчитывали. На мне тяжелейшая вина. Я чувствую на плечах... труп- труп Боба Арктора. Хотя формально он жив.
Ее голос поднялся. Люди за соседними столиками отвлеклись от своих гамбургеров и с любопытством смотрели в их сторону. Майк Уэстуэй сделал знак, и Донна с видимым усилием взяла себя в руки.
- Существо, лишенное мозга, нельзя допросить и разоблачить. - Мне пора возвращаться, - сказала Донна, взглянув на часы.- Я сообщу руководству, что, по вашему мнению, все в порядке.
- Надо дождаться зимы, - сказал Уэстуэй. - Зимы? - Не спрашивайте почему. Уж так есть: либо получится зимой, либо не получится вовсе.
- Подходящее время. Когда все мертво и занесено снегом. Он рассмеялся.
- В Калифорнии-то? - Зима духа. Mors ontologica. Когда дух мертв. - Только спит.- Уэстуэй поднялся, положил руку ей на плечо. В голову почему-то пришла мысль, что этот кожаный пиджак, возможно, в былые счастливые дни подарил Арктор.
- Мы слишком долго над этим работали, - сказала Донна тихим ровным голосом.- Скорей бы все кончилось. Иногда по ночам, когда я не могу заснуть, мне кажется, что мы холоднее их. Холоднее врага.
- Я смотрю на вас и вижу самого теплого человека из всех, кого знаю. - Я тепла снаружи: это то, что видят люди. Теплые глаза, теплое лицо, теплая фальшивая улыбка. Внутри я холодна и полна лжи. Я не такая, какой кажусь; я отвратительна.- Она говорила спокойно и все время улыбалась.- Я давно поняла, что другого выхода нет, и заставила себя стать такой. Это не так уж плохо - легче добиться своей цели. Все люди такие, в большей или меньшей степени. Что действительно кошмарно - это ложь. Я лгала своему другу, лгала Бобу Арктору постоянно. Однажды я сказала ему, чтобы он мне не верил, и, конечно, он решил, что я шучу. Но я его предупреждала. Он сам виноват.
Донна встала из-за стола и пропала в толпе. Уэстуэй мигнул. Должно быть, так чувствовал себя Боб Арктор. Только что она была тут. живая, осязаемая, и вдруг - ничего. Растворилась. Исчезнувшая девушка. Из тех, что приходят и уходят по своей воле. И ничто, никто не может остаться с ней рядом.
Арктор пытался удержать ветер. Агенты по борьбе с наркоманией неуловимы. Тени, исчезающие, когда того требует работа. Словно их и не было. Арктор любил призрак, голограмму, сквозь которую нормальный человек пройдет, не заметив. Им нужно поставить памятник. Всем тем, кто погиб. И тем, кто - еще хуже - не погиб. Остался жить после смерти. Как Боб Арктор.
Такие, как Донна, пропадают навсегда. Новые имена, новые адреса. Вы спрашиваете себя: где она теперь?
А ответ... Нигде. Потому что ее и не было. Вернуть Донну, найти, привязать к себе... Я повторяю ошибку Арктора. Любить атмосферное явление. Вот - трагедия. Ее имя не значится ни в одной книге, ни в одном списке; ни имя, ни место жительства. Такие девушки есть, и именно их мы любим больше всего - тех, кого любить безнадежно, потому что они ускользают в тот самый миг, когда кажутся совсем рядом.
Возможно, мы спасли его от худшей участи, подумал Уэстуэй. И при этом пустили то, что осталось, на благое дело.
Если повезет.
- Ты знаешь какие-нибудь сказки? - спросила Тельма. - Я знаю историю про волка, - сказал Брюс. - Про волка и бабушку? - Нет. Про черно-белого волка, который жил на дереве и прыгал на фермерскую скотинку. Однажды фермер собрал всех своих сыновей и всех друзей своих сыновей, и они встали вокруг дерева и принялись ждать, когда волк спрыгнет.
Наконец волк спрыгнул на какую-то паршивую коричневую тварь, и тогда они все разом его пристрелили.
- Ну, - расстроилась Тельма, - это грустная история. - Но шкуру сохранили, - продолжал Брюс.- Черно-белого волка освежевали и выставили его прекрасную шкуру на всеобщее обозрение, чтобы все могли подивиться, какой он был большой и сильный. И последующие поколения много говорили о нем, слагали легенды о его величии и отваге и оплакивали его кончину.
- Зачем же тогда стрелять? - У них не было другого выхода. - Ты знаешь веселые истории? - Нет, - ответил Брюс.- Это единственная история, которую я знаю. Он замолчал, вспоминая, как волк радовался своим изящным прыжкам, какое удовольствие испытывал от своего мощного тела. И теперь этого тела нет, с ним покончили.
Ради каких-то жалких тварей, все равно предназначенных на съедение. Ради неизящных, которые никогда не прыгали, никогда не гордились своей статью. Но, с другой стороны, они остались жить, а черно-белый волк не жаловался. Он ничего не сказал, даже когда в него стреляли; его зубы были на горле у добычи. Он погиб впустую. Но иначе не мог. Это был его образ жизни. Единственный, который он знал. И его убили.
- Я - волк! - закричала Тельма, неуклюже подпрыгивая.- Уф! Уф! Брюс с ужасом впервые заметил, что ребенок - калека. - Ты не волк, - сказал он и ушел. А Тельма продолжала играть, ковыляя и прихрамывая. Подпрыгнула, споткнулась и упала. Он плелся по коридору и искал пылесос. Ему велели тщательно пропылесосить помещение для игр, где проводили время дети.
- По коридору направо.- сказал ему Эрл. Он подошел к закрытой двери и открыл ее. Посреди комнаты старая женщина пыталась жонглировать тремя резиновыми мячиками. Она встряхнула растрепанными серыми волосами и улыбнулась беззубым ртом. Он увидел запавшие глаза; запавшие глаза и разинутый пустой рот.
- Ты так можешь? - прошепелявила она и подбросила все три мячика. Они упали ей на голову, на плечи, запрыгали по полу. Старуха засмеялась, брызгая слюной.
В дверь вошел человек и остановился за спиной у Брюса. - Давно она тренируется? - спросил Брюс. - Порядком.- И к старухе: - Попробуй еще. У тебя уже лучше получается.
Старуха хихикала, снова и снова высоко подбрасывала мячики, втягивала голову в плечи и, скрипя всеми суставами, подбирала их с пола.
Человек рядом с Брюсом презрительно фыркнул. - Тебе надо вымыться. Донна. Ты грязная. Брюс потрясенно сказал: - Это не Донна. Разве это Донна? Он пристально взглянул на старуху и почувствовал смятение: в ее глазах стояли слезы, но она смеялась. Смеялась, когда швырнула в него все три мячика. Он еле уклонился.
- Нет, Донна, нельзя, - сказал человек рядом с Брюсом.- Не кидай в людей. Иди умойся, от тебя несет.
Старуха засеменила прочь, сгорбленная и маленькая. Человек рядом с Брюсом закрыл дверь, и они пошли по коридору. - Донна давно живет? - Давно. Я здесь шесть месяцев, а она уже была. - Тогда это не Донна, - твердо заявил Брюс.- Потому что я приехал неделю назад.
А меня привезла Донна, думал он. Я точно помню. Как она была хороша темноволосая, темноглазая, тихая и собранная, в аккуратном кожаном пиджачке...
На душе у него стало гораздо легче. Но он не понимал, почему.

Глава 15

- Я работал в учреждении. - Теперь ты будешь работать в поле. Если твой разум вернется, то вернется естественным путем. Нельзя заставить себя снова думать. Можно лишь упорно трудиться, например, сажать семена или пахать землю на наших овощных плантациях - так мы их называем - hkh бороться с вредителями. Мы опрыскиваем насекомых из пульверизатора. Но с этими веществами надо быть крайне осторожным, иначе они принесут больше вреда, чем пользы. Они могут отравить не только урожай, но и человека, который пустит их в дело. Проесть его голову. Как проело твою.

Предыдущая страница 7 Следующая страница


Филип Кинред Дик - Помутнение

Помутнение 8

- Хорошо, - сказал Брюс. Тебя опрыскали, думал Майк, и ты стал букашкой. Опрыскай букашку ядом, и та сдохнет; опрыскай человека, обработай его мозги, и он превратится в насекомое, будет вечно трещать и щелкать. По рефлексу. Исполняя последний приказ. Ничто новое не войдет в этот мозг, думал Майк, потому что мозга нет. Как и человека, которого я никогда не знал. Но, может быть, если привести его на нужное место, если наклонить ему голову, он еще сумеет посмотреть вниз и увидеть землю. Сумеет осознать, что это земля. И посадить в нее нечто отличное от себя, нечто живое. Чтобы оно росло.
Майк вел грузовик, а рядом на сиденье подпрыгивало обмякшее тело, оживленное машиной.
Уж не "Новый путь" ли сделал это с ним, думал Майк. Породил вещество, которое превратило его в безмозглую тварь и в конечном итоге вернуло к себе?
Он не знал. Директор-распорядитель сказал, что их цели будут открыты ему, когда он проработает в штате еще два года. Эти цели, сказал директор-распорядитель, не имеют ничего общего с лечением наркомании.
На какие средства существует "Новый путь", было известно одному директору-распорядителю Дональду. Но недостатка в средствах не было никогда. Что ж, думал Майк, производство и распространение препарата С должно приносить огромные деньги. Достаточные, чтоб "Новый путь" рос и процветал. И чтоб оставалось еще на ряд других целей. Смотря для чего предназначен "Новый путь".
Он знал - федеральное правительство знало - то, чего не знала ни общественность, ни даже полиция. Препарат С не синтезировали в лаборатории. Как героин, препарат С был органического происхождения.
Живые, думал Майк, никогда не должны служить целям мертвых. Но мертвые
- он взглянул на Брюса, на трясущуюся рядом пустую оболочку - по возможности должны служить целям живых.nТаков закон жизни. Мертвые, думал Майк, которые еще могут видеть, даже если ничего не понимают, - они наши глаза. Наша камера.

Глава 16

Невольно вспомнилось, что давным-давно он делил кров с двумя парнями и у них была шутка о крысе по имени Фред, которая жила у них под раковиной. Они рассказывали гостям, что однажды, когда их совсем приперло, бедного старого Фреда пришлось съесть.
Может быть, это косточка жившей под раковиной крысы, которую они придумали, чтобы было не так тоскливо?
...- Этот парень разыскивал друга. Узнал дом, остановился и спросил, где найти Лео. "Лео умер". А парень отвечает: "Хорошо, я загляну в четверг". И уехал. В четверг, полагаю, вернулся. Ну, j`j вам?
Потягивая кофе, он слушал разговоры в гостиной. - ...В телефонной книге записан всего один номер, на каждой странице, и по этому номеру можешь звонить куда хочешь... Я говорю о совершенно ошизевшем обществе... И у себя в бумажнике ты носишь этот номер, единственный номер, записанный на разных визитных карточках и листочках. И если номер забыл, то не позвонишь никому.
- А справочная? - У нее тот же номер. Он внимательно слушал. Интересное место - звонишь, а тебе говорят: "Вы ошиблись". Снова набираешь тот же самый номер и попадаешь куда надо.
Идешь к врачу - а врач только один, и специализируется на всем, - и тебе прописывают лекарство, одно на все случаи жизни. Относишь рецепт в аптеку, и тебе дают единственное средство, которое у них есть, - аспирин. И тот лечит все болезни.
Закон тоже один, и все нарушают его снова и снова. Полицейский кропотливо помечает, какой параграф, какой пункт, какой раздел - всегда одно и то же. И за любое нарушение - от перехода улицы в неположенном месте до государственной измены - одно наказание: смертная казнь. Общественность требует отменить смертную казнь, но это невозможно, потому что тогда, скажем, за неправильный переход вовсе не будет наказания. И так, нарушая закон, они постепенно все вымерли.
Он неуверенно рассмеялся и, когда его спросили, повторил вслух. И все в гостиной тоже засмеялись.
- Отлично, Брюс! Шутка прижилась. Когда кто-нибудь что-нибудь не понимал или не мог найти то, за чем его посылали, - например, рулон туалетной бумаги, - то обычно говорил: "Что ж, я, пожалуй, зайду в четверг". Эта шутка приписывалась Брюсу. Его высказывание. Стало считаться, что он принес в "Новый путь" юмор. Принес способность видеть смешную сторону вещей, как бы ни было плохо.

Глава 17

Приказ о перемещении подписал Дональд Абрахамс, директорраспорядитель фонда "Новый путь". По представлению Майкла Уэстуэя, который принимал особое участие в судьбе Брюса.
- Тебя зовут Брюс, - сказал управляющий фермой, когда Брюс неуклюже вылез из машины, волоча за собой чемодан.
- Меня зовут Брюс, - сказал он. - Мы попробуем тебя на сельскохозяйственных работах, Брюс. - Хорошо. - Я думаю, тебе понравится здесь. - Я думаю, мне понравится, - сказал Брюс.- Здесь. Управляющий придирчиво осмотрел его. - Тебя недавно постригли? - Да, меня недавно постригли.- Брюс прикоснулся к бритой голове. - За что? - Меня постригли, потому что нашли на женской половине. - В первый раз? - Во второй.- Брюс стоял, не выпуская чемоданчика. Управляющий жестом велел поставить его на землю. - В первый раз меня постригли за буйство. - Что ты сделал? - Я швырнул подушку. - Хорошо, Брюс, - сказал управляющий.- Идем, я покажу, где ты будешь жить. У нас здесь нет большого дома, а сеть маленькие домики, в которых размещаются по шесть человек. Там спят, готовят себе пищу и отдыхают, когда не работают. Ты любишь горы? - Управляющий указал направо.- Гляди: горы. На их склонах выращивают отличный виноград. Мы не растим виноград. Разные другие культуры, но не виноград.
- Я люблю горы, - сказал Брюс. - Посмотри на них.- Управляющий снова укачал. Брюс не смотрел.Работать в поле без головного убора нельзя. Пока мы не дадим тебе головной убор, на работу не выходи. Ясно?
- Я не должен выходить на работу без головного убора, - повторил Брюс.
- Здесь хороший воздух, - сказал управляющий. - Я люблю воздух, - сказал Брюс. Управляющий жестом приказал Брюсу взять чемодан и следовать за ним. Он то и дело поглядывал на Брюса и чувствовал себя не в своей тарелке. Знакомое ощущение - ему всегда было не по себе, когда приезжали... такие.
- Мы все любим воздух, Брюс. В самом деле любим. Это у нас общее. Он подумал: по крайней мере это у нас еще общее. - Я буду видеться со своими друзьями? - спросил Брюс. - С друзьями из "Нового пути" в Санта-Ане? - С Майком и Лаурой, и Джорджем, и Донной, и... - Сюда к нам приезжать нельзя, - объяснил управляющий, - Но два раза в год у нас проводятся общие встречи: на Рождество и...
Брюс остановился. - Следующая встреча - на Благодарение, - сказал управляющий. махнув ему рукой.- Рабочие на два дня поедут туда, откуда они к нам попали. А потом вернутся - до Рождества. Так что с друзьями увидишься. Но учти: у нас в "Новом пути" нельзя завязывать с кемто каких-то отдельных отношений. Тебе говорили? Мы все - одна семья.- Управляющий выбрал первый попавшийся из ряда совершенно одинаковых домиков. - Твой домик - 4 "Д". Запомнишь?
- Они похожи, - пожаловался Брюс. - Можешь прикрепить предмет, по которому легче будет его узнавать. Что-нибудь яркое.- Он открыл дверьизнутри полыхнуло горячим спертым воздухом.- Полагаю, мы поставим тебя сперва на артишоки.- размышлял вслух управляющий.- Тебе придется носить перчатки- они колючие.
- Артишоки, - сказал Брюс. - У нас есть и грибы. Экспериментальные фермы. Конечно. закрытые, чтобы патогенные споры не заражали ночву.
- Грибы, - повторил Брюс, входя в жаркое темное помещение. Управляющий смотрел на него с порога. - Да, Брюс, - сказал он. - Да, Брюс, - сказал Брюс. - Брюс, - окликнул управляющий.- Очнись! Он кивнул, застыв в полумраке, все еще не выпуская из рук чемодан. Стоит им оказаться в темноте, как они сразу клюют носом, подумал управляющий. Словно цыплята. Овощ среди овощей. Грибок среди грибков. Выбирай. Он включил свет и начал показывать Брюсу нехитрое хозяйство. Брюс не обращал внимания - он впервые заметил горы и теперь смотрел на них широко открытыми глазами.
- Горы, Брюс, горы, - сказал управляющий. - Горы, Брюс, горы...- повторил Брюс. - Хорошо, Брюс.- Управляющий закрыл дверь домика и подумал: я поставлю его на морковь. Или на свеклу. На что-нибудь простое. На то, что его не озадачит.
И на вторую койку - другой овощ. Для компании. Пусть дремлют свои жизни вместе, в унисон. Рядками. Целыми акрами.
...Его развернули лицом к полю, и он увидел хлеба, поднимающиеся, словно зазубренные дротики. Он нагнулся и заметил у самой земли маленький голубой цветок. Множество цветков на коротких жестких стеблях. Словно щетина. Спрятанные среди более высоких растений, как часто сажают фермеры: одни посадки среди других. Как в Мексике сажают марихуану - чтобы не заметила полиция с джипов.
Но тогда ее засекают с воздуха. И полиция, обнаружив такую плантацию, расстреливает из пулемета фермера, его жену, их детей и даже животных. И уезжает, сопровождаемая сверху вертолетом.
Очаровательные голубые цветочки. - Ты видишь цветок будущего, - сказал Дональд, директорраспорядитель "Нового пути".- Но он не для тебя.
- Почему не для меня? - спросил Брюс. - Ты уже перебрал достаточно! - хохотнул директор распорядитель.- Так что хватит поклоняться. Это уже не твой кумир, не твой идол.
Он решительно похлопал Брюса но плечу, а потом, наклонившись, закрыл рукой цветы от его прикованного взгляда.
- Исчезли.- сказал Брюс.- Весенние цветы исчезли. Брюс видел только загораживающую свет ладонь Дональда и смотрел на нее целое тысячелетие.
- За работу, Брюс, - велел Дональд, директор-распорядитель. - Я видел,
- сказал Брюс. Он подумал: я видел, как растет препарат С. Я видел, как голубым покрывалом поднимается из земли, на коротких жестких стебельках, сама смерть.
Дональд Абрахамс и управляющий фермой переглянулись а потом посмотрели на коленопреклоненную фигуру, на человека, опустившегося на колени перед Mors ontologica.
- За работу, Брюс, - сказал коленопреклоненный и поднялся на ноги, Он наблюдал - не оборачиваясь, не в силах обернуться, - как Дональд и управляющий, переговариваясь между собой, сели в машину и уехали.
Брюс наклонился, вырвал один стебелек с голубым цветком и засунул его поглубже в правый ботинок, под стельку. Подарок для моих друзей, подумал он. И крошечным уголком мозга, куда никто не мог заглянуть, стал мечтать о Дне Благодарения.

От автора

Это роман о людях, которые были наказаны чрезмерно сурово за свои деяния. Они всего лишь хотели повеселиться, словно дети, играющие на проезжей части. Одного за другим их дивило, калечило, убивало - на глазах у всех, - но они продолжили играть. Мы были очень счастливы - не работая, и просто валяя дурака, - но такое короткое время, такое кошмарно короткое время! А расплата оказалась невероятно жестокой; даже когда мы видели ее, то не могли поверить. Например, в процессе работы над романом человек, с которого я писал Джерри Фабина, покончил самоубийством. Мой друг, послуживший прототипом Эрни Лакмена, умер еще раньше. Какоето время я сим был одним из этих детей, веселящихся ни улице, подобно им, я пытался играть вместо того, чтобы расти, - и был наказан. Мое имя находится в конце книги, в списке тех, кому посвящается роман.
Злоупотребление наркотиками - не болезнь. Это решение, сходное с решением броситься под машину. Скорее даже это - ошибка в суждении. Если заблуждаются многие, это уже социальная ошибки, ошибки в образе жизни. Девиз этого образа жизни: "Лови момент! Будь счастлив сейчас, потому что завтра ты умрешь". Но умирание начинается немедленно, а счастье лишь остается в памяти. Этот образ жизни не отличается в корне от вашего. Просто счет в нем идет не на десятилетия, и на недели или месяцы. "Бери деньги, а долг пусть растет", - говорил Вийон в 1460 году. Но так нельзя, если денег - грош, а расплачиваться всю жизнь.
Роман лишен назидания. Он не поучает, не говорит наставительно, что им следовало работать, а не играть; он всего лишь описывает последствия. В греческой драме открыли причинно-следственную связь. Немезида в этой книге - не судьба, потому что любой из нас мог принять решение уйти с проезжей части. Из глубины души я рассказываю о чудовищной Немезиде для тех, кто продолжал играть. Сим я - не персонаж; я - роман. Как, впрочем, к все наше общество. Речь идет о гораздо большем числе людей, чем я знал лично. О некоторых мы читали в газетах. Все это - баклушничанье, шалопайство, болтовня с закадычными дружками под любимые записи, все это - ужасное решение шестидесятых. И нас постигла кара.
Кара, как я уже говорил, невероятно жестокая, и я предпочитаю думать о ней с безучастностью греческой драмы, по-научному, как о предопределенном следствии, неумолимо вызванном причиной.
Вот список тех, кому я посвящаю свою любовь:
* Гейлин - нет в живых
* Рей - нет в живых
* Френси - тяжелый психоз
* Кэти - необратимые изменения головного мозга
* Джим - нет в живых
* Вел - обширные необратимые изменения головного мозга
* Ненси - тяжелый психоз
* Джоан - необратимые изменения головного мозга
* Мэрин - нет в живых
* Ник - нет в живых
* Терри - нет в живых
* Деннис - нет в живых
* Фил - необратимые изменения поджелудочной железы
* Сью - необратимые изменения сосудистой системы
* Джерри - тяжелый психоз и необратимые изменения сосудистой системы
* ...и так далее.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Филип Кинред Дик - Биография

Филип Кинред Дик

На основную страницу

Биография

Филип К. Дик прожил большую часть своей жизни в Калифорнии. Он родился в 1928 году в Чикаго. За свою карьеру он написал 36 романов и пять рассказов за период с 1952 по 1982 год, в 1982-ом он умер в Санта-Ана, Калифорния.

Как показали его работы, Дик обладал сложным разумом. В то время, как его романы часто демонстрировали видение будущего, многие аспекты его жизни могут быть увидены через его работы. A "Scanner Darkly" был посвящен многим из его друзей, которые умерли от или пострадали от наркотической зависимости (как и он сам). Повествование от первого лица "Radio Free Albemuth" было написано от перспективы молодого фантаста по имени Филип, который жил в Беркли. Романы из трилогии "the Valis" продолжают размывать границу между фантастикой и и перекрученной реальностью Филипа Дика. Эмоциональное состояни Дика подверглось многим изменениям за время его жизни.. Смерть его сестры-близнеца через 41 день после рождения - одна из многих травм, с которыми столкнулся Дик. Он был неудачно женат несколько раз, пристрастился к наркотикам. Периоды плодотворной работы часто переходи в глубокие застои. В течении 50-х Филип Дик начал делать себе имя в мире научной фантастики. Он писал рассказы для фантастических журналов и разрабатывал свой собственный уникальный стиль, который отличался от стиля других фантастов того времени. Его первый роман был опубликован в 1954 и назывался "Solar Lottery". 50-ые и ранние 60-ые били очень продуктивным периодом Филипа Дика. Он завоевал высшую награду в мире научной фантастики в 1962-м за роман "The Man in the High Castle". 1970-е произвели на свет некотороые из лучших работ Дика и он продолжал становиться хорошо известным для коммьюнити научной фантастики. Такие книги, как "Do Androids Dream of Electric Sheep и Flow My Tears The Policeman Said" ,были написаны в этот период (конец 60-х - начало 70-х). Глубокий опыт, к которому обращается Дик становится поворотом в его карьере и эмоциональной стабильности. Это событием, которое он описывает в трилогии the "Valis Trilogy" являются серии контактов, о котороых заявлял Филип Дик, с неземными силами. Эти контакты не оставляют Дика в размышлениях вплоть до его смерти в 1982 году.


Филип Кинред Дик - Помутнение

Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 6)
    • Глава 14 (Страница 7)
    • Глава 15 (Страница 7)
    • Глава 16 (Страница 8)
    • Глава 17 (Страница 8)
    • От автора (Страница 8)


Филип Кинред Дик - Помутнение

Филип Кинред Дик

Помутнение

Перевод с англ. В. Баканова

 Читать книгу

Аннотация

Роман “Помутнение” полностью, от начала до конца посвящен безрадостной жизни и тяжелой смерти наркоманов не слишком отдаленного будущего. Несмотря на формальную принадлежность к фантастике, местами книга гиперреалистична, и этим особенно страшна. Прочитав “Помутнение”, можно сделать только один вывод: наркотики — медленная смерть, никакие психоделические трипы не стоят загубленного здоровья и пропавшей жизни. А пламенный призыв убивать толкачей - распространителей, звучащий из уст одного из героев романа, кажется криком души самого автора.

Создание книги: Major (Major14@web.de)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel