Филип Кинред Дик - Молот Вулкана

1 Филип Кинред Дик

1

Артур Питт попал в толпу сразу же, как только покинул офис "Единства" и стал переходить улицу. Остановившись на углу возле своего автомобиля, он прикурил сигарету. Затем открыл дверцу машины, взял кейс-атташе и стал внимательно изучать толпу. Их было человек пятьдесят-шестьдесят - все это были местные жители: рабочие, механики, водители, фермеры, домохозяйки, бакалейщики. Самые обыкновенные представители среднего класса.
Питт скользнул на сидение и, взяв микрофон, встроенный в панель автомобиля, вызвал старшего по званию - начальника южно-американского региона. Люди уже заполнили улицу и направлялись прямо к нему. Вне всякого сомнения, они опознали его по одежде, соответствовавшей Т-классу - белой рубашке с галстуком, серому костюму, фетровой шляпе. Атташе-кейс. Сияющие черные туфли. Наконечник лучевого карандаша, торчащий из нагрудного кармана. Он вытащил золотистую трубку и держал ее наготове.
- Критическое положение, - произнес он.
- Таубман слушает, - донеслось из микрофона. - Где вы находитесь? - Официальный голос доносился откуда-то сверху.
- Все еще в Кедровой Роще, в Алабаме. Вокруг меня собирается толпа. Предполагаю, она блокировала дорогу. Похоже, что весь город собрался здесь.
- Какие-то Исцелители?
На краю тротуара молча стоял старик с крупной головой и короткой стрижкой. Он был одет в широкую, свободного покроя, одежду, сандалии и подпоясан узловатой веревкой.
- Он один, - ответил Питт.
- Попробуйте снять для "Вулкана-3".
- Попытаюсь.
Толпа уже окружила автомобиль. Питт слышал, как их руки ощупывали автомобиль, осторожно его исследовали.
Он откинулся назад и закрыли дверцы на двойной замок. Стекла были подняты, верх туго натянут. Он включил мотор, который привел в действие систему защиты, встроенную в автомобиль. Послышался тихий шум работающей системы, ее питающие элементы искали слабые звенья в защитной броне. На обочине тротуара старик в коричневом по-прежнему не двигался. Поблизости от него стояло несколько человек в обычной одежде.
Питт вытащил сканер и поднял его. В это же мгновение в дверцу чуть пониже стекла ударился камень. Автомобиль содрогнулся, сканер задвигался у него в руках. Второй камень попал прямо в стекло и сеть трещин расползлась по нему. Питт опустил сканер.
- Я нуждаюсь в помощи. Они настроены решительно.
- Подмога уже в пути. Попытайтесь сделать снимки получше. Мы не можем ничего разобрать.
- Конечно вы не можете, - зло бросил Питт. - Они заметили эту штуковину у меня в руке и умышленно начали обстрел.
Одно из задних стекол треснуло. Несколько рук слепо потянулись внутрь.
- Я собираюсь убираться отсюда, Таубман.
Питт мрачно оскалился, заметив краем глаза, как защитная система пытается починить разбитое окно - пытается и не может. Как только вспенивался новый кусок пластика, руки снаружи хватали и отламывали его.
- Не поддавайтесь панике, - обратился к нему стальной голос из панели.
- Чтобы сохранить старые мозги? - Питт отпустил тормоза.
Автомобиль проехал несколько ярдов и встал, как вкопанный. Мотор заглох, а с ним перестала работать и защитная система; гул затих. Острый приступ паники пронзил Питта. Он оставил попытку найти сканер и трясущимися руками вытащил иглопистолет. Четыре или пять человек стояли перед кабиной, закрывая ему обзор, несколько забрались на машину. Внезапно раздался рев - они начали сверлить крышу тепловым буром.
- Когда они доберутся сюда? - быстро пробормотал Питт. - Я застрял. Они используют какую-то интерференционную плазму - она все разрушает.
- С минуты на минуту прибудет подмога, - раздался ясный, металлический голос, лишенный страха и такой безразличный к его положению. Организаторский голос. Глубокий и зрелый, отстраненный от опасной суеты.
- Пусть поторапливаются.
Автомобиль сперва качнуло от града камней, обрушившихся на него, затем он зловеще зашатался: в него вцепились с каждой стороны и пытались перевернуть. Оба задних стекла были выбиты. Мужская рука потянулась к дверной защелке. Питт испепелил ее, направив на нее луч.
- Я вывел из строя одного.
- Если бы вы смогли показать нам хотя бы нескольких…
Протянулось еще несколько рук. Внутри кабины стало душно - тепловой бур почти прошел сквозь обшивку.
- Я ненавижу это делать.
Питт направил луч на атташе-кейс и выждал, пока от него ничего не осталось. Затем поспешно уничтожил содержимое карманов, документы и, наконец, свой бумажник. Когда пластик вскипел черной массой, на мгновение он увидел фото своей жены… которое затем исчезло.
- Они ворвались, - спокойно произнес он, когда левая сторона автомобиля со скрежетом хрустнула и отошла в сторону под действием бура.
- Попытайся продержаться, Питт. Патруль должен быть…
Внезапно микрофон умолк. Чьи-то руки схватили его и прижали к сиденью. Пиджак затрещал по швам, галстук содрали с шеи. Он вскрикнул. Камень попал ему прямо в лицо, иглопистолет упал на пол. Разбитой бутылкой ему перерезали глаза и рот. Крик оборвался. Тела сомкнулись над ним, он соскользнул с сиденья и был погребен под шевелящейся массой теплых человеческих тел.
На приборной доске продолжал работать скрытый сканер, замаскированный под зажигалку для сигарет; передавая эту сцену. Питт не знал о нем, прибор был вмонтирован в автомобиль присланный ему шефом. Затем из массы барахтающихся людей протянулась чья-то рука, опытными пальцами ощупала приборную доску - и очень осторожно потянула шнур. Замаскированный сканер прекратил работу.
Вдали на шоссе траурно проревели сирены полицейского патруля. Та же самая опытная рука осторожно отдернулась назад и исчезла в общей массе…
Уильям Баррис тщательно осмотрел фото, еще раз сравнив его со вторым снимком, переданным сканером. На его письменном столе стояло кофе, который уже превратился в холодную жижу, забытую среди бумаг. Офис "Единства" звенел и вибрировал от звуков множества компьютеров, калькуляторов, видеофонов, телетайпов и массы принтеров, на которых работали младшие клерки. Чиновники бесконечно перемещались в лабиринте коридоров, бесчисленных ячеек, в которых находился персонал Т-класса.
Три юных секретарши, цокая высокими каблучками, быстро прошли мимо его стола. Они возвращались к своим рабочим местам после перерыва на обед. Обычно он обращал на них внимание, особенно на стройную блондинку в широком розовом свитере, но не сегодня; он даже не заметил, что они прошли.
- Это лицо не обычно, - пробормотал Баррис. - Взгляните на его глаза и надбровные дуги.
- Френология, - индифферентно бросил Таубман. Его пухлое, хорошо выбритое лицо выражало скуку. В отличие от своего собеседника он положил глаз на секретарш.
Баррис бросил фото на стол.
- Неудивительно, что у них так много последователей. С организаторами, похожими на этих…
Он снова впился взглядом в крошечный фрагмент ленты сканера. Это было единственное, что можно было разглядеть. Был ли это тот же самый мужчина? Он не был полностью уверен. Только пятно, форма без очертаний. Наконец он снова вернул фото Таубману.
- Как его зовут?
- Отец Филдс. - Не спеша, Таубман перелистывал свою картотеку. - Пятьдесят девять лет. Профессия - электрик. Высококлассный эксперт. Один из лучших во время войны. Родился в Маконе, штат Джорджия, в тысяча девятьсот семидесятом году. Присоединился к Исцелителям два года назад, в самом начале движения. Один из основателей, если можно доверять информаторам, сообщающим об этом. Два месяца провел в Психологической коррекционной лаборатории в Атланте…
- Так долго? - бросил Баррис.
Он был поражен. У большинства людей на это уходило две недели. В такой передовой лаборатории быстро наступало здравомыслие - у них все было оборудовано по высшему классу, имелась любая известная ему медицинская техника, даже неизвестная, которую он видел лишь мельком. Всякий раз, когда он посещал это место, у него возникало сильное чувство страха, несмотря на его абсолютный иммунитет.
- Он убеждал, - заявил Таубман. - Исчез.
Подняв голову, он обменялся взглядами с Баррисом.
- Не прошел курс лечения.
- Два месяца и без лечения?
- Он был болен, - произнес Таубман со слабой насмешкой.
- Ранение, а затем хроническое заболевание крови. Что-то, связанное с радиационным облучением, полученным во время войны. Он уклонился от лечения, а затем в один прекрасный день смылся. Взял один из этих чертовых кондиционеров на стене, переоборудовал его при помощи ложки и зубочистки. Конечно, никто не знает, что он из него сделал, результаты эксперимента исчезли вместе с ним за стеной ограды. Все что нам досталось, так это детали, которые он не использовал.

1 Следующая страница


Молот Вулкана 2

Таубман уложил фото в картотеку. Указывая на вторую пленку сканера, он сказал:
- Если это тот же самый мужчина, значит мы слышим о нем впервые после его побега.
- Вы знали Питта?
- Немного. Приятный, довольно наивный молодой парень. Преданный своей работе. Женат. Попросился о зачислении на эту службу, так как нуждался в дополнительной месячной надбавке. Возможно, для того чтобы его жена могла обставить свою гостиную дубовой мебелью эпохи ранней Англии. - Таубман встал. - Все говорит о том, что здесь не обошлось без отца Филдса.
- Слишком плохо, что полиция запоздала, - посетовал Баррис. - Она всегда приезжает на несколько минут позже.
Он изучал Таубмана. Они оба практически равны по своему положению, их политика в подобных вопросах основывалась на взаимном уважении. Но он никогда не любил Таубмана, ему казалось, что тот всегда чересчур много внимания уделяет собственному статусу. И не интересовался теоретическими вопросами "Единства".
Таубман пожал плечами.
- Когда весь город против вас, это не так странно. Они блокировали дороги, перерезали связь, заглушили каналы видеофонов.
- Если вам удастся поймать отца Филдса, пришлите его ко мне. Я хотел бы лично допросить его.
Таубман тонко улыбнулся.
- Конечно. Но я сомневаюсь, что мы его поймаем.
Он зевнул и направился к двери.
- Это маловероятно, он очень хитрый.
- Что вы знаете об этом? - требовательно спросил Баррис. - Вы, кажется, знакомы с ним… почти на личной основе?
Не потеряв ни капли самообладания, Таубман ответил:
- Я видел его в лабораториях Атланты. Пару раз. Кроме того, Атланта является частью моего региона. - Он встретился с Баррисом взглядом.
- Вы полагаете, это именно тот мужчина, которого Питт заметил перед смертью? - спросил Баррис. - Человек, который организовал эту толпу?
- Не спрашивайте, меня, - ответил Таубман. - Пошлите фото и эту пленку "Вулкану-3". Спросите его.
- Вы знаете, что "Вулкан-3" отвечает не раньше, чем через пятнадцать месяцев, - заметил Баррис.
- Может быть, ему нечего будет сказать, - Таубман открыл дверь в холл. Телохранители-полицейские со всех сторон окружили его. - Хотя я могу сказать вам одно. Исцелители всегда преследуют одну и ту же цель. Все остальное пустая болтовня - вся эта чушь об их желании разрушить общество и уничтожить цивилизацию. Это необходимо лишь коммерческим комментаторам, но мы знаем, что в действительности…
Его оборвал Баррис.
- Они хотят разрушить "Вулкан-3". Они хотят выбросить его части к черту. Все, что сегодня происходит - смерть Питта, да и остальное, - это попытки уничтожить "Вулкан-3".
- Питт успел сжечь свои бумаги?
- Я полагаю да. Мы не нашли ни его останков, ни его вещей, ничего.
Дверь захлопнулась.
Выждав несколько минут, Баррис подошел к двери, открыл ее и выглянул, чтоб убедиться, что Таубман ушел. Вернувшись к письменному столу, он щелкнул переключателем внутреннего видеотайпа, соединившим его с местным монитором "Единства".
- Мне нужна Психологическая коррекционная лаборатория в Атланте, - начал он и друг, быстрым ударом ладони оборвал связь.
Он подумал: "Это тот образ мышления, который превратил нас в тех, кем мы сейчас являемся. Параноидальная подозрительность ко всем. "Единство", - иронично размышлял он дальше, - некое единство, когда все и вся шпионят друг за другом, выискивая любой промах, любую ошибку. Разве друг за другом, был контакт с главой Исцелителей. Это ведь его работа - допрашивать всех, кто попался в руки. Именно он курирует персонал Атланты. Вот почему я сперва проконсультировался с ним. И тем не менее, тут есть человеческие мотивы. Он сам погружен в это, - мрачно отметил Баррис. - А что я? Каковы мои мотивы? Что побудило меня подозревать его? К тому же Язон Дилл уже в преклонных годах, и кто-то из нас скоро его заменит. И если мне удается что-то инкриминировать Таубману, даже если это будет одно подозрение в измене, без реальных фактов… А может быть, и мои собственные мысли не так уж чисты. Я не могу доверять себе самому, так как я тоже заинтересован - как и все мы, ведь на этом построена структура "Единства". Лучше не поддаваться подозрениям, если я не могу быть уверен в своих мотивах".
Он вновь соединился с местным монитором.
- Да, сэр, - ответила девушка. - Ваш звонок в Атланту…
- Отмените его, - приказал он. - Вместо этого… - Он вдохнул. - Соедините меня с Управлением "Единства" в Женеве.
Пока его вызов проходил через десятки столов на всем протяжении канала в тысячи километров, он сидел с отсутствующим видом, потягивал кофе. Человек, который смог избегать психотерапии в течение двух месяцев, невзирая на усилия лучших медиков… "Интересно, сумел бы я сделать это. Сколько искусства, какое упорство!" - подумал Баррис.
Щелкнул видеоэкран.
- Управление "Единства", сэр.
- Начальник Северо-Американского отдела Баррис. - Произнес он ровным голосом. - Я хочу задать вопрос чрезвычайной важности "Вулкану-3".
Последовала пауза и затем голос зазвучал снова:
- Вам нужны какие-то данные первоочередной важности? Экран был пуст; он слышал только голос, и этот голос был настолько безразличен, что он не мог узнать, кто это. Вне сомнения, какой-то функционер. Безымянный винтик.
- Еще ничего не занесено в картотеку, - ответил он с явным нежеланием. Функционер, безымянный или нет, знал свою работу. Он был вышколен для этого.
- Тогда, - прозвучал голос, - вы должны сделать свой запрос в обычном порядке. - Послышался шелест перелистываемых документов.
- Время отсрочки, - продолжал голос, - сейчас составляет три дня.
Непринужденным, шутливым голосом Баррис спросил:
- А что "Вулкан-3" делает эти три дня? Разрабатывает новые шахматные дебюты?
Такое замечание должно было быть сделано в шутливой манере, ибо от этого зависел его скальп.
- Очень жаль, мистера Баррис. Положенное время не может быть сокращено даже для персонала вашего уровня.
Баррис начал обходной маневр.
- Тогда соедините меня с Язоном Диллом.
- Управляющий Дилл находится на конференции, - функционер вовсе не казался смущенным или озадаченным. - Его нельзя беспокоить по обычным делам.
Резким движением Баррис прервал связь. Экран померк.
Три дня! Чертова бюрократия раздутых организаций. Они взяли верх над ним. Они умели тянуть волынку.
Он рефлекторно взял чашку и отпил кофе. От холодного, горьковатого напитка он поперхнулся и выплеснул его; кофейник сразу же наполнил чашку горячим кофе.
Неужели "Вулкан-3" не обращает на это никакого внимания?
Может быть, его совершенно не заботит то, что всемирное движение возникло - как говорит Таубман - чтобы расплющить его металлическую оболочку и сделать так, что вороны будут клевать разбросанные реле и ячейки памяти?
Но, конечно, это не был "Вулкан-3" - это была организация.
От юных секретарш с пустыми глазами, управляющих и начальников, до техников, обеспечивающих деятельность "Вулкана-3", и статистиков, собиравших данные. И Язона Дилла.
Умышленно ли изолировал Дилл остальных начальников, отсекая их от "Вулкана-3"? Возможно, "Вулкан-3" отвечал, но информация удерживалась.

Предыдущая страница 2 Следующая страница


3 Филип Кинред Дик

Я подозреваю даже его, подумал Баррис. Собственного начальника, высшего чиновника в "Единстве". Нервишки у меня сдали от напряжения - это действительно безумие.
Мне нужен отдых, в отчаянии подумал он. Смерть Питта Совсем меня доконала. Я чувствую свою ответственность за случившееся, так как после всего, я по-прежнему здесь, за этим столом, в безопасности, в то время как горячие юнцы, подобные Питту, идут работать за пределы офиса, туда, где опасно. Они погибают, если что-то идет наперекосяк. Таубману, мне, всем начальникам - нам нечего страшиться этих безумцев, одетых в коричневые халаты.
По крайней мере _п_о_к_а_ нечего страшиться.
Взяв формуляр, Баррис начал тщательно писать.
Он писал медленно, изучая каждое слово. Форма позволила ему вместить десять вопросов. Он задал только два:
а) Представляют ли Исцелители какую-либо опасность?
б) Почему вы не реагируете на их существование?
Затем он опустил вопросник в приборную щель и сел, прислушиваясь к тому, как сканер шелестел над ее поверхностью. За тысячи миль отсюда его вопросы влились в огромный поток, льющийся со всех концов мира из офисов "Единства", имеющихся в каждой стране. Одиннадцать директорий-отделений. Каждая со своим начальником, персоналом и подчиненными "Единству" офисами. Каждое со своими полицейскими органами, приносящими клятву местному начальнику-директору.
Через три дня наступит очередь Барриса и к нему придут ответы. И тогда, наконец, мучившие его вопросы, рассмотренные изощренным механизмом, получат разъяснение. Наряду со всеми остальными в Т-классе, все важные проблемы он предоставлял решать огромному механическому компьютеру, находящемуся где-то в подземной крепости поблизости от офисов Женевы. Выбора у него не было. Все дела такого уровня решались "Вулканом-3" - и это был закон.
Встав, он подозвал одну из ближайших секретарш, стоявшую наготове. Она сразу же направилась к его столу, приготовив блокнот и ручку.
- Слушаю, сэр, - улыбнулась она.
- Я хочу продиктовать письмо миссис Артур Питт, - сказал Баррис. Дав ей адрес, он вдруг передумал. - Нет, скорее всего, я напишу его сам.
- Сами, сэр? - переспросила секретарша, моргнув от удивления. - Вы имеете в виду так, как это делают дети в школе?
- Да, - сказал он.
- Могу я спросить, почему, сэр?
Баррис не знал. У него не было разумных причин. Сентиментальность, подумалось ему после того, как секретарша ушла. Возврат к прежним временам детства.
"Ваш муж погиб, выполняя служебный долг", - начал он, сидя у стола и размышляя. "Единство" глубоко скорбит. Как директор, я желаю передать вам свои личные соболезнования в этот трагический час".
Проклятье, подумал он, я не смогу этого сделать. Я никогда не смогу. Я обязан поехать и увидеть ее; я не могу писать подобные вещи. В последнее время их слишком много. Слишком много смертей, чтобы я мог их перенести. Я не похож на "Вулкан-3". Я не могу игнорировать это. Я не могу молчать.
А ведь несчастье случилось не в моем регионе. Парень даже не был в моем подчинении. Соединившись со своим заместителем, Баррис сказал:
- Я хотел бы, чтобы вы меня заменили сегодня. Я нокаутирован. Я чувствую себя не хорошо.
- Очень плохо, сэр - сказал Питер Аллисон. - Но наслаждение при мысли, что он способен занять важное место, пусть даже на мгновение, было явным.
Ты будешь на моем месте, подумал Баррис, закрывая и запирая свой стол. Ты охотишься за этим постом так же, как я охочусь за постом Дилла. Ступень за ступенью вверх по лестнице - к вершине.
Он записал адрес миссис Питт, положил его в нагрудный карман и покинул офис так быстро, как мог, радуясь тому, что уходит, найдя оправдание для бегства из удушающей атмосферы.

2

Стоя перед классной доской, Агнесса Паркер спросила:
- Что вы вспоминаете про 1992? - Она осмотрела класс.
- 1992 год напоминает нам об окончании I Атомной войны и начале декады международного урегулирования, - ответил Питер Томас, один из ее лучших учеников.
- Возникло единство, - добавила Патриция Эдвардс. - Разумный мировой порядок.
Миссис Паркер сделала сметку в классном журнале.
- Правильно. - Она почувствовала гордость за точные ответы детей. - А теперь, возможно, кто-нибудь скажет мне о Лиссабонских Законах 1993 года.
Класс молчал. Несколько учеников с легким шумом повернулись к окну. Снаружи дул теплый июньский ветерок. Малиновка села на ветку и застыла, прислушиваясь, нет ли где поживы. Деревья лениво шелестели.
- В этом году был изобретен "Вулкан-3" - сказал Гане Штайн. Миссис Паркер улыбнулась.
- "Вулкан-3" был построен задолго до этого, его сделали во время войны. "Вулкан-1" в 1970 году, "Вулкан-2" в 1975. Компьютеры появились уже перед войной в середине века. Серия "Вулканов" была изобретена Отто Джорданом, работавшим с Натаниэлем Гринстритом для "Вестингауза" в начале войны…
Голос миссис Паркер перешел в зевок. Она с усилием подавила его. Еще не время для сна. Сегодня в школе должен был появиться Управляющий Язон Дилл со своей свитой, проверяя идеологию образования. По слухам, "Вулкан-3" запросил сведения о школьной системе. Он, казалось, был заинтересован в том, чтобы узнать о различных ценностных связях, которые формировались в базисных примерных общеобразовательных программах.
В конце концов, ведь в этом же и состоит задача школы, и гуманитарной школы в особенности - дать молодежи надлежащие установки. А зачем же еще нужны школы?
- В чем смысл, - повторила миссис Паркер, - Лиссабонских Законов тысяча девятьсот девяносто третьего года? Никто не знает? Я сгораю от стыда за всех вас. Вы не можете вспомнить наиболее важные факты из всего того, что вы должны вынести из школы! Я предполагаю, что если бы вам дали полную свободу, вы бы читали только коммерческие комиксы, которые учат лишь сложению и вычитанию, или другим разновидностям бизнеса.
В ярости она топнула об пол своим башмачком.
- Ну? Я услышу хоть какой-то ответ?
Ответа не последовало. Лица учеников выражали полное отсутствие мыслей. И вдруг звонкий ученический голос донесся с задних рядов. Девичий, жесткий и резкий.
Миссис Паркер пробудилась от оцепенения, замигав в удивлении.
- Кто это сказал? - требовательно спросила она. Класс зашумел. Все головы повернулись назад. - Кто это был?
- Дженни Бейкер! - завопил один мальчик.
- Это не она! Это Дороти!
Миссис Паркер быстро пошла по проходу вдоль парт.
- Лиссабонские Законы тысяча девятьсот девяносто третьего года, резко бросила она, - были наиболее важными законодательными актами за последние пятьсот лет.
Она говорила нервно, высоким, резким голосом. Постепенно класс повернулся к ней. Их заставила это сделать привычка - многолетняя тренировка.
- Все семьдесят наций мира послали своих представителей в Лиссабон, все мировые организации "Единства" формально согласились, что крупные компьютеры, построенные Британией, Советским Союзом и Соединенными Штатами, до сих пор использовавшиеся в чисто справочных целях, отныне получат абсолютную власть над национальными правительствами в определении глобальной политики…
В этот момент Управляющий Язон Дилл вошел в класс, и миссис Паркер почтительно смолкла.
Она не впервые видела этого человека, реальное физическое существо, контрастировавшее с синтетическими образами, создаваемыми средствами массовой информации для публики.
И, как уже случалось прежде, она снова была поражена огромной разницей между реальным человеком и его официальным имиджем. В глубине души она хотела знать, как дети воспринимали это. Она взглянула на них и увидела, что все они смотрят с ужасом, забыв про все остальное.
Она размышляла. Он в действительности не так уж отличается от всех нас. Человеческое существо высшего ранга… и одновременно обычный человек. Энергичный мужчина средних лет с проницательным взглядом, мигающими глазами, доверительной улыбкой. Он невысокого роста. Ниже любого человека из его свиты, вошедшей с ним. Трое мужчин и две женщины. Все в деловых костюмах Т-класса. Никаких особых знаков отличия, никаких царских украшений. Если бы я не знала, подумала она, я бы не догадалась. Он так обычен.
Перед вами Управляющий директор Дилл, - представила она - Координирующий директор системы "Единства". - Ее голос прервался от напряжения. - Управляющий директор Дилл несет ответственность только перед "Вулканом-3". Кроме директора Дилла, никто из человеческих существ не имеет права приближаться к банку данных компьютера.
Директор Дилл благосклонно кивнул миссис Паркер и классу.
- Что вы учите, дети? - спросил он дружелюбным тоном. Голос был богат оттенками, как и подобает лидеру Т-класса.
Дети робко задвигались.

Предыдущая страница 3 Следующая страница


Молот Вулкана 4

- Мы учим Лиссабонские Законы, - ответил мальчик.
- Это хорошо, - поощрил директор Дилл и кивнул персоналу в направлении двери. - Дети, будьте хорошими учениками и делайте то, что говорят вам ваши учителя.
- Это было так приятно, - сказала миссис Паркер, - что вы посетили нас и дети смогли вас увидеть. Это такая честь! - Она последовала за группой к двери. - Они всегда будут вспоминать этот момент и дорожить воспоминаниями.
- Мистер Дилл, - прозвенел девичий голос, - могу я задать вам вопрос?
В классе стало тихо. Миссис Паркер похолодела. Голос. Опять девочка. Кто это? Она хотела увидеть ее, ужас сжал ее сердце. Великий Боже, неужели этот маленький дьяволенок хочет что-то сказать в присутствии директора Дилла?
- Конечно, - ответил Дилл, резко останавливаясь у двери. - О чем ты хочешь спросить? - Он взглянул на часы, улыбаясь.
- Директор Дилл спешит, - торопливо вставила миссис Паркер. - У него так много дел. Я думаю, мы лучше отпустим его, не так ли?
Но твердый девичий голос продолжал:
- Директор Дилл, не стыдитесь ли вы за себя, когда позволяете машине руководить вами?
Улыбка застыла на лице директора Дилла. Он медленно повернулся лицом к классу. Его глаза пробежали по классу, пытаясь обнаружить того, кто задал вопрос.
- Кто задал вопрос? - добродушно спросил он.
Последовало молчание. Директор Дилл медленно прошелся по классу, держа руки в карманах. Никто не двигался и не отвечал. Миссис Паркер и персонал "Единства" все еще стояли, охваченные ужасом.
Это конец моей карьеры. Может быть, подвергнусь добровольной реабилитации. Нет, подумала миссис Паркер.
Директор Дилл был невозмутим. Он остановился у доски и поднял руку. На темной поверхности появились белые линии. Задумчиво проделав несколько движений, он вывел на доске дату "1992".
- Конец войны, - произнес он.
Перед притихшим классом возникла дата "1993".
- Лиссабонские Законы, которые вы учите. Год, когда объединились нации мира, решив соединить вместе свои судьбы. Подчинить себя реалистическим - не по идеалистически, как было в дни ООН - общему наднациональному авторитету, для блага всего человечества.
Директор Дилл медленно отошел от доски, задумчиво глядя в пол.
- Война только что закончилась, большая часть планеты была в руинах. Необходимо было принять решительные меры, ибо вторая война уничтожила бы все человечество. Необходим был орган наивысшей организации. Международный контроль. Закон, который не могли бы нарушать ни люди, ни нации. Необходимы были Хранители. Но кто будет наблюдать за Хранителями? Как можно быть уверенным, что это наднациональная организация будет свободна от ненависти и предвзятости, животных чувств, которые в течение многих веков противопоставляли людей друг другу? Не будет ли это организация, как и все остальные, созданные человеком, наследием тех же пороков, того же преобладания интересов над разумом, эмоций над логикой? Был один ответ. Мы уже давно пользовались компьютерами, великолепными конструкциями, созданными трудом и талантом сотен опытнейших инженеров, построивших по точным стандартам машины, свободные от чувств. Они могли объективно сформировать точные цели, которые для человека могли остаться только идеалом. Если нации пожелали бы отказаться от суверенитета, подчинить свою мощь объективным, беспристрастным директивам…
И снова прозвенел тонкий детский голос, прерывая доверительное повествование Дилла.
- Мистер Дилл, вы действительно верите, что машина лучше человека? Что человек не может сам управлять своим миром?
Впервые щеки Директора покрылись краской. Он заколебался, слабо улыбаясь и жестикулируя в поиске нужных слов.
- Хорошо… - пробормотал он.
- Я не знаю, что и сказать, - задохнулась в гневе миссис Паркер. - Извините, пожалуйста. Поверьте мне, я не знала…
Директор Дилл понимающе кивнул ей.
- Конечно, - сказал он, - это не ваша вина. Они не являются расой, которую вы можете лепить, как пластилин.
- Простите? - переспросила она, не понимая иностранных слов. У нее было смутное представление о том, что это значило.
- У вас всегда будут проблемы с учениками, - сказал Дилл.
Он повернулся к классу и произнес уже громко:
- Я собираюсь сыграть с вами в одну игру. - На детских лицах заиграли улыбки. - Итак, я не хочу, чтобы вы произносили слова. Я хочу, чтобы вы закрыли руками свои рты и действовали таким образом, как наши полицейские патрули, когда они в засаде караулят врага.
Маленькие ладошки взлетели, глаза сияли энтузиазмом.
- Наша полиция так спокойна, - продолжал Дилл. - Они всматриваются во все вокруг себя, стараются выяснить, где находится враг. Конечно, они не дадут ему знать, что готовы напасть.
Класс радостно захихикал.
- Теперь, - продолжал Дилл, сложив руки, - мы смотрим вокруг.
Дети послушно огляделись.
- Где находится враг? Раз, два, три…
Внезапно Дилл выбросил руки вверх и громко произнес:
- И мы указываем на врага. Мы указываем…
И двадцать рук указало. На задней парте тихо сидела, не шевелясь, рыженькая девочка.
- Как тебя зовут? - спросил Дилл, лениво продвигаясь по проходу и останавливаясь у ее парты.
Девочка молча смотрела на Управляющего Дилла.
- Ты не собираешься отвечать на мой вопрос? - улыбнулся Дилл.
Девочка спокойно положила руки на парту.
- Марион Филдс, - четко вымолвила она. - Вы не ответили на мой вопрос.
Управляющий Дилл и миссис Паркер вместе спускались по коридору школы.

- У меня с самого начала с ней были неприятности, - рассказывала миссис Паркер. - Фактически, я протестовала против ее зачисления в мой класс.
Она быстро добавила.
- Вы найдете мой письменный рапорт в картотеке. Я следовала правилам. Я знала, что подобное должно было случиться. Я это предвидела!
- Обещаю вам, - сказал Управляющий Дилл, - вам нечего бояться. Вам ничто не угрожает. Это мое слово.
Взглянув на учительницу, он добавил:
- Конечно, если здесь не замешано что-то более сложное.
Он остановился в дверях кабинета директора.
- Вы никогда не встречали ее отца?
- Нет, - ответила миссис Паркер. - Она под опекой правительства, ее отец был арестован и помещен в Атланту…

Предыдущая страница 4 Следующая страница


5 Филип Кинред Дик

- Знаю, - прервал ее Дилл. - Ей девять лет, не так ли? Пытается ли она обсуждать текущие события с другими детьми? Я полагаю, у вас установлено следящее оборудование, работающее круглосуточно - в кафетерии, и особенно на игровой площадке?
- У нас есть комплекты записей всех бесед учеников, - гордо заявила миссис Паркер. - Мы записываем все их разговоры. Конечно, мы так заняты и перегружены работой, а бюджет так мал, что у нас остается мало времени для их воспроизведения, но все мы, учителя, пытаемся найти хотя бы час в день, чтобы прослушать…
- Понимаю, пробормотал Дилл. - Я знаю, как вы все перегружены. Для ребенка ее возраста было бы нормально рассказывать что-то об ее отце. Мне было просто любопытно. Ясно…
Он умолк. Потом мрачновато продолжил:
- Я верю, вы подпишете рапорт, позволяющий мне подвергнуть ее заключению. Действуйте сразу же. Кого вы можете послать в спальню, чтобы забрать вещи? - Он взглянул на часы. - Времени у нас мало.
- У нее только стандартный чемоданчик, - пояснила миссис Паркер. - Класс Б, для девятилетних. Забрать его не составит труда. Вы можете забрать ее прямо сейчас - я подпишу формуляр.
Она открыла дверь кабинета директора и махнула секретарше.
- И у вас нет никаких возражений, если я заберу ее отсюда? - спросил Дилл.
- Конечно нет, - ответила миссис Паркер. - Почему вы спрашиваете об этом?
Глухим, твердым голосом Дилл произнес:
- Это положит конец ее учебе.
- Я не вижу в этом никаких затруднений.
Дилл взглянул на нее и она содрогнулась. Его жесткий взгляд заставил ее снова сжаться.
- Я полагаю, сказал он, что учеба для нее закончилась провалом. Так что это не имеет значения.
- Верно, - быстро согласилась она. - Мы не можем помогать злоумышленникам, подобным ей. Как вы указали в своем обращении к классу.
- Отведите ее к моему автомобилю, - сказал Дилл. - Я полагаю, что пока она должна быть под присмотром. Было бы позорно, если бы она избрала этот момент, чтобы улизнуть.
- Мы закрыли ее в одной из умывальных комнат, - сказала миссис Паркер.
Он опять взглянул на нее, но не сказал ни слова. Пока она дрожащими руками заполняла надлежащую форму, он взглянул из окна на игровую площадку. Сейчас была перемена, и до него доносились слабые, приглушенные голоса детей.
- Что это за игра? - спросил Дилл. - Там, где они метят мелом, - показал он.
- Я не знаю, - ответила миссис Паркер, взглянув через его плечо.
При этих словах Дилл, казалось, был ошеломлен.
- Вы хотите сказать, что они играют не организованно?
Игры по их собственному усмотрению?
- Нет, возразила она, - я хотела сказать, что я не отвечаю за игры детей. Ими руководит миссис Смолетт. Вы ее видите внизу?
Когда документ о задержании и переводе девочки из школы в тюрьму был оформлен, Дилл взял его и оставил школу. Миссис Паркер через окно видела, как Дилл и его свита пересекали игровую площадку. Она наблюдала и заметила, как он махнул детям несколько раз и остановился, чтобы поговорить с ними. Невероятно, подумала она. Он находит время для общения с обычными людьми, такими как мы.
У автомобиля Дилла она увидела Марион Филдс. Маленькая фигурка, одетая в пальто, яркие рыжие волосы, блестящие на солнце… Затем чиновник из свиты посадил девочку в автомобиль. Дилл также сел и дверцы захлопнулись. Автомобиль рванул с места. На игровой площадке, окруженной колючей проволокой, стояла группа детей и дружно махала ему ручками вслед.
Все еще дрожа, миссис Паркер возвращалась по коридору в класс. "Останусь ли я на работе? - с отчаянием думала она. - Меня будут допрашивать или я могу поверить ему? Ведь он дал мне свое заверение. Я знаю, что мой послужной список чист. Я никогда не совершала подрывных действий. Я просила удалить эту девочку из моего класса и я никогда не обсуждала текущие события во время уроков. Я никогда не допускала оплошностей. Но, предположим…"
Краем глаза она заметила какое-то движение, и застыла на месте. Молниеносное движение. Теперь нет. Что это было? Глубокий, интуитивный ужас охватил ее. Что-то находилось возле нее, рядом, незамеченное. И сейчас оно быстро исчезло - она заметила только чей-то неотчетливый взгляд.
За ней следят! Какой-то механизм подслушивает ее. За ней наблюдают. Не только за детьми, подумала она со страхом. Но и за ними тоже, а я никогда не знала этого наверняка. Я только догадывалась. Читали ли они мои мысли? Нет, вряд ли. И я никогда не говорила громко. Она осмотрела коридор, пытаясь увидеть, что это было. Кому они сообщают об этом? В полицию? Приедут ли они за мной и заберут ли в Атланту или куда-то еще? Полная страха, она нащупала ручку двери и вошла в свой класс.

3

Здание Контроля "Единства" фактически полностью занимало деловой район Женевы, и представляло собой огромный, впечатляющий квадрат из белого бетона и стали. Бесконечные ряды окон блестели в лучах заходящего солнца, лужайки и кусты окружали его со всех сторон.
Одетые в серое женщины и мужчины быстрым шагом поднимались по широким мраморным ступеням и вливались в двери. Автомобиль Дилла остановился у охраняемого входа для высших чинов. Он быстро вышел из него и придержал дверцу открытой.
- Выходи, - коротко бросил Дилл.
Какое-то мгновение Марион Филдс оставалась в автомобиле, не желая покидать его. Обитые кожей сиденья создавали чувство безопасности, она продолжала сидеть, смотря на человека, ожидавшего ее на тротуаре, не в силах перебороть страх. Мужчина улыбнулся ей, но она не доверяла этой улыбке. Слишком много раз она видела ее на экране телевизора. Это была часть того мира, которому ее учили не доверять.
- Зачем? - спросила она. - Что вы собираетесь делать? - Снова спросила она, медленно выскальзывая из кабины на тротуар.
Она не знала, где находится. Быстрота путешествия не дала возможности сориентироваться.
- Я сожалею, что ты оставила свои владения, - сказал Дилл. Он крепко взял ее за руку и повел к двери огромного здания.
- Мы заменили их, - сказал он. - И ты приятно проведешь время с нами. Я обещаю тебе, слово чести.
Он взглянул на нее, чтобы увидеть, как она восприняла его слова. Длинный, полупустой холл простирался перед ними, освещаемый неяркими лампами. Далекие фигуры, крошечные человеческие силуэты скользили из одного офиса в другой. Девочке это показалось той же школой, только огромных размеров. Она предполагала увидеть это, но все оказалось гораздо больших масштабов.
- Я хочу домой, - сказала она.
- Сюда, - приободрил ее Дилл, указывая дорогу. - Ты не будешь одинока, так как здесь много людей, у которых есть свои дети, девочка. И они будут рады привести своих детей сюда, чтобы ты смогла поиграть с ними. Это будет прекрасно.
- Вы _м_о_ж_е_т_е_ приказать им.
- Приказывать им что? - спросил Дилл, поворачивая в боковой коридор.
- Привести своих детей. И они приведут. Потому что вы - босс.
Она взглянула на него, и ей показалось, что невозмутимость на мгновение покинула его. Но он тут же снова улыбнулся.
- Почему вы всегда улыбаетесь? - спросила она. - Неужели все настолько хорошо? Или вы не можете признать, что все плохо? По телевидению вы всегда утверждаете, что все прекрасно. Почему бы вам не сказать правду?
Она задала эти вопросы из простого любопытства. Конечно, он знал, что никогда не говорит правду.
- Я считаю, что о тебе составилось неверное мнение, - сказал Дилл, - я не думаю, что ты такая смутьянша, какой притворяешься. - Он открыл дверь в офис. - Я полагаю, что тебя слишком часто огорчали. Тебе следует больше походить на других ребят, играть на свежем воздухе. Не задумываться слишком часто. Ты это делаешь, не так ли? Ты уходишь куда-нибудь и думаешь?
Она кивнула, соглашаясь. Это была правда.
Дилл похлопал ее по плечу.
- Мы с тобой найдем общий язык и у нас будут хорошие времена. Знаешь, у меня двое детей - правда они постарше, чем ты.

Предыдущая страница 5 Следующая страница


Молот Вулкана 6

- Знаю, - ответила она. - Один мальчик, и он в молодежном полицейском отряде, а Джоан находится в армейской школе для девочек в Бостоне. Я узнала об этом из журнала, который нам дают читать в школе.
- О, да, - пробормотал Дилл. - "Мир сегодня". Тебе нравится его читать?
- Нет, - ответила она. - Он даже более лжив, чем вы.
Дилл промолчал; он погрузился в изучение бумаг на столе, не пригласив ее сесть.
Затем он произнес озабоченным голосом:
- Я огорчен, что тебе не нравится наш журнал. Кстати, а кто тебе сказал все это об "Единстве"? Кто научил тебя?
- Никто меня не учил.
- И даже твой отец?
- А вы знаете, что вы ниже ростом, - вопросом на вопрос ответила она, - чем тогда, когда вас показывают по телевидению? Они это специально делают? Стараются сделать вас покрупнее, чтобы произвести впечатление на народ?
Дилл не ответил. Он включил какой-то аппарат, она увидела вспыхнувшие огоньки.
- Это запись, - сказала Марион.
- Тебя не посещал отец со времени своего побега из Атланты?
- Нет, - ответила девочка.
- А знаешь ли ты, что такое Атланта?
- Нет, - ответила она. Но она знала. Он изучал ее, пытаясь увидеть, не лжет ли она. Но девочка выдержала его взгляд.
- Это тюрьма, - наконец призналась она. - Куда посылают людей, которые говорят то, что думают.
- Нет, - возразил Дилл. - Это больница. Для людей с умственными расстройствами. Это место, где они выздоравливают.
Низким, непреклонным голосом она произнесла.
- Вы лжец.
- Там проводится психологическая терапия. Твой отец был болен. Он представлял себе все вещи в искаженном свете. Очевидно, давление, оказываемое на него, было трудно переносить и, подобно многим абсолютно нормальным людям, он сломался под этим давлением.
- Вы когда-нибудь встречались с ним?
- Нет, - признался Дилл. - Но у меня есть его записи.
Он показал ей на кипу документов, лежащих перед ним.
- Его лечили там? - спросила Марион.
- Да, ответил Дилл. Но затем он нахмурился. - Нет, прошу прощения. Он был слишком болен, чтобы принимать курс лечения. И как я полагаю, он сумел притворяться больным все два месяца, что пробыл там.
- Он не лечился, - констатировала она. - Он все еще нездоров, не так ли?
- Исцелители… - продолжал Дилл. - Каковы отношения у вашего отца с ними?
- Не знаю.
Дилл откинулся на стуле, заложив руки за голову.
- Не слишком ли глупо то, что ты сказала? "Свергнувшие Бога"… Ведь кто-то же сказал тебе, что прежде было лучше, до "Единства", когда войны начинались через каждые двадцать лет. - Он размышлял вслух. - Хотел бы я знать, откуда Исцелители взяли свое название? Ты знаешь?
- Нет.
- Может быть, твой отец говорил тебе?
- Нет.
- Тогда я расскажу тебе. На время я заменю тебе отца. "Исцелитель" - это человек без официального медицинского диплома, который утверждает, что он может исцелить больного даже в том случае, если квалифицированные врачи не в состоянии его вылечить. Как правило, это или шарлатаны, слегка свихнувшиеся, или циничные обманщики, которые хотят сорвать легкие деньги, совсем не утруждая себя настоящим лечением. Так уже не раз бывало при попытках вылечить рак - хотя ты слишком мала, чтобы помнить об этом. - Наклонившись вперед, он сказал, - но ты могла слышать о шарлатанах, обещавших вылечить лейкемию. Возможно, ты видела какого-нибудь мужчину, разъезжающего в старом автомобиле, размалеванном надписями, который продает лекарства, гарантирующие излечение от страшных радиационных ожогов?
Она попыталась вспомнить.
- Не помню. Я видела по телевизору людей, дающих рецепты, которые должны излечить все болезни общества.
- Ребенок не может рассуждать так, как ты. Тебя учили так отвечать. - Он повысил голос. - Не так ли?
- Почему вы так расстроены? - удивилась она. - Я же не сказала, что это были люди "Единства".
- Но именно это ты имела ввиду, - сказал покрасневший Дилл. - Ты подразумевала наши информационные дискуссии, наши программы по общественным отношениям.
- Вы так подозрительны, - ответила девочка. - Во всем видите то, чего нет.
Так говорил ее отец, она это запомнила. Он говорил: они параноики. Подозревают даже друг друга.
- Исцелители, - продолжал настаивать Дилл, - пользуются суевериями масс. Ты видишь, массы невежественны. Они верят в безумные вещи: магию, богов и чудеса, исцеление прикосновением. Этот циничный культ играет на базисных эмоциональных истериях, знакомых всем нашим социологам, манипулирует массами, словно баранами и стремится к захвату власти.
- У вас есть власть, - ответила она. - Вся власть. Мой отец говорит, что у вас монополия на власть.
- У масс есть потребность в религиозной определенности, утешающем бальзаме веры. Ты понимаешь, о чем я говорю, не так ли? Ты производишь впечатление умного ребенка.
Она слегка кивнула в ответ.
- Они не живут рассудочно. Они не в состоянии, у них нет мужества и дисциплины. Они требуют метафизических абсолютов, начавших исчезать с тысяча семисотого года. Но война способствует их новому появлению - целой куче мошенников.
- Вы верите в это? - спросила она. - Что все они обманщики?
- Мне известно, что человек, который говорит, будто он знает Истину - обманщик, - объяснил Дилл. - Это человек, который торгует змеиным ядом, как твой отец… Он раздувает пламя ненависти и воспламеняет толпу, которая убивает.
Она промолчала.
Язон Дилл протянул ей листок бумаги.
- Прочитай. Это о человеке по имени Питт. Не очень известном, но именно благодаря твоему отцу его жестоко убили. Ты когда-нибудь слышала о нем?
- Нет.
- Прочитай это.
Она взяла записку и медленно прочитала ее.
- Толпа, - говорил Дилл, - руководимая твоим отцом, вытащила его из машины и разорвала на куски. Что ты об этом думаешь?

Предыдущая страница 6 Следующая страница


7 Филип Кинред Дик

Марион молча вернула ему листок. Наклонившись вперед, Дилл закричал:
- Почему? Что они хотят? Они хотят вернуть прежние времена? Войну, ненависть и насилие? Эти сумасшедшие тянут нас назад в хаос и мрак прошлого! А кто выиграет? Никто, за исключением этих демагогов, получающих власть. Это стоит того? Стоит ли это уничтожения половины человечества, разрушенных городов…
Она прервала его.
- Это не так. Мой отец никогда не говорил, что он хочет сделать что-либо, подобное этому.
Она почувствовала, как напряглась от злости.
- Опять вы лжете, как и всегда.
- Тогда что ему нужно? Скажи мне.
- Они хотят "Вулкан-3".
- Не понимаю, о чем ты?
Он презрительно сощурился.
- Они впустую тратят свое время. Он сам ремонтирует и поддерживает себя, мы просто снабжаем его данными и запасными частями, удовлетворяя его нужды. Никто точно не знает, где он находится. И Питт не знал.
- Вы знаете.
- Да, я знаю. - Он с такой яростью смотрел на нее, что она не смогла выдержать этот взгляд. - Худшей вещью в мире, - сказал он наконец, - с тех пор, как ты живешь, является побег твоего отца из лаборатории в Атланте. Безумец, психопат, сумасшедший.
Его голос перешел в невнятное бормотание.
- Если вы повстречаетесь с ним, - произнесла она, - он вам понравится.
Дилл уставился на нее. И вдруг он засмеялся. После непродолжительного припадка смешливости, он заявил:
- В любом случае, ты останешься здесь, в офисе "Единства". Иногда я буду с тобой разговаривать. Если мы не получим никаких результатов, то отошлем тебя в Атланту. Но мне бы этого не хотелось.
Он нажал кнопку на столе и в дверях появились двое вооруженных охранников "Единства".
- Поместите эту девочку на третьем подземном уровне с удобствами, - приказал Дилл. А затем тихо дополнил свой приказ инструкциями, которые Марион не расслышала.
"Готова держать пари, - подумала она, - он солгал, когда говорил, что здесь есть другие дети, с которыми я смогла бы играть". В этом огромном, строго охраняемом здании она еще не видела ни одного ребенка.
Слезы подкатились к ее глазам, но усилием воли она сдержалась. Притворилась, что увлеклась большим словарем в углу кабинета Управляющего Дилла. Марион ожидала, когда охранники прикажут ей двигаться.
Спустя какое-то время размышления Язона Дилла прервал голос из крохотного репродуктора.
- Она в отведенном ей месте, сэр. Что еще?
- Все.
Поднявшись, он собрал документы, положил их в портфель и покинул офис.
Через некоторое время он уже спускался к огороженной площадке, мимо готовых к отражению воздушного налета зениток, к своему персональному ангару. Вскоре он уже летел в вечернем небе к подземной крепости, в которой был заключен огромный компьютер "Вулкан-3", заботливо упрятанный подальше от человеческой расы.
Странная девчушка, думал он. Сколько она унаследовала от своего отца? Правая рука отца Филдса, размышлял Дилл. Он видел этого человека через нее, пытался воздействовать на него посредством ребенка.
Он приземлился и подвергся тщательному досмотру в наземном КПП, неторопливо переминаясь с ноги на ногу.
Пройдя через хитроумную сеть заградительных устройств, Дилл быстро начал спускаться вглубь. На втором этаже он вышел из лифта и через несколько секунд стоял перед опечатанной стеной, нервно ожидая, пока охрана пропустит его.
- Все в порядке, мистер Дилл.
Стена отодвинулась в сторону. Дилл устремился в длинный, пустынный коридор. Воздух был удушлив, лампочки мрачно мигали. Он повернул направо и остановился, вглядываясь в полумрак. Перед ним находился "Вулкан-2", пыльный и молчаливый. Фактически забытый. Кроме Дилла, никто не опускался сюда, и даже он бывал здесь не очень часто. Присев за один из столов, Управляющий достал из кейса бумаги и внимательно начал готовить свои вопросы.
Для этого архаичного компьютера он должен был сам вводить данные, печатая на клавишах, как на машинке. Закончив вводить вопросы, он включил аппарат на обработку. Послышался громкий, шипящий звук, как будто машина начала оживать.
Давно, во время войны, "Вулкан-2" ежедневно осматривался техником-смотрителем. Он хорошо послужил "Единству" в свое время. До сих пор школьники изучают по своим учебникам историю, куда "Вулкан-2" навеки вошел, как аппарат, оказавший огромные услуги. Засветились огоньки, бумажная полоска зазмеилась из выходного отверстия и упала в корзину. Он взял ее и прочел: "ТРЕБУЕТСЯ ВРЕМЯ. ОТВЕТ БУДЕТ ЧЕРЕЗ 24 ЧАСА".
Компьютер не мог функционировать быстро. Он знал об этом, и не удивился. Закрыв кейс, он быстро вышел из зала в туманный коридор. Как здесь одиноко, подумал он. Никого, кроме меня. И все же у него появилось острое ощущение, что он не одинок. Кто-то находился рядом с ним, изучая его. Дилл быстро осмотрелся. Туманный, желтый свет не давал возможности что-либо увидеть. Он остановился, затаив дыхание и прислушиваясь. Было тихо, за исключением далекого жужжания компьютера, обрабатывающего его вопросы. Подняв голову, Дилл всматривался в очертания теней на потолке. Нити паутины свешивались с консолей. Одна лампа перегорела и в этом месте была абсолютная темнота. Вдруг там что-то меркнуло. "Глаза", - подумал он, чувствуя страх. Сухой, скрежещущий звук. Он все еще видел мерцание, отступающее вглубь коридора. Через мгновение глаза исчезли. Летучая мышь? Какая-то птица, попавшая сюда, залетев в лифт? Язон Дилл вздрогнул, поколебался и продолжал путь.

4

Из архивов "Единства" Уильям Баррис получил адрес мистера и миссис Питт. Его не удивило открытие, что Питты - теперь только миссис Питт, - владели домом у дороги в фешенебельном регионе Сахары в Северной Африке. Во время войны взрывы водородных бомб и радиоактивные осадки пощадили ее и приобретение здешней недвижимости было мечтой для многих людей, даже тех, кто работал в системе "Единства". Все время перелета на своем самолете через Атлантику, Баррис был погружен в мысли. Он хотел бы позволить себе жить здесь. Это должно было стоить человеку всего, что он имел. Он должен был залезть в долги. Хотел бы я знать, зачем. Стоит ли это таких усилий? Не для меня, подумал Баррис. Возможно, для его жены…
Приземлившись на сказочно освещенной посадочной полосе Проуст Филдс, он тотчас же сел в платное такси с роботом вместо водителя и, свернув с двадцатиполосной автострады, направился к миссис Питт.
Женщина уже была предупреждена. Он знал об этом. Это хорошо, что не он первый принесет ей известие о смерти мужа. Апельсиновые деревья, трава, искрящиеся голубые фонтаны по обеим сторонам дороги веяли прохладой, и он расслабился. Кроме того, здесь не было огромных зданий. Этот район, возможно, оставался последним в мире, где стояли одноэтажные жилища. Лимит роскоши, подумал он. Автострада разветвлялась, следуя указателю, робот свернул направо. Впереди он увидел ворота, преграждавшие дорогу. Удивленный, Баррис остановил такси.
Он увидел, что несколько мужчин в униформе с орнаментом, напоминавшем древние одеяния Латиноамериканских диктаторов, стояли у остановившихся автомобилей, проверяя их владельцев. Он заметил также, что несколько автомобилей повернули обратно. Когда охранник подошел к нему, Баррис отрывисто бросил:
- По делу "Единства".
Охранник пожал плечами:
- Вас ожидают? - спросил он скучающим тоном.
- Послушайте, - начал Баррис, но мужчина уже приказал ему повернуть обратно. Подавленный, Баррис произнес: - Я хотел бы видеть миссис Питт. Ее муж погиб при исполнении служебного долга и я приехал выразить официальное сожаление. - Это было неправдой, но не так далеко от истины.
- Я спрошу ее, желает ли она видеть вас, - произнес охранник, увешанный медалями и знаками отличия.
Он записал данные Барриса. Казалось, тот факт, что перед ним был директор, не произвели на него никакого впечатления. Удалившись, он провел какое-то время у портативного видеоэкрана и вернулся с более благосклонным выражением лица.
- Миссис Питт желает видеть вас.
Ворота распахнулись, и несколько обескураженный случившимся, Баррис продолжил путь. Его окружили теперь современные, маленькие, ярко окрашенные коттеджи, аккуратные и опрятные. Ни один не был похож на другой. Он выключил автоматическое управление и сел за руль. Такси послушно следовало его указаниям и он быстро нашел нужный дом.
Когда машина остановилась, он увидел, что к нему спускается стройная женщина с темными волосами. Широкополая мексиканская шляпа защищала ее голову от полуденного африканского солнца. Из-под шляпы были видны завитки. Это был ближневосточный стиль, популярный сейчас. На ней были сандалии. Платье с рюшами, бантами и нижними юбками развевалось на ветру.
- Ужасно огорчена, что вы избрали этот путь, директор, - произнесла она низким ровным голосом, когда он открывал дверцу.
- Вы, надеюсь, понимаете, что эти охранники в униформе - роботы.
- Нет, я не знал. Но это неважно.

Предыдущая страница 7 Следующая страница


Молот Вулкана 8

Глядя на нее, он решил, что перед ним стоит одна из самых хорошеньких женщин, с которыми он когда-либо встречался.
Глаза ее были печальны вследствие известия о смерти мужа, но она казалась спокойной, провожая его к дому.
- Я верила, что увижу вас когда-нибудь еще, - произнесла она. - На собрании персонала "Единства", где мы были с Артуром, я вас уже видела. Вы, конечно, были в президиуме. С мистером Диллом.
Гостиная дома была обставлена так, как сказал Таубман - дубовой мебелью эпохи ранней Англии.
- Садитесь, пожалуйста, - пригласила миссис Питт.
С облегчением усаживаясь на выглядевший хрупким стул с прямой спинкой, он подумал, что эта женщина, вышедшая замуж за чиновника "Единства", сделала блестящую карьеру.
- У вас очень красивая мебель, - заметил он.
- Благодарю вас, - ответила миссис Питт, садясь напротив него на кушетку. - Прошу вас, извините меня, если я чуть замедленно отвечаю. Получив это известие, я приняла большую дозу успокоительного. Вы поймете…
Голос ее прервался.
- Миссис Питт, - начал Баррис.
- Меня зовут Рашель, - мягко уточнила она.
- Хорошо, - ответил он и замолчал. Сейчас, когда он был здесь и смотрел на эту женщину, он не знал, что говорить, и он даже не был уверен что знает, зачем приехал сюда.
- Я знаю, что вы думаете, прервала молчание Рашель Питт. - Я оказала давление на своего мужа, чтобы он перешел на более активную работу, чтобы у нас был более комфортабельный дом.
Баррис молчал.
- Артур подчинялся начальнику Таубману, - продолжала Рашель Питт. - Я сталкивалась с Таубманом несколько раз, он дал мне понять, какие чувства питает ко мне. Это не особенно беспокоило меня в то время, но после смерти Артура… - Она сделала паузу. - Все это, конечно, неправда. Это была идея Артура. Я была бы рада оставить все здесь. Мне не хотелось быть заключенной в этом районе, вдали от остального мира.
Наступило короткое молчание. Она наклонилась к кофейному столику и взяла пачку сигарет. Прикурив, Рашель продолжила:
- Я родилась в Лондоне. И всю свою жизнь прожила в Лондоне и Нью-Йорке. Моя семья не была богатой - отец был портным. Семья Артура оставила ему довольно много денег. Полагаю, это мать привила ему вкус украшать интерьер. - Рашель взглянула на Барриса. - Извините, я вижу, вам это не интересно. Мне говорили, что я не могу логично излагать свои мысли.
- Вы здесь одна? - спросил он. - С кем-то вы знакомы? В этом районе?
- Я не хочу ни от кого зависеть. В основном, здесь живут честолюбивые молодые жены. Их мужья работают на "Единство", хотя об этом можно было и не говорить. Иначе, как бы они могли поселиться здесь?
Он поразился ее горькому тону.
- Что вы думаете делать? - спросил Баррис.
Рашель Питт ответила просто:
- Может быть, присоединюсь к Исцелителям.
Он не знал, что ответить. Поэтому промолчал. Она своеобразная женщина. "Причиной этому горе, неприятности, в которые она оказалась вовлечена, или она всегда такой была?" - подумал он.
Ему нечего было добавить.
- Что вы знаете об обстоятельствах гибели Артура? - спросила она.
- Я знаю обстоятельства этих событий в общих чертах, - осторожно ответил Баррис.
- Вы верите, что он был убит… - На ее лице появилась гримаса, - толпой? Кучкой неорганизованных людей? Фермерами и лавочниками, подстрекаемыми каким-то стариком в халате?
Она неожиданно встала и швырнула сигарету в стену. Сигарета подкатилась к нему и он инстинктивно нагнулся, чтобы ее подобрать.
- Это обычное объяснение, которое они выдвигают, - сказала Рашель. - Я знаю лучше. Моего мужа убил кто-то из "Единства" - кто-то, кто завидовал ему, всему, что он достиг. У него было много врагов. Любого человека в организации, который проявляет свои способности и чего-то добивается, начинают ненавидеть.
Она чуть успокоилась, шагая из угла в угол со скрещенными руками, но лицо ее было напряжено.
- Вы не ожидали увидеть меня такой? Вы, вероятно, представляли себе слабую женщину, тихо плачущую в уголке? Я разочаровала вас?
Ее голос звенел от ярости.
- Факты, которые были мне представлены… - начал было Баррис.
- Не дурачьте меня, - решительно произнесла Рашель. Затем плечи ее задрожали, и она прижала ладони к щекам. - Придумала ли я все это? Он часто рассказывал мне о людях в организации, замышлявших против него интриги, пытавшихся избавиться от него, выдумывавших всевозможные небылицы. "Это неотъемлемая черта "Единства", - всегда говорил он. Единственный способ восхождения по служебной лестнице - это столкнуть другого.
Она в ярости уставилась на Барриса.
- Кого убили вы, чтобы получить свой пост? Сколько погибло людей, чтобы вы смогли стать начальником? Артур тоже стремился занять этот пост - это была его мечта.
- Есть ли у вас какие-либо доказательства? - спросил он. - Такие, которые говорили бы о том, что в этом деле замешан кто-то из организации?
Он не мог допустить и малейшей мысли, что кто-то из "Единства" был замешан в убийстве Артура Питта. Наиболее вероятно, что способность этой женщины трезво оценивать реальность, временно была парализована недавней трагедией… И все-же, подобные вещи случались, или в них, по меньшей мере, верили.
- В служебный автомобиль моего мужа, - упрямо говорила Рашель, - был вмонтирован небольшой замаскированный сканер, установленный на панели. Он был указан в донесении, которое я видела. Когда Таубман говорил со мной по видеофону, знаете, что я делала? Я не слушала его, я читала бумаги, лежавшие у него на столе.
Голос ее задрожал.
- Один из тех людей, которые вломились в машину Артура, знал об этом сканере - он его вырвал. О нем в организации было известно не многим. Даже Артур не знал об его существовании.
Глаза ее блеснули.
- Это было известно лишь на уровне высшего руководящего состава.
- Почему? - неуверенно спросил Баррис.
- Из боязни, что мой муж возвысится и будет представлять угрозу. Угрожать чьей-то карьере. Возможно, он занял бы кресло директора. Я имею в виду Таубмана. - Она слабо улыбнулась. - Вы знаете, что я именно его имею в виду. Так что же вы собираетесь делать? Арестовать его за измену и послать в Атланту?
- Я… Я предпочел бы поразмыслить над этим, - ответил Баррис.
- Предположим, что вы не сообщите обо мне. Я могла сделать это, чтобы поймать вас в западню, проверить вашу лояльность системе. Вы обязаны сообщить - это мог быть трюк! - Она резко рассмеялась. - Это обеспокоило вас? Сейчас вы думаете, что напрасно приехали сюда для выражения соболезнования. Видите, во что вы влипли, руководствуясь гуманными побуждениями?
Глаза ее наполнились слезами.
- Уходите, - выдавила она прерывающимся голосом. - Какая может быть забота в организации о жене незначительного клерка?
- Я не жалею, что приехал, - произнес Баррис.
Подойдя к двери, Рашель открыла ее.
- Вы никогда уже не вернетесь сюда. Уходите, оставьте меня. Убирайтесь в свой безопасный офис!
- Полагаю, лучше бы вам покинуть этот дом, - посоветовал Баррис.
- И куда же перебраться?

Предыдущая страница 8 Следующая страница


9 Филип Кинред Дик

На этот вопрос он не мог ей дать ответа.
- В организации солидная пенсионная система, - начал Баррис. - Вы будете получать почти столько же, сколько зарабатывал ваш муж. Если хотите, можете переехать обратно в Нью-Йорк или Лондон…
- Мои обвинения всерьез заинтересовали вас? - прервала его Рашель. - Не кажется ли вам, что я права? Что Таубман мог организовать убийство талантливого, честолюбивого подчиненного, чтобы сохранить свой пост? Странно, не так ли, что полицейские наряды всегда прибывают на минуту позже?
Потрясенный и обескураженный, Баррис произнес:
- Надеюсь снова встретиться с вами. Вскоре.
- До свидания, директор, - ответила Рашель Питт, стоя на ступеньках крыльца. - Благодарю вас за приезд.
Она стояла, пока машина не исчезла из виду.
Во время перелета через Атлантику в Северную Америку Уильям Баррис напряженно размышлял. Были ли у Исцелителей контакты с кем-то в организации "Единства"? Невозможно. Истерическая убежденность женщины совершенно ошеломила его, его поразили не ее обоснования, а ее эмоции. И, подумал он, уже до этой встречи он сам в глубине души начал подозревать Таубмана. Не могло ли произойти так, что побег отца Филдса из лаборатории в Атланте был организован? Что это было совершено не гениальным безумцем-одиночкой, склонным к мести, а было выполнено заурядным чиновником, которого проинструктировали таким образом, чтобы совершить успешный побег? Подобное объяснение дает понять также то, почему Филдс в течение двух долгих месяцев не подвергся психотерапии. И что теперь? - задал самому себе вопрос Баррис. Кому рассказать об этом? Стану ли я открыто вступать в конфронтацию с Таубманом? Обращусь ли к Язону Диллу?
И затем другая мысль пришла ему в голову. Если бы он когда-либо вздумал атаковать Таубмана, миссис Питт была бы его союзником. Ему был нужен кто-то, кто мог бы помочь в контратаке.
В системе "Единства" ценным, как считал Баррис, было то, что кто-то должен был поддержать ваши обвинения - если не доказательствами, то, по меньшей мере, дополнительными утверждениями. Где дым, там и пламя. Кто-то должен проследить, есть ли связь между Таубманом и отцом Филдсом. Обычная процедура - послать неподписанное заявление Язону Диллу и дать ему основания для начала полицейской слежки за Таубманом, чтобы отыскать доказательства. Мои собственные люди могли бы сделать это, подумал Баррис. У меня хорошая полиция. Но если Таубман узнает… Это будет ужасно! - вдруг испугался он. Мне нужно выбраться из этого порочного круга подозрений и страха! Я не должен сам себя уничтожить. Нельзя допустить, чтобы зловещая истерия этой женщины проникла в мой рассудок. Сумасшествие передается от человека к человеку - не это ли формирует толпу? Не это ли и есть групповой разум, с которым, как предполагается, мы боремся?
Лучше бы мне было не встречаться с Рашель Питт, мрачно подумал он.
Но в глубине души он чувствовал, как его тянет к ней. Смутное, но тем не менее, страстное желание овладело им. Он не мог уже его контролировать. Да, она была очень привлекательной - с длинными, темными волосами, сверкающими глазами, стройным, гибким телом. Но психически она не уравновешена, решил он. Она будет ужасной помехой. Любые отношения с подобной женщиной могут только повредить. Совершенно нельзя предугадать, что она выкинет в следующую минуту. Ее связь с "Единством" оборвалась без предупреждения. Все ее планы, честолюбивые стремления оказались под ударом. Она должна найти другой выход, новую тактику выживания и существования.
Я совершил ошибку, приехав к ней, решил Баррис. Что может быть лучше, чем контакт с директором? Что может быть более полезным для нее?
Появившись в офисе он немедленно отдал распоряжение не соединять миссис Питт с ним напрямую. Любые ее послания должны идти по обычным каналам, что означало - с ней будут иметь дело официальные учреждения и чиновники.
- Что касается пенсии, - пояснил он своему секретарю. - То ее муж не был прикреплен к моему району, поэтому это не может быть основанием для обращения по этому вопросу в наш офис. Она должна послать его Таубману. Он был начальником ее мужа, но у нее появилась идея, что каким-то образом в этом могу помочь ей я.
Оставшись один в кабинете, он ощутил себя виноватым. Он солгал своему секретарю, представив миссис Питт в неверном свете, чтобы обезопасить себя.
Является ли это выходом? - подумал он. Верное ли это решение?
Марион Филдс тихонько сидела в своей новой резиденции, читая комикс. В нем рассказывалось о физике, предмете, которым она увлекалась. Но сейчас она перечитывала комикс уже по третьему разу и ей было немного скучно.
Когда она начала читать его в четвертый раз, дверь внезапно распахнулась. В ней появился бледный Язон Дилл.
- Что ты знаешь о "Вулкане-2"? - зарычал он. - Почему они разрушили "Вулкан-2"? Отвечай!
Моргнув, она спросила:
- Старый компьютер?
Лицо Дилла окаменело, затем он сделал глубокий вдох, пытаясь взять себя в руки.
- Что произошло со старым компьютером? - С пристальным любопытством переспросила она. - Он взорвался? С чего вы взяли, что это сделал кто-то? Может быть, он просто взорвался. Ведь он же так стар!
Сколько она себя знала, она читала и слышала о "Вулкане-2". Он был исторической реликвией, как музей, которым стал Вашингтон, округ Колумбия. За исключением, того, что дети могли бродить там вверх и вниз по улицам и огромным молчаливым зданиям офисов, никого и никогда не допускали к "Вулкану-2".
- Я могу на него взглянуть? - требовательно спросила она, следуя за Язоном Диллом, который круто повернулся и бросился вон из комнаты. - Пожалуйста, разрешите мне взглянуть. Если он взорвался, значит, он уже никому не нужен, не так ли? Так почему я не могу посмотреть на него?
- Ты можешь связаться со своим отцом? - спросил Дилл.
- Нет, - ответила она. - Вы же знаете.
- Как мне связаться с ним?
- Не знаю.
- Он очень важная персона в Движении Исцелителей, не так ли? - Дилл взглянул на нее. - Чего же они добились, уничтожив старый компьютер, годный лишь для выполнения несложных работ? Пытались ли они добраться до "Вулкана-3"? Они просто ошиблись?
Девочка не могла ничего ответить.
- В конце концов, мы схватим его и поместим в Атланту, - заявил Дилл. - И на этот раз он не избегнет психотерапии. Я тебе это обещаю, дитя. Даже если мне самому придется проследить за этим.
- Вы обезумели, - произнесла девочка, стараясь быть спокойной. - Ваш старый компьютер сломался, а вы пытаетесь кого-то обвинить в этом. О таких людях мой отец всегда говорил, что они начинают думать, будто весь мир настроен против них.
- Так оно и есть, - низким, отрывистым голосом бросил Дилл.
С этими словами он вышел, хлопнув дверью. Она стояла, прислушиваясь к звукам удаляющихся шагов, которые становились все слабее и слабее. У этого человека слишком много работы, подумала Марион Филдс. Ему нужен отпуск.

5

Перед ним был "Вулкан-2" или, вернее, то, что осталось от него - груды скрученных обломков, разбитые панели, разбросанные трубки, реле и все остальное, что еще недавно было компьютером. Еще не остывшие руины.
Несколько техников мрачно копались в обломках. Им удалось найти лишь несколько неповрежденных частей. Один из них уже оставил это занятие и складывал свои инструменты.
Язон Дилл пнул носком бесформенную кучу пепла. Он все еще не мог поверить, что "Вулкан-2" превратился в эту груду обломков. Никакого предупреждения… Абсолютно никакого.
Он оставил "Вулкан-2" и вернулся к своим делам.
Он не видел в произошедшем никакого смысла. Если Исцелителям удалось обнаружить крепость и проникнуть в нее, если один из их агентов смог забраться так далеко, зачем было тратить время впустую на старый компьютер, когда "Вулкан-3" находился всего лишь шестью уровнями ниже?
Может быть, они допустили ошибку и вывели из строя устаревшую машину, полагая, что это "Вулкан-3"? В таком случае с точки зрения "Единства", это была счастливая ошибка.
Но, всматриваясь в обломки, Язон Дилл начал размышлять - это не походило на ошибку. Все было проделано чертовски четко - совершенно. Продуманно и точно.
Стоит ли информировать людей о случившемся? - спрашивал он себя. Я мог бы замять это дело, ведь техники, обслуживающие компьютер, полностью преданы мне. Я мог бы сохранять разрушение "Вулкана-2" в секрете многие годы.
Или, думал он, я мог бы сообщить, что разрушен "Вулкан-3". Я бы мог расставить ловушки, заставить их думать, что их затея удалась. В этом случае они, возможно, вышли бы из укрытий и обнаружили бы себя.
Тогда бы мы их наверняка поймали, возбужденно думал он. Ведь они в состоянии пробраться даже сюда! Они могут подорвать "Единство"!
Он ощутил ужас и вдобавок к нему свое полное одиночество. Этот старый компьютер был его товарищем уже многие годы. Когда у него возникали достаточно простые для машины вопросы, он всегда приходил сюда. Эти посещения были частью его жизни…
Бессознательно он двинулся прочь от этих обломков. Он понимал, что никогда больше не вернется сюда, что со скрипучей старой машиной покончено. Он никогда не будет пользоваться ее дисплеем и составлять для нее вопросы.
Он набросил пальто. Они были все еще здесь - ответы, которые дал ему "Вулкан-2", ответы, которыми он был озадачен. Ему нужно было время на размышления. В последний раз он приходил сюда, чтобы сделать новый запрос и на свои вопросы получить исчерпывающие ответы, но ему помешал взрыв.
В глубокой задумчивости Язон Дилл вышел из помещения и направился по коридору обратно к лифту. Это плохой день для нас, сказал он самому себе. Мы еще долго будем помнить об этом.

Предыдущая страница 9 Следующая страница


Молот Вулкана 10

Вернувшись в свой собственный кабинет, он уделил время изучению документов, которые ему доставили. Ларсон - начальник группы по сбору информации - показывал ему документы, по которым даны были отказы.
- Посмотрите на его молодое лицо… Ларсон аккуратно отложил увесистую стопку бумаг.
- Вот, может быть, было бы лучше, если бы вы отослали это лично.
- Почему я должен заниматься этим? - с раздражением заметил Язон Дилл. - Вы что, сами не можете справиться? Если вы загружены работой, наймите еще клерков, их всегда в избытке, и вы это знаете так же хорошо, как и я. Нам приходится содержать два миллиона чиновников только для оформления платежных ведомостей, а вы по-прежнему беспокоите меня!
Его гнев и раздражение, излившиеся на подчиненного, возникли непроизвольно. Он знал, что просто разряжается на Ларсоне, но чувствовал себя очень подавленным и встревоженным своим поведением. Ларсон, не меняя выражения, твердо произнес:
- Именно этот бланк прислал директор. Мне кажется…
- Тогда дайте мне, - сказал Дилл, принимая бланк.
Он был подписан Североамериканским директором Уильямом Баррисом. Язон Дилл встречал его несколько раз. В памяти у него сохранилось впечатление о нем, как о высоком человеке с крупным лбом, лет тридцати пяти. Трудолюбивый. Ранга директора он достиг нетрадиционным путем, то есть, не используя личных связей и нужных людей, а ежедневным, кропотливым трудом.
- Это интересно, - сказал Дилл Ларсону.
Он отложил бумагу в сторону.
- Мы должны увериться, что выдвинули именно того директора, который нам нужен. Конечно, вполне вероятно, что он провел огромную работу с общественным мнением в своем округе и нам нечего беспокоиться.
- Я понял, - сказал Ларсон. - Ему это стоило огромного труда. Его родители не имели никакого положения.
- Мы можем показать, - сказал Язон Дилл, - что обыкновенный человек без особых усилий может прийти в организацию и законно получить постоянную работу, такую, например, как клерк или техник. А со временем, если он проявит способности и энергию, может пройти весь путь до самого верха. Фактически, он может стать Управляющим.
Нет, подумал он про себя, это была бы слишком замечательная работа.
- Он не станет Управляющим, - уверенно произнес Ларсон.
- Дьявол, - устало сказал Дилл. - Он может уже сейчас занять мое место. Все зависит от того, куда он гнет. А я предполагаю, что именно это ему и надо.
Взяв бланк, он взглянул на него. Там были заданы два вопроса.
Первый: представляют ли Исцелители какую-либо опасность?
Второй: почему вы не реагируете на их существование?
Дилл задумался, держа бланк в руке. Один из довольно смышленых молодых людей быстро пробивается в лидеры "Единства". Баррис, Таубман, Рейнольдс, Гендерсон - все они продвигались уверенно и умело, никогда не упуская своих шансов. Дай им малейшую возможность, размышлял он с горечью, и они раздавят тебя и оставят позади.
- Человек человеку волк, - произнес он вслух.
- Сэр, - сразу же отозвался Ларсон.
Дилл положил бланк. Он открыл ящик письменного стола, извлек оттуда плоскую металлическую коробочку. Из нее он достал капсулу и положил на запястье. Капсула тут же растворилась и проникла под кожу. Он чувствовал, как она проникла в его тело, попала в кровь и без промедления начала действовать. Успокаивающее… Последнее из множества средств.
Оно работает на меня, продолжал размышлять он, и они все работают на меня. Все в одном направлении, в том числе их постоянное давление и беспокойство.
И снова Дилл поднял запрос директора Барриса.
- А много ли директоров задают подобные вопросы?
- Нет, сэр, но напряженность в вопросах увеличивается. Несколько директоров, как и Баррис, удивлены, почему "Вулкан-3" не принимает официального решения по вопросу Движения Исцелителей.
- Они все удивлены, - резко произнес Дилл.
- Я имею в виду формально, - сказал Ларсон, - из официальных источников.
- Дайте мне посмотреть на остальной материал.
Ларсон передал ему остальные бланки с вопросами директоров.
- Здесь же и дополнительная информация, имеющая отношение к этому вопросу.
Он передал огромный опечатанный контейнер.
- Мы аккуратно отбираем весь поступающий материал.
- Я бы хотел посмотреть досье Барриса, - сказал Билл немного погодя.
- Его официальное дело?
- И другое тоже, - добавил Дилл. У него в голове созрело решение, которое не всегда высказывают вслух. Дополнительные сведения.
- Бесценный пакет, - сказал он. Телефонные переговоры, темные пятна в биографии, факты лжи, анонимные доносы, скрытые или приписываемые безрассудства или лунатизм. И еще документы, которые хранились, но были списаны.
Мы не могли сохранить их, подумал Дилл. Нет, мы их сохранили. Именно сейчас мы собрались рассмотреть такую грязь, какую в обычное время и в руки не возьмешь.
Немедленно документы были положены перед ним на стол. Он вставил микрофильм в сканер и некоторое время изучал его. Перед ним сменилась вереница скучных фактов. Баррис родился в Кенте, штат Огайо, братьев и сестер у него не было, но отец жив и работает в банке в Чили. Сам Баррис работает на "Единство" в качестве научного историка. Раздраженно ерзая, Дилл перемотал пленку. В конце концов он достал микрофильм и переложил его в подборку.
Человек не был даже женат, размышлял он. Вел упорядоченную жизнь, заполненную работой и весьма достойную, судя по этим материалам. Если они охватывают всю его историю.
А теперь сплетни, подумал Дилл. Пропущенная часть, другая, теневая часть, изнанка.
К своему разочарованию он нашел пакет для компрометирующего материала на Уильям Барриса почти пустым.
Неужели он настолько невинен? Дилл был удивлен. Неужели он не нажил себе врагов? Глупости. Отсутствие обвинений еще не означает невиновность человека. Подняться до директора означает навлечь на себя враждебность и зависть. Баррис, вероятно, выделяет значительную часть своего бюджета на раздачу премий, чтобы создать атмосферу всеобщего довольства и покоя.
- Здесь ничего нет, - сказал он, когда вернулся Ларсон.
- Я заметил, что эта подборка очень легкая, - ответил Ларсон. - Сэр, я спускался в хранилище и просмотрел весь материал по негативным отзывам. Я полагал, что там может быть что-то, что еще не успело попасть в эту подборку. Как вы, возможно, знаете, они пришли несколько недель назад.
Увидев листы в руках Ларсона, Дилл почувствовал, как пульс его участился в предчувствии.
- Что это?
- Вот, - Ларсон положил листок, который был дороже документов на недвижимость с водяными знаками. - Когда я увидел это, то взял для анализа. А вы лучше знаете, как это оценить.
- Не подписано, - буркнул Дилл.
- Да, сэр. Наши эксперты сказали, что это было отправлено вчера вечером откуда-то из Африки. Возможно, из Каира.
Изучая письмо, Язон Дилл бормотал.
- Это что-то, чего Баррис не ожидал получить. Во всяком случае, не сейчас.
- Писала женщина, - оценил Ларсон. - Написано в старомодном стиле шариковой ручкой:
"Тому, кому это может быть интересно. Хочу обратить ваше внимание на то, что директору Уильяму Баррису нельзя доверять, так как он получает деньги от Исцелителей уже на протяжении некоторого времени. Смерть, которая произошла недавно, связана с ним и он должен быть наказан за соучастие в ней, так как невинный и способный сотрудник "Единства" был зверски убит".

Предыдущая страница 10 Следующая страница


11 Филип Кинред Дик

Сейчас пытаются разобраться в стиле почерка. То, что сейчас у вас в руках - это копия с оригинала. Специалисты еще работают над оригиналом в лаборатории. Но если вы…
- Что? - Дилл едва вымолвил это, чуть ли не шепотом. Письмо было интересным, но не уникальным. Он уже видел подобные обвинения, выдвинутые против других официальных лиц "Единства".
Он еще раз перечитал содержимое письма.
- Заметили, какое тревожное письмо? - спросил Ларсон. - Полагаю, это показатель того, что его автор находится в душевном смятении.
- Суеверие, - пояснил Дилл. - Интересно, не послано ли это по случаю убийства сотрудника Питта? Оно у нас было последним. Какую связь со всем этим имеет Баррис? Был ли он начальником Питта? Может быть, это он его послал с заданием?
- Я подготовлю все данные, сэр, - живо отозвался Ларсон.
После того, как Дилл перечитал это неподписанное письмо, он отбросил его в сторону и снова поднял бланк с вопросами директора Барриса. Своей ручкой он прочертил несколько линий внизу бланка.
- К концу недели вернуть это ему. Он не проставил свои опознавательные номера. Будет правильнее, если я верну бланк ему.
Ларсон нахмурился.
- Это не задержит его надолго. Баррис тут же вернет бланк исправным.
- Это мои проблемы, - устало ответил Билл. - И дай мне позаботиться об этом самому. Занимайся своими собственными обязанностями и ты продвинешься в этой организации значительно дальше. Это урок, который тебе следовало бы усвоить давно.
- Извините, сэр, - покраснев, пробормотал Ларсон.
- Я полагаю, нам пора начать серьезное изучение деятельности директора Барриса, - сказал Дилл. - Лучше направить материалы в один из полицейских секретариатов. Инструкции я продиктую.
Пока Ларсон искал секретаря, Дилл сидел, тупо уставившись в неподписанное письмо, которое обвиняло директора Барриса в получении денег от Исцелителей. Было бы очень интересно узнать, думал он, кто его написал. Возможно, мы узнаем это в ближайшие дни. В любом случае мы проведем расследование деятельности Уильяма Барриса.

После ужина миссис Агнесса Паркер сидела в школьном ресторанчике с двумя другими учителями, обмениваясь сплетнями и отдыхая после длительного насыщенного дня.
Нагнувшись так, чтобы никто из прохожих не мог слышать, мисс Кроули прошептала миссис Паркер.
- Неужели вы еще не закончили эту книгу? Насколько я знаю, она отняла у вас много времени. Я бы не разрешила вам читать ее первой. - Ее пухлое, румяное лицо тряслось от негодования. - Мы хотели бы получить ее назад.
- Да, - подтвердила миссис Дэвис, наклонившись к ним. - Жаль, что вы ее до сих пор не окончили. Вы ведь разрешите нам ознакомиться с ней?
Они договорились и, в конце концов, миссис Паркер неохотно поднялась и пошла между столиками к лестнице. Она долго поднималась, а затем долго шла по коридорам к крылу здания, в котором находилась ее комната. В комнате ей пришлось некоторое время повозиться, доставая книгу из тайника. Книга классика античной литературы называлась "Лолита" и уже давно была запрещена. Владельца такой книги, в случае его поимки, ожидал огромный штраф, а для учителя это могло означать и тюремное заключение. Тем не менее, большинство учителей читали и обменивались между собой такими вдохновенными книгами, и до сих пор ни один из них не был пойман.
Ворча, потому что она не успела закончить книгу, миссис Паркер поместила ее между страницами газеты "Мир сегодня" и вынесла из комнаты в коридор. Никого не было видно, и она пошла дальше к лестнице.
Когда она спускалась по лестнице, то вспомнила, что у нее осталась незаконченная срочная работа и ее необходимо до утра выполнить. Полянки - небольшие кварталы девочек - не были пусты, как этого требовали школьные законы. Новые ученики должны были приехать через день или два и разместиться в комнатах, поэтому кто-то авторитетный должен обследовать каждый дюйм, чтобы убедиться, что тут нет никакого подрывного или запрещенного предмета, который мог бы испортить вновь прибывших. Принимая во внимание ситуацию, сложившуюся у местных девочек, такие правила имели значение. Когда миссис Паркер сошла с лестницы и зашагала по коридору, то почувствовала как сильнее забилось ее сердце. Она могла попасть во множество пренеприятнейших ситуаций, если допустит какой-либо промах. Ведь могут решить, что она умышленно хочет сказать дурное влияние на новеньких.
Дверь в комнату Марион была закрыта. Как это могло случиться? - спросила себя миссис Паркер. Детям не давали ключей. Они не могли закрыть ни одну дверь. Это мог сделать только кто-то из персонала. Конечно, ключи у нее были, но она не имела времени спускаться сюда с тех пор, как Управляющий Дилл арестовал девочку.
Когда она нащупала свой универсальный ключ в кармане, то услышала какой-то звук по ту сторону двери. В комнате кто-то был.
- Кто там? - в испуге спросила она. Если там находился кто-то специально не уполномоченный, она попадет в неприятное положение.
Поддерживать порядок входило в ее обязанности. Вынув ключ, она быстро вздохнула и вставила его в замок. Может быть, это кто-то из "Единства" проверяет меня, подумала она. Хотят посмотреть, что я разрешаю ученицам. Дверь отворилась, и она включила свет.
Сперва она никого не заметила. Кровать, занавески, маленький столик, в углу… комод.
Что-то сидело на комоде. Что-то, что поблескивало, отсвечивая металлом, светилось и щелкало. Когда это нечто повернулось, она увидела две механические линзы. Затем нечто с бочкообразным телом размером с детскую лоханку выстрелило вверх и потянулось к ней.
Она подняла руки.
- Стоп! - скомандовала она себе. Своего голоса она не услышала. Все, что она слышала, это громкий свист, отдаленные взрывы, переходящие в визг.
Стоп! Она хотела крикнуть, но не смогла. Ей казалось, что она поднимается. Сейчас она совсем ничего не весит и летит. Комната плыла в темноте. Она почувствовала, что проваливается.
Ни движения, ни звука… Только одна вспышка света, которая замерцала, заколебалась и затем угасла.
О Боже, подумала она. Так у меня будет куча неприятностей. Но даже ее мысли, казалось, разлетелись, и она не могла никак собрать их. Что-то я сделала не так. Это будет мне стоить работы.

6

Жужжание вмонтированного в кровать аппарата разбудило Язона Дилла от глубокого, вызванного транквилизаторами, сна. Потягиваясь, он механически щелкнул выключателем, отметив, что это был неофициальный вызов.
Что это еще, удивился он, ощущая всепроникающую боль, с которой он боролся на протяжении всего сна. Он понимал, что время позднее - уже половина пятого.
На экране видеомонитора появилось незнакомое лицо. Мельком он заметил опознавательную карточку. Мужчина был из медицинской службы.
- Управляющий Дилл, - пробормотал он. - Что вам нужно? Лучше лишний раз свериться с монитором. Если у вас там и полдень, то у нас уже поздняя ночь.
- Сэр, - объяснил медик. - Один ваш сотрудник посоветовал сразу предупредить вас. - Он бросил взгляд на какую-то карточку. - Миссис Агнесса Паркер - школьная учительница.
- Да, кивнул Дилл.
- Она была найдена другой учительницей. Ее позвоночник был поврежден в нескольких местах и она умерла в час тридцать ночи. Первые проверки показали, что эти повреждения были нанесены умышленно. Есть свидетельства того, что некоторое количество плазмы было возбуждено. Спинной мозг, без сомнения, был выкипячен при помощи…
- Ладно, - сказал Дилл. - Спасибо за предупреждение. Вы поступили правильно. - Нажав на кнопку, он оборвал связь и затребовал у монитора связи с полицией "Единства".
Появилось полное, спокойное лицо.
- Возьмите всех людей, - сказал Дилл, - соберите девочек в школе, вновь прибывших тоже. Выберите их просто наугад и приступайте сразу же к работе. Держите всех задержанных до тех пор, пока с ними все не станет ясно. - Затем он на мгновение задумался.
- У вас есть информация об Агнессе Паркер?
- Она поступила час или два назад, - сказал полицейский.
- Проклятие, - выругался Дилл. Слишком много времени прошло. Они могли наделать много вреда. Они?
Враги.
- Есть какие-либо вести об отце Филдсе? - спросил он. - Я полагаю, что, само собой разумеется, вы его не арестовали.

Предыдущая страница 11 Следующая страница


Молот Вулкана 12

- Увы, сэр, - ответил полицейский.
- Расскажите, что вы нашли на этой женщине, Паркер? - спросил Дилл. - Естественно, начните с ее личного дела. Я предоставлю это на ваше усмотрение. Меня интересует именно дочь Филдса. Упаси Боже, чтобы с ней что-то произошло. Может быть, вы бы проверили прямо сейчас, все ли с ней в порядке. В любом случае, сразу же доложите мне.
Он отключил связь и повернулся.
Пытаются ли они найти пропавшую девочку? - спросил он себя. И где? Это не секрет, ее посадили в мою машину, средь бела дня, напротив игровой площадки.
Они подбираются все ближе и ближе, думал он. Добрались уже до "Вулкана-2" и до этой глупой, психопатичной учительницы, которая так радостно поведала первому официальному лицу, как она заботится о своих учениках. Они могут проникать в наши секретнейшие здания. Они определенно, в точности, знают все, что мы делаем. Если они могут проникнуть в школу, где мы учим детей верить…
Час или два он сидел у себя дома на кухне, куря одну сигарету за другой и все более распаляясь.
Вернувшись к видеомонитору, он вызвал Ларсона. Тот, взъерошенный ото сна, брюзгливо всматривался в экран до тех пор, пока не узнал своего собственного начальника. Тут же он стал деловитым и вежливым.
- Да, сэр, - сказал он.
- Вы мне понадобитесь. Нужна специальная обработка вопросов для "Вулкана-3", - объяснил ему Дилл. - Нам необходимо это проделать с огромной осторожностью. И это будет нелегкая работа. Он хотел продолжить, но Ларсон перебил его.
- Вам будет приятно узнать, что мы вышли на человека, который послал анонимное письмо, обвиняющее директора Барриса, - сказал Ларсон. - Мы поинтересовались этим убитым парнем. Мы исходили из предположения, что имеется в виду Артур Питт и обнаружили, что его жена живет в Северной Африке. Фактически, она ездит в Каир за покупками несколько раз в неделю. Это настолько достоверно, что мы написали письмо местной полиции с указанием задержать ее. Это регион Блачера и нам было бы лучше выполнить все через его людей. Чтобы не было ненужных эмоций. Я хочу получить разрешение от вас, так как мне пришлось взять всю ответственность на себя. Вы поняли сэр? Ей нельзя было этого делать.
- Задержите ее, - произнес еле слышно Дилл.
- Понял сэр, - живо ответил Ларсон. - Мы сообщим вам то, что нам удастся узнать. Интересно выяснить, что заставило ее обвинять Барриса. Обвинение, конечно, было ее. Я предполагаю, что она может успешно работать на кого-нибудь из других директоров, кто…
Дилл прервал связь. Он устало вернулся к своей кровати.

Ближе к концу недели директор Уильям Баррис получил назад бланк со своими вопросами. Каракули, нацарапанные внизу, сообщали: "НЕПРАВИЛЬНО ЗАПОЛНЕНО. ПОЖАЛУЙСТА, ИСПРАВЬТЕ И ПЕРЕПИШИТЕ".
Рассерженный Баррис швырнул бланк на стол и вскочил на ноги. Он щелкнул выключателем видеосвязи.
- Дайте мне Управление "Единства" в Женеве.
- Да, сэр? - отозвался дежурный в Женеве.
- Кто вернул это? - Баррис поднял бланк с вопросами. - Кто писал это? Начальник отдела комплектования информации?
- Нет, сэр, - быстро проверил дежурный. - Генеральный директор Дилл вернул вам бланк, сэр.
- Дилл! - Баррис почувствовал, что переполняется негодованием. - Я хочу немедленно поговорить с Диллом.
- Мистер Дилл на конференции. Его нельзя беспокоить.
Сильным ударом Баррис разнес экран. Какое-то время он стоял, задумавшись. В этом не было сомнения. Дилл хитрил. Я не могу продолжать так дальше. Так я никогда не получу ответа из Женевы. Господи, что он замышляет? Больше года прошло, а "Вулкан-3" никак не реагирует на существование Исцелителей. Или, может, Дилл не обратил внимания? Волна недоверия захлестнула Барриса. Может, Дилл не позволяет компьютеру получать подобную информацию? Может ли быть так, что "Вулкан-3" вообще не знает о Исцелителях?
Это казалось просто невероятным. Что-то непонятное крылось за всем этим: биллионы единиц информации вводились в компьютер только за одну неделю. Это просто невозможно - не получить ни одного упоминания о Движении Исцелителей. Если хоть незначительная информация об этом просочится, компьютер тут же отреагирует. Сопоставьте все факты, машина зарегистрирует несоответствие.
Итак, думал Баррис, если Дилл скрывает существование этого движения от "Вулкана-3", почему он это делает? Что бы он выиграл, умышленно лишая себя и "Единства" оценки ситуации компьютера?
Но Баррис понимал, что положение не менялось уже пятнадцать месяцев. "Вулкан-3" не передавал никакой информации. В общем, либо машина молчала, либо Дилл не пропускал сведений. Какой же огромный изъян в структуре "Единства", с горечью подумал Баррис. Только один человек по своему положению имеет доступ к компьютеру, и этот человек может нас полностью отрезать от него. Он может разъединить мир с "Вулканом-3". Словно некий священник, который стоит между человеком и Богом, размышлял Баррис. Это в корне неправильно, но что мы можем сделать? Что могу поделать я? Я могу распоряжаться лишь в этом регионе, но Дилл по-прежнему мой начальник. Он может устранить меня в любое время. Конечно, это очень сложная процедура - устранить директора против его воли, но несколько раз это уже проделывали. А если я выдвину против него обвинение в…
В чем?
Баррис понимал, что он совершает нечто такое… Но у него не было возможности определить, что именно. Я не только не имею никаких фактов, но даже не могу разобраться в ситуации достаточно четко, чтобы сформулировать обвинение. В конце концов, я действительно заполнил бланк с вопросами неверно, это факт. И если Дилл хочет сказать, что "Вулкан-3" просто ничего не говорил об Исцелителях, никто не сможет его опровергнуть, так как никто еще не получал доступ к компьютеру. Мы вынуждены принять его слова на веру.
Но мы принимали на веру уже достаточно его слов, думал Баррис. Пятнадцать месяцев - это весьма долгий срок. Пришло время действовать. Даже если это будет означать мою вынужденную отставку.
До отставки дело вполне может дойти, причем немедленной.
Работа, решил Баррис, не это ли важнее всего? Ты должен уметь доверять организации, частью которой ты являешься, ты должен верить в свое руководство. Но если ты считаешь, что оно делает что-то не так, ты должен оторваться от своего стула и что-то предпринять. Даже, если ничего не останется, как пойти против него, встретиться лицом к лицу и потребовать объяснений.
Протянув руку, он включил видеофон.
- Соедините меня со взлетной полосой.
Через минуту засветился монитор из пункта управления полетами.
- Да, сэр?
- Это Баррис. Немедленно подготовьте машину первого класса. Я вылетаю сейчас же.
- Куда, сэр?
- В Женеву. - Баррис мрачно сжал зубы. - У меня свидание с Управляющим Диллом… - И тихо добавил. - Понравится ему это или нет.

Пока корабль мчал его с огромной скоростью в Женеву, Баррис тщательно обдумывал свои планы.
Они скажут, думал он, что я использую это как предлог, чтобы поставить Язона Дилла в затруднительное положение, что я не искренен, что на самом деле я использую молчание "Вулкана-3", как выдумку, чтобы заполучить место Дилла. Мой приезд в Женеву только докажет, насколько я честолюбив. И я не смогу опровергнуть эти обвинения. У меня нет возможности доказать, что мои намерения чисты.
В это время постоянные сомнения не беспокоили его. Он знал, что действует на благо организации. Я уже знаю свое мнение, подумал он. По этому вопросу я смогу себе доверять.
Я должен стойко держаться, сказал он себе. Если я буду уверенно утверждать, что пытаюсь перешагнуть через Дилла не ради собственной выгоды…
Но Управляющему известно, что все отказы, которые он дал, идут мне на пользу. Поэтому он может вызвать пару этих полицейских психологов из Атланты, и в один прекрасный день они доберутся до меня, если я буду настаивать на своих обвинениях. Меня убедят, что я предатель, что я цинично использовал объективные трудности для подрыва организации и дискредитации Дилла, а поэтому должен быть осужден на принудительные работы на Луне.
Он был уверен, что, когда он встал с кресла и направился к выходу, кто-то уже ждал у Женевского терминала, наблюдая за сигналом о его приближении. За мной будут следить все время, отметил он.
У выхода Баррис заколебался. Я могу развернуться и поехать назад, сказал он себе. Я могу сделать вид, что не собирался совершать это путешествие и, возможно, никто не поднимет этот вопрос. Они узнают, что я отправился сюда. Они никогда не смогут установить, что я хотел поговорить с глазу на глаз с моим начальником Язоном Диллом.
Он заколебался, но затем дотронулся до кнопки, открывающей дверь. Она раздвинулась и яркий полуденный солнечный свет ворвался в маленький корабль. Баррис наполнил свои легкие свежим воздухом, подождал и спустил трап на площадку.
Когда он переходил открытое пространство к зданию управления полетами, от изгороди отделилась фигура. Вот один, догадался Баррис. Следит за мной. Фигура медленно двигалась к нему. Она была облачена в длинное, голубое пальто. Женщина. Ее волосы были повязаны пестрым платком, руки - в карманах пальто. Он не узнал ее. Тонкие, невыразительные черты лица. Неприметные глаза, подумал он. Уставилась на меня. Она не заговаривала и не подавала никаких знаков до тех пор, пока между ними не осталось несколько шагов. И тогда ее бесцветные губы задвигались.
- Вы не узнаете меня, мистер Баррис? - спросила она глухим голосом. Женщина повернулась и пошла рядом с ним по направлению к зданию. - Я бы хотела поговорить с вами. Думаю, это вам пойдет на пользу.
- Рашель Питт, - узнал он ее.
- У меня кое-что есть на продажу, - пояснила она, глядя на него. - Одна новость, которая могла бы изменить ваше будущее. - Ее голос был твердым и ломким, таким же, как стекло. - Но кое-что мне бы хотелось получить взамен.
- Я не могу иметь с вами никаких сделок, - сказал он. - Я приехал сюда по делу.
- Знаю, - ответила она. - Я пыталась связаться с вами в вашем офисе, но мне каждый раз придумывали новую оговорку. Я уверена, что вы дали соответствующее распоряжение.

Предыдущая страница 12 Следующая страница


13 Филип Кинред Дик

Баррис ничего не ответил. Это действительно плохо, думал он, что эта сумасшедшая сумела меня застать здесь в такое неудобное время.
- Вам не интересно, - прокомментировала Рашель, - и я знаю, почему. Все, чем заняты ваши мысли, так это тем, как бы получше разобраться с Язоном Диллом. Но вы же понимаете, что не сможете с ним разобраться вообще.
- Почему нет? - спросил он, пытаясь сдержать эмоции, которые могли проявиться в его голосе.
- Я несколько дней была под арестом, - пояснила Рашель. - Они схватили меня и привезли сюда.
- А я-то удивился, что вы здесь делаете?
- Законопослушная женщина, преданная организации, чей муж был убит лишь несколько… - Она запнулась. - Но вас это также не касается. - Она остановилась у изгороди и повернулась к нему. - Вы можете идти прямо в офис Управления "Единства", или, быть может, выделите мне полчаса для разговора? Я советую вам последнее. Если вы решите встретиться с Диллом прямо сейчас, не выслушав меня… - Она пожала плечами. - Я не могу остановить вас. Идите. - Ее немигающие черные глаза горели, когда она ждала ответа.
Эта женщина действительно не в порядке, подумал Баррис. Суровое, фанатичное выражение. Но если даже это так, может ли он позволить себе проигнорировать ее?
- Вы думаете, что я пытаюсь соблазнить вас? - спросила она.
- Я… - растерянно вымолвил он.
- Я имею в виду соблазнить, сбив вас с пути к вашей высокой цели. - Впервые она улыбнулась и показалась расслабленной. - Мистер Баррис, - сказала она, вздрогнув. - Я расскажу вам всю правду. Надо мной проводили интенсивные исследования эти два дня. Вы можете догадаться, кто их проводил. Но это неважно. Почему я должна беспокоиться? Особенно после того, что со мной произошло. - Голос ее затих, а затем зазвучал вновь. - Вы думаете, я сбежала? Что они гонятся за мной? - Дразнящая, добродушная ирония светилась в ее глазах. - Нет, черт побери. Они отпустили меня. Они провели принудительную психотерапию, а затем сказали, что я могу ехать домой. Они указали мне на дверь.
Группа людей прошла мимо них к кораблю, Баррис и Рашель немного помолчали.
- Почему они поступили с вами так? - спросил он наконец.
- О, я подозреваюсь в написании анонимки с обвинением одной высокопоставленной особы из "Единства". Мне удалось убедить их, что я невиновна, а может, анализ моего сознания убедил их. Все, что я делала, было исследовано. Они извлекли мое сознание, разобрали его на части, изучили, сложили опять вместе и вложили обратно в голову.
Она отодвинула на мгновение назад свою косынку. Он с отвращением рассмотрел тонкий белый шрам перед самой линией волос.
- Вернули все. Во всяком случае, я надеюсь на это. Но все позади, - сказала она. - По крайней мере, я надеюсь, что это так.
- Это действительно ужасно, - произнес он с состраданием. - Настоящее оскорбление человеческого существа. Это нужно прекратить.
- Если бы вы стали Управляющим, может быть, вы и сумели бы это сделать, - произнесла она. - Кто знает? Когда-нибудь вы смогли бы… после всего этого. Ведь вы энергичны, трудолюбивы и честолюбивы. Все, что вам нужно, так это разгромить других энергичных, трудолюбивых, честолюбивых директоров, таких как Таубман, например.
- Является ли он одним из тех, кого вы обвиняете? - спросил Баррис.
- Нет, - ответила она еле слышно. - Это вы, Уильям Баррис. Вам интересно? Кстати, сейчас я уже могу поделиться с вами моими сведениями. В картотеке Язона Дилла есть письмо, обвиняющее вас в том, что вы за плату служите Исцелителям. Они мне его показывали. Кто-то пытается уничтожить вас и Дилла это заинтересовало. Не хотите об этом узнать, прежде, чем столкнетесь с ним рогами?
- Откуда вы знаете, что я за этим приехал? - спросил Баррис.
Ее темные глаза лукава блеснули.
- Зачем же еще вы приехали сюда? - Но сейчас ее голос не был таким уверенным.
Он коснулся ее руки и, твердо сжав ее, повел по дорожке, ведущей к концу поля.
- Мне необходимо время обсудить это с вами. - Он размышлял, куда же им направиться.
Они уже подошли к стоянке такси, когда таксист-робот заметил их и направился к ним, чтобы предложить свои услуги. Дверь машины открылась и механический голос спросил:
- Могу ли я быть вам полезен?
Баррис скользнул в такси, предварительно посадив женщину на заднее сидение. Все еще держа ее за руку, он обратился к таксисту:
- Послушай, можешь ли ты найти нам отель, не слишком примечательный. - Он слышал, как приемный механизм такси заработал. - Для нас нужно найти спокойное место, где мы могли бы отдохнуть. Я и моя спутница. Ты понимаешь меня?
Вскоре робот ответил:
- Да, сэр, я понял.
И такси направилось к забытым улицам Женевы. Вскоре оно остановилось в стороне от дороги.
- Отель "Бонд", сэр, здесь вы найдете желаемое уединение.
Рашель Питт молчала, полагаясь на судьбу.

7

В своих карманах Дилл носил две магнитофонные кассеты. Он никогда не оставлял их - ни днем, ни ночью. Они были при нем и сейчас. Еще раз, непроизвольно, он потрогал выпуклость на груди, которую они образовали. Словно какое-то магическое наваждение. А мы обвиняем народ в том, что он суеверный.
Перед ним замаячил свет. Закрылась скользящая, бронированная дверь, как только он вошел, блокировав единственный выход из комнаты. Он остался наедине с компьютером - огромной, необъятной башней из всевозможных приемников и индикаторов. Это был "Вулкан-3".
Только часть компьютера была видна, остальная часть находилась так высоко, что ее невозможно было рассмотреть. За время своего существования, компьютер так себя модифицировал, что созданное для него помещение оказалось мало. Расширяя свои возможности, компьютеру пришлось расчистить гранитные и щелевые пласты. Уже давно он проводил экскаваторные работы в окрестностях. Иногда Дилл слышал звуки, доносящиеся из недр, словно там работали дрели дантиста на высоких частотах. Время от времени, он прислушивался, пытаясь угадать, где именно проводятся работы. Это были только догадки. Только по результатам выбросов горных пород на поверхности можно было судить о росте и развитии компьютера. Да еще по количеству сырья, инструментов и деталей, запрашиваемых машиной.
Теперь, когда Дилл стоял перед ней, он заметил новую кассету с обработанной информацией. Ему нужно было вынуть ее и доставить. Словно я какой-то мальчик на побегушках, подумал он. Я только и делаю, что приношу каждую неделю новые детали, достаю все, что угодно. Финансовые затраты на обеспечение "Вулкана-3" просто невероятны. Введенная по всему миру налоговая программа существовала и для поддержания компьютера. Согласно последней оценке, она составила 43%. Остальное, продолжал размышления Дилл, идет на школы, дороги, больницы, пожарные службы, полицию, то есть на то, что менее значительно для человечества.
Пол под его ногами вибрировал. Это был самый глубокий уровень, который сконструировали инженеры, но что-то продолжало строиться еще ниже. Он чувствовал эту вибрацию и раньше. Что находится там, внизу? Не черная земля, не инертный грунт. Энергия, труды и диски, электропроводка, трансформаторы, изолированные машины. Он мог только представить, как неумолимо продолжается деятельность компьютера. Вагончики, ввозящие запасы, вспыхивающие и угасающие огоньки, реле подогрева и охлаждения, вновь изобретенные части, взамен устаревших конструкций ставятся новые высшего качества. И как далеко это растянулось? Мили? Где еще есть уровень под тем, на котором он стоит? Идут ли они один за одним бесконечно?
"Вулкан-3" осознавал его присутствие. На широком, светящемся табло вспыхнули огоньки и пробежала лента со словами Диллу. Их можно было читать или не читать вообще. Но компьютер не был снисходительным к ограниченным человеческим возможностям.
"ЗАКОНЧЕНО ЛИ ОБОЗРЕНИЕ ПО ОБРАЗОВАТЕЛЬНОМУ НАПРАВЛЕНИЮ?"
- Почти, - ответил Дилл, - еще несколько дней. - Как всегда при общении с "Вулканом-3", он чувствовал глубокое нежелание, это замедляло его ответы и как бы нависало над его сознанием, его способности становились мертвым грузом. В присутствии компьютера он чувствовал себя глупцом. Он всегда давал короткие ответы, это было проще. И как только первые слова загорелись в воздухе над его головой, у него возникло желание уйти, уйти прямо сейчас.
Но это была его работа, находиться, как в монастыре, тут с "Вулканом-3". Кто-то должен это делать. Кто-то из людей должен находиться на этом месте.
Сейчас появились новые слова, словно бело-голубые разряды молнии в пустом воздухе.
- Мне нужно быстро получить обзор.
- Он будет доставлен сразу же, как только информационная группа сможет его перекодировать.
"Вулкан-3" был… думал он, только одно слово его волновало. Силовая линия вспыхнула красным. Грохот и тусклые вспышки красного огня напоминали Зеленую улицу Натаниэля, кузницу древнего бога. Хромого бога, который создавал молнии для Юпитера много веков назад.
- Я заметил некоторые элементы ненадлежащего исполнения. Существенные изменения в ориентировке некоторых социальных слоев, которые нельзя объяснить на основе имеющихся у меня данных. Перестройка социальной пирамиды образовалась в ответ на исторические факторы, неизвестные мне. Я должен знать больше, если имею к этому отношение. - Легкая дрожь тревоги пробежала по телу Дилла. Что "Вулкан-3" заподозрил? Вся информация будет представлена так быстро, как только это будет возможно.
- Это раздвоение общества происходит именно сейчас. Будь уверен, твой обзор по образовательным направлениям уже готов. Мне понадобятся все факты, относящиеся к делу.
После паузы "Вулкан-3" добавил:
- Я ощущаю быстро приближающийся кризис.

Предыдущая страница 13 Следующая страница


Молот Вулкана 14

- Какой кризис? - нервно спросил Дилл.
- Идеологический. Появилось новое направление на грани вербализации. Знание, полученное из опыта низших классов. Оно отражает их неудовлетворение.
- Неудовлетворение? Чем?
- К тому же, народные массы отвергли концепцию стабильности. В основном те из них, кто не имеет достаточной собственности, заинтересованы больше в прибыли, чем в безопасности. Для них общество - это арена приключений. Структура, в которой они надеются подняться до наивысшего положения.
- Понятно, - озабоченно сказал Дилл.
- Рационально управляемое, стабильное общество, такое, как наше, побеждает свои желания. В быстрых изменениях нестабильного общества низшие классы получат хороший шанс набраться сил. Низшие классы - это авантюристы, планирующие жизнь, как азартную игру. Игра - больше, чем выполнение заданий, и ставка в ней - получение социальной власти.
- Интересно, - сказал Дилл, - так для них смысл удачной игры - это более важная роль. У тех, наверху, своя удача. Те…
Но "Вулкан-3" не интересовался его рассуждениями, он продолжал:
- Неудовлетворение масс основывается не на экономических лишениях, а на чувстве бесполезности. Не возрастание уровня жизни, но большая социальная значимость - вот их основная цель. Из-за своей эмоциональной ориентации они поднимутся и начнут действовать, когда сильный лидер сумеет скоординировать их в более дееспособное объединение, чем хаотичная масса из отдельных элементов.
Диллу нечего было на это ответить. Это было доказательством того, что "Вулкан-3" тщательно проанализировал всю имеющуюся у него информацию и пришел к очень близким к истине выводам. Это, конечно, была сильная сторона машины. Просто это был превосходный план для предоставления дедуктивного и индуктивного способов мышления. Она безжалостно переходила от одной ступени к другой и делала верный вывод каким бы он ни был.
Без основной информации "Вулкан-3" мог делать выводы из основных исторических принципов и социальных конфликтов, присущих современному миру. Он создал картину, которая показывала среднего человека, как он вставал утром и неохотно приветствовал день. Прикованный здесь "Вулкан-3" на основе непрямых и неполных фактов, представил вещи такими, какими они были в жизни.
Пот выступил на лбу у Дилла. Он имел дело с интеллектом более высоким, чем у человека или даже группы людей. Компьютер превосходит ограниченные способности человека, да и притом делает все быстрее… "Вулкан-3" потенциально делал то, что человек не мог сделать, независимо от наличия у него времени.
Тут, внизу, похороненный под землей, в темноте, в постоянной изоляции человек сошел бы с ума. Он бы потерял все связи с миром, представление о происходящем. С течением времени он бы утрачивал понятие реальности, у него бы прогрессировали галлюцинации. В то время как "Вулкан-3" продолжал следовать в противоположном направлении. Он постепенно двигался к неизбежному здравомыслию, или, в конце концов, к зрелости, если под ней подразумевать нечто иное - точное и полное понимание вещей такими, какими они есть на самом деле. И эту картину, как понял Дилл, не представлял и никогда не представит ни один человек. Все человечество пристрастно. А этот гигант - нет.
- Я потороплю работу с обзором по образованию, - пробормотал он. - Что-нибудь нужно еще?
- Статистический доклад о независимом сельском языке.
- Зачем это?
- Это было под личным надзором вашего субкоординатора Артура Грайвсона Питта.
Дилл выругался про себя. Боже мой, "Вулкан-3" никогда не перепутал и не потерял ни одного факта среди миллиардов других, с которыми он работал.
- Питт пострадал, - сказал Дилл. Его мысли отчаянно скакали. - Его машина перевернулась на ветреной горной дороге в Колорадо. Или, во всяком случае, я так помню. Я бы проверил для верности, но…
- Составлен ли его доклад в присутствии еще кого-нибудь? Я требую его. Он пострадал серьезно?
Дилл заколебался.
- Кажется, есть сомнения, что он выживет. Врачи говорят…
- Почему такое количество людей Т-класса были убиты в прошлом году? Я хочу побольше информации об этом. Согласно моей информации, лишь один из пяти умер своей смертью. Какие-то существенные факторы упущены. Я должен иметь больше фактов.
- Хорошо, - пробормотал Дилл. - Мы раздобудем нужную информацию.
- Я предлагаю созвать специальный Совет "Единства". Я полагаю, что мне придется опросить всех региональных директоров персонально.
Дилл был ошеломлен этим требованием. Он пытался заговорить, но не мог. Он мог только неотрывно смотреть на ленту со словами. А та продолжала безжалостно двигаться.
- Я не удовлетворен тем способом, которым для меня готовятся материалы. Я требую коренного изменения подготовки информации.
Дилл открыл и закрыл рот. Сознавая что заметно трясется, он попятился назад.
- Может, нужно что-нибудь еще, - пробормотал он. - У меня есть дела, в Женеве.
Все что он желал, так это выбраться из комнаты.
- Больше ничего. Можете идти.
Дилл вышел так спешно, как это было возможно.
Поднялся на скоростном лифте до верхнего уровня. Вокруг него, словно в мареве, стояли проверяющие его охранники. Он едва осознавал их присутствие.
Что за проделки, думал он. Что за испытание! Психологи из Атланты. Их нельзя сравнить с теми, с которыми мне приходится сталкиваться день изо дня.
Боже, как я ненавижу эту машину, думал он.
Сердце его колотилось. Он не мог дышать и некоторое время сидел на обитом кожей диване в комнате отдыха, приходя в себя.
- Мне бы стаканчик чего-нибудь бодрящего, - обратился он к одному из служащих. - Что там у вас имеется?
Вскоре ему подали высокий, зеленый стакан. Он опрокинул его в себя и почувствовал себя немного лучше. Служащий ожидал рядом расчета. У него был поднос и счет.
- Семьдесят пять центов, сэр, - сказал служащий.
Это был последний удар для Дилла. Его должность Управляющего не освобождала его от подобных мелочей. Ему пришлось обшарить свои карманы в поисках мелочи. И между тем, он думал, что будущее общества за ним. В то время, как я откапываю семьдесят пять центов для этого идиота.
Я обязан позволить им развалиться на части. Я должен все бросить.

Уильям Баррис почувствовал себя свободнее, когда экипаж доставил его и Рашель Питт в темную, перенаселенную, старинную часть города. На тротуарах неспешно перемещались группки пожилых людей в поношенных одеждах и засаленных шляпах. Подростки слонялись возле витрин. Большинство витрин имели металлические решетки, предохраняющие выставленные товары от краж. В переулках валялся сваленный в кучи мусор.
- Вы не против посещения этих мест? - спросил он находящуюся рядом женщину. - Или тут слишком угнетающая обстановка?
Рашель сняла свое пальто и положила себе на колени. На ней была хлопчатобумажная блузка с короткими рукавами, наверное, та, в которой она была в момент ареста. Ему показалось, что она больше подходила для дома. Он также заметил, что на ее горле появились полосы пыли. Она была утомлена, сидела вялая и понурая.
- Знаете, я люблю этот город, - сказала она.
- Даже эту его часть?
- Я здесь живу с того момента, как они меня отпустили.
- Они вам дали возможность собрать свои вещи? - спросил Баррис. - Хоть какие-то вещи?
- Ничего, - ответила она.
- А деньги?
- Они были любезны. - Голос ее был ироничным. - Нет, они не позволили мне взять деньги, просто втиснули меня в полицейский корабль и отправили в Европу. Но перед тем, как отпустить меня, они разрешили мне получить достаточно денег из пенсии моего мужа, чтобы дать мне возможность добраться домой. - Обернувшись, она закончила. - Это все из-за красной тесьмы. Это было за несколько месяцев до выплаты регулярного пособия. Небольшое одолжение в мой адрес.
На это Баррису нечего было ответить.
- Вы думаете, - спросила Рашель, - что я возмущена таким отношением со стороны "Единства".

Предыдущая страница 14 Следующая страница


15 Филип Кинред Дик

- Да, - был ответ.
- Вы правы, - ответила Рашель.
Такси уже приближалось ко входу в старинный кирпичный отель с потрепанным навесом. Чувствуя какую-то тревогу, Баррис спросил:
- В этом заведении все будет в порядке?
- Да, ответила Рашель. - Фактически, это то место, куда я и хотела привести вас.
Машина остановилась. Когда Баррис платил, то подумал, что, возможно, не стоило это делать самому. Может быть, мне стоит сесть обратно и уехать на нем? Повернувшись, он взглянул на отель.
Рашель Питт поднималась по лестнице. Было уже поздно. Какой-то мужчина появился у входа, держа руки в карманах. На нем был темный, неопрятный плащ, кепка надвинута на глаза. Он глянул на нее и что-то сказал.
Баррис сразу же взбежал по лестнице за ней. Он взял ее за руку и стал между нею и мужчиной.
- Посмотри-ка, - сказал он незнакомцу, вытащив из внутреннего кармана карандаш с микропередатчиком.
Медленно, ровным тоном, мужчина сказал:
- Не волнуйтесь мистер. - Он изучал Барриса. - Я вовсе не пристаю к миссис Питт. Я только проследил, когда вы прибыли. - Обходя Барриса и Рашель, он добавил. - Проходите в отель, директор. У нас наверху есть комната, где вы можете поговорить. Никто вас там не потревожит. Вы выбрали хорошее место.
Или, если быть поточнее, подумал Баррис, таксист и Рашель выбрали хорошее место. Он ничего не мог сделать, он чувствовал кончик лучевого пистолета, который незнакомец приставил к его позвоночнику.
- Вам нечего относиться с подозрением к людям в такой одежде и при таких обстоятельствах, - дружелюбно произнес мужчина, когда они пересекали грязный и темный вестибюль по пути к лестнице. Баррис решил, что лифт не работает, или во всяком случае, так писалось на табличке.
- Может быть, сказал мужчина, - вы не заметили исторический знак моего занятия. - У лестницы он остановился, огляделся вокруг и сдвинул свою кепку.
Суровое, темно-коричневое лицо, открывшееся Баррису было ему хорошо знакомо. Нос с небольшой горбинкой, словно его когда-то сломали и он таким и остался. Специально коротко остриженные волосы, придававшие его полному лицу выражение строгости.
- Это отец Филдс, - сказала Рашель.
Мужчина улыбнулся, и Баррис увидел неровные, но крепкие зубы. На фотографии это незаметно, подумал Баррис. И волевой подбородок тоже. Это внушало определенные мысли, хотя и не давало полного представления о человеке. Во всяком случае, отец Филдс выглядел более как боец, чем представитель религиозных кругов.
Стоя лицом к лицу с этим человеком, Баррис первое время чувствовал полный и абсолютный страх перед ним. И он пришел к нему вместе с уверенностью, что раньше они не были знакомы.
Впереди них поднималась Рашель.

8

- Мне бы было интересно узнать, - спросил Баррис, где вы встретились с этой женщиной?
Он указал на Рашель Питт, которая стояла у окна в номере гостиной, спокойно разглядывая крыши и дома Женевы.
- Отсюда можно увидеть здание Управления "Единства" - повернувшись, вымолвила Рашель.
- Конечно, можно, - ответил отец Филдс своим рычащим голосом. Он сидел в углу в полосатом халате и отороченным мехом тапочках, с отверткой в одной руке и осветительной арматурой в другой. Он собирался принять душ, но освещение не работало. Два других человека, очевидно, Исцелители, сидели за карточным столиком, сосредоточившись на памфлетах, сложенных в стопку между ними и связанных проволокой. Баррис предположил, что это материал для пропаганды Движения и они его распределяют.
- Это просто совпадение? - спросила Рашель.
Филдс проворчал, игнорируя ее, так как работал над освещением. Затем, подняв голову, отрывисто сказал Баррису.
- А теперь послушайте. Я не буду лгать вам, потому что это ваша организация основана на лжи. Любой, кто меня знает, может сказать, что мне никогда не нужна ложь. Почему? Правда - вот мое оружие.
- Какая правда? - спросил Баррис.
- А правда такова, что довольно скоро мы собираемся отправиться по той улице, которую вы можете видеть отсюда, к тому зданию, на которое леди смотрит, и тогда "Единство" перестанет существовать.
Он улыбнулся, показав свои уродливые зубы. Но надо отметить, это была дружеская улыбка. Как будто, подумал Баррис, он надеется что вступит в общий разговор, и по возможности ответил ему улыбкой.
- Желаю удачи, - заметил Баррис иронично.
- Удача, - повторил Филдс. - Нам она не нужна. Все, что нам нужно, это скорость. Это все равно, что проткнуть старый, гнилой фрукт палочкой. - Голос его зазвенел из-за акцента.
Баррис уловил в нем нотки, характерные для территории Таубмана - Южный штат, образующий край Южной Америки.
- Ради Бога, избавьте меня от ваших народных метафор, - сказал Баррис.
Филдс засмеялся.
- Вы заблуждаетесь, господин директор.
- Мне тоже так показалось, - безучастно согласилась Рашель.
Баррис почувствовал, что краснеет. Эти люди насмехались над ним, и он сам на это напросился. Он обратился к человеку в полосатом халате.
- Мне удивительно, как вам удается справляться с вашими последователями. Вы устроили убийство мужа женщины, но после встречи с вами она примкнула к вашему Движению. Это впечатляет.
Какое-то время Филдс молчал. Наконец, он положил вещь, с которой работал.
- Должно быть, - сказал он, - ничего подобного в Соединенных Штатах с тех пор, как я был рожден, не было. И эту область назвали бы "новой". - Он нахмурился и поджал нижнюю губу. - Я ценю ваше моральное негодование. Но кто-то все перевернул в этой бедной человеческой голове, это несомненно.
- И вы тоже приложили к этому руку, - заявил Баррис.
- О, да, - согласился Филдс. Он пристально изучал Барриса. Его жесткие, темные глаза, казалось, увеличивались и становились все более гневными. - Я в самом деле увлекся, - сказал он. - Когда я вижу этот симпатичный серый костюм, который на вас, и белую рубашку, эти черные сияющие туфли… - Его испытывающий взгляд изучал Барриса с головы до ног. - А особенно меня выводит из себя та вещь, которую вы носите в своих карманах. Эти карандаши, лучевые карандаши.
- Отец Филдс, - пояснила Баррису Рашель, - однажды обозлился на одного сборщика налогов.
- Да, - подтвердил Филдс. - Вы же знаете, что ваши фининспектора стоят над законом. Ни один гражданин не может легально предпринять что-либо против них. Мило, не правда ли? - Подняв руку, он отдернул свой правый рукав. Баррис увидел на теле шрам, почти до кости, от самого запястья до локтя. - Давайте найдем причину морального негодования в этом.
- Я его разделяю, - ответил Баррис. - Я никогда не одобрял процедуру сбора налогов. На моем участке этого нет.
- Это так, - сказал Филдс. Голос его утратил свою свирепость. Казалось, он понемногу остывал. - Это отличает вас от других директоров, вы не такой плохой. У нас есть несколько человек в вашем офисе. Мы кое-что знаем о вас. Вы тут в Женеве, потому что хотите знать, почему "Вулкан-3" не принимает никакого решения относительно нас, Исцелителей. Это никоим образом вам не поможет. Старый прохвост Язон Дилл может бросить ваш запрос вам в лицо и это сойдет ему с рук. Должен сказать, что ваша машина о нас ничего не говорит.
На это Баррис не ответил.
- Это дало нам кое-какую выгоду, - сказал Филдс. - У вас, парни, нет оперативной полиции. Вам нужно дожидаться распоряжения машины, потому что вам не придет в голову основать совместную полицию, управляемую людьми.
- У меня на участке есть своя полиция, - сказал Баррис. - И засадила в тюрьму столько Исцелителей, сколько было возможно поймать.
- Почему? - спросила Рашель Питт.

Предыдущая страница 15 Следующая страница


Молот Вулкана 16

- Спросите у вашего дорогого мужа, - со злобой отрезал Баррис. - Я не могу вас понять. Ваш муж погиб на работе, а эти люди…
- Директор, - прервал его Филдс, - над вами никогда не работали психологи из Атланты. - Его голос был спокоен. - Этой женщине, как и мне, немного досталось. Досталось совсем немного, с ней они торопились.
Какое-то время все молчали.
Не много я могу сказать, осознал Баррис. Он прошелся до карточного столика и подобрал один из памфлетов. Без цели он прочел большой черный листок.
"Есть ли у вас возможность распоряжаться вашими жизнями"?
"Когда вы голосовали в последний раз"?
- Уже двадцать лет не было всеобщих выборов, - пояснил Филдс. - Говорят ли об этом ученикам в ваших школах?
- Должны, - ответил Баррис.
- Господин Баррис, - сказал Филдс. Его голос был напряженным и хриплым. - Как бы вам понравилось наше предложение стать первым директором, перешедшим на нашу сторону?
На мгновение Баррис обнаружил способность выступать в суде защитником, затем она прошла. Лицо и голос мужчины стали строгими.
- Это представит вас в будущих книгах по истории таким же хорошим, как сатану. - Он резко засмеялся. Затем еще раз подняв электроприбор, закончил с ним работу. Он не обращал на Барриса внимания, казалось, он даже не ждет от него ответа.
Подойдя к Баррису, Рашель сказала в своей бескомпромисной, краткой манере:
- Директор, он не шутит. Он действительно хочет, чтобы вы примкнули к Движению.
- Полагаю, что так, - согласился Баррис.
- У вас есть логическое мышление, - сказал Филдс. - Вы чувствуете, что что-то неправильно. Все эти амбиции и подозрительность… Для чего это? Может быть, я делаю вас несправедливым, но честным перед Богом, господин Баррис. Я считаю, что наши начальники безумны. Я знаю, что Язон Дилл не в себе. Большинство директоров и их сотрудники тоже. И школы переполнены сумасшедшими. Вы знаете, что они взяли мою дочь и поместили ее в одну из этих школ. Насколько я знаю, сейчас она там. Мы ни разу не смогли туда попасть. Вы человек по-настоящему сильный. Для вас это много значит.
- Вы пойдете в школу "Единства", - сказала Баррису Рашель. - Вы и так знаете, чему они учат детей, не отказывайтесь. Их учат послушанию. Артур был выпускником одной из них. Приятный, хорошо выглядевший, хорошо одетый, продвигающийся по службе…
Она умолкла.
И мертвый, подумал Баррис.
- Если вы не присоединитесь к нам, - сказал ему Филдс, - то можете уйти отсюда и пойти на встречу с Язоном Диллом.
- У меня нет встречи, - ответил Баррис.
- Это так, - признал Филдс.
Рашель вскрикнула, указывая в окно.
Пройдя по подоконнику, в окно ввалилось что-то, сделанное из блестящего металла. Оно поднялось и полетело по воздуху. При падении оно производило резкие звуки. Оно изменило направление и приблизилось к Филдсу.
Двое мужчин за карточным столиком вскочили на ноги и застыли с открытыми ртами. Один из них начал нащупывать пистолет на поясе.
Металлический предмет спикировал на Филдса. Закрыв лицо руками, Филдс бросился на пол и покатился. Его полосатый халат хлопал, а один тапочек слетел с ноги и заскользил по ковру. Катаясь, он выхватил лазерный излучатель и выстрелил вверх. Огненная вспышка опалила Барриса, он отскочил назад и закрыл глаза.
Продолжая кричать, перед ним появилась Рашель с искаженным истерикой лицом. В воздухе трещали разряды энергии, облако густого серо-голубого вещества заволокло большую часть комнаты. Диван, кресла, ковер, и стены горели. Дым поднимался вверх и Баррис заметил языки пламени, вспыхивающие оранжевыми бликами в темноте. Рашель перестала кричать. Он и сам частично ослеп. Он направился к выходу. В ушах у него звенело.
- Все в порядке, - сказал Филдс. Его голос слабо пробивался через треск разрядов. - Потушите огонь. Я вышвырнул эту чертову штуковину.
Силуэт его появился перед Баррисом. Филдс криво усмехнулся. Казалось, его голова, вся в пузырях и красного цвета, пылает.
- Если можете, помогите потушить пожар, - сказал он Баррису тоном царедворца. - Может быть, я сумею найти достаточно частей этой штуковины, чтобы разобраться, что это было.
Один из мужчин нашел огнетушитель за дверью в коридоре и ожесточенно пытался погасить огонь. Его товарищ пришел с другим огнетушителем и установил его. Баррис оставил их бороться с огнем и пошел искать Рашель.
Она согнулась в дальнем углу в комочек и уставилась прямо перед собой, крепко сцепив руки. Когда он поднимал ее, то почувствовал, что она дрожит. Она ничего не говорила, пока он держал ее на руках. Казалось, она не осознает его присутствия.
Появившись перед ним, Филдс сказал весело:
- Жареная собака [ироническое сравнение с "хот-догом", запеченной в тесте сосиской], Баррис, я нашел большую ее часть.
Он торжествующе показал обожженный, но целый металлический цилиндр с отлаженной системой приемников, антенн и реактивным двигателем. Затем, глянув на Рашель, он перестал улыбаться.
- Я удивлюсь, если она справится с собой на этот раз, - заявил он. - Она была в подобном состоянии, когда пришла к нам впервые. После того, как пани из Атланты выпустили ее. Это кататония.
- И вы помогли ей справиться с ней? - спросил Баррис.
- Она сама справилась, - сказал Филдс, - потому что сама хотела этого. Она хотела что-то делать. Быть активной. Помочь нам. Она перенесла слишком много. Возможно, этот случай будет слишком тяжелым для нее.
Он беспомощно пожал плечами, на лице у него было сострадание.
- Возможно, я снова вас увижу, - сказал ему Баррис.
- Вы уезжаете, - прокомментировал Филдс. - Куда же вы направляетесь?
- Повидать Язона Дилла.
- А как насчет нее, - спросил Филдс, указывая на женщину на руках у Барриса. - Ее вы тоже возьмете с собой?
- Если позволите, - ответил Баррис.
- Делайте что хотите, - задумчиво произнес Филдс, подмигивая. - Я не совсем хорошо вас понимаю, директор.
Казалось, в этом момент у него пропал акцент.
- Вы за нас или против? Знаете ли вы это сами? Может быть, вы еще не определились, возможно, вам нужно время.
- Я никогда не останусь с этими убийцами, - ответил Баррис.
- Бывают убийцы быстрые и медленные, - ответил Филдс. - И бывают убийцы тела и убийцы души. Некоторые из этих убийств вы совершаете в своих школах.
Баррис вышел из наполненной дымом комнаты в холл, затем по лестнице спустился в вестибюль.
На улице он остановился робокэб.

На женевской взлетной полосе он посадил миссис Питт на самолет, который должен был отвезти ее на его участок в Северной Америке. Он связался со своими людьми и дал им инструкции встретить корабль, когда он прилетит в Нью-Йорк, с распоряжением обеспечить ей медицинский уход, пока он не вернется. И еще у него был один последний приказ для них.
- Не дайте ей покинуть мою территорию. Не отвечайте ни на какие запросы о передаче ее в другой район, особенно в Южную Америку.
Его сотрудник предусмотрительно заметил.

Предыдущая страница 16 Следующая страница


17 Филип Кинред Дик

- Вы не хотите, чтобы мы позволили ей появиться в районе Атланты?
- Именно так, - сказал Баррис, зная, что и без его пояснений там поймут ситуацию. В системе "Единства", наверное, не было никого, кто бы мог разгадать его истинные намерения. Атланта был основным объектом, которого все они страшились, большие и маленькие одинаково.
Интересно, чувствует ли Язон Дилл то же самое? - думал Баррис, покидая видеорубку. Возможно, он свободен от этого. Конечно, если размышлять логично, ему нечего бояться. Но в любом случае иррациональный страх должен оставаться.
Он направился через переполненное и шумное здание вокзала к одной из закусочных. Там он заказал бутерброд и кофе. Он посидел немного, собираясь с духом и размышляя.
Получал ли Дилл письмо, обвиняющее меня в измене? - спрашивал он себя. Сказала ли Рашель правду? Возможно, нет. Возможно, это был план повернуть его назад, удержать от посещения офиса Управления "Единства".
Я должен воспользоваться случаем, решил он. Несомненно, я могу прозондировать почву, найти информацию через какое-то время. Я могу узнать все в течение недели, но я не могу ждать так долго. Я должен повидать Дилла сейчас. Для этого я сюда и прибыл.
И я был с ним, думал он, - с врагом. Если такое письмо существует, несомненно, потребуются "Доказательства". Системе больше ничего не надо. Я буду разоблачен как изменник и признан виновным. И это будет мой конец, как официального лица системы и моей жизни также. Правда, что-то может, от меня и останется, но по-настоящему я жить не буду.
И еще, понял он, я даже не могу вернуться сейчас назад, в собственный регион. Нравится мне это или нет, но я встречался с отцом Филдсом лицом к лицу. Я с ним связался, и любые враги, которые у меня могут быть внутри и снаружи "Единства", получат то, чего хотят, чтобы сократить мою жизнь. Уже слишком поздно для того, чтобы все бросить, чтобы оставить идею спора с Диллом. Отец Филдс, подумал он иронично, вынуждал меня довести все до конца.
Он заплатил за еду и оставил закусочную. Выйдя на улицу, он нанял другой робокэб и поехал к зданию управления "Единства".
Баррис растолкал армию секретарей и чиновников в святая святых Язона Дилла - офисе Управления "Единства". При виде директорской нашивки - темно-красного разреза на сером рукаве его пиджака, служащие Управления "Единства" послушно уступали ему дорогу, оставляя свободным проход из помещения в помещение. Последняя дверь открылась и он внезапно оказался перед Диллом.
Дилл медленно поднял голову, положил кипу докладов.
- Как ты думаешь, что ты тут делаешь? - Казалось, он поначалу не узнал Барриса. Взгляд его упал на директорскую нашивку и перешел обратно на его лицо. - Это неслыханно, - сказал Дилл, - вторгаться подобным образом, без разрешения!
- Я приехал, чтобы поговорить с вами, - ответил Баррис. Он закрыл за собой дверь. Она сильно хлопнула, напугав хозяина офиса. Язон Дилл полупривстал, а затем сполз обратно в кресло.
- Директор Баррис, - пробормотал он. Глаза его сузились. - Вы нарушаете обычный порядок приема. Сейчас вы знаете эту процедуру довольно хорошо.
- Почему вы вернули бланк с моими вопросами? - прервал его Баррис. - Вы утаиваете информацию от "Вулкана-3"?
Молчание.
Лицо Дилла стало бесцветным.
- Ваши формуляры не были заполнены надлежащим образом. Согласно части шесть статьи десятой "Единства"…
- Вы перехватываете материалы у "Вулкана-3". Вот почему он не нацелил полицию против Исцелителей. - Он подошел поближе к сидящему, наклонился к нему так, что Дилл уставился на свои бумаги на столе, чтобы не встретиться с ним взглядом.
- Что? Это не имеет смысла.
- Вы знаете, что это означает? Измена! Скрывать информацию сознательно, искажать правду. Я могу выдвинуть обвинение против вас, даже арестовать вас. - Опершись руками о поверхность стола, Баррис громко сказал. - Неужели смысл всего этого - изолировать и ослабить одиннадцать директоров?
Он прервался. Он смотрел на ствол лучевого карандаша. Дилл держал его с тех пор, как Баррис ворвался в его офис. Мышцы на лице Дилла, мужчины средних лет, мрачно подергивались. Его глаза блестели, когда он сжимал маленькую трубку.
- Теперь ведите себя спокойно, директор, - холодно сказал Дилл. - Я удивлен вашей тактикой. Это оскорбительно. Обвинять меня и не давать возможности сказать даже слово. Наработанная процедура. - Он дышал медленно, делая серии глубоких вдохов. - К черту вас, - огрызнулся он, - садитесь.
Баррис сел, внимательно наблюдая за ним.
Я сделал свой ход, понял он. Он прав, он пронзителен и повидал больше, чем я. Может быть я не первый, кто врывается сюда, крича от негодования и пытаясь скинуть его с пьедестала силой.
Так размышлял Баррис, чувствуя, что его уверенность улетучивается, но он не отвернулся и продолжал смотреть на Дилла.
Лицо Дилла стало серым, капли пота выступили на его морщинистом лбу. Он вынул носовой платок и вытер пот, в то время как другой рукой продолжал держать лучевой карандаш.
- Мы с вами немного успокоились, - сказал он, - что, на мой взгляд, лучше. Вы были очень мелодраматичны. Почему? - На его губах появилась кривая ухмылка. - Отработали свое появление?
Его рука переместилась к нагрудному карману. Он потер что-то выступающее. Баррис видел, что во внутреннем кармане у Дилла что-то лежит и непроизвольно потянулся, чтобы посмотреть, что это. Но управляющий неожиданно резко отдернул руку.
- Лекарство? - удивился Баррис.
- Первый шаг измены, - сказал Дилл, я мог испробовать это тоже. Попытка схватить удачу за хвост принадлежит вам.
Он указал на пульт управления на краю своего стола.
- Все это ваше величественное появление, разумеется, было записано. Доказательство здесь.
Он нажал на кнопку и на видеомониторе у него на столе появился дежурный "Единства" в Женеве.
- Дайте мне полицию, - сказал Дилл, сидя с лучевым карандашом, направленным на Барриса. Затем обратился к нему. - У меня слишком много других дел, чтобы тратить время на безумных директоров.
- Я отвергну все ваши измышления в суде "Единства", - заявил Баррис. - Моя совесть чиста, я действую в интересах "Единства" против Управляющего, который шаг за шагом, систематически уничтожает систему. Вы можете исследовать всю мою жизнь и ничего не найдете. Я знаю, в суде вы потерпите поражение, даже если для этого мне понадобятся годы.
- У нас есть письмо, - сказал Дилл. На экране появился полицейский с массивной челюстью. - Приезжайте сюда, - приказал Дилл. Глаза полицейского забегали, когда он увидел сцену, где Управляющий направил пистолет на директора Барриса.
- Это письмо, - сказал Баррис как можно спокойнее, - не имеет под собой оснований, чтобы его принимать всерьез.
- О, - ответил Дилл, - вы недооцениваете его значение.
- Рашель Питт все мне рассказала, - ответил Баррис. - Значит, она говорила правду. Хорошо, это письмо такое же подложное, как и первое, плюс этот эпизод будет достаточно характерен, чтобы изобличить его. Эти вещи надо связать вместе, и они дадут приемлемую улику для "Единства".

Офицер полиции уставился на Барриса.
Сидя за своим столом, Дилл продолжал держать лучевой карандаш.
- Сегодня я беседовал с отцом Филдсом, - сказал Баррис.
Протянув руку к экрану, Дилл подумал, а затем сказал:
- Я перезвоню вам попозже.
Движением пальца он оборвал связь, изображением полицейского, уставившегося на Барриса, исчезло.
Дилл встал из-за стола, выдернул из розетки провод, питающий записывающее устройство, которое было включено с момента появления Барриса. После чего, он дал волю своему гневу.
- В письме написана правда, - недоверчиво сказал он. - О Боже, мне никогда не приходило в голову… - Затем, потерев лоб, он сказал - Да, это так. Коротко. Итак, им удалось проникнуть в "Единство" до уровня директоров. - В его словах были ужас и усталость.
- Они наставили на меня пистолет и задержали, - сказал Баррис, - когда я прибыл сюда, в Женеву.
Сомнение, смешанное с безумной хитростью появилось и исчезло с лица Дилла. Очевидно, он не хотел верить в то, что Исцелители пробрались так далеко в структуры "Единства", понял Баррис. Он ухватится за любую соломинку, за любое объяснение, которое сможет объяснить факты… даже правдивые, подумал Баррис. Диллу, нужна была помощь психиатра, чтобы он смог одержать верх над обычной подозрительностью.
- Можете верить мне, - сказал Баррис.
- Почему?
Лучевой карандаш по-прежнему был направлен на Барриса, но враждебность уменьшилась.
- Вам надо кому-то верить, - сказал Баррис, - хотя бы иногда. Что у вас там на груди, что вы потираете?

Предыдущая страница 17 Следующая страница


Молот Вулкана 18

Скривившись, Дилл глянул вниз на руку, она опять была на груди. Он отдернул ее.
- Не играйте на моих страхах, - сказал он.
- На страхе одиночества? - спросил Баррис. - На том, что все объединились против вас? А не след ли от психологической травмы вы потираете?
- Нет, сказал Дилл. - Вы очень далеки от истины.
- Но казалось, он немного успокоился. - Ладно, директор, кое-что я вам расскажу. Возможно, мне недолго осталось жить. Мое здоровье пошатнулось с тех пор, как я получил эту работу. Возможно, в чем-то вы правы… Это психологическая травма. Если вы даже доберетесь до занимаемого мной положения, вы приобретете какую-нибудь глубоко сидящую травму и болезни к тому же. Потому что вокруг вас будут люди, которые вам их обеспечат.
- Может быть, вам стоит взять пару подразделений полиции и захватить отель "Бонд", предложил Баррис. - Он был там час назад. Это в старой части города, не более двух миль отсюда.
- Он уже удрал, - сказал Дилл. - Он постоянно меняет свое местоположение. Мы никогда его не поймаем. У него миллион нор, в которые он может ускользнуть.
- Вы почти поймали его, сказал Баррис.
- Когда?
- В отеле, когда появился робот-ищейка. Он почти застал врасплох Филдса, но в последний момент тому удалось откатиться и сжечь нападавшего.
- Что еще за робот-ищейка? - спросил Дилл. И пока Баррис его описывал, Дилл тупо смотрел на него. Он шумно глотал, но не прерывал Барриса до тех пор, пока тот не закончил.
- Что-то не так? - спросил Баррис. - Поскольку я все это видел, мне кажется что это наиболее эффективное оружие против проникновения в нашу структуру, врагов, которое у вас есть. Вы, наверняка, сможете разбить Движением подобными машинами. Я полагаю, что ваши тревоги излишни.
- Агнесса Паркер, - почти неслышно вымолвил Дилл.
- Кто это? - переспросил Баррис.
По-видимому не осознавая его присутствия, Дилл продолжал бормотать.
- "Вулкан-2", а сейчас попытка с отцом Филдсом. Но он спасся.
Оставив лучевой пистолет, он запустил руку в пиджак. Поискав, он вынул две магнитофонные катушки и бросил на стол.
- Так вот, что вы носили, - с любопытством заметил Баррис. Он поднял катушки и осмотрел их.
- Директор, - сказал Дилл, - существует и третья сила.
- Какая? - холодно спросил Баррис.
- Третья сила работает рядом с нами, - сказал Дилл и усмехнулся. - Она сможет смести всех нас. Она появилась, и она огромна.
Затем он убрал лучевой карандаш и они остались один на один.

9

Полиция совершила облаву в отеле "Бонд". Хотя она была выполнена профессионально и совершенно, никого поймать не удалось.
Язон Дилл не был удивлен.
Один в своем офисе, он сидел напротив диктофонного аппарата. Прочистив горло, он поспешно сказал в него.
- Я делаю это заявление на случай своей неожиданной смерти, чтобы объяснить причины, почему я решил оставить управление "Единством", и почему хотел наладить тайные отношения с директором Северной Америки Уильямом Баррисом. Я вошел в эти отношения, хорошо сознавая, что директор Баррис находится под подозрением в причастности в Движению Исцелителей, замешанном в убийствах, бандитизме и… - Он не мог сосредоточиться.
Он глянул на свои часы. Пять минут назад у него была встреча с Баррисом. У него не было времени сформировать себе оправдание по этому поводу, так как он стер запись. Нужно начать с письма, решил он. Если ему удастся выжить…
Я встречусь с ним, решил Дилл, и приму решение, если он будет почтителен со мной. Мы объединимся с ним. Я ничего не утаю.
На всякий случай он открыл ящичек своего стола и вынул шкатулку. Из нее он достал какой-то завернутый и опечатанный предмет и открыл его. Там был маленький, не больше, чем фасоль, тепловой излучатель. Такими была вооружена полиция.
Используя клейкую ленту, он аккуратно закрепил оружие с внутренней стороны правого уха. Цвет ленты не отличается от цвета кожи. Осмотрев себя в стенном зеркале, он почувствовал удовлетворение - тепловой излучатель был незаметен.
Теперь он был готов к встрече. Захватив свое пальто, энергичной походкой он вышел из офиса.

Он стоял рядом, пока Баррис клал катушки на стол и равномерно раскладывал их.
- И ничего больше за этим не последует, - сказал Баррис.
- Ничего больше, - кивнул Дилл. - "Вулкан-2" прекратил свое существование из-за этого. Он Указал на первую из катушек. - Начинайте с нее.
"Это Движение может быть более значимо, чем казалось сперва. Очевидно, что Движением направлено против "Вулкана-3", также как и против остальных компьютеров в целом. Пока же мне нужно время для рассмотрения всех аспектов. Я предлагаю не информировать "Вулкан-3" об этом.
- Вы спросите почему? - спросил Дилл. - Обратитесь к следующей катушке.
"Проанализируем основные различия между "Вулканом-3" и предшествующими компьютерами. Это нечто большее, чем факты объективной эволюции информационных систем. Особенно это поднимает на значительный уровень политику. "Вулкан-3", столкнулся с теологическими проблемами… Его значимость не может быть определена немедленно. Я должен обдумать это весьма обстоятельно".
- Это конец, - сказал Дилл. - Вероятно, "Вулкан-2" действительно продумал все основательно. В любом случае это метафизическая проблема. Мы никогда не найдем выхода.
- Эти ленты кажутся старыми, - сказал Баррис. Он осмотрел первую и добавил. - Эта старше, чем та на несколько месяцев.
- Первой, кажется, пятнадцать месяцев. Вторую я получил… - Дилл задумался, - четыре или пять месяцев назад. Не помню.
- Первая запись выдана "Вулканом-2" более года назад, - сказал Баррис. - И с тех пор "Вулкан-3" не выдал никаких указаний относительно Исцелителей.
Дилл кивнул.
- Вы последовали совету "Вулкана-2", - продолжал Баррис, - и с момента ознакомления с этой записью не давали "Вулкану-3" никакой информации относительно Движения. - Изучая собеседника, он добавил: - Вы удерживали эту информацию, не зная почему.
Недоверие возрастало на его лице, губы его оскорбительно скривились.
- И все это время, все эти месяцы вы продолжали делать то, что говорит "Вулкан-2". Боже мой, кто же из вас машина, а кто человек? И вы пришпилили себе к груди две эти записи. - Будучи не в состоянии продолжать, Баррис сомкнул челюсти, его глаза бешено горели.
- Вы должны понять, - сказал Билл, чувствуя, что лицо его краснеет, что между мной и "Вулканом-2" существует связь. В прошлом мы всегда работали вместе. Конечно, "Вулкан-2" исчерпал себя в сравнении с "Вулканом-3", это безусловно. Он не мог удерживать позиции безупречного авторитета, как сейчас "Вулкан-3", устанавливая ультимативную политику. Он мог только помогать. - Управляющий слышал, что его голос становится тягучим от жалости. А затем в нем закипела обида. Он был здесь и защищал свою невиновность перед своим подчиненным. Это был абсурд.
- Однажды став бюрократом, человек остается им навсегда, - заявил Баррис. Голос его бы холодным и смертельно спокойным, в нем не чувствовалось жалости к своему начальнику. Дилл ощутил, как тело его содрогнулось, словно от удара. Он повернулся и пошел прочь от Барриса. Не оборачиваясь, он сказал:
- Я допускаю, что был неравнодушен к "Вулкану-2". Возможно, я действительно хотел доверять ему больше, чем нужно.

Предыдущая страница 18 Следующая страница


19 Филип Кинред Дик

- Так вы нашли нечто, чему вы можете доверять. Может быть, Исцелители правы относительно всех нас.
- Вы ненавидите меня за то, что я чересчур доверял машине? Боже, мой, когда вы измеряете что-то, смотрите на циферблат, едете в машине или летите в самолете, разве вы не доверяете машине?
Баррис расслабленно кивнул.
- Но это не одно и то же.
- Вы не знаете, - сказал Дилл. - Вы никогда не выполняли мою работу. Нет никакой разницы между тем, что кто-то измеряет уровень воды по счетчику и записывает полученные данные. "Вулкан-3" был опасен, и "Вулкан-2" знал это. Мог ли представить, что буду со стыдом пресмыкаться, потому что доверял интуиции "Вулкана-2". Я испытываю это впервые. Я ведь всего лишь следил за этими чертовыми буковками, бегущими по его поверхности.
- Простите ли вы мне желание позволить взглянуть на останки "Вулкана-2"? - спросил Баррис.
- Это можно устроить, - ответил Билл. - Все, что нам нужно, так это удостоверение, что вы ремонтник с незапятнанной репутацией. В связи с этим я бы посоветовал вам не надевать вашу директорскую нашивку.
- Отлично, - сказал Баррис. - Тогда давайте приступим.

У входа в покинутую и мрачную комнату он стоял, уставившись на хлам, который когда-то был компьютером. Перекрученные металлические части валялись вместе, образуя бесполезные и бесформенные кучи. Слишком грустно видеть это в таком состоянии, подумал он. Никогда не видел ничего подобного. Или нет. Позади него стоял Дилл, он выглядел подавленным. Его тело обмякло и он осунулся. Он инстинктивно ухватился за правое ухо, едва осознавая присутствие приведенного им человека.
- Не много осталось, - констатировал Баррис.
- Они знали, что делают, - едва слышно сказал Дилл. Затем с огромным усилием он взял себя в руки. - Я слышал одного из них в коридоре. Я даже видел нечто…
Глаза его блеснули.
- Оно было подвешено вверху. Я подумал, что это летучая мышь или сова, и вышел.
Нагнувшись, Баррис поднял моток из проволоки и деталей.
- Пытались ли они напасть, чтобы реконструировать что-то из этого?
- "Вулкан-2"? - пробормотал Дилл. - Как я уже говорил, разрушение было настолько сильным и таких масштабов…
- Составная часть, - произнес Баррис. Он осторожно поднял комплект пластиковых трубок. - Вот это, например, колесиковый клапан. Оболочки, конечно, нет. Но механизм выглядит неповрежденным.
Дилл с сомнением уставился на него.
- Вы действительно предполагаете, что какая-то его часть может еще действовать?
- Механически не поврежденная, - сказал Баррис. - Деталь, которую можно совместить с другим механизмом. Мне кажется, что мы на самом деле не можем продолжать до тех пор, пока не установим, что "Вулкан-2" решил относительно "Вулкана-3". Мы сами сможем догадаться, но наше решение может быть ошибочным.
- Я пришлю бригаду ремонтников, и они все сделают, чтобы проверить ваше предположение, - сказал Дилл. - Мы взглянем, что можно будет сделать, хотя это, конечно, займет время. А что вы пока предлагаете? По вашему мнению, мне стоит продолжать начатую политику?
- Дайте "Вулкану-3" немного той информации, которую вы от него скрывали. Я бы хотел посмотреть на реакцию, связанную с сообщением.
- Каким?
- Сообщением об уничтожении "Вулкана-2".
- Это будет очень рискованно, - с трудом произнес Дилл. - Мы не уверены до конца в нашем обосновании. Предположим, мы были не правы.
Сомневаюсь в этом, подумал Баррис. Хотя со временем сомнений остается меньше. Но, может быть, мы должны подождать до тех пор, пока не восстановим разрушенный компьютер.
- Да, слишком рискованно, - произнес он вслух. - Для нас, для "Единства". - Даже для всех, понял он.
Кивнув, Дилл снова пощупал свое ухо.
- Что у вас там? - спросил Баррис. Перестав носиться с записями, он, очевидно, нашел еще что-то для поддержки - некий символ безопасности.
- Н-ничего, - заикаясь и краснея, сказал Дилл. - Я думаю, нервы, от перенапряжения. - Он убрал руку. - Дайте мне ту деталь, которую вы подобрали. Она нам понадобится для реконструкции. Я прослежу, чтобы вас известили сразу же, как только будет на что посмотреть.
- Нет, - сказал Баррис. Он тут же решил, что делать дальше. Рванулся вперед, как можно более энергично. - Я бы предпочел не делать работу здесь. Я буду заниматься ею в Северной Америке.
Дилл изумленно уставился на него. Затем его лицо помрачнело.
- В вашем регионе и при помощи ваших работников.
- Верно, - согласился Баррис. - Все, что вы мне говорили, может быть обманом. Эти катушки с записями могут быть поддельными. Все, в чем я могу быть уверен - это то, что мои первоначальные представления о вас верны, представления, которые меня сюда привели. - Его голос был твердым, без тени колебаний. - То, что вы удерживали информацию от "Вулкана-3" - преступление против "Единства". Я бы хотел "разбить" вас в суде "Единства". Когда-нибудь. Это мой долг. Возможно, предложенные вами доказательства правдивы, но до тех пор, пока я не смогу проверить эти части и детали… - Он сгреб проводки, переключатели и реле.
Довольно долго Дилл молчал. Он стоял так же, как и раньше, и снова держался за свое правое ухо. В конце концов, он сказал:
- Ладно, директор. Я слишком устал, чтобы сражаться с вами. Берите образцы. Приводите своих специалистов и грузите их, если хотите. Везите в Нью-Йорк. Разберитесь с ними до тех пор, пока вы не удовлетворите свое любопытство.
Развернувшись, он вышел из комнаты.
Держа остатки деталей "Вулкана-2", Баррис смотрел ему вслед. Когда тот исчез из виду, Баррис вздохнул. Все кончено, понял он. Я победил. Против меня не будет больше никаких обвинений. Я приехал в Женеву и столкнулся с ним, и мне удалось избежать поражения.
Его руки дрожали от облегчения. Он начал копаться в руинах, что отняло у него время. Началась точная, методичная работа.
Около восьми часов утра остатки "Вулкан-2" были собраны и погружены инженерами Барриса в грузовой транспорт. А в девять, когда транспортный самолет снялся с места и направился в Нью-Йорк, Баррис облегченно вздохнул. Раз транспорт уже не находится здесь, значит Язон Дилл не может распоряжаться им.
Сам Баррис сел на десятичасовый небольшой, но скоростной, лайнер, предназначенный для туристов и бизнесменов, путешествующих между Женевой и Нью-Йорком. Это дало ему возможность принять ванну, побриться и переодеться. Всю ночь перед этим он много работал.
В салоне первого класса он расслабился в одном из глубоких кресел, впервые за неделю доставив себе это удовольствие. Гул голосов вокруг него убаюкал его до полудремы. Он откинулся назад, спокойно разглядывая нарядных женщин, снующих по проходам, прислушиваясь к обрывкам разговоров, большей частью бытовым, происходящим вокруг него.
- Не желаете ли выпить, сэр? - спросил робот, проезжая мимо.
Он заказал хорошего, темного, немецкого пива и к нему сыр, которыми был знаменит этот рейс.
Пока он ел вырезку "порт де салют", он увидел заголовок лондонской "Таймс", которую читал мужчина напротив него. Он тут же был на ногах в поисках робота, разносящего газеты. Он нашел его, купил себе такой же номер и поспешил обратно на свое место.
"Директора Таубман и Хендерсон обвиняют высокопоставленное лицо в Иллинойской победе Исцелителей и требуют расследования".
Ошеломленный, он читал дальше, узнавая, что тщательно спланированная в Иллинойских провинциальных городках волна восстаний была скоординирована с выступлением рабочих в Чикаго. Эти две группы положили конец, по крайней мере временно, управлению "Единства" на большей территории штата.
Следующий очень маленький абзац вообще привел его в озноб.
"Директор Северной Америки Баррис отсутствует в Нью-Йорке".
Они действовали пока его не было. И не только они, мрачно понял он. И Таубман, и директор Азиатского региона Хендерсон не раз в прошлом объединялись.
Расследование, конечно, будет возложено на Дилла. Мне едва удалось управиться с ним. Теперь же ему нужна лишь небольшая поддержка со стороны Таубмана и они выбьют у меня из-под ног опору. Даже сейчас, когда я здесь, на середине полета… Возможно, Дилл сам устроил это, возможно, они уже объединили свои силы. Дилл и Таубман. Против меня.
Сознание его помутилось, но он взял себя в руки. Я в неплохом положении, решил он. У меня в распоряжении остатки "Вулкана-2", и, что самое главное, я вынудил Дилла признаться мне в том, что он делает. Никто больше этого не знает. Он больше не осмелится выступать против меня в открытую. А если я сделаю публичное…
Преимущество пока еще на моей стороне. Вопреки этому своевременному запросу на проведение расследования того, как я допустил распространение Движения на своей территории. Это чертов Филдс, думал он, сидя в номере, делал мне комплименты, что я единственный порядочный человек из директоров, а затем сделал все возможное, чтобы дискредитировать меня во время моего отсутствия.

Предыдущая страница 19 Следующая страница


Молот Вулкана 20

Подозвал робослугу, он заказал:
- Принесите мне видеофон с закрытой системой связи для соединения с нью-йоркским "Единством".
Он опустил звукопоглощающую завесу вокруг своего кресла и несколькими минутами позже увидел изображение своего заместителя Питера Алисона на экране.
- Я вовсе не испугался, - заявил ему Алисон после того, как Баррис выяснил все, что хотел. - Этот Иллинойский мятеж был подавлен нашими полицейскими бригадами. И к тому же, это образец положения во всем мире. Они активизировались повсюду. Когда вы вернетесь, я покажу вам отобранные доклады. Согласно сведениям из газет, большинство директоров было сковано их активностью. Если бы не Таубман с Хендерсоном, то дело в Иллинойсе можно было бы замять. Насколько я знаю, подобные выступления проходили в Лиссабоне, Берлине и других городах. Если бы мы смогли получить какое-то решение от "Вулкана-3"…
- Возможно, в ближайшее время мы его получим, - заявил Баррис.
- Там, в Женеве, вы разобрались? Есть какие-то распоряжения от него?
- Мы обсудим это потом, - сказал Баррис и прервал связь.
Позже, когда лайнер низко пролетал над Нью-Йорком, он увидел явные признаки повышенной активности. Процессии одетых в серое Исцелителей двигались вдоль параллельной улицы в Бовери. Торжественные и величественные. Толпы глазели на них с почтением и восхищением. Это разрушало "Единство", - сборище, устроенное не более чем в миле от его офиса. Когда корабль заходил на посадку, ему удалось разглядеть написанный на стене дома лозунг. Плакат. И все в открытую! Шум. Они смелеют все больше и больше.
Почти час он был занят разгрузкой транспортного самолета, доставившего обломки "Вулкана-2". После того, как он проверил все в своем офисе и подписал все бумаги, принимая полномочия от Алисона, он спросил о Рашель.
- Вы говорите о вдове того человека, который был убит в Южной Америке? - спросил Алисон. Перебрав ворох документов, докладов и формуляров, он, в конце концов, подошел к нему с одной бумагой. - Кажется, словно все сломалось сразу. - Он перевернул страницу. - Вот. Миссис Питт прибыла сюда вчера из Европы в половине третьего дня по нью-йоркскому времени и была передана нам ее охраной. Мы тут же поместили ее в институт психической профилактики в Денвере.
Человеческие жизни, подумал Баррис, это только отметка на бланке.
- Я поеду в Денвер, - сказал он, - на несколько часов. Сюда из Управления "Единства" может в любой момент прибыть большой транспорт. Обеспечьте полную охрану, на все время и не позволяйте никому совать туда нос или распаковывать груз. Я хочу присутствовать при этом процессе.
- Должен ли я разбираться в обстоятельствах Иллинойского дела? - спросил Алисон, ступая за ним по пятам. - Кажется, кое-что мне удалось узнать, если у вас будет время проверить…
- Занимайтесь этим самостоятельно, - сказал Баррис. - Но держите меня в курсе.
Десять минут спустя он был на борту маленького самолета, принадлежащего его офису, мчащегося через Соединенные Штаты по направлению к Колорадо. Я удивлюсь, если она будет там, говорил он себе. Он испытывал смертельный страх. Они отошлют ее. Может быть, в Нью-Мексико на какую-нибудь лечебную станцию, а когда я доберусь туда, они перешлют ее в Нью-Орлеан - город на краю владений Таубмана. А оттуда легкий, не требующий усилий, шаг в Атланту.
Но в Денверском госпитале встретивший его врач сказал:
- Да, директор, миссис Питт у нас. В настоящий момент она в соляриуме. - Он указал дорогу. - Не принимайте близко к сердцу, - успокаивал доктор, сопровождая его. - На наши технические приемы она реагировала вполне нормально. Я думаю, она вскоре будет на ногах и через несколько дней - на пути к выздоровлению.
Баррис нашел ее в застекленном бассейне. Она лежала, скрутившись на низкой скамейке из красного дерева. Ее колени были прижаты к груди, руки охватывали голени, голова покоилась на бок. На ней была короткая спецодежда синего цвета в чем он усмотрел результат выздоровления. Ноги обнажены.
- Похоже вы выздоравливаете, - сказал он доброжелательно.
Какое-то время она молчала, потом засуетилась и спросила:
- Вы? Когда вы сюда приехали?
- Только что, - ответил он, относясь к ней с пониманием. Он чувствовал, что что-то было все еще не так.
- Взгляните туда, - Рашель указала направление и он увидел пластиковый грузовой контейнер. Он был открыт. - Он был адресован нам обоим, - сказала она, - но они дали его только мне. Кто-то положил это на судно на одной из остановок. Возможно, кто-то из уборщиков. Многие из них Исцелители.
Схватив контейнер, он увидел внутри обожженный металлический цилиндр, наполовину разрушенные поблескивающие глаза. Глянув вниз, он увидел, что глаза реагируют, они записывали его присутствие.
- Он починил это, сказала Рашель пустым, лишенным интонаций, голосом. - Я тут сидела и слушала это…
- Слушала?
- Оно говорит, - сказала Рашель. - Это все, что оно делает. Это все, что он сумел исправить. Этот аппарат никогда не прекращает разговаривать. Но я не могу понять, о чем он говорит. Говорит он не нам. - И добавила - Отец Филдс сделал так, что теперь он безвреден. Он ничего не сделает.
Теперь Баррис услышал. Постоянный сигнал - приглушенный и меняющийся каждую секунду - издавался этой штукой. Рашель была права, им он не предназначался.
- Отец Филдс думал, что вы знаете, что это такое, - сказала она. - Тут была записка. Он писал, что не может понять, что это такое. И не может понять, к кому этот аппарата обращается. - Она подобрала клочок бумаги и протянула его. А вы знаете к кому он обращается? - спросила она с любопытством.
- Да, - подтвердил Баррис, уставившись на искалеченный, испорченный металлический прибор, обдуманно помещенный в этот контейнер. Отец Филдс постарался тщательно "стреножить" его. - Думаю, да.

10

Начальник нью-йоркской ремонтной команды связался с Баррисом в начале следующего месяца.
- Первый доклад по результатам работ, директор, - отрапортовал Смит.
- Есть результаты?
Ни Баррис, ни его подчиненный не произносили названия "Вулкан-2" вслух. Они пользовались закрытым каналом видеозаписи, но с активизацией Движения Исцелителей во всех регионах установили режим полной секретности. Ряд информаторов были уже выявлены и некоторые из них работали в системе связи. Видеослужбы были обычным явлением, и все дела "Единства" рано или поздно передавались по ним.
- Не много, - сказал Смит. - Большинство деталей не подлежат восстановлению. Только часть системы памяти осталась неповрежденной.
- Нашли что-нибудь стоящее? - насторожившись, спросил Баррис.
Грязное, слащаво-упрямое лицо Смита на экране не выражало никаких эмоций.
- Я полагаю лишь кое-что. Если хотите, мы покажем вам все, что сделали.
Быстро управившись с текучкой, Баррис помчался через Нью-Йорк в лаборатории "Единства". Его проверила охрана и он прошел во внутреннюю закрытую территорию этих лабораторий. Там он нашел Вейда Смита и его подчиненных, собравшихся вокруг группы переплетенных работающих машин.
- Вот, сэр, - сказал Смит.
- Выглядит загадочно, - ответил Баррис. Он не увидел почти ничего, напоминающего "Вулкан-2". То, что он увидел, было новым, а не от старого компьютера.
- Мы сделали все, что могли, чтобы неповрежденные элементы заработали. - Смит с гордостью указал на обычные лабораторные установки, проводку, циферблаты, индикаторы и зажимные кабели. - Овальный электроприбор не может работать напрямую, без подключения других систем. А его импульсы сортируются и вводятся на аудиосистему. Все считываются фактически наугад при таких неблагоприятных условиях. Мы сделали все, что смогли для сортировки информации и особенно для подавления шумов. Помните, что компьютер сохранил основные принципы своего устройства, которое, конечно, было повреждено. Нам приходится извлекать информацию из уцелевшей памяти такой, какой она поступает.
Смит включил один из самых больших стенных громкоговорителей. Раздался ужасный рев. Это был неразборчивый набор звуков. При помощи специальных устройств, Смит подрегулировал звучание.
- Да, трудно что-то понять, - сказал Баррис после старательных попыток уловить хоть что-то.
- Это для первого раза, нужно время. После того, как вы послушаете это столько же, что и мы…
Баррис разочарованно кивнул.
- Я думал, что, может быть, вам удастся добиться большего. Но я понимаю, что вы сделали все возможное.
- Мы работали с новейшими машинами. Дайте нам три-четыре недели и мы улучшим результаты.
- Слишком долго, - ответил Баррис. - Слишком долго. Восстание в Чикаго полиция подавить не смогла, оно охватило прилегающие штаты и уже почти соединилось с подобным Движением в районе около Сант-Лиона. Через четыре недели, - сказал он собравшимся вокруг сотрудникам лаборатории, - мы, вероятно, будем носить грубые коричневые робы. И вместо попыток отремонтировать эти штуки, - он указал на огромные емкости, в которых хранились останки "Вулкана-2", - мы, возможно, с большей охотой захотим их разбить.
Это была мрачная шутка и никто из сотрудников не улыбнулся.

Предыдущая страница 20 Следующая страница


21 Филип Кинред Дик

- Мне бы хотелось, - сказал Баррис, - послушать эти шумы. - Он указал на грохочущий динамик. - Если вы постепенно разобрались, значит и я могу попытаться сделать то же самое.
После этого Смит и его сотрудники разошлись, а Баррис устроился напротив динамика и приготовился к долгому бдению.
Где-то в тумане случайных и бессмысленных звуков были слабые намеки на слова. Воссоздание происходило при помощи дополнительного элемента, который продвигался в дебрях памяти и выдавал неясные звуки. Баррис сомкнул руки, приготовившись внимательно слушать.
"…прогрессирующее раздвоение…" - разобрал он одну фразу. Хоть капелька смысла в этом хаосе. - "…согласно развившемуся до этого примеру, социальные элементы…"
На этот раз он разобрал более длинную цепь слов, но они ничего не выражали, так как были бессвязны.
"…истощение минеральных ресурсов более не ставит вопрос, который был поднят раньше в течение…" - возникли из шума новые слова, но он утерял нить.
"Вулкан-2" был не в состоянии работать. Ничего нового он выдать не мог. Все это были мертвые, собранные в прошлом данные, полученные еще в те времена, когда компьютер изолировался.
"…определенные проблемы идентификации прежних конъюнктурных проблем и ничего больше… насущная потребность понимания интегральных факторов вовлечена в трансформацию от явного познания до полной…"
Слушая, Баррис закурил сигарету. Время шло. Он различал все больше и больше бессмысленных фраз. Они возникали в его сознании почти как океан звуков, звуков, похожих на сон, перекрывающих бессмысленные шумы, появляющихся и исчезающих. Как будто частицы живой материи выделялись из вещества и затем поглощались.
Звуки лились бесконечным потоком.
Четыре дня прошло с тех пор, как он услышал первые осмысленные фразы. Утомительное слушание поглотило все его время, четыре дня удерживая от важных дел, требовавших его возвращения в офис. Но когда он получил то, чего ожидал, он понял, что поступил правильно. Его усилия были оправданы.
Он полудремал сидя перед динамиком. Глаза его были закрыты, а мысли витали где-то вдали. И вдруг, в один момент он оказался на ногах, полностью придя в себя.
"…этот процесс значительно развился за три… если тенденции замечены в… продолжаются и могут свободно развиваться, будет необходимо не давать определенную информацию для возможного…"
Прозвучавшие слова полностью его захватили, его сердце бешено колотилось, он стоял в напряжении. Через несколько минут слова возникли вновь, буквально оглушив его.
"…Движение приведет в действие очень многие подсознательные склонности… сомнительно, если 3 еще осознает это процессы… исходя из этого, несомненно, что информация о Движении создает критическую ситуацию, в которой 3 может начать…"
Баррис выругался. Слова опять растворились в шуме. В бешенстве он выбросил сигарету и стал нетерпеливо ждать. Будучи не в состоянии сидеть, он начал ходить по комнате. Значит, Дилл говорил правду, это было несомненно. Он снова остановился напротив динамика, силясь ухватить осмысленные фразы.
"…появление способности познавательных операций на значительном уровне указывает на расширение превосходства строгой логики… 3 дополнительно отличается способностью работать с иррациональными понятиями в последней стадии… конструкция включает усиленные и совокупные динамические факторы, позволяющие 3 решать задачи, первично ассоциированные с немеханическими или… для 3 будет невозможно работать в этом качестве без творческих, а также аналитических способностей… такие суждения не могут быть проведены на строго логическом уровне… расширение 3 на динамическом уровне создаст новую дополнительную сущность, не объяснимую прежними условиями…"
Какое-то время были слышны неопределенные слова, которые Баррис напрасно пытался разобрать, потом вновь появился смысл, словно затронули какой-то более сохранившийся элемент памяти. Мощный звук заставил его отступить, бессознательно он прикрыл глаза руками.
"Уровень оперирования не может быть создан по иному принципу… на самом деле, если такая конструкция как у 3… тогда 3 в сущности живой…"
- Живой!
Баррис вскочил на ноги. Большинство слов теперь терялось в шуме.
"…с позиции волеизъявления живого существа… следовательно 3, как и другие живые существа, просто заботится о выживании… информация о Движении, став известной ему, может создать ситуацию, в которой необходимость выживания заставит 3… результат может быть катастрофическим… чтобы избежать… если не сможет более… критический… 3… если…"
Тишина.
Значит, это было так. Проверка закончена.
Баррис поспешил к Смиту и его сотрудникам.
- Не позволяйте никому входить, выставьте везде вооруженную охрану. Установите оборонительные барьеры, которые уничтожат здесь все, но не пропустят никого, кому это не позволено. - Он постоял в задумчивости.
- Вы поняли?
- Да, сэр, - кивнул Смит.
Баррис оставил их. Сперва они стояли и глядели ему вслед, а затем начали выполнять его распоряжения.
Он взял первый попавшийся ему на глаза бронеавтомобиль и помчался назад, в свой офис. "Должен ли я связаться с Диллом по видеофону? - спрашивал он себя. - Или подождать до тех пор, пока они не встретятся лицом к лицу?" Был определенный риск в использовании видеоканалов, даже секретных. Но медлить было нельзя, он должен действовать.
По автомобильному видеофону он вызвал дежурного по Нью-Йорку.
- Свяжите меня с Управляющим, - приказал он. - Это крайне необходимо.
Они удерживали информацию от "Вулкана-3" зря, сказал он себе, потому что "Вулкан-3" - превосходная машина, умеющая точно анализировать информацию, благодаря чему она получает все необходимые ей сведения. Итак, понял он, для выполнения своей работы компьютер должен сам разыскивать информацию. Если факты не поставляют, а "Вулкан-3" пришел в выводу, что они ему нужны, то у него не остается выбора, кроме как создать иную систему для более успешного сбора сведения. Логика заставит его так поступить.
Другие варианты исключены. Этот мощный компьютер не мог не прийти к выводу, что ему необходимо самому искать информацию.
Дилл провалился. Да, он преуспел в задержке фактов, он никогда не позволял людям, готовящим информацию для "Вулкана-3" пропускать хоть какое-то упоминание о Движении Исцелителей. Но он не мог предвидеть, что компьютер вычислит его Движение логически.
Компьютер не знал, что от него утаивают, но он работал, чтобы определить это.
"Что он может сделать для этого?" - думал Баррис. - "На какое расстояние ему нужно перемещаться, чтобы собрать необходимые факты? А ведь есть еще люди, удерживающие эти сведения. Какой будет его реакция, когда он раскроет это? Не только то, что группа сбора информации работала неэффективно, но и то, что вся ее деятельность была направлена на то, чтобы его обманывать… Как его логическая структура отреагирует на это?"
Предвидел ли это его конструктор?
Не удивительно, что он уничтожил "Вулкан-2".
Ему пришлось так поступить, поскольку это соответствовало его цели.
А что он будет делать, когда узнает, что существует Движение, единственная цель которого - уничтожить его?
Но "Вулкан-3" уже знает. Его мобильная система сбора информации уже существует. Как долго, и как много компьютер уже успел узнать, было пока неизвестно. Но Баррис понимал, что должен действовать, исходя их самых пессимистичных предположений. Вполне возможно, что "Вулкан-3" сумел составить полную картину происходящего и знает столько же, сколько и мы, и мы ничего уже не сможем сделать, чтобы вернуть все на прежние рубежи.
Он знает, что отец Филдс его враг, так же, как знал, что "Вулкан-2" стал его врагом несколько раньше. Но отец Филдс не был привязан к одному месту, не был таким беспомощным, как "Вулкан-2". Ему удалось избежать гибели. Однако кто-то другой был не столь удачлив и ловок, как он. Дилл упоминал о некой убитой учительнице, а ведь могли быть и другие случаи, которые остались незамеченными, поскольку их связывали с действиями людей. Исцелителей, например.
Возможно, Артур Питт, подумал он, также был жертвой машины.
Эта мобильная вещь может разговаривать, вспомнил он. Интересно, может ли она писать письма?
Сумасшествие! Окончательный приговор для нашей параноидальной культуры. Среди нас находятся злобные, незаметные механические существа, которые летают и могут добраться куда угодно. И их может быть сколько угодно. Каждый из нас сопровождается одним из них, неким ужасным агентом зла. Преследующим нас, выслеживающим нас, убивающим нас по одному в том случае, когда мы оказываемся у него на пути. Как оса. Ты должен ходить между ними и их ульями, думал он. Но они могут тебя одного, им все равно. Эти штуки охотятся за нами, не потому что они хотят или даже не потому, что им сказали охотиться, а потому, что мы тут.
В представлении "Вулкана-3" мы не люди, а предметы.
Машина ничего не знает о людях.
И еще "Вулкан-2", используя свои возможности, пришел к выводу, что "Вулкан-3" на самом деле живой. От него можно ожидать действий, как от живого существа. Правда, действовать он будет только по аналогии, но и этого будет достаточно.
С несдерживаемым нетерпением Баррис манипулировал выключателем видеофона.
- В чем задержка? - спросил он. - Почему меня не соединили с Женевой?
Через секунду лицо дежурного с тонкими чертами появилось на экране.
- Мы пытаемся обнаружить Управляющего Дилла, сэр. Потерпите.
Специальная задержка. Даже сейчас, подумал Баррис. Именно сейчас. "Единство" уничтожает само себя, потому что в этот грандиозный кризис от верхов и низов требуется полная самоотдача. А общество парализовано своей собственной структурой. Своего рода самоубийство.
- Мой вызов должен быть реализован в обязательном порядке, - сказал он. - Я директор этого континента, вы должны мне подчиняться. Свяжите меня с Диллом.

Предыдущая страница 21 Следующая страница


Молот Вулкана 22

- Можете проваливаться к черту, - сказал дежурный, взглянув на него.
Он не мог поверить тому, что слышал, он был ошеломлен, потому что сразу же понял, что это означало.
- Удачи вам и всем вам подобным, - сказал дежурный и прервал связь. Экран потух.
Почему нет? Они могут все бросить, подумал Баррис, потому что им есть куда идти. Им нужно только выйти на улицу и там они найдут Движение.
Как только он добрался до своего офиса, тут же включил видеофон. После некоторой задержки ему удалось вызвать дежурного где-то в здании.
- Это очень важно, - сказал он. - Мне нужно связаться с Управляющим Диллом. Сделайте для меня все, что возможно.
- Да, сэр, - ответил дежурный.
Несколькими минутами позже, когда Баррис в напряжении сидел за своим столом, экран засветился.
- Дилл, - воскликнул он, кинувшись вперед.
Но это был не Дилл. Он увидел лицо Смита.
- Сэр, - отрывисто сказал Смит. - Вам лучше вернуться. - Лицо его скривилось, в глазах было что-то дикое. - Мы не знаем, что это и как оно туда попало, но это сейчас там. Летает повсюду. Мы распечатали контейнер, мы не знали, что оно было там…
- Это там, где "Вулкан-2"? - спросил Баррис.
- Да, это пришло вместе с ним. Это сделано из металла, но мы ничего подобного раньше…
- Уничтожьте его, - сказал Баррис.
- Уничтожить?
- Да, - подтвердил он. - Будьте уверены, вы сможете. Мне незачем возвращаться. Доложите мне, как только вы это сделаете. Не пытайтесь что-нибудь сохранить.
- Но что это за штука? - спросил Смит.
- Это штуковина, - сказал Баррис, - собирается добраться до всех нас, если мы не доберемся до нее раньше.
Он прервал связь и наклонился к монитору.
- Вы уже связались с Диллом? - спросил он. У него были мрачные предчувствия, его охватила безнадежность. Все было бесполезно.
- Да, сэр, - ответил дежурный. - Мистер Дилл на связи.
После короткой паузы лицо дежурного исчезло и на его месте появилось лицо Дилла.
- Ваши дела идут удачно, не так ли? - спросил Дилл.
Его серое лицо выражало растерянность.
- Вы оживили "Вулкан-2"? Получили нужную информацию?
- Одна из этих штуковин перебралась туда, - сказал Баррис. - От "Вулкана-3".
- Знаю, - сказал Язон Дилл. - Во всяком случае, я это предполагал. Полчаса назад "Вулкан-3" созвал внеочередную встречу директоров. Они, наверное, известят вас сейчас. Причина… - Его рот искривился и вдруг он потерял контроль над собой. - Сместить меня и обвинить в измене. Было бы хорошо, если бы я мог рассчитывать на вас, Баррис. Мне нужна ваша поддержка, ваши показания.
- Я буду там, - сказал Баррис. - Мы встретимся у вас в офисе Управления "Единства" через час.
Он прервал связь с Диллом и связался со стартовой площадкой.
- Приготовьте мне самый быстрый корабль, - приказал он, - и двух хорошо вооруженных телохранителей. У меня проблемы.
На другом конце служащий спросил:
- Куда вы собираетесь ехать, директор?
Он говорил медленно, протяжным голосом. Баррис никогда не видел его раньше.
- В Женеву, - ответил Баррис.
Его собеседник усмехнулся и сказал:
- У меня есть предложение, директор.
Холодок страха пробежал по спине.
- Что за предложение? - спросил Баррис.
- Вы можете прыгнуть в Атлантический океан, - ответил человек, - и плыть в Женеву.
Он не отключил связь, а насмешливо уставился на Барриса, не выказывая страха, не боясь наказания.
- Я сейчас приеду, - сказал Баррис.
- В самом деле? - последовало в ответ. - Мы будем вас ждать. - Он посмотрел на кого-то рядом, кого Баррис не мог видеть. - Мы ждем вас.
- Прекрасно, - сказал Баррис.
Ему удалось сдержать дрожь в руках, когда он потянулся, чтобы выключить видеофон. Насмехающееся лицо исчезло. Поднявшись с кресла, Баррис подошел к двери офиса и открыл ее.
- Соберите всю полицию в здании немедленно, - сказал он одному из секретарей. - Пусть захватят свое штатное оружие и любое другое, которое смогут достать.
Спустя десять минут дюжина или около того полицейских собрались в его офисе.
- И это все? - удивился он. - Двенадцать из двух сотен?
- Мне нужно добраться в Женеву, - сказал он им. - Поэтому мы поедем на стартовую площадку и найдем корабль, вопреки всему тому, что происходит.
- Они там сильно укрепились, сэр, - сказал один из полицейских. - Они начали оттуда. Они, очевидно, захватили башню управления полетами, а затем приземлили пару самолетов со своими сторонниками. Мы не можем пойти с вами, так как нам нужно держать контроль здесь над…
- Хорошо, - перебил его Баррис. - Вы и так сделали все, что могли.
"В конце концов, я надеюсь, - подумал он, - надеюсь, что могу рассчитывать на вас".
- Пошли, - вслух сказал он. - И попробуем прорваться. Я возьму вас в Женеву. Думаю, вы там тоже понадобитесь.
Все тринадцать направились вдоль по коридору к спуску, ведущему на взлетную площадку.
- Несчастливое число, - сказал один из полицейских, когда они подошли к выходу. Теперь они находились вне здания "Единства", высоко возвышавшегося над Нью-Йорком. Эскалатор перемещал их к терминалу взлетной полосы.
В это время Баррис различил какое-то низкое бормотание, гул, доносившийся откуда-то снизу.

Предыдущая страница 22 Следующая страница


23 Филип Кинред Дик

Глянув на улицы, он увидел огромную толпу. Она бурлила, поток мужчин и женщин рос с каждой секундой. Среди них были одетые в коричневые одежды Исцелители.
А затем он увидел толпу, движущуюся к зданию "Единства". Булыжники и кирпичи разбивали вдребезги окна офиса. Дубины и стальные трубы в руках. Взволнованные, кричащие, разъяренные люди.
Исцелители начали свое последнее наступление.
- Мы почти прибыли, сэр, - сказал один из полицейских позади него.
- Вам нужно какое-нибудь оружие, сэр? - спросил другой.
Баррис взял мощный тепловой пистолет у одного из полицейских и оказался напротив центрального входа в башню управления. Они спустились, держа оружие наготове.
"Я должен добраться до Женевы, - подумал Баррис. - Любой ценой. Даже если этой ценой будут жизни людей".
Впереди них в беспорядочном кордоне стояла группа работников взлетной полосы. Насмехаясь и сжимая кулаки, они пошли вперед. Бутылка перелетела через Барриса и разбилась о пол. Некоторые из людей по-овечьи оскалили зубы. Казалось, что они смущены этой ситуацией. Другие же не скрывали накопленных за долгие годы обид.

- Ха, директор, - позвал один из них.
- Вам нужен лайнер? - пошутил другой.
- Вы можете его взять.
- Теперь он принадлежит отцу.
- Этот корабль принадлежит мне, - ответил Баррис. - Он предназначен для моего пользования.
Он прошел несколько шагов вперед.
Булыжник ударил его в плечо. Внезапно воздух задымился, стало жарко. Лучевой карандаш был пущен в дело, краем глаза он увидел, как упал один из полицейских.
Ничего больше не остается. Нужно сражаться.
- Разворачиваемся, - сказал он оставшимся полицейским.
- Но большинство из этих людей не вооружены, - запротестовал один из них.
Подняв свое оружие, Баррис выстрелил в группу сторонников Движения.
Крики боли, облака дыма, горячий воздух. Баррис продолжал наступать в сопровождении полиции.
Те из сторонников, кто остался жив, пригнулись. Их группа разделилась на две. Опять Баррис увидел вспышку лучевого пистолета и еще один полицейский упал. Официальное оружие "Единства" обернулось против него.
Он продолжал идти. Свернув за угол, он вышел к лестнице, ведущей на стартовую площадку.
Пятеро полицейских смогли пробиться с ним до края площадки. Он вошел в первый же корабль, который казался пригодным для полета. Впустив полицейских внутрь, он запер дверь корабля и сел за пульт управления.
Никто не препятствовал их взлету. Они оторвались от площадки и взяли курс по направлению к Европе, в Женеву.

11

Директор Уильям Баррис вошел в массивное здание Управления "Единства" в Женеве. Его вооруженные полицейские плелись за ним. Он встретился с Язоном Диллом перед входом в главный зал.
- У нас мало времени, - сказал Дилл. При нем тоже были его полицейские, не прятавшие оружия. Он выглядел мрачным и усталым. С Баррисом он говорил едва слышным голосом. - Они проталкивают это дело так быстро, как только могут. Все директора, которые против меня, давно уже прибыли, а другие прибывают сейчас. Очевидно, "Вулкан-3" позаботился… - Он заметил пять полицейских Барриса. - Это все, кем вы можете распоряжаться? Пять человек?
Оглянувшись, чтобы убедиться, что их не подслушивают, он пробормотал:
- Я дал секретное распоряжение всем, кому могу доверять. Пока идет суд, им следует вооружиться и быть наготове вне этого помещения. Вы понимаете, что это не встреча, а суд.
- Кто из директоров перешел на сторону Исцелителей? - спросил Баррис.
- Я не знаю, - озадаченно произнес Дилл. - "Вулкан-3" послал каждому директору повестку о прибытии и сообщение о том, что случилось. Описание моего предательства - как я фальсифицировал информацию, опускал занавес между ним и "Единством". Вы не получали подобной информации? Конечно, нет, ведь он знает, что вы меня поддерживаете.
- Кто будет вести заседание? - спросил Баррис. - Кто будет говорить с "Вулканом-3"?
- Рейнольдс из Восточной Европы. Очень молодой, весьма агрессивный и амбициозный. Если ему повезет, он может стать Управляющим. "Вулкан-3", не сомневаюсь, снабдил его всей нужной информацией. - Дилл сжимал и разжимал кулаки. - Я смотрю весьма пессимистично на результаты этого дела, Баррис. Вы сами меня подозревали до сих пор. Уж очень неопределенная получается картина. - Дилл пошел через двери в зал. - Факты можно использовать в любом направлении. В конце концов, я действительно удерживал информацию, это правда.
Зал был почти заполнен. Каждый присутствующий директор имел в своем распоряжении отряд вооруженной полиции. Все с нетерпением ожидали начала заседания. Эдвард Рейнольдс стоял у трибуны на возвышении и внимательно наблюдал за присутствующими.
Рейнольдс был высоким мужчиной. Он уверенно носил свой серый костюм, выделялся среди людей своего круга. Ему было тридцать два, по службе он продвигался быстро. На какой-то момент его голубые, холодные глаза остановились на Язоне Дилле и Баррисе.
- Заседание начинается, - сказал он. - Директор Баррис займет свое место.
Затем он обратился к Диллу:
- Поднимитесь сюда, чтобы мы могли допросить вас.
Дилл неуверенно направился к платформе, окруженный своей охраной. Он поднялся по мраморным ступеням и после некоторого колебания занял место напротив Рейнольдса. Это было единственное свободное место. Баррис подумал, что все это сделано для того, чтобы подальше удалить их с Диллом друг от друга.
- Займите ваше место, - строго приказал ему Рейнольдс.
Вместо этого Баррис двинулся по проходу прямо к нему.
- Какая повестка этого заседания? По чьему указанию вы находитесь на этом месте? Или вы просто захватили его?
По аудитории прокатился нервный шепот. Все уставились на Барриса. Во всяком случае, директора были обеспокоены. Никогда еще за всю историю "Единства" против Управляющего не выдвигалось обвинение в измене. К тому же все директора ощущали давление Исцелителей, внешней силы, напирающей на них. Если Дилл может быть признан нелояльным, если из него можно сделать козла отпущения, то это может убедить директоров… Возможно, их неспособность справиться с Исцелителями может быть объяснена, горько думал Баррис, или названа рациональной.
Взяв директивное распоряжение, лежащее перед ним, Рейнольдс сказал:
- Вам не удалось ознакомиться с высланным нами докладом. Это подчеркнуто…
- Я спрашиваю о законности этого собрания, - прервал его Баррис, остановившись напротив платформы. - Я спрашиваю, есть ли у вас право приказывать Управляющему Диллу?
Поднявшись на платформу, Баррис сказал:
- Это незрелая попытка захватить власть и разделаться с Язоном Диллом. Попробуйте доказать обратное. Доказывать должны вы, а не Язон Дилл.
Шепот перешел в возбужденный гул. Рейнольдс спокойно подождал, пока он не утихнет.
- Сложилась критическая ситуация, - сказал он наконец. Он ничем не выказал своего смятения. - Революционное Движение Исцелителей атаковало нас по всему миру. Их лозунг - завладеть "Вулканом-3" и уничтожить структуру "Единства". Смысл нашего собрания - изобличить Язона Дилла, как агента Исцелителей, как предателя, работающего против "Единства". Дилл самовольно удерживал информацию от "Вулкана-3". Он сделал "Вулкан-3" бессильным против Исцелителей. Он сделал его беспомощным и тем ослабил все "Единство".

Предыдущая страница 23 Следующая страница


Молот Вулкана 24

Теперь аудитория слушала не Барриса, а Рейнольдса.
- Что вы скажете на это, директор Баррис? - поднявшись, спросил Джон Чай из Южной Азии. - Это правда?
К Чаю присоединился Эдгар Стоун из Западной Африки.
- Наши руки были связаны, нам приходилось праздно сидеть, пока Исцелители набирались сил. Вы знаете это так же, как и мы. Фактически, вы поставили прямой вопрос Язону Диллу. Вы тоже не доверяли ему.
Повернувшись к аудитории, Баррис сказал:
- Я не доверял ему до тех пор, пока не убедился, что он действовал в интересах "Единства".
- Каким образом убедились? - спросил Алекс Файн из Гренландии.
Вместо Барриса ответил Язон Дилл.
- Покажите восстановленные вами элементы из памяти "Вулкана-2".
- Я не могу, - сказал Баррис.
- Почему? - в панике воскликнул Дилл. - Вы не привезли их?
- Мне пришлось их уничтожить, - ответил Баррис.
Храня молчание, Дилл долго смотрел на него. Его лицо сменило все возможные цвета.
- Когда один из представителей этой метафизической мобильной системы слежки проник в мою лабораторию, - объяснил Баррис, - мне пришлось действовать без промедления.
Наконец лицо Дилла приняло обычную окраску.
- Понятно, - сказал он. - Вам следовало бы сказать мне об этом.
- Я не знал, - заявил Баррис, - что элементы могут понадобиться мне в подобной ситуации. - Он хорошо понимал всю сложность теперешнего положения. Элементы памяти были бы эффективными доказательствами… Но они были утрачены. - А те катушки, - спросил он, - что вы мне показывали при первой встрече? Две последние записи "Вулкана-2"?
Дилл кивнул и открыл свой чемоданчик. Он предъявил две катушки с записями, выставив их на обозрение всех директоров.
- Что это у вас? - спросил Джон Чай, вставая.
- Это записи, - сказал Дилл, - "Вулкана-2". Я работал под его руководством. Он советовал удерживать информацию от "Вулкана-3", и я это делал. Я действовал в интересах "Единства".
- Почему именно информацию, сразу же вмешался Рейнольдс, - определенную информацию вы удерживали от "Вулкана-3"? Как это можно объяснить?
Дилл начал было говорить, но вдруг умолк, не найдя нужных слов.
Повернувшись к Баррису, он попросил:
- Может, вы…
- "Вулкан-3" - это угроза для системы "Единства", - объяснил Баррис. - Он создал мобильные средства слежки, которые перемещаются и убивают. "Вулкан-2" определил эту опасность на теоретическом уровне. Он вывел это исходя из того, что "Вулкан-3" проявляет наклонности, вполне схожие с инстинктом самосохранения живого организма…
Его прервал Рейнольдс.
- Расскажите нам о том, что "Вулкан-3" живой. - Он улыбался и в его голосе звучали презрительные нотки.
- Каждый директор в этой комнате может посмотреть записи, - сказал Баррис. - Смысл сказанного заключается не в том, живой "Вулкан-3" или нет, а в том, поверил ли Язон Дилл в то, что он живой. В конце концов, его работа заключается не в поисках оригинальных решений, а в выполнении решений компьютеров системы "Вулкан". Он был предупрежден о возможности возникновения ситуации, которая согласно фактам…
- Но "Вулкан-2" устарел, - заявил Рейнольдс. - В обязанности Дилла не входило консультироваться с ним. "Вулкан-3" определяет политику.
Баррис понял, что это было сильное заявление. Ему пришлось кивнуть в знак согласия.
- "Вулкан-2", - громко выкрикнул Дилл, - был убежден, что, если "Вулкан-3" узнает об Исцелителях, то будет делать ужасные вещи, чтобы сохранить себя. В течение пятнадцати месяцев я изматывал себя, я опустошал себя день за днем, видя, что сведения о Движении не включают в информацию для "Вулкана-3".
- Ну, еще бы, - усмехнулся Рейнольдс. - Потому что вам это приказали делать Исцелители. Вы делали это, чтобы помочь им.
- Это ложь, - отрезал Дилл.
- Какие доказательства могут быть предъявлены по этому поводу? - спросил Баррис. Затем, подняв руку, он указал на Рейнольдса. - Вы можете привести хоть какие-нибудь доказательства, подтверждающие, что Дилл имел связи с Исцелителями?
- На третьем подземном уровне этого здания, - сказал Рейнольдс, - вы найдете улики, свидетельствующие о связях Дилла с Движением.
- О чем вы говорите?
Удивление и тревога овладели Баррисом. Голубые глаза Рейнольдса были холодны, но полны враждебного триумфа.
- Дочь отца Филдса и есть связь Дилла с Движением. Марион Филдс здесь, в этом здании.
После этого заявления воцарилась мертвая тишина. Даже Баррис не нашел, что ответить.
- Я говорил вам о ней, - прошептал Дилл, наклонившись к его уху, - я забрал ее из школы. Это ее учительница, Агнесса Паркер была убита.
- Нет, ответил Баррис, - вы не говорили мне. - Но, подумал он, и я не говорил ему о том, что уничтожил остатки "Вулкана-2". Но времени у нас нет, мы попали под сильное давление.
- Должно быть, у Рейнольдса шпионы повсюду, - сказал Дилл.
- Да, - ответил Баррис. - Шпионы. Но они не Рейнольдса, а "Вулкана-3". И они действительно повсюду.
- Я привел девочку сюда, чтобы допросить, - громко сказал Дилл, обращаясь к молчащей аудитории. - Это четко вписывалось в мои официальные обязанности.
Но это было глупо, отметил про себя Баррис. Слишком глупо для человека, занимающего столь высокое положение в такой безумной организации, как эта.
Возможно, придется драться, подумал Баррис. Он осторожно перемещал свою руку, пока она не коснулась лучевого карандаша. Вероятно, это единственный выход для нас. Это не настоящий суд. Это не что иное, как затея "Вулкана-3". Он стремится к самосохранению, расширению своих потребностей.
- Вы не имеете никакого представления, - сказал он остальным директорам, - насколько опасно существование "Вулкана-3" для всех нас. Дилл рисковал своей жизнью многие месяцы. Эти смертельно опасные мобильные связные…
- Давайте посмотрим на них, - прервал его Рейнольдс. - У вас есть хоть один из них?
- Да, - сказал Баррис.
Рейнольдс потерял самообладание:
- О, так где же он? - пробормотал он. - Предъявите его.
- Дайте мне три часа, - сказал Баррис. - Его здесь нет. Он находится у кое-кого на другом конце Земли.
- Не собираетесь ли вы привезти его? - С лукавой улыбкой заметил Рейнольдс.
- Собираюсь, - признал Баррис.
- Как он попал к вам? - спросил Джон Чай.

Предыдущая страница 24 Следующая страница


25 Филип Кинред Дик

- Он совершил нападение и был частично уничтожен, - сказал Баррис. - Но он достаточно сохранился для исследования. Он похож на другого связного, который совершил убийство школьной учительницы Агнессы Паркер, и, несомненно, на того, который уничтожил "Вулкан-2".
- Но у вас нет прямых доказательств, - сказал Рейнольдс, - ничего, что бы можно было показать нам, только устное свидетельство.
- Дайте им время для предоставления этих штук, - вставил директор Стоун. - Если они существуют, мы должны знать об этом.
- Я согласен, - сказал директор Файн.
- Вы говорили, что присутствовали при совершении этой штукой покушения? - спросил Рейнольдс.
- Да, - ответил Баррис. - Я был в номере отеля. А эта штука прилетела через окно. Она находится у третьего лица, присутствовавшего там. Я оставил это у него. И это лицо может не только представить доказательства, но подтвердить мой отчет.
- На кого была направлена атака? - спросил Рейнольдс.
На этом месте Баррис внезапно остановился. Я допустил ошибку. Я на грани риска, они меня почти взяли.
- Не произошло ли это в отеле "Бонд"? - спросил Рейнольдс, заглянув в бумагу перед собой. И не было ли с вами женщины, миссис Питт, жены недавно скончавшегося служащего "Единства" Артура Питта? Вы были с ней в этом отеле? Отель "Бонд" находится в части города, пользующейся плохой репутацией, не так ли? Не правда ли, это отличное место для мужчины, где он может взять девочку с целью скрыться от общества?
Его голубые глаза сверлили Барриса.
- Я понимаю, что вы встречались с миссис Питт по линии официальных дел. Ее муж был убит за день до этого и вы прибыли в ее дом выразить официальное соболезнование. Ваше следующее свидание состоялось в обширном доме четвертого класса здесь, в Женеве. А где она сейчас? Правда ли то, что вы взяли ее в свой регион в Северную Америку, и что она теперь ваша миссис, эта вдова убитого сотрудника "Единства"? Конечно, она повторит любую вашу историю. У вас были интимные отношения, очень выгодные для нее. - Он поднял листики и помахал ими. - Миссис Питт в кругах "Единства" имеет репутацию амбициозной интриганки, как одна из профессиональных жен, которые цепляют свои вагоны к некоей восходящей звезде, для…
- Заткнись, - крикнул Баррис.
Рейнольдс улыбнулся.
Он действительно достал меня, понял Баррис. Нужно уйти от этой темы или нам конец.
- А третьим лицом, - продолжал Рейнольдс, - на кого было совершено нападение, очевидно, был отец Филдс? Не является ли фактом то, что Рашель Питт была и остается агентом Движения, и что она устроила встречу между вами и отцом Филдсом?
Повернувшись и указав на Дилла, он крикнул:
- Один из них встретился с отцом, а у другого находится его дочка, не измена ли это? Не то ли это доказательство, которое нужно этому человеку?
Нарастающий гул одобрения заполнил зал. Директора кивали в знак своей поддержки атакующего Рейнольдса.
- Это все построено на ассоциациях, - сказал Баррис. - В этом нет никакой правды. Настоящая опасность, которая существует, это опасность, исходящая от "Вулкана 3" - живого организма с присущим ему инстинктом самосохранения. Забудьте свои мелкие, пустячные подозрения и интриги.
- Я удивляюсь, - сказал Рейнольдс, - ведь сами вы выбрали безумные идеи Язона Дилла.
- Что? - переспросил, захваченный врасплох, Баррис.
- Язон Дилл безумен, - спокойно продолжил Рейнольдс. - Его выводы относительно "Вулкана-3" - это его собственные предположения, способ управления его собственными амбициями. - Задумчиво глядя на Барриса, он вел мысль дальше. - Дилл, как ребенок, наделил механическую конструкцию, с которой имел дело на протяжении долгих месяцев, человеческими чертами. Только в состоянии страха и истерии такие заблуждения могут быть приняты другими. Угроза Исцелителей создала атмосферу, в которой трезво мыслящий взрослый человек может вдруг поверить в явно бредовую идею. "Вулкан-3" не достиг уровня человека. У него нет воли, нет аппетита. Напомню, я профессиональный психолог, связанный с Атлантой многие годы. Я обучен и имел большую практику в определении симптомов психических расстройств, даже у Управляющего.
После минутной паузы Баррис медленно сел рядом с Диллом. Логику Рейнольдса трудно было опровергнуть, никто не мог ничего возразить. И, конечно, никто его не опровергал. Все исходило не от него, а от "Вулкана-3" - более сильного и способного мыслителя, чем человек.
- Нам придется драться, - мягко сказал Диллу Баррис. - На карту поставлены не только наши с вами жизни, но и весь мир. "Вулкан-3" взял верх. - И он указал на Рейнольдса.
- Ладно, - согласился Дилл. Он подал еле заметный знак своей вооруженной охране. - Давайте выбираться отсюда. Вы правы, другого выхода нет.
Они оба встали.

- Стойте, - крикнул Рейнольдс. - Оставайтесь на месте, ваши действия незаконны!
Теперь все директора были на ногах. Рейнольдс быстро подал сигнал и охранники "Единства" стали на пути Барриса и Дилла.
- Вы оба арестованы, - заявил Рейнольдс. - Бросьте оружие и сдавайтесь. Вы не можете игнорировать "Единство"!
Джон Чай накинулся на Барриса.
- Я не могу поверить, что вы с Язоном Диллом оказались предателями в такое время, как сейчас, когда мы неожиданно атакованы Исцелителями!
- Послушайте меня, - задыхался директор Хендерсон, следуя за Чаем. - Мы должны быть достойными "Единства". Мы должны сделать то, что требует "Вулкан-3". Иначе мы будем сокрушены.
- Он прав, - поддержал Чай. - Без "Вулкана-3" Исцелители уничтожат нас. Вы знаете, Баррис, что "Единство" никогда не выдержит их атак без руководства "Вулкана-3".
Возможно и так, подумал Баррис. Но неужели вы хотите, чтобы вами управлял убийца?
То же он сказал когда-то отцу Филдсу: "Я никогда не последую за кем бы то ни было, если это будет убийца". Кем и является компьютер, живой или условно живой, это все равно.
Проталкиваясь сквозь толпу директоров, собравшихся вокруг них, Баррис обратился к Диллу:
- Давайте выбираться отсюда. - Они продолжали двигаться к выходу в окружении своих людей. - Я не думаю, что Рейнольдс станет драться.
Глубоко вздохнув, он направился прямо на линию охранников "Единства", сгруппировавшихся перед выходом. Они топтались, не решаясь отойти в сторону.
- С дороги, - приказал им Дилл. - Отойдите в сторону!
Он размахивал своим лучевым карандашом. Его личная охрана мрачно пошла вперед, разрывая цепь. Охранники боролись вполсилы и смущенно отступали. Бешеный крик Рейнольдса потонул во всеобщем гаме. Баррис проталкивал Дилла вперед.
- Давайте, поторапливайтесь. - Они вдвоем уже почти прорвались сквозь цепь охраны неприятеля. - Они должны вам подчиниться, - сказал Баррис. - Вы все еще Управляющий, они не могут стрелять в вас, они не привыкли к этому.
Выход был перед ними.
И вдруг - это случилось.
Что-то вспыхнуло в воздухе, что-то металлическое и блестящее.
Предмет ударил в него. Дилл пошатнулся и упал, раскинув руки. Предмет ударил еще раз, затем внезапно поднялся и взвился над головами присутствующих. Он поднялся на возвышающуюся платформу и опустился (отдохнуть?!) на мраморный пол. Рейнольдс в ужасе отступил. Директора, их сотрудники и охранники метались в смятении, слепо пытаясь выбраться из зала.
Дилл был мертв.
Быстро нагнувшись, Баррис осмотрел его. Со всех сторон мужчины и женщины истошно кричали, пытаясь выбраться из зала. Череп Дилла был раздроблен, часть его лица была вбита во внутрь, его безжизненные глаза выкатились из орбит. Барриса охватила нарастающая волна сожаления.
- Внимание! - заскрежетал металлический звук, который, как нож, разрезал гул ужаса. Баррис медленно повернулся и недоверчиво огляделся. Все это казалось невозможным.
На возвышении к первому предмету присоединился еще один, а затем и третий приземлился между двумя первыми. Три остальных сверкающих куба крепко держались на мраморе при помощи схожих с клешней манипуляторов.
- Внимание! - повторил голос, который принадлежал от первой из "ракет". Искусственный голос - звуки стали, электроники и пластиковых деталей.
Один предмет, подобный этим, пытался убить отца Филдса. Другой убил учительницу. Третий, а может, больше, уничтожили "Вулкан-2". Эти штуки действовали, но вне пределов видимости. Они были вне пределов видимости до сих пор.
Это было орудие смерти, и сейчас оно открылось для людей.
Четвертый аппарат приземлился рядом с другими. Металлические кубы сидели вместе в один ряд, словно злобные механические вороны - кровожадные птицы-истребители с головами, словно молотки. Весь зал - и директора, и охрана, - постепенно стихли и замерли, полные ужаса. Все лица были обращены в сторону платформы. Даже Рейнольдс уставился широко открытыми глазами и отвисшей от изумления челюстью.

Предыдущая страница 25 Следующая страница


Молот Вулкана 26

- Внимание, - повторил резкий голос. - Язон Дилл мертв. Он был предателем. Здесь могут быть другие предатели. - Четыре "ракеты" всматривались в аудиторию и внимательно прислушивались.
Затем другой голос продолжал:
- Язон Дилл повержен, но борьба только началась. Он был одним из многих. Миллионы других выступают против нас, против "Единства". Эти враги должны быть уничтожены. Исцелители должны быть остановлены. "Единство" должно сражаться за свое существование. Мы должны быть готовы вести великую войну.
Металлические глаза осматривали помещение. Третья "ракета" заговорила после остановки предыдущей.
- Язон Дилл пытался оставить меня в неведении. Он старался опустить занавес вокруг меня, но я не мог быть отрезанным от всего. Я уничтожил его завесу и его самого. С Исцелителями будет то же самое, это вопрос лишь времени. "Единство" имеет структуру, которая не может погибнуть. Это исключительно организованная система, лучшая в мире на сегодня. Исцелители никогда бы не смогли править. Они только вредители, занятые разрушением. У них нет никаких конструктивных предложений.
Баррис трепетал от ужаса перед металлическим голосом, исходящим от молотоголовых "ракет". Он никогда не слышал его прежде, но он узнал его.
Огромный компьютер был далеко, схороненный на нижнем уровне секретной подземной крепости, но именно его голос они слышали сейчас.
Голос "Вулкана-3".
Он тщательно прицелился. Вокруг него стояла его замершая охрана, глупо уставившаяся на молотоголовых. Баррис выстрелил, четвертый "молот" исчез, снесенный жарким порывом.
- Предатель! - закричал третий "молот". Все они тут же взлетели в воздух. - Арестуйте его! Арестуйте предателя!
Другие директора выхватили лучевые карандаши. Хендерсон выстрелил и второй "молот" также исчез. Рейнольдс выстрелил с платформы в ответ, Хендерсон застонал и осел. Некоторые из директоров дико палили по молотоголовым, другие были в растерянности и оцепенении. Один из выстрелов задел руку Рейнольдса, и он выронил свой карандаш.
- Предатель, - кричали оба уцелевших "молота". Они пикировали вниз, на Барриса. Тепловые лучи отскакивали от их металлических голов. Баррис уклонился, а его охрана открыла огонь. Один из нападающих предметов накренился, стал метаться, пока, в конце концов, не разбился о стену.
Лучи прорезали воздух за Баррисом. Некоторые из директоров стреляли в него, другие схватились между собой, в том числе и охрана. Они боролись за то, чтобы добраться до Рейнольдса и до последнего "молота". Остальные, казалось, не знают, к какой из сторон примкнуть.
Баррис кинулся к выходу из зала. Охрана и директора - пришедшая в замешательство орда жалких, перепуганных мужчин и женщин, понеслась за ним.
- Баррис, - спешил к нему Лоуренс Данли из Южной Африки. - Не оставляйте нас!
Стоун подошел вместе с ним, лицо его побелело от страха.
- Что нам делать? Куда мы пойдем? Мы…
"Молот" мчался к ним, его оружие было направлено на Стоуна. Стоун вскрикнул и упал, а "молот" опять поднялся и нацелился на Барриса. Тот выстрелил и "молот" осел на один бок. Баррис стрелял снова и снова, пока "молот" не исчез в мареве взрыва.
Стоун лежал и стонал, Баррис нагнулся к нему. Он был тяжело ранен. У него не было шансов выжить. Схватив руку Барриса, Стоун прошептал:
- Вы не можете уйти, Баррис. Вы не можете выйти отсюда. Они там, на улицах. Исцелители. Куда вы пойдете? - Его голос прервался. - Куда?
- Хороший вопрос, - сказал Данли.
- Он мертв. - Баррис встал.
Охрана Дилла начала наводить порядок в аудитории. Воспользовавшись замешательством, Рейнольдс исчез.
- Мы контролируем здание, - сказал Чай. - Только это здание.
- На скольких директоров мы можем рассчитывать? - спросил Баррис.
- Большинство из них, кажется, скрылись с Рейнольдсом, - ответил Чай.
Только четыре директора остались добровольно: Данли, Чай, Ловсон из Южной Европы и Пеглер из Восточной Африки. Пять, включая Барриса, и может быть, они смогут найти поддержку еще у одного-двоих.
- Баррис, - обратился Чай, - мы не собираемся примкнуть к Исцелителям, не так ли?
- Мы должны примкнуть или к одной стороне, или к другой, - сказал Пеглер, - нам нужно отступить к крепости и присоединиться к Рейнольдсу либо…
- Нет, - сказал Баррис. - Ни при каких обстоятельствах.
- Тогда к Исцелителям. - Данли указал на свой лучевой карандаш. - Одни или другие. Чей он будет?
- Ничей! - подумав, сказал Баррис. - Мы не присоединимся ни к одной из сторон.

12

В первую очередь Баррис дал задание очистить здание Управления "Единства" от вражеской охраны и служащих. Он сделал так: везде расставил людей, которыми располагал. Постепенно сторонники "Вулкана-3" или отца Филдса были выявлены и изгнаны.
К вечеру огромное здание было готово к обороне.
На улицах сновали толпы людей. Случайные камни влетали в окна. Несколько распоясавшихся хулиганов пытались выбить двери, но были отброшены - у засевших в здании было преимущество в вооружении.
Постепенно проверка показала, что из одиннадцати дивизий системы "Единства" семь были в руках Исцелителей, а четыре других - на стороне "Вулкана-3".
События в Северной Америке горько позабавили Барриса. Северной Америки больше не было, Таубман отменил административное деление между его регионом и регионом Барриса. Теперь все это было просто Америкой - от начала до конца.
Стоя у окна, он наблюдал за толпой Исцелителей, сражавшихся с роем "молотов". Вновь и вновь "молоты пикировали, атаковали и взлетали вверх, а толпа отбивалась от них камнями и трубами. В конце концов "молоты" были отозваны и исчезли в вечерней темноте.
- Не могу понять, как "Вулкан-3" заполучил их в свое распоряжение, - поинтересовался Данли. - Где он их берет?
- Он их делает, - объяснил Баррис. - Это переделанные ремонтные машины. Мы поставляем их вместе с материалами, но "Вулкан-3" провел полноценную переделку. Он, наверное, давно уже предусмотрел возможность подобного положения и начал создавать их.
- Меня удивляет, как их много у него, - сказал Данли. - Это я и имел в виду. Я поймал себя на том, что думаю о "Вулкане-3", как о живом, и теперь мне трудно думать иначе.
- Насколько я понимаю, - ответил Баррис, - никакой разницы нет. Вряд ли ситуация изменилась бы, будь он по-настоящему живым. - Оставаясь у окна, он продолжал наблюдать. Час спустя появилось большое количество "молотов", но на этот раз они были оснащены лучевым оружием. Толпа в панике разбежалась, дико крича, так как молоты жгли их лучами.
Раз десять за эту ночь он видел вспышки от взрывов и чувствовал сотрясения. Где-то в городе бегали лучи прожекторов, в их сияющих линиях он видел пролетающие в небе предметы, намного большие, чем "молоты". Очевидно, именно сейчас разгорался настоящий огонь войны между мобильными аппаратами "Вулкана-3" и Исцелителями. "Вулкан-3" быстро выпускал свою продукцию. А может, эти бомбовозы были уже заготовлены и придерживались до времени? Предвидел ли "Вулкан-3" бои такого масштаба?
А почему бы и нет? Он знал об Исцелителях уже давно, несмотря на все усилия Язона Дилла. У него было достаточно времени на подготовку.
Отвернувшись от окна, он сказал Данли и Чаю.
- Это серьезно. Распорядитесь, чтобы стрелки были готовы. На крыше офиса Управления "Единства" были развернуты тяжелые бластеры для отражения воздушной атаки. "Молоты, покончив с толпой, сейчас приближались к зданию "Единства", развернувшись клином и набирая высоту для нападения.
- Вон они летят, - указал на них Чай.
- Нам лучше спуститься вниз, в укрытие.
Данли нервно двинулся к спуску. Орудия начали пальбу. Глухой, приглушенный рокот поначалу был слышен слабо, так как стрелки, управляющие орудиями, не были подготовлены в достаточной степени.
Большинство их было из личной охраны Дилла, а остальные - обычными клерками.

Предыдущая страница 26 Следующая страница


27 Филип Кинред Дик

Один из "молотов" нырнул к окнам. Тепловой луч быстро засверкал по комнате, прокладывая узкую тропинку. "Молот" спикировал и поднялся для новой атаки, но был пойман на мушку одной из установок на крыше. Он разлетелся на части, которые полетели вниз, раскаленные добела.
- Мы в неудачном положении, - сказал Данли. - Нас плотно окружили Исцелители. И, очевидно, крепость, проводя свои операции против них, смотрит на степень их активности у нас. Это не случайные атаки. Эти чертовы птицы координируются между собой.
- Интересно смотреть, как они используют традиционное оружие "Единства" - лучевые карандаши, - заметил Чай.
Да, подумал, Баррис. Это не люди в серых костюмах, черных блестящих туфлях, белых рубашках и с деловыми портфелями в руках, использующие символические лучевые карандаши. Механические летающие предметы, контролируемые закрытой под землей машиной, - будь реалистичен - не они ли являются тем, что существовало всегда, но что никто не мог видеть до сих пор?
"Вулкан-3" устранил среднее звено - людей. Нас.
- Интересно, кто же станет победителем? - спросил Пеглер. - Исцелителей больше. "Вулкан-3" не сможет одолеть их всех.
- Но "Единство имеет оружие и организацию, - сказал Данли. - Исцелители никогда не возьмут крепость. Они даже не знают, где она. "Вулкан-3" сможет создать намного более эффективное и качественное оружие теперь, когда он работает в открытую.
Размышляя, Баррис встал и пошел к двери.
- Куда вы? - с опаской спросил Чай.
- Вниз, на третий подземный уровень, - ответил Баррис.
- Зачем?
- Там есть кое-кто, с кем бы я хотел поговорить.

Марион Филдс слушала внимательно, сжавшись в комочек и положив подбородок на колени. Лежавшая вокруг нее груда комиксов напомнила Баррису, что он разговаривает с маленькой девочкой. Но по выражению ее лица нельзя было этого сказать. Она слушала его с серьезным вниманием, присущим лишь зрелости, не перебивая и не утомляясь. Она была уравновешенной во всем, и он поймал себя на мысли, что наконец избавился от тревоги, довлевшей над ним последние недели.
Под конец, немного смутившись, он остановился.
- Я не собирался с тобой так долго беседовать, - сказал он, - я вообще мало общался с детьми.
Он почувствовал какую-то интуитивную связь, сильную, необъяснимую симпатию к ней, несмотря на то, что они были едва знакомы. Он догадался, что она обладает чрезвычайно высоким интеллектом, но то, что он чувствовал, было намного больше. Она была полностью сформировавшейся личностью, со своими идеалами, своей точкой зрения. Она совсем не боялась говорить о том, во что не верит и, казалось, не испытывала никакого благоговения перед авторитетами.
- Исцелители победят, - спокойно сказала она, когда он закончил.
- Возможно, - ответил Баррис. - Но помни, "Вулкан-3" располагает значительным числом опытных экспертов, работающих на него. Рейнольдс и его группа, очевидно, смогли добраться до крепости, о чем мы можем лишь догадываться.
- Как они могли подчиниться этой злой, механической вещи? - спросила Марион Филдс. - Они, должно быть, ненормальные.
- В течение всей своей жизни должны менять свою жизнь теперь? Вся их деятельность была ориентирована на "Единство", это единственный принцип существования, который они знают. - Неужели так много людей перешло из "Единства" к отцу этой девочки? Действительно, впечатляет, подумал он.
- Но "Вулкан-3" убивает людей, - сказала Марион. - Вы говорили также, что у него есть эти "молоты", которые он рассылает повсюду.
- Исцелители тоже убивают людей, - заметил Баррис.
- Но в этом есть отличие. - Ее юное гладкое личико выражало полную уверенность. - Им приходится убивать, а ему хочется убивать. Разве вы не видите разницы?
Я был неправ, подумал Баррис. Все же есть нечто, что она принимает безоговорочно. Ее отец. В течение многих лет она делала то, что сейчас учится делать множество других людей, а именно следовать за отцом Филдсом, куда бы тот не вел их.
- Где твой отец? - спросил он девочку. - Я как-то разговаривал с ним, я бы хотел поговорить с ним еще раз. Ты ведь имеешь с ним связь, не так ли?
- Нет, - ответила она.
- Но ты знаешь, где его можно найти. Ты можешь связаться с ним? Например, если бы я тебя отпустил, нашла бы ты к нему дорогу?
По ее уклончивому беспокойству он мог убедиться, что прав. Он причинял ей большое неудобство.
- А зачем вы хотите с ним повидаться? - спросила Марион.
- Я хочу сделать ему одно предложение.
Глаза ее округлились, а затем лукаво заблестели.
- Вы собираетесь присоединиться к Движению, не так ли? И вы хотите, чтобы он пообещал, что вы будете кем-то важным в нем, как он… - Она быстро прикрыла рот рукой и озабоченно уставилась на него. - Как он поступил с другим директором.
- Таубманом, - констатировал Баррис. Он зажег сигарету и сидел, покуривая и рассматривая девочку. Эта мирная сцена происходила под землей, вдали от яростных разрушений. А еще, думал он, мне надо возвращаться туда, наверх, и как можно скорее. Но пока я здесь, я могу это сделать… Парадокс! В этой мирной детской я надеюсь найти решение самой сложной из мыслимых задач.
- Вы позволите мне уйти, если я приведу вас к нему, - повторила Марион. - Я могу свободно уходить? Мне даже не придется возвращаться в школу?
- Конечно, смысла держать тебя здесь нет.
- Но мистер Дилл меня держал.
- Мистер Дилл мертв, - сказал Баррис.
- О, - она медленно кивнула. - Понимаю, это очень плохо.
- Мне тоже так кажется, - сказал Баррис. - Сперва я не поверил в то, что он говорил. Казалось, он придумал эту историю, чтобы обмануть нас всех, но к тому же… - Он запнулся.
Оказалось, Дилл ничего не выдумывал. Правдивость не вязалась с такой натурой, как Язон. Казалось он говорил, как выразилась Марион, длинную, публичную ложь и при этом постоянно улыбался. Он проводил сложные, изощренные расчеты, чтобы скрыть реальную ситуацию. Но, когда все открылось, Язон Дилл не выглядел столь уж плохим. Он не был бюрократом без чести и совести. Хотя, конечно, пытался прилежно выполнять свою работу, был привержен основным идеям "Единства"… может быть даже больше, чем кто-либо другой.
- Эти ужасные металлические птицы, - сказала Марион, - были сделаны и посланы компьютером, чтобы убивать людей. Он может их много делать? - Она обеспокоенно посмотрела на него.
- Очевидно, для их производства ограничений у "Вулкана-3" нет. У него есть необходимые запасы сырья и технологии. Он располагает огромной информацией, большей, чем имеется в наличии у любого агентства в мире. К тому же, он не ограничен никакими этическими соображениями.
Фактически, подумал он, "Вулкан-3" находится в идеальном положении. Его цель определяется логикой и несокрушимыми доводами. У него нет излишней эмоциональности, способной влиять на мотивировку его поступков. Он никогда не будет страдать из-за угрызений совести и никогда не превратится из завоевателя в благосклонного правителя.
- Техника, которой располагает "Вулкан-3", - сказала девочка, уставившись на него, - будет использоваться по мере надобности. Она будет изменяться в заданных пропорциях, в зависимости от задач, которые надо будет решать. Если против него выступят десять человек, он, возможно, использует менее значительное оружие, такое, как первые "молоты", оснащенные лучевыми устройствами. Мы видели, как он использовал "молоты" большей величины, оснащенные химическими бомбами. А делал он это потому, что мощь его противников оказалась намного больше, чем в начале. Он готов принять любой вызов. Значит, чем сильнее разрастается Движение, тем сильнее становится он, - заключила Марион.
- Да, - ответил Баррис. - И нет никакой силы, способной его остановить. Нам неизвестны даже пределы его возможностей.
- Если бы весь мир поднялся против него…
- Тогда ему пришлось бы расти, создавать новое оружие и сражаться против всего мира.
- Почему? - спросила она.
- Потому что это его работа.
- Он этого хочет?
- Нет, - ответил Баррис. - Ему приходится.
Сразу же без колебаний девочка сказала:
- Я проведу вас к нему, мистер Баррис. Я имею в виду моего папу.

Предыдущая страница 27 Следующая страница


Молот Вулкана 28

Баррис облегченно вздохнул.
- Но вы должны пойти один, - настойчиво добавила она. - Он в Северной Америке.
- На полицейском крейсере. У нас их три на крыше здания. Обычно ими пользовался Язон Дилл. Мы отправимся во время затишья между атаками.
- А мы сможем избежать этих молоткоклювых птиц? - спросила она со смешанным чувством сомнения и воодушевления.
- Надеюсь, что да, - ответил Баррис.

Когда полицейский крейсер "Единства" низко пролетел над Нью-Йорком, Баррис получил возможность своими глазами увидеть те опустошения, которые произвели Исцелители.
Большая часть отдаленной деловой территории лежала в руинах. Его собственное здание было уничтожено, вместо него лежала лишь дымящаяся груда камней. Вокруг все еще горели пожары, которые никто не собирался тушить. На месте фешенебельной части города были развалины. Большинство улиц были полностью разрушены. Магазины разнесены и, как успел заметить Баррис, разграблены.
Но бои уже закончились и в городе было спокойно. Люди бродили среди этих дебрей и подбирали ценности. То в одном месте, то в другом, одетые в коричневые одежды Исцелители организовывали ремонтно-восстановительные работы. Заслышав звуки полицейской сирены, люди внизу разбежались по укрытиям. С крыши одной из неразрушенных факторий по ним неожиданно выстрелил бластер.
- Куда дальше? - спросил Баррис у сидящей позади него девочки.
- Держитесь этого направления. Мы скоро сможем приземлиться. Нас проводят к нему пешком. - И, тревожно нахмурившись, она добавила: - Я надеюсь, они не изменили его слишком сильно. Я была в этой школе так долго, а он был в этом ужасном месте, в этой Атланте.
Они летели в прежнем направлении. На открытых, загородных территориях уже не было видно таких сильных повреждений, какие были заметны в городе. Проносящиеся под ними фермы и маленькие провинциальные городишки выглядели так же, как всегда. На этих землях было даже больше порядка, чем раньше. Упразднение провинциальных отделений "Единства" принесло в эти места больше стабильности, чем беспорядка. Местные жители поддерживали Движение и охотно приняли на себя бразды правления.
- Это большая река, - сказала Марион, напряженно всматриваясь. - Здесь есть мост. Я вижу его. - Она запрыгала от восторга. - Следуйте вдоль моста и вы увидите дорогу. Когда она пересечется с другой дорогой, посадите корабль. - Она широко улыбнулась.
Несколькими минутами позже он заметил пересечение и повел полицейский крейсер на посадку. Приземлились они в поле, на окраине маленького городка в Пенсильвании. Не успел Баррис выключить реактивные двигатели, как к ним подъехал, увязая в грязи и сорняках, урчащий грузовик.
- Да, - сказал себе Баррис, - уже слишком поздно возвращаться назад.
Грузовик остановился. Из него выпрыгнули четыре человека в спецодежде и осторожно подошли к крейсеру. Один из них угрожающе поднял дробовик.
- Кто вы?
- Разрешите мне выйти, - попросила Барриса Марион. - Я хочу поговорить с ними.
Он нажал кнопку на панели управления и проход открылся. Марион тут же выбралась наружу. Оставаясь в крейсере, Баррис ждал результата переговоров с четырьмя подъехавшими людьми. Высоко в небе, на севере, был виден приближающийся рой "молотков".
Несколькими минутами позже яркие вспышки осветили горизонт. Очевидно, "Вулкан-3" начал оснащать своих роботов тактическими атомными бомбами.
Один из четырех мужчин подошел к крейсеру и, приложив руку ко рту, крикнул:
- Я Джо Поттер. Это вы, Баррис?
- Да. - Сидя в корабле, Баррис держал руку на лучевом карандаше, хотя понимал, что это только ритуальный жест, в котором не было необходимости.
- Послушайте, - продолжал Джо Поттер, - я проведу вас к Филдсу, если вы этого хотите, а он говорит, что это так. Пойдемте.
Баррис и Марион с четырьмя мужчинами взошли на старый, помятый грузовик. Он тут же тронулся. Его кидало из стороны в сторону, когда он мчался обратно по дороге, которой приехал.
- Боже мой, - сказал один из мужчин, изучая Барриса, - вы были директором Северной Америки, не так ли?
- Да, - ответил Баррис.
Мужчины вполголоса переговорили и один из них, подкатившись к Баррису, попросил:
- Мистер Баррис, - он достал конверт и карандаш, - могу я получить ваш автограф?
В течение часа грузовик мчался по провинциальной дороге в направлении Нью-Йорка. Не доезжая нескольких километров до разрушенной деловой части города, Поттер остановил грузовик у автозаправочной станции. Справа от станции находилось придорожное кафе, дряхлое, обветшалое местечко. Несколько машин были припаркованы возле него. Дети играли в грязи, а в глубине дворика была привязана собака.
- Выходите, - сказал Поттер.
После длинной дороги все четверо казались угрюмыми и молчаливыми. Баррис неторопливо слез и вяло спросил:
- Где?
- Там, внутри. - Поттер направился обратно.
Марион спрыгнула к Баррису. Грузовик сдал назад, развернулся и исчез в том направлении, откуда только что приехал.
Глаза девочки сияли.
- Пошли, - позвала она и взлетела на порог кафе, рывком открыв дверь. Баррис осторожно прошел за ней.
В грязном кафе за столом, заваленном картами и бумагами, сидел человек, одетый в грубую голубую рубашку и засаленные брюки. Древний телефон стоял сбоку от него рядом с тарелкой, на которой лежали остатки гамбургера и жареной картошки. Этот человек раздраженно поднял глаза и Баррис увидел тяжелые, остроконечные брови, кривые губы, пристальный взгляд, который многих заставлял поеживаться и под которым поеживался сейчас он.
- Будь я проклят, - отбросив свои бумаги, воскликнул отец Филдс. - Ты глянь-ка, кто пришел!
- Папочка, - закричала Марион, рванувшись вперед и обхватила его руками. - Я так рада видеть тебя…
Ее слова оборвались, так как она уткнулась лицом в его рубашку. Филдс похлопывал ее по спине, не замечая Барриса.
Баррис подошел к пустому прилавку и окунулся в свои размышления. Он очнулся только тогда, когда понял, что отец Филдс обращается к нему. Подняв глаза, он увидел, что тот протягивает руку. Улыбаясь, Филдс пожал его руку.
- Я думал, вы в Женеве, - сказал Филдс. - Мне очень приятно увидеть вас снова. - Его глаза осматривали Барриса с ног до головы. - Один порядочный директор из одиннадцати. Мы не тронем вас. Мы добрались до самых плохих, исключая оппортуниста Рейнольдса. Мы достали этого умельца "ловить момент" Таубмана. - Он иронично усмехнулся.
- Все революционные движения, - сказал Баррис, - всегда изгоняли оппортунистов.
- Вы судите очень снисходительно, - ответил Филдс.
Отойдя назад, он передвинул стул и уселся на него. Он устраивался на нем до тех пор, пока не почувствовал себя комфортно.
- Мистер Баррис воюет с "Вулканом-3", - доложила Марион, плотно прижимаясь к отцовской руке. - Он на нашей стороне.
- О, это правда? - спросил отец Филдс, похлопывая ее, - ты уверена в этом?
Она покраснела и смущенно ответила:
- Ну, по крайней мере он против "Вулкана-3".
- Поздравляю, - сказал Филдс Баррису. - Вы сделали мудрый выбор. Это правильно.
Усевшись спиной к стойке бара и облокотившись на одну руку, так, чтобы ему тоже было удобно, Баррис сказал:
- Я приехал сюда для того, чтобы поговорить о делах.
- Как вы можете видеть, - протяжно сказал Филдс, - я достаточно занятый человек и у меня нет времени говорить с вами о делах.

Предыдущая страница 28 Следующая страница


29 Филип Кинред Дик

- Найдите немного времени, - не отступал Баррис.
- Я не очень интересуюсь делами, - сказал Филдс. - Я больше интересуюсь работой. Вы могли присоединиться к нам в свое время, но вы махнули хвостом и ушли. Теперь… - Он пожал плечами. - Чего это стоит? То, что вы будете с нами, ничего не меняет. Мы уже добились кое-чего. Все ясно: вы под конец решили тоже поступить соответствующим образом, убедившись, на чьей стороне победа. - Он опять - на сей раз понимающе, - усмехнулся. - Вы бы хотели быть на побежденной стороне, не так ли? - Он помахал перед носом Барриса пальцем.
- Если бы это было так, - ответил Баррис, - вас бы не было здесь.
Какое-то время Филдс не выказывал своих чувств, но постепенно веселость сошла с его лица и фамильярное добродушие исчезло. Его взгляд стал жестким.
- Вы несете вздор, - произнес он. - "Единства" больше нет. Через пару дней мы окончательно сметем старую систему. Что тут остается? Эти хитрые "игрушки", порхающие в небе. - Он быстро поднял руку и указал пальцем вверх. - Такие же, как и та, которую я уничтожил в отеле, когда она влетела в окно, чтобы уничтожить меня. Получали ли вы нечто подобное? Я починил это и выслал вам и вашей девочке, как… - он ухмыльнулся - свадебный подарок.

- Вы ничего не достигли, - продолжал Баррис, - и ничего еще не уничтожили.
- Мы добились всего, - сказал скрипучим шепотом Филдс, - чего хотели достичь, мистер.
- Вы не добрались до "Вулкана-3", - уточнил Баррис. - Вы захватили много земель, вы отобрали множество офисов и навербовали множество клерков и стенографистов - и все.
- Мы доберемся до него, - спокойно сказал Филдс.
- Но без вашего учредителя, - заметил Баррис. - Он ведь мертв.
Уставившись на Барриса, Филдс произнес:
- Мой… - Он встряхнул головой, очевидно, его эта фраза вывела из равновесия. - Что вы имеете ввиду? Я основал Движение, я возглавлял его с самого начала.
- Я знаю, что это ложь, - сказал Баррис.
На какое-то время воцарилось молчание.
- Что он хочет этим сказать? - допытывалась Марион, беспокойно дергая руку отца.
- Он не в себе, - ответил Филдс, продолжая смотреть на Барриса. Его лицо по-прежнему оставалось бесцветным.
- Вы электрик, - продолжал Баррис. - Это ваша профессия. Я видел, как вы починили "молот". Вы отличный специалист, возможно даже, на земле нет электрика лучше вас. Вы поддерживали "Вулкан-2" в рабочем состоянии все это время, не так ли?
Филдс открыл и закрыл рот, но не проронил ни слова.
- "Вулкан-2" основал Движение Исцелителей, - отчеканил Баррис.
- Нет, - ответил Филдс.
- Вы были только подставным лидером, марионеткой, "Вулкан-2" создал Движение, как орудие для уничтожения "Вулкана-3". Вот почему он дал Язону Диллу инструкции не открывать существование Движения "Вулкану-3". Он хотел, чтобы у него было время окрепнуть.

13

После длительной паузы отец Филдс сказал:
- "Вулкан-2" был только вычислительной машиной, у него не было никаких мотивов. С чего бы ему вредить "Вулкану-3"?
- Потому что "Вулкан-3" угрожал ему, - ответил Баррис. - "Вулкан-2" был таким же "живым", как и "Вулкан-3" - не больше, не меньше. Он был сделан для выполнения конкретной работы, а "Вулкан-3" препятствовал ему в этом. Так же, как и Язон Дилл придерживал информацию, мешая работе "Вулкана-3".
- Как "Вулкан-3" мешал работе "Вулкана-2"? - спросил отец Филдс.
- Он выживал "Вулкан-2".
- Но теперь я возглавляю Движение, - сказал Филдс. - "Вулкан-2" больше не существует.
Потерев свой подбородок, он добавил:
- От "Вулкана-2" не осталось никаких работающих деталей.
- Да, вы сделали свое дело профессионально, - заметил Баррис.
Филдс вздрогнул.
- Вы уничтожили "Вулкан-2", - продолжал Баррис, - чтобы Язон Дилл ничего не узнал, не так ли?
- Нет, - ответил Филдс, - это не так, это только серия ваших диких догадок. У вас нет никаких доказательств. Это типичная безумная клевета, порожденная "Единством". У вас обвинения всегда надуманы, приукрашены и не обоснованы.
Еще раз Баррис заметил, что его собеседник потерял свой акцент. Его словарный запас и манера говорить в момент стресса значительно ухудшалась.
- Это неправда, - на высоких тонах заговорила Марион Филдс. - Мой папа основал Движение. - Ее глаза блестели, яростно испепеляя Барриса. - Я жалею, что привела вас сюда.
- Какие у вас доказательства? - спросил Филдс.
- Я видел, как профессионально вы восстановили того "молота", - сказал Баррис, - что свидетельствует о ваших талантах. С такими возможностями вы не могли назвать свою работу в "Единстве". Среди моих ремонтников в Нью-Йорке не было людей с такими способностями. Учитывая это, "Единство" могло направить вас только на обслуживание серии "Вулканов". Очевидно, вы ничего не знали о "Вулкане-3", так как "Вулкан-3" сам обслуживает себя. Что же еще оставалось, как не более ранние компьютеры? "Вулкан-1" уже давно не функционирует. Вы, как и Язон Дилл, ровесник "Вулкана-2", также…
- Предположение, - сказал Филдс.
- Да, - признался Баррис.
- Логика, дедукция, основанные на похожих предпосылках… Имею в виду ваши предположения на счет того, что я имел дело с каким-нибудь компьютером из серии "Вулканов". А не приходило ли вам в голову, что могут быть другие компьютеры, спроектированные не Нат Гринстритом, а кем-то еще, что группа специалистов могла приступить к работе с…
За спиной Барриса раздался голос. Резкий, женский голос.
- Расскажи ему правду, не лги, отец.
Рашель Питт подошла и стала рядом. Удивленный Баррис вскочил на ноги.
- Две мои дочери, - сказал Филдс.
Он положил руку на плечи Марион, а затем, после паузы, положил другую руку на плечи Рашель.
- Марион и Рашель. - Произнес он. - Младшая, преданная мне, оставалась со мной, старшая захотела выйти замуж за человека из "Единства" и жить обеспеченной жизнью со всеми удобствами, которые можно купить за деньги. Она начала возвращаться ко мне недавно. Но вернулась ли ты ко мне на самом деле? - Он спокойно посмотрел на Рашель Питт. - Это не похоже на правду, и я хочу знать, так ли это.
- Я за тебя отец. Я просто больше не могу переносить лжи.
- Я говорю правду, - грубо сказал отец Филдс. - Баррису взбрело в голову, что я уничтожил "Вулкан-2", чтобы Язон Дилл не узнал о связи между этим старым компьютером и Движением. Вы думаете, меня беспокоил Язон Дилл? Да значило ли когда-нибудь то, что он знает? Я уничтожил "Вулкан-2" потому, что он не эффективно развивал Движение. Он придерживал Движение, оно было ни чем иным, как его придатком, безжизненным инструментом, таким же, как эти "молоты" - для "Вулкана-3".
Его голос набирал силу, челюсти выступали. Он вызывающе противостоял Баррису и Рашель. А они оба инстинктивно отодвинулись от него и стали ближе друг к другу. Только Марион Филдс оставалась рядом с отцом.

Предыдущая страница 29 Следующая страница


Молот Вулкана 30

- Я освободил Движение, - говорил Филдс, - я освободил человечество и сделал Движение инструментом человеческих нужд, человеческих стремлений. Разве это плохо? - Он указал пальцем на Барриса и закричал. - Прежде, чем со мной будет покончено, я собираюсь уничтожить "Вулкан-3" и освободить от него человечество. Сперва я освободил от первого, затем освобожу от второго. Разве это не правильно? Разве вы против этого? Если да, тогда Рейнольдсу.
- Это благородная цель, - сказал Баррис, - то, о чем вы говорите. Но вы не в силах сделать это. Это невозможно, если я вам не помогу.
- Хорошо, - кивнул отец Филдс, подавшись вперед на своем стуле. - Вы пришли сюда для дела. Что вам нужно? - Подняв голову, он хрипло спросил: - Что вы можете мне предложить?

- Я знаю, где крепость, - ответил Баррис. - Я был рядом. Туда меня водил Дилл. Я могу найти ее. Без меня вы ее не найдете никогда. В крайнем случае, доберетесь туда через промежуток времени, когда уже ничего живого не останется на поверхности. Ведь "Вулкан-3" создает мощное, изощренное наступательное оружие.
- Вы думаете, что мы не найдем крепость? - спросил Филдс.
- В течение пятнадцати месяцев, - сказал Баррис, - вы пытались и не смогли этого сделать. Вы полагаете, что сможете найти крепость в течение двух ближайших недель?
- Мы начали искать более, чем два года тому назад, - уточнил отец Филдс, - то есть, с самого начала. - Он пожал плечами. - Хорошо, директор, что вы хотите в обмен?
- Многое, - сказал Баррис мрачно, - я постараюсь передать это по возможности сжато, как смогу.
После того, как Баррис закончил, отец Филдс молча думал.
- Вы хотите очень многого, - сказал он наконец.
- Именно так.
- Невероятно, вы диктуете мне условия. Сколько у вас человек?
- Пять или шесть.
Филдс опустил голову.
- А нас миллионы по всему миру. - Он достал из своего кармана сложенную карту, разложил ее на стойке бара и сказал: - Мы контролируем Америку, Восточную Европу, всю Азию и Африку. Захват остальных территорий - это вопрос времени. Мы выигрываем весьма успешно. - Всей ладонью он сжал кружку кофе, стоявшую на стойке, и вдруг швырнул ее. Коричневый кофе растекся по полу.
- Даже, если у вас действительно есть достаточно времени, - сказал Баррис, - я сомневаюсь, что вам удастся в конечном итоге победить "Единство". Безнадежно надеяться, что рядовые революционные движения могут свергнуть бюрократическую систему, которая оснащена современными технологиями и детально разработанной индустрией. Ваше Движение могло рассчитывать на успех сотню лет назад, но времена изменились. Правление производится на научной основе опытными специалистами.
Враждебно глядя на него, Филдс сказал:
- Для того, чтобы победить, нам надо быть внутри.
- Вы правы, - подтвердил Баррис, - вы знаете меня. Я могу ввести вас туда, где вы сможете срубить ствол, а не просто ветви.
- А ствол, - сказал Филдс, - это "Вулкан-3". По меньшей мере признайте, что мы знаем это. Эта штука всегда была нашей целью. - Он устало выдохнул. - Хорошо, Баррис, я согласен на ваши условия.
Баррис почувствовал облегчение, но сохранил контроль над собой.
- Прекрасно, - сказал он.
- Вы удивлены, не так ли? - спросил Филдс.
- Нет, - покачал головой Баррис. - Я чувствую облегчение. Я думал, что вы, возможно, не сможете понять, насколько ненадежно ваше положение.
Достав карманные часы, Филдс посмотрел на них.
- Что вы хотите для атаки на крепость? Мы плохо снабжены оружием. Наша сила - в людях.
- В Женеве есть оружие.
- А как с транспортировкой?
- У нас есть три скоростных военных крейсера. Они и перевезут. - Баррис что-то быстро написал на клочке бумаги. - Небольшая нацеленная атака опытными людьми - умелый удар в жизненно важный центр. Хватит сотни хорошо отобранных людей. Все зависит от первых десяти минут. Если мы добьемся удачи, с крепостью будет покончено. Случись что, у нас не будет лишней секунды.
Филдс пристально уставился на него.
- Баррис, вы действительно считаете, что у нас есть шанс? Мы действительно можем добраться до "Вулкана-3"? - Его руки, покрытые масляными пятнами, не находили себе места. - Годами я не думал ни о чем больше, кроме как уничтожить эту чертову кучу деталей и трубок.
- Мы доберемся до него, - заверил Баррис.
Филдс собрал нужных Баррису людей. Они сели в крейсер и Баррис сразу же взял курс обратно на Женеву. Филдс сопровождал их.
На полпути через Атланту они встретились с огромной стаей "молотов", мчащихся на незащищенную Северную Америку. Они были почти такие же большие, как и крейсер.
Они неслись на огромной скорости, почти сразу же исчезая. Несколькими минутами позже, появилась новая орда. Эти были похожи на тонкие иглы. Они проигнорировали корабль и последовали за первой группой за горизонт.

- Новый тип, - сказал Баррис. - Он не теряет времени.
Здание Контроля "Единства" по-прежнему оставалось в руках друзей. Они приземлились на крышу и поспешили внутрь здания. Исцелители прекратили пока атаки. Но теперь "молоты" роились над зданием, ныряя вниз и проворно уворачиваясь от орудий, установленных на крыше. Половина главной системы была в руинах, но орудия продолжали стрелять, сбивая "молоты", если они подлетали слишком близко.
- Мы проигрываем сражение, - пробормотал Филдс. - У нас не хватает сил, а этим чертовым штукам, кажется, нет конца.
Баррис работал быстро. Он снабдил всех атакующих оружием, сделал его запас под аркой внизу здания Контроля. Из пяти директоров он отобрал Пеглера и Чая и сотню наиболее подготовленных групп.
- Я иду с вами, - сказал Филдс, - если атака провалится, я не хочу оставаться в живых. Если же атака будет удачной, я хочу участвовать в ней.
Баррис осторожно распаковал ручную бомбу.
- Это для него.
Он взвесил ее в руке. Она была не тяжелее головки лука.
- Мое предположение таково. Они примут меня и, возможно, Чая и Пеглера. Мы постараемся их убедить, что пришли присоединиться к "Единству". В конце концов, мы сможем преодолеть часть дистанции.
- Во всяком случае, вы на это надеетесь, - резко сказал Филдс.
Во время заката Баррис погрузил людей и снаряжение на три крейсера. Орудия на крыше образовали мощное заграждение для прикрытия их отлета. Действовавшие по близости "молоты" начали преследовать корабли с самого их взлета.
- Нам нужно сбить их, - сказал Баррис.
Он быстро отдал команды. Три крейсера понеслись в разных направлениях, стремительно удаляясь друг от друга. Несколько "молотов" преследовали их какое-то время, а затем отстали.
- Я оторвался, - доложил Чай из второго крейсера.
- Я тоже, - сообщил Пеглер из третьего.
Баррис оглянулся. Крейсер был переполнен напряженными, молчаливыми солдатами и оружием. Солдаты сидели на корточках. Корабль мчался сквозь мрак, навстречу неизвестности.
- Мы тут, - сообщил Баррис по внутренней связи, когда корабль описывал широкую дугу. - Мы перестраиваемся для атаки. Я впереди. Вы двое идите следом.
- Мы уже близко? - спросил Филдс подозрительно.

Предыдущая страница 30 Следующая страница


31 Филип Кинред Дик

- Очень. - Баррис изучал показания приборов. - Мы будем на месте через секунду.
Баррис нырнул вниз. Корабль Пеглера несся через мрак за ним, направляясь к земле. Корабль Чая взял вправо и направился прямо на крепость.
Поднялась огромная масса "молотов" и двинулась к судну Чая, окружив и поглотив его.
- Зависни! - крикнул Баррис.
- Земля приближается! - Внезапное приземление прервало крик. Судно ударилось, проваливаясь и грохоча среди валунов и деревьев.
- Вперед! - приказал Баррис, вскакивая на ноги и отодвигая входную перегородку. Люк открылся и люди стали прыгать в холодный мрак ночи, унося свое снаряжение.
В небе над ними крейсер Чая сражался с "молотами". Он быстро уворачивался и отчаянно отстреливался. Еще больше стремительно набирало высоту. Корабль Пеглера приземлялся. Он промчался невдалеке и грохнулся о склон крепости.
Тяжелые орудия крепости открыли огонь. Брызнул огромный фонтан вспышек, высвечивая скалы и лесные заросли. Баррис и Филдс выбрались из своего корабля.
- Торопитесь, - сказал Баррис. - Приготовьте буры.
Люди собирали два сверлильных бура. Первый уже завывал, работая. Все больше атомных тактических зарядов, выпущенных из крепости, били по ним. Ночная мгла разрывалась вспышками.
- Как у вас дела? - крикнул Баррис, прижав губы к шлемофону.
- Все в порядке, - услышал он в наушниках слабый голос Пеглера.
- Мы уже сели и вывели большую часть людей.
- Это придержит "молоты" - сказал Филдсу Баррис. Он поглядел на небо. - Я надеюсь, Чай…
Корабль Чая вертелся в воздухе, пытаясь вырваться из кольца "молотов", окружившего его. Реактивные орудия работали на пределе. Прямое попадание - и судно сотряслось и накренилось.
- Сбрасывай людей, - приказывал по связи Баррис. - Вы как раз над крепостью.
Из корабля Чая высыпало облако белых точек. Люди в костюмах для прыжков медленно опускались на землю и отстреливались из лучевых карандашей от снующих вокруг них "молотов", которые медленно отступали.
- Люди Чая позаботятся о прямой атаке, - объяснил Баррис. - Между тем, буры продвигаются.
- Зонтик почти готов, - доложил техник.
- Хорошо. Они начали пикировать на нас, их защитные зонды, должно быть, остановят нас.
Армия "молотов" мчалась к земле. Лучи, которые они пускали, врезались в деревья и зажигали их. Грохнуло одно из орудий Пеглера. Часть "молотов" исчезла, но вместо них появились другие. Их было еще больше. Нескончаемый поток "молотов" поднимался из крепости, словно черные летучие мыши.
Зонт слегка хлопнул, неохотно пошел и занял свое место. Перед этим Баррис заметил, как "молоты" беспорядочно кружатся, несколько из них были отброшены зонтом.
Баррис расслабился, - теперь не придется о них беспокоиться.
- Буры прошли пол расстояния, - доложил начальник буровой команды.
Две огромные скважины отзывались эхом и вибрировали, когда буры вгрызались в землю. Там же исчезли и техники. Первые отделения вооруженных групп осторожно следовали за ними, скрываясь под землей.
- Мы на верном пути, - сказал Баррису Филдс.
Стоя один в стороне, отец Филдс разглядывал деревья и линию холмов вдали.
- Ни одного видимого признака крепости, - пробормотал он. - Ничего, что могло бы выдать ее.
Он выглядел глубоко задумавшимся, словно не осознавал, что битва разрастается.
- Эта крепость… отличное место. Я бы никогда не узнал. - Повернувшись, он подошел к Баррису. - Я был здесь раньше.
- Да?
- Сотни раз. Я работал здесь большую часть моей жизни. - Его лицо словно окаменело. - Здесь был "Вулкан-2". - Его руки бесцельно двигались. - Сюда я пришел, чтобы уничтожить "Вулкан-2". - Кивком головы он указал на большой, поросший мхом валун. - Я проходил здесь к служебному спуску. Они даже не могли знать, что он еще существует, он был объявлен устаревшим много лет назад. Он был заброшенный и закрытый, но я знал о нем. - Его голос стал жестче. - Я могу прийти и уйти, когда захочу. У меня есть постоянный доступ, и я знаю сотни путей, как туда пробраться.
- Но вы не знали, что "Вулкан-3" тоже был там внизу, на самом глубоком уровне. Они не ознакомили вашу бригаду с…
- Я не знал Язона Дилла, - ответил Филдс. - Я занимал не такое место, чтобы встречаться с ним, как с равным, так, как вы.
- Вы теперь знаете, - сказал Баррис.
- Вы мне ничего не дали, - покачал головой Филдс. - Вы не сказали мне ничего такого, чего бы я не знал.
Он медленно подошел в Баррису:
- Я бы мог вычислить все это через какое-то время, после того, как мы бы обыскали другие места. - В его руках появился лучевой карандаш.
- Но вы, отец, до сих пор не пробрались в крепость, - совершенно спокойно сказал Баррис. - Они никогда не впустят вас. Они убьют вас намного раньше, чем вы пробьете весь грунт до "Вулкана-3". Вы зависите от меня. - Указав на свой рукав, он обратил внимание Филдса на директорскую нашивку. - Однажды проникнув туда, я могу ходить там и никто меня не остановит, потому что они - часть той системы, к которой принадлежу и я. А по положению я выше многих других, включая и Рейнольдса.
- Многих из них, исключая "Вулкан-3".
Где-то справа палило орудие Пеглера, "молоты" заметили его и начали бомбовую атаку. Ад белых столбов приближался к судну Пеглера.
- Ставьте ваш зонт! - закричал Баррис в шлемофон.
Зонт Пеглера защелкал, но раскрываться не спешил. Маленькая атомная бомба прорезала его центр. Судно Пеглера исчезло, облако частиц взорвалось в воздухе. Металл и зола разлетелись над горящей землей. Тяжелое орудие внезапно прекратило стрельбу.
- Пришло наше время, - сказал Баррис.
Первые люди Чая достигали земли. Оборонительные орудия развернулись, оставив крейсер Барриса и нацелившись на опускающиеся точки.
- У них нет никакого шанса, - пробормотал Филдс.
- Да, - Баррис пошел к первой из двух шахт. - Но этот шанс есть у нас.
Не обращая внимания на орудие в руках Филдса, он повернулся к нему спиной.
Вдруг крепость содрогнулась. Огромный язык пламени охватил ее. Поверхность плавилась мгновенно, и волна расплавленного металла запечатала крепость.
- Они сами отрезали себя, - сказал Баррис. - Они замурованы внизу.
Он вздрогнул и вошел в туннель, волоча кабеля с питанием для установки.
Противное, черное облако поднималось от мерцающего шлака, который стал поверхностью крепости. Воздух был горячий и сырой. Люди лихорадочно работали, все глубже и глубже направляя бур. Потоки парящей воды лились из глины вокруг них.
- Мы, наверное, где-то рядом, - раздался голос отца Филдса из-за спины Барриса.
- Да, мы, должно быть, у самого глубокого уровня, - сказал Баррис.
Он не обернулся посмотреть, держит ли еще отец Филдс оружие, и продолжал путь.

Предыдущая страница 31 Следующая страница


Молот Вулкана 32

Бур издал пронзительный звук. Его жужжащий нос уперся в металл. Буровая команда двинулась вперед. Теперь бур врезался в стальную стену и сверхпрочный пластик, а затем медленно остановился.
- Мы на месте, - сказал Баррис.
Бур содрогался. Дюйм за дюймом он двигался вперед. Начальник бригады вплотную приблизился к Баррису:
- Другой бур попал в крепость, но они не знают, где именно.
Вдруг неожиданно стена провалилась внутрь. С шипением на людей брызнуло жидкой сталью. Солдаты двинулись вперед, протискиваясь через брешь. Баррис и Филдс поспешил с ними. Раскаленный металл опалил их, когда они пробирались по нему. Баррис споткнулся и упал, скатившись в кипящую воду и обломки пород.
Отложив свой лучевой карандаш, Филдс вытянул его и помог стать на ноги. Они глянули друг на друга, никто из них не произнес ни слова. Затем они огляделись и увидели, что находятся в гигантском коридоре, протянувшемся неизвестно куда, освещенном скрытыми светильниками и хорошо известный им обоим.
Последний уровень крепости.

14

Несколько испуганных стражников "Единства" бежали к ним, неумело таща бластерное оружие для установки.
Баррис выстрелил, из-за его спины другие лучи ударили по оружию противника. Крыша коридора растворилась, облака сажи окутали всех. Баррис двигался вперед, теперь от оружия стражников остались одни обломки. Охрана "Единства" была отброшена.
- Бригады минеров, - коротко сказал Баррис.
Команда минеров продвигалась вперед, выпуская свои присасывающиеся мины, которые скачками направлялись к отступающей охране. При их виде стражники дрогнули и побежали. Мины взрывались и языки огня ударялись о стены.
- Туда, - сказал Баррис и, пригнувшись, помчался по коридору, крепко схватив работающую на расстоянии бомбу. За поворотом стражники закрывали мощную переборку.
- Взять их! - крикнул Баррис.
Филдс бежал за ним, несясь огромными шагами на своих длинных ногах, а его руки ходили, как крылья ветряной мельницы. Он стрельнул и луч прочертил пепельную полосу на поверхности переборки. Части механизмов в хаотическом кружении взлетели на воздух. Но за перегородкой отряд "Единства" поставил более мобильное орудие. Несколько "молотов" вились над из головами, выкрикивая инструкции.
В сопровождении Филдса Баррис добрался до переборки. Их люди толпились за ними, стремясь к узкому пролому. Один "молот" поднялся и поплыл на Барриса, который, заметив металлические блестящие глаза и хватающие клешни, смел его попаданием теплового луча.
Сам Филдс сидел на полу около края переборки. Его опытные пальцы прослеживали систему подачи импульсов. Вдруг - неожиданная вспышка. Переборка задрожала и приоткрылась. Баррис надавил на нее всем своим весом. Она поддалась и постепенно скользнула назад, оставляя увеличивающуюся брешь.
- Входите, - приказал Баррис.
Его люди лавиной повалили вперед, сметая баррикаду, поспешно воздвигнутую стражей "Единства. "Молоты" бешено кидались на них, ударяясь об их головы.
Вытесненный вперед Баррис огляделся. Несколько коридоров уходили в разных направлениях. Он колебался.
- Смогу ли я это сделать? - спросил он сам себя.
Продолжая глубоко и беспокойно дышать, он помчался, удаляясь от Филдса и солдат, по боковому коридору. Звуки схватки затихали по мере его удаления вверх по коридору. Очередная дверь автоматически закрылась перед ним. Когда она закрылась, он замедлил бег и пошел, тяжело дыша.
Некоторое время спустя он все еще энергично шел по проходу, в тишине и отдалении от оживленной суеты. Он подошел к лифту, остановился и нажал кнопку. Двери тут же открылись и он зашел в него. Баррис направился наверх.
Это единственный путь, сказал он себе. Он пытался сохранять спокойствие, пока лифт уносил его все дальше и дальше от "Вулкана-3" и сцены боевых действий. Ни одно прямое нападение не увенчается успехом.
На самом верхнем уровне он остановился и вышел.
Группа переговаривающихся служащих "Единства" стояла неподалеку. Ни клерки, ни должностные лица, ни одетые в серое мужчины и женщины не обратили на него внимания. Он увидел ряд дверей и, не останавливаясь, пошел дальше. В конце концов он вошел в фойе, из которого выходили несколько коридоров. За турникетом сидел неработающий робот. Его способности были никому не нужны. В присутствии Барриса он зажегся.
- Пропуск, сэр, - произнес он.
- Директор, - сказал Баррис, указывая на нашивку.
Проход перед ним оставался закрытым.
- Вход на эту территорию ограничен, - сказал робот. - Чем вы занимаетесь и кто позволил вам входить сюда?
- Мое положение позволило, - строго сказал Баррис. - Открой, это крайне важно.
Именно на его тон, а не на слова, робот обратил внимание. Турникет открылся, у робота пришел в действие отработанный механизм поведения, образец которого сложился у него за прошлые годы.
- Простите за задержку ваших неотложных дел, директор, - сказал робот и тут же отключился.
Опять спать, подумал Баррис. Он шел до тех пор, пока не приблизился к скоростному спуску. Не раздумывая, он ступил на него и рванувшаяся лестница понесла его обратно вниз, к нижнему уровню "Вулкана-3".
Несколько охранников стояли в коридоре, в который спустился Баррис. Они внимательно взглянули на него и застыли. Затем один из них скривился, и его рука потянулась к поясу.
Выхватив свой лучевой карандаш, Баррис выстрелил. Обезглавленный охранник завалился на бок, а другие застыли, не веря своим глазам.
- Предатель, - сказал Баррис, - прямо здесь, среди нас.
Охранники глазели на него.
- Где директор Рейнольдс? - спросил Баррис.
- В шестом офисе, - сглотнув, сказал один из охранников. Указав направление, он склонился над останками своего товарища, другие тоже столпились рядом.
- Вы можете вынести его отсюда, предварительно обыскав.
- Да, сэр, если вы подождете здесь, - пробормотал один из охранников.
- Ждать здесь, к черту! - крикнул Баррис. - Вы что, хотите стоять здесь до тех пор, пока они не ворвутся и не вырежут всех нас? Вы знаете, что они прорвались в двух местах, применив буровые установки?
Пока охранники, заикаясь, пытались что-то промямлить в ответ, он повернулся и зашагал в указанном направлении.
Ни один служащий "Единства" не будет спорить с директором. Это может стоить работы. Или, как в этом случае, жизни. Как только стражники исчезли из виду, он свернул на хорошо освещенную, важную артерию. Пол у него под ногами гудел и вибрировал. Продвигаясь по ней, он чувствовал увеличение активности.
Теперь он подходил все ближе и ближе к "Вулкану-3" - он был где-то рядом. Проход внезапно повернул направо. Баррис пошел по нему дальше и оказался лицом к лицу с молодым служащим Т-класса и двумя охранниками. Все трое были вооружены. Они толкали тележки с перфолентами. Он определил эти карты, как средство для введения информации в компьютер. Значит, это служащий из службы обеспечения информацией.
- Кто вы? - спросил Баррис раньше, чем служащий смог открыть рот. - На каком основании вы находитесь на этой территории? Предъявите письменное разрешение.
- Меня зовут Ларсон, директор, - ответил молодой служащий. - Я подчинялся непосредственно Язону Диллу.
Изучая Барриса, он уважительно улыбнулся и сказал:
- Я несколько раз видел вас с мистером Диллом, сэр, когда вы участвовали в реконструкции "Вулкана-2".
- Думаю, и я запомню вас, - сказал Баррис.

Предыдущая страница 32 Следующая страница


33 Филип Кинред Дик

Толкая тележку вперед, Ларсон произнес:
- Мне необходимо немедленно ввести эту информацию в "Вулкан-3". С вашего позволения я пойду с вами. Как идет бой на поверхности? Кое-кто говорит, что они прорвались. Я слышал сильный шум. - Четко проинструктированный, озадаченный только своими обязанностями, Ларсон продолжал: - Удивительно, насколько активен сейчас "Вулкан-3" после многомесячной пассивности. Он наделал довольно много оружия, чтобы урегулировать ситуацию.
Проницательно глянув на Барриса, он спросил:
- Не этот ли Рейнольдс метит стать генеральным Директором? То, как он загнал Дилла и каким образом разоблачили различные…
Он остановился для того, чтобы набрать код мощной двери. Дверь открылась.
Перед Баррисом предстала огромная комната. В дальнем конце он увидел совершенно пустую металлическую стену, - часть чего-то, что входило в структуру здания. Он увидел это мельком, как фрагмент.
- Это здесь, - сказал ему Ларсон. - Тут так мирно по сравнению с тем, что творится на поверхности. Вы, наверное, не знаете, что компьютер что-то делает для организации действий против Исцелителей, все указания исходят от него.
Он и его охрана толкнули тележку с перфокартами вперед.
- Хотите подойти ближе? - спросил Ларсон у Барриса, желая блеснуть своими знаниями в столь важном деле. - Вы можете посмотреть, как вводится информация. Это довольно интересно.
Пройдя мимо Барриса, Ларсон начал расправлять карты. Охрана помогала ему. Стоя позади всех, Баррис залез в пиджак, где пальцы сжали предмет размером с луковицу.
Выхватив бомбу, он заметил блестящего металлического "клопа" на рукаве Ларсона, он прицелился туда. Какое-то время Баррис думал, что это насекомое - некая форма жизни, которая забралась на рукав еще на поверхности, в лесу.
Блестящий металлический "клоп" взлетел. Баррис услышал визг высокой частоты, когда "жук" пролетал мимо. И тогда он понял, что это крошечный "молот", замаскированный под клопа и предназначенный для наблюдений.
Увидев, что Баррис уставился на "клопа", Ларсон сказал:
- Еще один. Уже был один, который провисел на мне весь день. Они цепляются на рабочие костюмы. "Вулкан-3" использует их для передачи информации. Я их и раньше видел в округе.
От крошечного "молота" исходил, вызывающий головную боль, писк, обращенный к двум охранникам:
- ОСТАНОВИТЕ ЕГО! ОСТАНОВИТЕ ЕГО НЕМЕДЛЕННО!
Ларсон изумленно заморгал.
Держа бомбу, Баррис широкими шагами подошел к "Вулкану-3". Он не бежал, он шел быстро и уверенно.
- ОСТАНОВИ ЕГО, ЛАРСЕН! - приказывал "молот". - ОН ХОЧЕТ УНИЧТОЖИТЬ МЕНЯ! УБЕРИ ЕГО ОТ МЕНЯ!
Сжав бомбу сильнее, Баррис побежал.
В него выстрелили. Баррис пригнулся и продолжал бежать, петляя из стороны в сторону.
- ЕСЛИ ВЫ ДАДИТЕ ЕМУ УНИЧТОЖИТЬ МЕНЯ - ВЫ УНИЧТОЖИТЕ ВЕСЬ МИР!
Другой крошечный "молот" появился перед Баррисом. Танцуя в воздухе, он пищал:
- ПСИХ!
Из других частей комнаты в его адрес неслись оскорбления:
- МОНСТР!
Снова тепловой луч пронесся мимо него. Он упал и, выхватив свое оружие, повернулся и выстрелил. Мельком он увидел, что Ларсон и два охранника растерянно стреляли в него и при этом старались не попасть в стену "Вулкана-3".
Своим выстрелом Баррис попал в одного из охранников, который тут же вспыхнул и, корчась, упал.
- СЛУШАЙ МЕНЯ! - пищал "молот" прямо в лицо Баррису.
В ярости "молот" набросился на него, но промахнулся и разбился вдребезги о пол, рассыпавшись на детали. В этот момент появился другой "молот".
- ПОКА ЕЩЕ ЕСТЬ ВРЕМЯ, УБЕЙТЕ ЕГО, НАЧАЛЬНИК ИНФОРМАЦИОННОЙ СЛУЖБЫ! ОН УБИВАЕТ МЕНЯ!
Как только "молот" подлетел к нему, Баррис выстрелил в него из своего лучевого карандаша. Он не видел, как этот оказался в комнате. Только поврежденный "молот" оказался на полу, как изо всех сил стал пробираться к Баррису и кричать:
- МЫ МОЖЕМ ДОГОВОРИТЬСЯ! МЫ МОЖЕМ ПРИЙТИ К СОГЛАШЕНИЮ!
Баррис бежал и бежал.
- ЭТО МОЖНО УЛАДИТЬ ПУТЕМ ПЕРЕГОВОРОВ! НЕТ ОСНОВАНИЯ ДЛЯ НЕСОГЛАСИЯ!
Подняв руку, он швырнул бомбу.
- БАРРИС! БАРРИС! ПОЖАЛУЙСТА, НЕ…
Слабо хлопнул запал и Баррис кинулся на пол, прикрыв лицо руками. Его окутало светом, подхватило и унесло прочь.
Я достал его, подумал он. Мне удалось!
Ужасный горячий ветер сносил его прочь. Он скользил по полу между обломками и другим хламом, разбросанным вокруг. Перед ним была какая-то поверхность. Он сжался, как мог, и чудом проскользнул по ней. Он несся дальше, проваливаясь во мрак, уносимый потоком жары.
Его последней мыслью было: "Игра стоила свеч. "Вулкан-3" мертв".

Отец Филдс сидел, наблюдая за "молотами", кружащими в бесцельном полете, а затем по спирали рухнувшими на пол. Тихо падая один за одним, "молоты" валились на пол и замирали. Безжизненные кучи металла и пластика - и ничего больше.
Поднявшись на ноги, он, шатаясь, подошел к четырем корпусным медикам.
- Как он? - спросил Филдс.
Не поднимая глаз, один из них сказал:
- Мы кое-что смогли сделать. Была сильно повреждена его грудная клетка. Мы подключили его к внешней сердечно-легочной системе и она оказывает своевременную помощь.
Полуавтоматический хирургический аппарат двигался вдоль тела Барриса, исследуя и оказывая помощь. Казалось, что с грудной клеткой успешно закончено. Теперь внимание переключилось на его сломанное плечо.
- Нам понадобится иммобилизующая повязка, - проговорил один из медиков. - Но у нас нет ничего с собой. Его необходимо доставить обратно в Женеву.
- Отлично, - сказал Филдс. - Приготовьте его.
Носилки скользнули под Барриса и начали поднимать его.
- Это предатель, - раздался голос за спиной Филдса.
Он повернул голову и увидел директора Рейнольдса. Тот стоял рядом, уставившись на Барриса. Его одежда была разорвана, а над левым глазом зияла глубокая рана.
- Вы больше не занимаете свой пост, - отчеканил Филдс.

Предыдущая страница 33 Следующая страница


Молот Вулкана 34

- И вы тоже, - с горечью сказал Рейнольдс. - Чем становится ваш крестовый поход теперь, когда "Вулкан-3" уничтожен? Вы можете предложить какие-нибудь конструктивные программы?
- Время покажет, - ответил Филдс. Он пошел за носилками, несущими Барриса по подъему к ожидавшему их кораблю.
- Вы сделали все отлично, - наклонился к Баррису Филдс. Он зажег сигарету и вставил ее в раздвинутые губы раненого. - Лучше не разговаривайте. Эти хирургические роботы все еще суетятся около вас. - Он указал на тех, что работали над разбитым плечом.
- От "Вулкана-3"… какие-то работающие компоненты… - слабо пробормотал Баррис.
- Кое-что уцелело, - кивнул Филдс. - Достаточно для ваших целей. Вы можете складывать и вычитать, используя то, что осталось.
Заметив тревогу на его пострадавшем лице, он сказал:
- Я шучу, осталось очень много, не беспокойтесь. Можно собрать те части, которые вам понадобятся. Если хотите, я могу приложить к этому руку. Я еще кое-что могу.
- Структура "Единства" будет другой, - сказал Баррис.
- Да, - ответил Филдс.
- Мы расширим нашу базу. Мы должны.
Филдс уставился в окно корабля, проигнорировав своего собеседника. В конце концов Баррис прекратил попытки разговаривать. Его глаза закрылись. Филдс подобрал горящую сигарету, когда она выпала изо рта Барриса и скатилась на его рубашку.
- Мы поговорим позже, - промолвил он, докуривая сигарету.
Корабль гудя, летел в сторону Женевы.
Глядя на пустое небо, Филдс думал о том, как приятно, что нет этих штук вокруг. Когда умерла главная из них, умерли и все остальные. Странно осознавать, что мы видели один из последних "молотов" двигающимся, жужжащим, а теперь он валяется где-то там, внизу.
Мы срубили ствол, как выразился Баррис.
Он был прав во многом, сказал себе Филдс. Он был единственным человеком, который сумел пройти этот путь. Противники действительно могли остановить всех нас. Атака была обречена на провал до тех пор, пока существовали эти штуки. А это могло продолжаться долго. Я не удивлюсь, если он будет прав и в остальном.

В Женевской больнице Баррис полусидел на подложенных под спину подушках лицом к Филдсу.
- Какую информацию вы можете мне дать по поводу останков? - спросил он. - У меня туманные воспоминания о поездке сюда. Вы говорите, что большинство элементов памяти уцелело?
- Вы так стремитесь восстановить ее, - сказал Филдс.
- Только как инструмент, - ответил Баррис, - не как хозяина. Мы так договорились. Вы обязаны разрешить продолжение рационального использования машины. Но мы должны исключить связь между машиной и вашим Движением.
Филдс кивнул.
- Если вы действительно думаете, что сможете удержать контроль в нужных руках, в наших руках, я не возражаю против подобных машин. Кстати, я очень любил "Вулкан-2".
- Кстати, - заметил Баррис, - вы уничтожили его.
Они прониклись уважением друг к другу.
- Я буду держаться в стороне от управления компьютером, - сказал Филдс. - Это будет справедливо. Вы добрались туда и взорвали эту штуку. Я допускаю подобную ситуацию.
Баррис засопел, но ничего не сказал.
- Вы положите конец технократической культуре? - спросил Филдс. - Вы оставите технократию только для специалистов. Я так чертовски устал от всего этого. Вспомните об умельцах типа каменщиков, трубопрокладчиков, словом о всех тех, кто работает руками… - Он запнулся. - Я устал от презрения к этим людям.
- Я не осуждаю вас, - возразил Баррис.
- Мы будем сотрудничать, - продолжил Филдс. - С вами - священниками в сером - как мы называли вас в своих памфлетах. Но берегитесь! Если аристократия логарифмических линеек, пастельных галстуков и полированных туфель снова начнет прибирать все к рукам… - Он указал на улицу. - Вы опять услышите о нас.
- Не угрожайте мне, - тихо сказал Баррис.
- Я не угрожаю вам, я указываю вам на факты. Если нас исключают из правящей элиты, - Филдс покраснел, - зачем нам сотрудничать?
Снова воцарилось молчание.
- Что вы хотите сделать с Атлантой? - спросил наконец Баррис.
- Мы придем к соглашению по этому вопросу, - ответил Филдс. Его сигарета выпала, наклонившись, он нашел ее и смял. - Я хочу, чтобы она была уничтожена до основания. Чтобы там стало пастбище для коров. И много деревьев.
- Согласен, - сказал Баррис.
- Может ли Рашель войти сюда? - спросил Филдс. - Она хотела бы поговорить с вами. Наверное, хочет, чтобы вы привлекли к суду Таубмана за то клеветническое письмо, направленное против вас, за которое обвинили ее. - Он поколебался. - Хотите знать мое мнение?
- О'кей, - кивнул Баррис.
- Я полагаю, что должна быть амнистия. Нужно закончить это дело раз и навсегда. Независимо от того, сохраним ли мы Таубмана или выбросим его из системы, давайте покончим с обвинениями, даже правдивыми.
- Это подозрение, - сказал Филдс.
- У нас еще много дел. Многое придется перестраивать. Есть к чему приложить руки.
- Слишком плохо то, что Язон Дилл не может предупредить нас, - сказал Баррис.
- Он бы наслаждался выпуском директоров и публичными презентациями по реконструкции.
Внезапно он добавил:
- Вы работали на "Вулкане-2", и Дилл работал на "Вулкане-2". Вы оба проводили его политику по отношению к "Вулкану-3". Полагаете ли вы, что "Вулкан-2" относился ревниво к "Вулкану-3"? Они были техническими конструкциями, но можно предположить, что у них были тенденции двух соперничающих сущностей - желание избавиться от конкурента. И каждая из сторон собирала единомышленников, если следовать вашему анализу…
- "Вулкан-2" выиграл, - сказал Баррис.
- Да, - кивнул Филдс. - Он или оно собрало нас на своей стороне - против "Вулкана-3". - Он отрывисто рассмеялся. - Логика "Вулкана-3" была верна: это был всемирный заговор, направленный против него. И, чтобы сохранить себя, ему надо было изобретать, развивать и производить оружие. И все же он был уничтожен. Его подозрение основывалось на фактах.
Как и все остальное "Единство", подумал Баррис. "Вулкан-3", подобно мне и Диллу, Рашель Питт и Таубману - все были вовлечены во взаимные обвинения и подозрения. Это почти патологическая система…
- Пешки, - заговорил Филдс, - мы, люди, были пешками этих двух машин. Они играли нами, как неодушевленными предметами. Вещи оживали, а живые организмы низводились до положения вещей. Все было вывернуто наизнанку, подобно какому-то ужасному виду реальности.
Стоя в дверях больничной палаты, Рашель Питт сказала низким голосом:
- Я надеюсь, мы сможем избавиться от этого зловещего вида. - Смущенно улыбаясь, она направилась к Баррису и отцу. - Я не хочу возбуждать какого-либо дела против Таубмана. Я отказываюсь от этого.
Сама, подумал Баррис, или учитывая мнения других людей. Но он промолчал.
- Какое время, вы полагаете, это займет? - спросил Филдс, пристально глядя на Барриса. - Действительная реконструкция не зданий, не дорог, а умов? Недоверие и подозрительность внушались нам с детства, все это существовало в школах. "Единство" уничтожало личность. Мы не можем поменять все за одну ночь.
Он прав, подумал Баррис. Будет нелегко. И это займет много времени. Возможно, сменятся поколения. Но, по крайней мере, все живое выжило, а механизмы - нет. Это был хороший знак, шаг в верном направлении.

Предыдущая страница 34 Следующая страница


35 Филип Кинред Дик

Рашель Питт, улыбаясь менее застенчиво, подошла к Баррису. Она наклонилась и ободряюще коснулась пластиковой пленки, покрывающей его плечо.
- Я надеюсь, ты скоро выздоровеешь, - сказала она.
Он посчитал это добрым знаком.

Spellcheck & Format by http://gena.lib.ru/

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Филип Кинред Дик - Биография

Филип Кинред Дик

На основную страницу

Биография

Филип К. Дик прожил большую часть своей жизни в Калифорнии. Он родился в 1928 году в Чикаго. За свою карьеру он написал 36 романов и пять рассказов за период с 1952 по 1982 год, в 1982-ом он умер в Санта-Ана, Калифорния.

Как показали его работы, Дик обладал сложным разумом. В то время, как его романы часто демонстрировали видение будущего, многие аспекты его жизни могут быть увидены через его работы. A "Scanner Darkly" был посвящен многим из его друзей, которые умерли от или пострадали от наркотической зависимости (как и он сам). Повествование от первого лица "Radio Free Albemuth" было написано от перспективы молодого фантаста по имени Филип, который жил в Беркли. Романы из трилогии "the Valis" продолжают размывать границу между фантастикой и и перекрученной реальностью Филипа Дика. Эмоциональное состояни Дика подверглось многим изменениям за время его жизни.. Смерть его сестры-близнеца через 41 день после рождения - одна из многих травм, с которыми столкнулся Дик. Он был неудачно женат несколько раз, пристрастился к наркотикам. Периоды плодотворной работы часто переходи в глубокие застои. В течении 50-х Филип Дик начал делать себе имя в мире научной фантастики. Он писал рассказы для фантастических журналов и разрабатывал свой собственный уникальный стиль, который отличался от стиля других фантастов того времени. Его первый роман был опубликован в 1954 и назывался "Solar Lottery". 50-ые и ранние 60-ые били очень продуктивным периодом Филипа Дика. Он завоевал высшую награду в мире научной фантастики в 1962-м за роман "The Man in the High Castle". 1970-е произвели на свет некотороые из лучших работ Дика и он продолжал становиться хорошо известным для коммьюнити научной фантастики. Такие книги, как "Do Androids Dream of Electric Sheep и Flow My Tears The Policeman Said" ,были написаны в этот период (конец 60-х - начало 70-х). Глубокий опыт, к которому обращается Дик становится поворотом в его карьере и эмоциональной стабильности. Это событием, которое он описывает в трилогии the "Valis Trilogy" являются серии контактов, о котороых заявлял Филип Дик, с неземными силами. Эти контакты не оставляют Дика в размышлениях вплоть до его смерти в 1982 году.


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 3)
  • 3 (Страница 5)
  • 4 (Страница 7)
  • 5 (Страница 9)
  • 6 (Страница 11)
  • 7 (Страница 13)
  • 8 (Страница 15)
  • 9 (Страница 18)
  • 10 (Страница 20)
  • 11 (Страница 23)
  • 12 (Страница 26)
  • 13 (Страница 29)
  • 14 (Страница 32)


Филип Кинред Дик

Молот Вулкана

 Читать книгу

Аннотация

После атомной войны была создана организация "Единство" для управления всем миром, а для анализа ситуации был создан сверхмощный компьютер "Вулкан-3" .
Но неспокойно в мире, всё больше становится последователей Движения Исцелителей.
Управляющий Язон Дилл, единственный имеющий доступ к "Вулкану" всячески скрывает от него всю информацию об Исцелителях. Зачем? Ведь нужны срочные действия. Это предательство или бюрократизм? Нет! На то есть ОЧЕНЬ веские причины...

Ведь компьютерный сверхразум может приподнести весьма неприятный сюрприз...

Содержание
Биография автора

Создание книги: Паладин (jawa-from-russia@yandex.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel