Филип Кинред Дик - Человек в высоком замке

1 Филип Кинред Дик

Филипп Дик
ЧЕЛОВЕК В ВЫСОКОМ ЗАМКЕ

Глава I

Снаружи по тротуару Монтгомери-стрит клерки спешили в свои конторы. Вдалеке прошел троллейбус. Чилдан остановился и с удовольствием поглазел на него. Женщины в длинных пестрых шелковых платьях: на них он тоже поглазел. Тут позвонил телефон, и он отвернулся, чтобы снять трубку.
- Алло, - прозвучал знакомый голос.
Сердце Чилдана упало.
- Это мистер Тагоми. Не прибыл ли заказанный мной вербовочный плакат времен гражданской войны, сэр? Вспомните, пожалуйста, вы обещали, что он прибудет еще на прошлой неделе.
Резкий, нервный голос, на грани соблюдения приличий.
- Разве я не оставил вам задаток, мистер Чилдан, сэр, договариваясь с вами? Вы понимаете, что это будет подарок. Я ведь уже объяснял. Клиенту...
- Международная справка, - начал Чилдан, - которую я навел за свой собственный счет, мистер Тагоми, сэр, в отношении обещанной посылки, которая, как вы понимаете, не из этого района и поэтому, следовательно...
- Значит, она еще не получена... - перебил его Тагоми.
- Нет, мистер Тагоми, сэр.
Наступило ледяное молчание.
- Я больше не могу ждать, - сказал Тагоми.
- Разумеется, сэр.
Чилдан угрюмо посмотрел сквозь стекло витрины на теплый солнечный день и на конторы Сан-Франциско.
- Тогда замену. Ваши рекомендации, мистер Чилдан,
Тагоми умышленно произнес фамилию неправильно: оскорбление в пределах Кодекса и потому уши Чилдана вспыхнули.
Горькое чувство обиды объяснялось его положением. Желания, страхи и муки с новой силой вспыхнули в нем, подавляя волю, лишая дара речи. Он с трудом подбирал слова, не в силах оторвать руки от телефонной трубки. Запах бархатцев и спокойная музыка наполняла магазин, но ему казалось, что он тонет в каком-то дальнем море.
- Ну, - удалось выдавать его, - кремосбивалка, миксер для приготовления мороженого, что-то около I900 года...
Мозг отказывался думать. Только бы не забыть об этом. Только бы не показаться дурачком. Ему было тридцать восемь лет, и он помнил довоенное времена, совсем другие времена, Франклина Делано Рузвельта и Всемирную выставку, прежний лучший мир.
- Могу ли я вам занести на работу соответствующие предметы? - промямлил он.
Встречу назначили на два часа.
"Придется закрывать магазин, - подумал он, вешая трубку. - Выбора нет. Нужно сохранять расположение таких покупателей, от них зависит бизнес".
Он все еще стоял, дрожа, когда понял, что кто-то - какая-то пара - вошла в магазин. Молодой человек и девушка, оба красивые, хорошо одетые, само совершенство.
Взяв себя в руки, он с профессиональной легкостью пошел им навстречу, улыбаясь. Склонившись над застекленным прилавком, они разглядывали прелестную пепельницу. "Муж и жена, - предположил он, - Живут в какомнибудь из этих новых, страшно дорогих кварта- лов на окраине, с видом на горы".
- Здравствуйте, - выговорил он.
Он почувствовал себя лучше. Они улыбнулись ему в ответ безо всякого превосходства, простыми и добрыми улыбками. Прилавки с товарами - а они действительно были лучшими в своем роде на всем побережье - привели их в состояние некоего благоговейного трепета, он понял это и был за это им благодарен. Они знали толк.
- Действительно отличные экземпляры, - сказал молодой человек.
Чилдан непринужденно поклонился.
Взгляды их, согретые не только чисто человеческой симпатией, но и особым наслаждением, которое доставляли продаваемые им произведения искусства, их взаимными вкусами и привычками, оставались устремленными к нему. Они как бы благодарили его за то, что у него есть такие вещи для них и они могут ими любоваться, брать с прилавка и осматривать, просто держать в руках, даже не покупая. "Да, - подумал он, - они знают, в каком магазине они находятся. Это не какой-нибудь хлам, не дощечки красного дерева, "из секвойи, мерин-каунти", не смешные значки, брелки и девичьи кольца, не почтовые открытки с видом моста. А глаза у девушки большие, темные. Как легко, - подумал Чилдан, - я мог бы влюбиться в такую девушку. Насколько трагична значит вся моя жизнь, как будто и без того не было уже плохо. Модная прическа, лакированные ногти, уши, проколотые для длинных, покачивающихся сережек ручной работы".
- Ваши серьги, - пробормотал он. - вы, вероятно приобрели их здесь?
- Нет, - ответила она, - Дома.
Чилдан поклонился. Не современное американское искусство, только прошлое могло быть представлено здесь, в таком магазине, как у него.
- Вы надолго сюда? - спросил он. - К нам, в Сан-Франциско?
- Пока не знаю, - ответил мужчина. - Я работаю в комиссии по планированию повышения жизненного уровня в отсталых районах.
На его лице отразилась гордость. Это был не военный, не из тех, жующих жвачку, грубых мужланов с жадными крестьянскими рожами, которые рыскают по Маркет-стрит, глазея на непристойные афиши, толкаются у касс порнокиношек, заполняют дешевые ночные клубы, стены которых увешаны фотографиями блондинов не первой молодости, зажимающих между морщинистыми пальцами соски дряблых грудей и плотоядно взирающих на зевак, которые не вылезают из притонов, понатыканных в трущобах, заполнивших большую часть равнинного района Сан-Франциско и составленных из шатких жестяных или фанерных бараков, которые выросли как грибы, еще до того, как упала последняя бомба. Нет, этот человек принадлежал к злите. Утонченно воспитанный, культурный, образованный. Наверняка, в этом отношении он был еще выше мистера Тагоми, который являлся, между прочим, высокопоставленным чиновником Главного Торгового представительства на Тихоокеанском побережье. Но Тагоми - пожилой человек. Его мировоззрение сформировалось еще в дни правления военного кабинета.
- Вы хотите купить подарок? Что-нибудь из традиционных американских народных поделок? - спросил Чилдан. - Или может быть желаете украсить новую квартиру? Если так, то...
Настроение его поднялось в предвкушении выгодной сделки.
- Вы верно догадались, - сказала девушка. - Мы начинаем обставлять квартиру и никак не можем на чем-нибудь остановиться, вы бы не смогли чтонибудь нам посоветовать?
- Разумеется, мы можем встретиться в вашей квартире, - сказал Чилдан.
- Я захвачу все самое наилучшее и помогу вам в выборе. Когда только пожелаете. Это мой долг.
Он опустил глаза, пряча свою надежду. Здесь, наверное, пахнет тысячами.
- Я должен получить кленовый стол из Новой Англии, весь на деревянных шпильках без единого гвоздя, изумительно красивый и заслуживающий внимания, и еще зеркало времен войны I8I2 года, затем искусство аборигенов - несколько ковриков козьей шерсти, выкрашенных натуральными красками.
- Я лично, - сказал мужчина, - предпочитаю городское искусство.
- Да, - живо откликнулся Чилдан. - Послушайте, сэр. У меня есть стенное панно времен покорения дикого Запада. Оно стояло в почтовой конторе, очень оригинальное на четырех досках, изображает Горация Грилея. Бесценный предмет почитания коллекционеров.
- О! - отозвался мужчина.
Его темные глаза заблестели.
- И стенной шкаф в викторианском стиле, переделанный в I92О-х годах в бар.
- О...
- И, послушайте, сэр: подписанная картина кисти Джина Харлоу в багетной раме.
Мужчина смотрел на него во все глаза.
- Значит, мы договорились? - сказал Чилдан.
Он старался не упустить верного психологического момента. Он вынул из внутреннего кармана пиджака блокнот и ручку.
- Я запишу ваши имена и телефон, сэр и леди.
Когда пара ушла, Чилдан заложил руки за спину и стал глядеть на улицу. Какая радость!
Если бы все дни были похожи на этот.
Нет, это не просто бизнес, это больше чем просто успех для его магазина, это возможность встретиться с молодой японской парой в неофициальной обстановке, когда его будут принимать за человека, а не как янки, который продает произведения искусства.
Да, эта новая молодежь, подросшее поколение, которое не помнит ни военного времени, ни даже самой войны - именно она составляет надежду мира. Местные различия не имеют для нее никакого значения.
"Все это кончится, - подумал Чилдан, - когда-нибудь. Сама идея места. Ни угнетенных, ни правительств - просто люди".
Все же он дрожал от страха, представляя себе, как он будет стучаться в их дверь.
Он проверил свои записи. Казоура. Его пригласят к столу, несомненно, предложат чай.
Все ли он сделает как надо? Как надо поступать и что говорить в каждом случае? Либо же он опозорится, как бестактное животное? Девушку зовут Бетти. "В ее лице столько понимания, - подумал он. - Нежные приятные глаза". Конечно же даже за то малое время, что она была в магазине, она разглядела и его надежды, и их крушение.
Его надежды - у него неожиданно закружилась голова. Какое желание, граничащее с безумием, если не с самоубийством, у него возникло! Но ведь известны случаи связи между японками и янки, хотя в основном между мужчинами-японцами и женщинами-янки.
Здесь же... Он испугался одной только мысли об этом. Да к тому же она замужем. Он отогнал эту живую картину, выкинул из головы непроизвольные мысли и начал деловито вскрывать утреннюю почту.
Руки у него при этом еще тряслись. Он это обнаружил, как постфактум. Тут он вспомнил о своем свидании с мистером Тагоми, назначенном на два часа, руки сразу перестали дрожать, и волнение сменилось решимостью. "Я должен приехать с чем-нибудь стоящим", - сказал он себе. С чем? Где? Что? Позвонить по телефону. Связи, деловые качества, способности...
По кусочку наскрести полностью восстановленный "форд" модели I929 года, включая матерчатый верх черного цвета.
Как большой "шлем" в покере это может навеки обеспечить покровительство. Или совершенно новенький почтовый самолет, обнаруженный в сарае на заброшенной ферме в Алабаме, и так далее. Такое поднимет репутацию не только среди американских любителей антиквариата по всему тихоокеанскому побережью, но и среди снобов на Родных Островах.
Чтобы взбодриться, он закурил сигарету с добавкой марихуаны и с клеймом великолепной фирмы ""Земля улыбок"". Френк Фринк лежал на кровати в своей комнате на улице Хейнса, никак не решаясь подняться. Яркое солнце пробивалось сквозь штору на валявшиеся на полу одежду и очки. Как бы не наступить на них? "Надо как-то попытаться добраться до ванной, - подумал он. - Хоть ползком, хоть на карачках". Голова разламывалась, но он не унывал. "Никогда не оглядывайся", - решил он. Время? Часы на комоде показывали одиннадцать тридцать, Ну и ну! А он все валяется.
"Меня уволят, - подумал он.
Вчера на фабрике он поступил глупо, разглагольствовал черт знает о чем перед мистером Уиндемом-Матсеном - изогнутый сократовский нос, бриллиантовое кольцо, золото запонок. Другими словами - могущество, высокое положение. Мысли Фринка беспорядочно завертелись.
"Да, - подумал он, - теперь не миновать, мне черного списка. От мозгов проку нет другой профессии не имеется. Пятнадцатилетний опыт, все насмарку".
Да еще придется предстать перед Рабочей Дисциплинарной Комиссией, а так как он не мог никогда разобраться во взаимоотношениях Уиндема-Матсона с "пинки" - этим белым марионеточным правительством в Сакраменто, то не в силах был понять и глубины власти своего бывшего нанимателя на подлинных правителей, японцев, В Р.Д.К. заправляют "пинки". Он будет стоять перед четырьмя или пятью толстыми белыми лицами. Если же ему не удастся оправдаться в комиссии, то придется отправиться в одно из импортоэкспортных торговых представительств, управляемых из Токио и имеющих конторы по всей Калифорнии, Орегону, Вашингтону м части Невады, включенной в Тихоокеанские Штаты Америки. Но если ему и там не удастся добиться успеха...
Планы теснились в голове, пока он, глядя на древний плафон на потолке, лежал в кровати. Он мог бы, например, улизнуть в Средне-Западные Штаты. Но они били тесно связаны с ТША и могли выдать его. А как насчет Юга?
Все тело содрогнулось от отвращения. Нет, только не это. Как белый, он мог бы там найти любое место, фактически там было гораздо лучше, чем в ТША, но он не хотел бы попасть туда.
Хуже всего то, что Юг был жестко связан экономически, идеологически и еще бог знает как с рейхом. А Френк Фринк был еврей.
Первоначально его звали Френк Финк. Он родился на восточном побережье, в Нью-Йорке, и в I94I году был призван в Вооруженные Силы Соединенных Штатов Америки, как раз после поражения России. Когда японцы захватили Гавайи, его послали на западное побережье. Там его и застал конец войны, на японской стороне линии разграничения. Здесь он так и остался, и живет уже пятнадцать лет.
В I947 году в День Капитуляции он почти что обезумел. Страстно возненавидя японцев, он поклялся отомстить, закопал в подвале свое оружие на трехметровую глубину, предварительно любовно обернув и обильно смазав, чтобы в целости и сохранности откопать его в день, когда начнется восстание.
Однако время - великий целитель. Этого тогда он не принял во внимание. Когда он теперь вспоминал об этих надеждах, об этой грандиозной кровавой бане, о резне "пинки" и их хозяев, у него возникало такое чувство, будто бы он перечитывает пожелтевшие дневники школьника, перелистывает мальчишеские грезы: Френк, Харасик Финк собирается стать палеонтологом и клянется жениться на Норме Праут. Норма Праут была первой девушкой класса, и он на самом деле поклялся жениться на ней. Теперь это далеко в прошлом. В первые же месяцы, тогда, в I947 году, он встречался и разговаривал, наверное, не меньше чем с несколько тысячами японцев, а его желание творить насилие над любым из них, или над всеми сразу так никогда и не материализовалось. Теперь же оно было уже просто неуместным.
Но стоп. Был один, некий мистер Амуро, который скупил контроль над большим жилым районом в центре Сан-Франциско и который одно время был хозяином дома, где жил Френк.
Это была паршивая овца, акула, никогда не делавшая ремонта, делившая комнаты на крохотные клетушки, взвинчивая квартплату.
Во время депрессии начала пятидесятых он надувал нищих, особенно нуждавшихся бывших военнослужащих. И ведь именно эти Торговые Представительства отрубили Амуро голову за спекуляции. И теперь такое нарушение жестокого, сурового, но справедливого японского гражданского кодекса просто немыслимо. Это заслуга неподкупных высших японских представителей, пришедших после падения Военного Кабинета.
Вспомнив о суровой, стоической честности Торговых Представительств, Френк обрел уверенность. Даже от Уиндема-Матсона они отмахнутся, как от назойливой мухи. Будь он владельцем "Уиндем Матсон Корпорейшн", или кто угодно еще. Он, Френк, по крайней мере, на это надеялся.
"Кажется я начинаю верить в эту муру насчет Сопротивления Тихоокеанского Содружества", - сказал он про себя. - "Оглядываясь в прошлое... тогда все это казалось очевидной фальшивкой, пустой пропагандой. А сейчас..."
Он поднялся с кровати и не твердыми шагами отправился в ванную. Пока он мылся и брился, радио вещало дневные новости.
- И пусть не смеются над этими попытками, - сказал радио, когда он включил горячую воду.
"Нет, мы и не думали смеяться, - с горечью решил Френк. Он знал о каких таких попытках шла речь. Однако, в конце концов, в этом было даже что-то забавное, особенно в картине, где бесстрастные, хмурые немцы шагают по Марсу, по красному песку, на который еще не ступала нога человека...
- Цивилизация сопроцветания должна остановиться и рассмотреть, сочетаются ли наши поиски обеспечения сбалансированного равенства обязанностей и ответственности с вознаграждением... "Типичный жаргон правящей иерархии", - отметил Френк.
- Мы прекрасно понимаем, что будущей ареной, где будут вер- шиться деяния людей, будь они нордической, японской, негроидной...
И все в том же духе. Тем не менее, факт оставался фактом: Тихий океан почти ничего не предпринимает в деле колонизации планет. Он эанят - а скорее завяз - в Южной Америке. Пока немцы были поглощены суматохой запуска в космос огромных автоматических систем, японцы все еще выжигали джунгли во внутренних районах Бразилии и возводили восьмиэтажные дома из глины для бывших охотников за черепами. А к тому времени, когда японцы запустят свой первый космический корабль, немцы приберут к рукам всю Солнечную систему, как говорилось в старинных учебниках истории, немцев не было, когда остальная Европа накладывала последние штрихи на мозаику своих колониальных империй. "Однако, - размышлял Френк, - на этот раз они не собираются становиться в хвост очереди, они научились.
Потом он подумал об Африке, об эксперименте, проведенном там наци. От этой мысли кровь застыла в жилах.
Эти гигантские опустошенные руины...
- Мы должны, - продолжало радио, - невзирая на свои личные симпатии и антипатии, признать нужды всех народов и их духовных...
Френк выключил радио, потом, несколько успокоившись, снова включил его.
"Христа на виселицу, - подумал он. - Африка". За этот призрак умерщвленных племен, стертых с лица земли, чтобы освободить землю - для чего? Кто знает? Возможно, даже главные зодчие в Берлине не знают".
Компания роботов, строящихся и опутывающих колючей проволокой. Строящих? Скорее перемалывающих. Чудовища из палеонтологического музея, призванных делать чаши из черепов врага. Дружная семейка, поставившая на конвейер вычерпывание мозгов - и только для того, чтобы съесть. А практическое использование человеческих костей. Как это экономно - думать не только о том, как пожрать людей, кои не пришлись по вкусу, но пожрать из их собственных черепов.
Лучшие в мире инженеры! Питекантроп в стерильно белом халате в какойнибудь университетской лаборатории Берлина, размышляющий над тем, для чего можно приспособить черепа, кожу, уши, жир других людей. "Да, герр доктор. Новое применение больших пальцев ног: смотрите, можно приспособить сустав в качестве быстродействующего механизма для зажигалки. Теперь герр Крупп сможет производить их в количествах..."
Его ужаснула эта мысль: древний гигантский недочеловек - людоед - ныне процветает, вновь завладев миром. "Мы потратили миллионы лет, стараясь подальше убежать от негы, - думал Френк, - и теперь он вернулся, но не просто как соперник, а как повелитель".
- Мы не можем порицать, - говорил по радио голос маленькой желтой красавицы из Токио.
"Боже, - подумал Френк, - а ведь мы их называли обезьянами, этих цивилизованных кривоногих малюток, которые не возводили газовых печей и не топили жир из женщин".
- И мы часто порицали в прошлом за эту ужасную растрату людей в фанатичном стремлении удалить основную массу индивидов из общества, поставив их вне закона.
Они, эти японцы настолько сильны в законах.
- ...процитировать широко известного западного святого: "Что за выгода человеку, если он заполучит себе весь мир, но при этом потеряет свою душу?"
Радио замолчало. Френк тоже прекратил завязывать галстук. Шло утреннее промывание мозгов.
"Мне нужно с ними примириться, - осознал он.
Занесут его в черный список или нет, если он покинет территорию, контролируемую японцами, и покажется на Юге, или в Европе, - в любом месте Рейха - это будет означать смерть.
"Мне нужно помириться со стариком Уиндомом-Матсоном". Усевшись на кровать и приткнув рядом чашку чуть теплого чая, Френк достал экземпляр древнекитайского оракула.
Из кожаного футляра он извлек сорок девять черенков тысячелистника. Некоторое время он размышлял, приводя в порядок мысли и продумывая вопросы.
Вслух он сказал:
- Как мне следует подойти к Уиндему-Матсону, чтобы на сходных условиях помириться с ним?
Он записал вопрос на обложке блокнота, а затем начал перебрасывать черенки из руки в руку, пока не получил первую строчку, начало. Восьмерка. При этом была отсечена половина из шестидесяти четырех гексаграмм.
Он разделил черенки и получил вторую строчку. Вскоре, умело обращаясь с оракулом, он получил все шесть строк, гексаграмма лежала перед ним, и ему не нужно было проверять ее идентичность по таблице. Он прочитал в ней гексаграмму пятнадцать: скромность, низшие воспрянут, высшие падут вниз, могучие семьи покорятся. Ему не нужно было обращаться к тексту - он знал его наизусть. Хорошее предзнаменование. Оракул дает ему благоприятный совет.
Все же он был чуточку разочарован.
Было что-то бесполезное в гексаграмме пятнадцать, слишком
благочестивое. Конечно, ему нужно быть скромным. Может быть правда, в этом
и заключался смысл, ведь после случившегося у него не было власти над
старым Уиндемом-Матсоном. Он не смог бы принудить его, чтобы тот взял его
назад. Все, что он мог бы сделать - это принять указания гексаграммы
пятнадцать видно наступил момент, когда нужно просить, надеяться и ждать.
Если бог даст, может, его и возьмет на прежнюю работу, а может быть, даже на что-нибудь получше.
Читать другие строчки было не нужно: это были статичные строки. Значит все, перехода на другую гексаграмму не было.
Тогда следующий вопрос. Собравшись с мыслями, он произнес: - увижу ли я снова Юлиану?
Это была его жена или, вернее, бывшая жена. Юлиана ушла год тому назад, и он не видел ее несколько месяцев. В сущности, он даже не знал, где она сейчас живет, наверное, уехала из Сан Франциско, возможно даже из Тихоокеанских Штатов.
Общие друзья или ничего не слышали о ней, или не хотели ему говорить.
Он углубился в манипуляции с черенками.
Сколько раз он спрашивал об Юлиане, задавая то один вопрос, то другой? Вот и гексаграмма, порождение слепой случайности положения черенков растения, была случайна, но тем не менее казалась связана тысячью незримых уз с мгновением, в котором он находился, в котором его жизнь была связана со всеми остальными жизнями и частицами вселенной. Сквозь рисунок переменчивых и неизменных строк всегда находила себе путь неодержимая необходимость, высвечивая положение в целом. Он, Юлиана, фабрика на Гоучстрит, Торговые Представительства, хозяйничающие здесь, исследование планет, миллиард кучек химических соединений в Африке, которые теперь уже не были даже трупами, стремления тысяч людей вокруг него в мелких курятниках Сан-Франциско, обезумевшие бестии в Берлине, с их хладнокровными лицами и маниакальными планами - все соединилось в одно мгновение, когда он бросал стебли тысячелистника, чтобы избрать точное, мудрое высказывание, соответствующее этому мгновению, в книге, корни которой уходят в тринадцатое столетие до нашей эры. В книге, созданной мудрецами Китая за пять тысяч лет, отразившей доведенную до совершенства космологию еще до того, как Европа научилась элементарной арифметике.
Гексаграмма. Сердце его упало. Сорок четыре. Лицом к лицу с ней. Ее отрезвляющий приговор:
"Девица сильная. Не следует жениться на такой девушке".
Он снова получил тот же ответ относительно Юлианы. "Значит, она не для меня, я знал это. Но ведь не об этом я спрашивал оракула. Зачем оракулу нужно было напоминать мне? Скверный жребий выпал мне встретить ее и влюбиться - и любить до сих пор". Юлиана - самая красивая из женщин, которых он знал. Черные, как смоль брови и волосы: следы испанской крови были видны даже в цвете губ. Упругая, неслышная походка: она носила туфли с ремешками, оставшиеся еще со старых классов.
По существу, вся ее одежда была какой-то поношенной, казалась старой и застиранной. И он и она были сломлены так давно, что, несмотря на свою внешность, она должна была носить бумажный свитер, старый жакет на молнии, коричневую твидовую юбку и коротенькие носки.
Он ненавидел это, и все из-за того, что эта одежда, как она сама говорила, делала ее похожей на женщину, играющую в теннис, или даже хуже собирающую грибы.
Но самое главное его с самого начала привлекала эксцентрическое выражение ее лица: безо всякой причины она приваживала незнакомых мужчин многозначительной улыбкой Моны Лизы, которая приводила их в замешательство
- отвечать ей тем же, или нет? Сила ее обаяния была так велика, что в большинстве случаев, когда Юлиана проплывала мимо, с нею здоровались. Сначала он думал, что причиной этого является плохое зрение, но потом подумал, что это приоткрывает глубоко скрытую при всех других обстоятельствах глупость. Эта ее манера, да еще походка, обычное выражение лица, будто она знает какую-то только ей известную тайну - все это очень досаждало Френку. Но даже перед разрывом, когда они очень часто ссорились он никогда не видел в ней ничего другого, как только прямого, непосредственного изобретения самого бога, которое попало в его жизнь по причинам, о которых он никогда не узнает. Именно вследствие этого - какойто религиозной интуицией, верой в нее - он никак не мог смириться с тем, что потерял ее.
Казалось, что сейчас она где-то совсем рядом, как будто он все еще с ней.
Это ощущение никогда не покидало его.
Особенно сильным оно было, когда он брал в руки Оракул. Сидя на кровати и готовясь выйти на улицу и начать свой день, Френк Фринк размышлял над тем, спрашивает ли кто-нибудь еще совета у оракула в этом огромном городе Сан-Франциско? Все ли получают такое же мрачное предсказание, как и он?
Являются ли складывающиеся в этот момент обстоятельства столь же неблагоприятными, для них, как и для него?

Глава 2

Несколько комнат, занимаемых Главным представительством в "Ниппон Тайм Билдинг", на двадцатом этаже на Тейлор-стрит, выходили окнами на залив. Через стеклянную стену можно было наблюдать, как суда, проходя под мостом "Золотые ворота", заходят в бухту. Как раз сейчас, возле острова Алькатраз был виден сухогруз, но мистер Тагоми не проявил к нему никакого интереса.
Он подошел к стене, отстегнул шнур и спустил бамбуковые шторы. В главном центральном кабинете стало темнее. Теперь ему не нужно было щуриться от яркого света и мысли становились более ясными.
Он решил, что, видимо, не в его силах угодить своему клиенту. С чем бы не пришел мистер Чилдан, на клиента это не произведет особого впечатления. "Приходится признаться в этом, - сказал он самому себе. - Но мы, по крайней мере, можем сделать так, чтобы не доставить клиенту огорчений. Мы можем сделать так, чтобы он не оскорбился дурным подарком".
Клиент скоро прибудет в аэропорт Сан-Франциско в новой немецкой высотной ракете типа Мессершмидт-ГЕ. Мистеру Тагоми еще ни разу не приходилось летать на таком аппарате. Когда он встретит мистера Бейнеса, он должен придать лицу невозмутимость, какой бы огромной не оказалась эта ракета.
Надо немного попрактиковаться. Он встал перед зеркалом, которое висело на стене кабинета, придал лицу холодный, слегка скучающий вид, и стал внимательно рассматривать свои черты, чтобы они не выдавали его волнения. "Да, они такие шумные, мистер Бенейс, сэр. Совершенно невозможно читать. Но зато весь полет из Стокгольма в Сан-Франциско длится всего сорок пять минут". Тут бы еще вставить словечко о неполадках в машинах немецкого производства. "Я полагаю, вы слышали сообщение радио о катастрофе над Мадагаскаром. должен признать, что тоже самое можно сказать и о старых поршневых самолетах".
Важно избегать разговора о политике, потому что ему ничего неизвестно о взглядах мистера Бейнеса на спорные проблемы современности. Но такой разговор может возникнуть. Мистер Бейнес, будучи шведом, должно бить занимает нейтральную позицию. Однако, он все-таки предпочел Люфтганзу своим авиакомпаниям. "Один щепетильный вопрос. Мистер Бейнес, сэр, говорят, что герр Борман очень сильно болен, что этой осенью на партийном съезде будет избран новый рейхканцлер. Это слухи. Увы, так много секретности между Тихоокеанией и Рейхом".
Мистер Тагоми достал папку с выдержками из недавней речи мистера Бейнеса, опубликованной в "Нью-Йорк таймс", и стал критически изучать их, низко склонившись из-за неправильной коррекции его контактных линз. В речи говорилось о необходимости еще раз - в девяносто восьмой? - произвести разведку источников воды на Луне. "Мы еще можем разрешить эту надрывающую сердце проблему, - цитировался газетой мистер Бейнес. - Наша ближайшая соседка, и пока что совершенно бесполезная для нас, если сбросить со счетов военные цели". "Стоп, - подумал мистер Тагоми. - Это кажется ключ к мистеру Бейнесу. Так мог выразиться только военный".
Мистер Тагоми мысленно взял это на заметку.
Тронув кнопку интеркома, он сказал:
- Мисс Эфрикян, мне хотелось бы, чтобы вы занесли сюда диктофон, пожалуйста.

1 Следующая страница


Человек в высоком замке 2

Наружная дверь скользнула в сторону и появилась мисс Эфрикян. Прическа ее была со вкусом украшена голубыми цветами.
Еще бы немного сирени, - заметил мистер Тагоми.
Когда-то на родине, на острове Хоккайдо он был профессиональным цветоводом.
Мисс Эфрикян, высокая, темноволосая армянка любезно склонилась перед шефом.
- Ваш аппарат готов? - спросил мистер Тагоми.
- Да, мистер Тагоми.
Мисс Эфрикян села и приготовила к работе портативный диктофон на батарейках.
Мистер Тагоми начал:
- Я спросил у оракула: "Будет ли встреча с Чилданом полезна для меня?" и получил, к собственному страху, зловещую гексаграмму: "Преимущество величия. Подпорка, удерживающая шатер, оседает. Слишком большой вес в центре, все неуравновешено".
Магнитофон крутился. Мистер Тагоми размышлял. Мисс Эфрикян выжидающе посмотрела на него и выключила запись.
- Пусть на минутку войдет мистер Рамсей, пожалуйста, - сказал мистер Тагоми.
Она поднялась, положила диктофон и застучала каблуками к выходу из кабинета.
Мистер Рамсей появился, держа под мышкой большую папку со счетами и накладными отправленных грузов.
Молодой, улыбающийся, с аккуратно завязанным галстуком-шнурком в стиле Среднего Запада, в клетчатой рубахе и голубых джинсах до пояса, столь ценимых у ревнителей моды, он бодро приветствовал японца:
- Добрый день, мистер Тагоми. Какой прекрасный день, сэр.
Мистер Тагоми ответно кивнул. Мистер Рамсей сейчас же встал по стойке смирно и тоже поклонился.
- Я консультировался у оракула, - сказал Тагоми.
Мисс Эфрикян снова уселась к своему диктофону.
- Вы понимаете, что мистер Бейнес, который, как вам известно, вскоре прибивает лично, придерживается нордической идеологии по отношению к так называемой культуре Востока. Я мог бы попытаться поразить его, чтобы он более проникся ее сутью, например, с помощью китайской живописи на Пергаменте или нашей керамикой периода Такуогавы, но это не наше дело - обращать его в нашу веру.
- Понимаю, - сказал мистер Рамсей.
Его лицо, типичное для представителя белой расы, сморщилось от мучительной сосредоточенности.
- Поэтому мы не дадим пищи его предрассудкам и подарим ему вместо этого какой-нибудь бесценный предмет американской культуры, произведение народа, близкого его народу и по духу и по крови.
- Да.
- Ваши предки, сэр, американцы. Хотя вы и не погнушались сделать цвет вашей кожи более темным.
Он внимательно посмотрел на мистера Рамсея.
- Это загар кварцевой лампы, - промямлил мистер Рамсей. - Только для того, чтобы запастись витамином Д.
Однако выражение униженности на его лице сразу выдало его попытку хоть чем-то быть похожим на новых хозяев.
- Уверяю вас, что я храню подлинную приверженность...
Мистер Рамсей запнулся, не находя нужного слова.
- Я еще не разорвал все связи с этнически-близким образом жизни...
Мистер Тагоми сказал мисс Эфрикян:
- Продолжайте, пожалуйста.
Диктофон снова зажужжал.
- Получив от оракула гексаграмму двадцать восемь, я потом еще получил строку девять на пятом месте, которая гласит: "Высокий тополь выбросил цветы. Более строгая женщина возьмет молодого мужа". Ни порицания, ни хвалы. Это ясно указывает на то, что в два часа мистер Чилдан не предложит нам ничего стоящего...
Мистер Тагоми сделал паузу.
- Давайте будем искренними. Я не могу положиться на свой собственный вкус в отношении произведений американского искусства. Вот почему...
Он помешкал, стараясь найти точное выражение.
- Вот почему вы, мистер Рамсей, являясь, как я сказал, уроженцем этих мест, будете необходимы. Наверное, вместе мы сделаем все лучшим образом.
Мистер Рамсей не отвечал. Несмотря на все попытки сохранить самообладание, все его черты выдавали боль, гнев, мучительную и безмолвную тщетную реакцию.
- Сейчас, - сказал мистер Тагоми, - мне нужно еще раз посоветоваться с оракулом. Из соображений благоразумия я не могу задать вопрос при вас, мистер Рамсей.
Другими словами его тон означал, что вам и всем вашим "пинки" не дано право участия в тех же важных делах; с которыми мы сталкиваемся.
- Однако, уместно сказать, что я получил в высшей степени вызывающий ответ. Он заставил меня очень долго размышлять над ним.
Оба, и мистер Рамсей, и мисс Эфрикян, внимательно следили за ходом его мыслей.
- Мой вопрос относительно мистера Бейнеса, благодаря таинственным деяниям Тао привел к гексаграмме сорок шесть, к весьма неплохому суждению, и к строчкам шесть в начале и девять на втором месте.
Его вопрос состоял в том, успешной ли будет его сделка с мистером Бейнесом, и строка девять на втором месте уверяла, что так оно и будет. Она гласила:
"Если кто-то искренен, то он может ограничиться еще меньшим повышением. Его не осудят".
Очевидно, мистер Бейнес будет удовлетворен любым подарком от Главного Торгового Представительства, врученным ему мистером Тагоми.
Но мистер Тагоми, задавая вопрос, имел в виду нечто более глубокое, нечто, о чем он сам догадывался весьма смутно.
Как часто это случалось, оракул постиг более сокровенный, основной вопрос, и, отвечая на другой, высказанный вслух, заодно ответил и на этот, подсознательный.
- Насколько мы знаем, - сказал мистер Тагоми, - мистер Бейнес везет с собой подробный отчет о новых способах литься под давлением, разработанных в Швеции. Если нам удастся подписать контракт с его фирмой, мы безусловно сможем заменить многие металлы, которых нам не хватает, пластмассами.
В течение многих лет Тихоокеания пыталась добиться помощи рейха в области применения синтетических материалов, однако крупные немецкие химические картели, в частности ИГ Фарбениндастри, не разглашали своих секретов. В сущности, они добились мировой монополии пластмасс, особенно в части получения полиэстера. Такими мерами Рейх сохранял свое преимущество и над Тихоокеанией в мировой торговле и опережал Японию в области технологии по крайней мере лет на десять.
Межпланетные ракеты, стартовавшие из состояли главным образом из пластмасс, очень легких, жаростойких и настолько прочных, что выдерживали столкновение с метеоритами. У Тихоокеании не было ничего подобного, до сих пор применялись натуральные металлы, а также такие материалы, как дерево и, конечно, металлокерамика.
Мистер Тагоми съежился от благоговейного трепета при оной мысли: на промышленных ярмарках - достижения германских заводов, включая автомобили, сделанные полностью из синтетических материалов, автомобили, продаваемые по цене шестьсот долларов в валюте ТША.
Но его внутренний, подсознательный вопрос, который бы он никогда не разгласил перед этими "пинки", как мухи облепившими конторы Торговых Представительств, был связан с обратной стороной мистера Бейнеса, которая предполагалась в той шифровке из Токио. Прежде всего, содержание было зашифровано частотным ко дом, характерным для органов безопасности, а не торговых фирм, да шифр представлял собой метафору, содержащую поэтические намеки для того, чтобы сбыть с толку операторов рейха, прослушивавших иностранные передачи и могущих расшифровать любое прямое сообщение независимо от сложности используемого шифра.
Было ясно, что шифруя телеграмму, токийские власти имели в виду именно рейх, а не вроде бы враждовавшие между собой группировки на родных островах.
Ключевая фраза "Сними сливки с молока, что он будет есть относилась к "Цинафоре", к жуткой песне, в которой разъяснялась эта ключевая фраза:
"Вещи редко оказываются такими, какими кажутся. Снятая с молока пена часто принимается за сливки.

"Предполагается, что это сильный человек. В действительности, он не соответствуют своему окружению, так как он слишком резок и не обращает внимания на форму. Но если у него прямой характер, он встретит ответное..."
Интуиция просто подсказывала, что мистер Бейнес совсем не тот, кем кажется, что истинное целью его приезда в Сан-Франциско совсем не является подписание контракта о сотрудничестве в сфере применения пластмасс. Следовательно, мистер Бейнес по сути - шпион.
Но жизненный опыт мистера Тагоми пока что не мог подсказать ему, какого рода шпионом он является, на кого он работает и ради чего.
В час сорок пополудни Роберт Чилдан со страшной неохотой запер двери "Американских художественных промыслов". Он подтащил к краю тротуара тяжелые сумки, подозвал педикэб и велел китаезе- рикше отвезти его к "Ниппон Таймз Билдинг".
Китаеза с изможденным видом сгорбился над сумками и, пыхтя, стал укладывать их за сидением пассажира.
Затем он помог самому мистеру Чилдану сесть на покрытое ковриком сиденье, включил счетчик на собственном седле и завертел ногами, набирая скорость, лавируя между автобусами и автомобилями.
Весь день ушел на то, чтобы найти подходящую вещь для мистера Тагоми. Волнение и обида почти захлестнули его, когда он приближался к представительству, но вот - ура!
Он наконец нашел нужную вещь, его мастерство не подвело и на этот раз.
Мистер Тагоми должен смягчиться, а его клиент, кем бы он ни был, будет вне себя от радости.
"Я всегда доставляю удовольствие, - подумал Чилдан, - своим покупателям.
Ему удалось совершенно сверхъестественным путем добыть абсолютно новый экземпляр первого выпуска комикса "Шик-Блеск", изданного еще в тридцатых годах.
Это был изысканный образец так называемой Американы: одна из первых забавных книжонок, великолепная находка, за которой постоянно охотятся покупатели.
Конечно, у него были и другие вещи, которые он покажет первыми.
Он постепенно подведет покупателя к этой забавной книжке, которая теперь лежала скрытая от посторонних глаз, на самом дне кожаной сумки, завернутая в шелковистую бумагу.
Радио педикэба во всю наяривало популярные мелодии, соперничая в громкости с радиоприемниками других кэбов, автомобилей и автобусов, Чилдан почти не слышал его, он давно к нему привык. Не обращал он внимания и на огромные неоновые панно с рекламой, закрывавшие фасады по существу всех больших зданий. Такое же панно было и у него. Вечером на нем вспыхивало ярким пламенем, таким же как и всюду в городе, название его магазина. А каким же другим способом можно было заявить о себе?
Приходится быть реалистом.
Рев радио, шум уличного движения, мелькание рекламы и суета толпы фактически даже убаюкивали его. Все это в какой-то степени сглаживало внутреннюю тревогу. К тому же было приятно, когда тебе везет, было приятно ощущать, как напряжение мускула туры рикши превращается в монотонное колебание коляски. Это была своего рода убаюкивающая машина, пришло в голову Чилдана. Лучше, когда тянут тебя, чем ты сам бы тащил кого-то.
Хоть на короткое время, а ощущаешь свое более высокое положение.
Тут он заставил себя встрепенуться, почувствовав даже вину. Стыдно дремать, когда еще столько надо продумать и прикинуть в уме. Надлежащим ли образом он одет для визита в "Ниппон Таймз Билдинг"? Может ему станет дурно в скоростном лифте? Но на этот случай у него при себе были таблетки от головокружения, немецкие, лицензионные. Различные формы этикета... они ему известны. Порезче, бесцеремонно со швейцаром, лифтером, секретарем в приемной, курьерами, с любым членом обслуживающего персонала. Но перед любым японцем, конечно, как это было бы неприятно, раскланиваться сотни раз.
Только вот как вести себя с "пинки"?
Это была область весьма туманная.
Кланяться, но глядеть прямо сквозь них, как будто их не существует? Все ли варианты учтены? А как быть с посетителями - иностранцами? В
Торговый Представительствах можно часто встретить и немцев, и нейтралов. Да, кроме того, можно увидеть и какого нибудь раба.
Немецкие суда или суда Американского юга почти всегда есть в порту Сан-Франциско, и черных иногда отпускают в краткосрочные увольнения. Всегда группами, но не больше трех сразу. И задерживаться после полуночи они не имеют права. Даже по законам Тихоокеании они должны соблюдать комендантский час. Рабы заняты и на погрузке в порту. Эти живут постоянно на берегу в бараках под причалами, чуть выше уровня воды.
Они не бывают внутри Торговых Представительств, но вдруг начнут грузить какие-нибудь товары? Как тогда? Должен ли он нести, например, свои сумки в контору мистера Тагоми собственноручно? Конечно, нет. Нужно обязательно найти раба, даже если для этого придется стоять в ожидании час, даже если он пропустит час свидания. Малейшая возможность того, чтобы позволить какому-нибудь рабу увидеть, что он сам что-то несет, должна быть абсолютно исключена. Здесь нужно быть очень осторожным. Такого рода ошибки могут дорого стоить: он уже никогда не сможет занять хоть какое-то положение среди тех, кто может это заметить.
"Хотя в какой-то степени, - подумал Чилдан. - мне бы даже доставило удовольствие среди бела дня войти в "Ниппон Таймз Билдинг" со своими сумками в руках. Был бы великолепный жест. В сущности в этом нет ничего противозаконного: в тюрьму за это не посадят. Но зато я проявил бы свои искренние чувства, ту сторону настоящего мужчины, которая никогда не прорывается наружу в общественной жизни. Но... я мог бы так поступить, не будь там этих чертовых рабов, снующих вокруг, как тени. Я мог бы пережить, если бы это увидели те, кто стоит повыше меня, пережить их презрение, ведь они и так презирают меня, унижая ежедневно. Но чтобы увидели те, кто ниже, на себе ощутить их жалость? Вот вроде этого китаезы, который крутит педали впереди: что если бы он увидел, что я не нанял педикэб, а пытаясь идти пешком на деловую встречу?
В какой-то мере за создавшееся положение следовало бы упрекнуть немцев, за стремление откусить больше, чем они могут прожевать.
В конце концов, им едва удалось победить в войне, а они тут же принялись за завоевание солнечной системы, издав в то же время у себя дома приказы, согласно которым... Что ж, во всяком случае, идея сама по себе была хороша. И ведь они все-таки добились успеха с евреями, цыганами и разными учеными. Славян они отбросили назад на добрые две тысячи лет, на их прародину где-то в сердце Азии, пусть себе ездят верхом на яках и охотятся с луком и стрелами.
А эти огромные глянцевые журналы, которые печатаются в Мюнхене и циркулируют по всем библиотекам и газетным киоскам - каждый может воочию увидеть на цветных снимках во всю страницу, как голубоглазые, белокурые арийские поселенцы на новейшей индустриальной основе пашут, сеют, убирают урожай и так далее в этом бездонном резервуаре пшеницы, который представляет из себя Украина.
Эти ребята определенно выглядят счастливыми" а их фермы и домики очень чистенькими.
Уже больше не видно фотографий пьяных поляков, отупевших, уныло ссутулившихся перед своими покосившимися развалюхами, либо налетающих как саранча на гнилую репу среди деревенского базара. Все это уже достояние прошлого, так же, как и грязные, разбитые дороги, которые превращаются в сточные канавы, как только пойдет дождь, и в которых утопают примитивные деревенские телеги.
Зато Африка... Вот уж где они дали волю своему энтузиазму, и можно только восхищаться этим, хотя и не мешало бы осторожно предостеречь их, намекнуть, что с этим мол, можно было бы немного и подождать, ну хотя бы до тех пор, пока не завершится проект "Фармланд".
Вот здесь наци проявили свой гений, здесь проявился присущий им артистизм.
Средиземное море закупорено, высушено, превращено в обрабатываемые земли при помощи атомной энергии - вот это дерзость. Как были посрамлены различные скептики, среди, например, торговцев-насмешников Монтгомеристрит. Да ведь, по существу, и Африка была почти успешным предприятием, но при начинаниях такого рода почти всегда раздаются всякие злопыхательства. Ссылаются на широко известную брошюру Розенберга. Именно там впервые прозвучали слова: "Что же касается окончательного решения африканской проблемы, мы почти достигли своих целей. К несчастью, однако..."
Однако, для того, чтобы избавиться от аборигенов Америки понадобилось два столетия, а германцы в Африке почти добились того же за пятнадцать лет. Поэтому не следовало бы заниматься милосердием. Об этом Чилдан не раз спорил за обедом с коллегами. Им, вероятно, хотелось бы чуда, как будто наци могли переплавить весь мир по мановению волшебной палочки. Нет, их союзниками была наука, техника и этот сказочный талант упорного труда. Немцы никогда не гнушались никакой работы. И уж если они за что-то брались, то брались как следует.
А потом все-таки полеты на Марс отвлекли мир от неприятностей в Африке. Так что он снова говорит своим коллегам - владельцам магазинов - у нас есть все, что недостает нам: благородная мечта, которая первыми привела их на Луну, а потом и на Марс, а разве это не древнейшее и сокровеннейшее стремление человечества, наша высочайшая мечта о величии?
А что же, с другой стороны, японцы? Я знаком с ними очень хорошо, и с ними торгую. Так вот: они - откроем же глаза - люди Востока, желтые люди. Нам, белым, приходится кланяться перед ними только потому, что у них власть. Но мы смотрим на Германию, мы видим, что может быть совершено, когда управляют белые, и это совсем не то.
- Скоро "Ниппон Таймз Билдинг", сэр, - сказал китаец.
Он тяжело дышал после подъема на холм. Он замедлил ход.
Чилдан попытался представить себе клиента мистера Тагоми. Ясно, что это очень важная шишка. Тон мистера Тагоми, его чрезвычайное волнение при разговоре подтверждали этот факт. Образ одного из самых важных клиентов Чилдана, вернее, покупателя, всплыл у него перед глазами: образ человека, который очень помог Чилдану завоевать репутацию у высоких лиц, обитавших в районе залива.
Четыре года назад Чилдан не был продавцом редкостей и реликвий и не пользовался такой известностью, как сейчас. Он держал небольшую, весьма сомнительную лавчонку подержанных книг в Гири. В соседних магазинах продавали старую мебель, скобяные изделия. Тут же были второразрядные прачечные. Вряд ли это было достойное окружение. По вечерам случались ограбления и мародерство, несмотря на все усилия со стороны полицейского управления Сан-Франциско и японского Кемпетай, поставленного над ним.
На витринах всех магазинов были металлические ставни, опускавшиеся после закрытия дверей магазинов, чтобы избежать взлома. В этот район как-то и забрел пожилой японец-отставник, бывший майор Ито Хумо.
Высокий, стройный, седовласый, с отменной выправкой и гордой походкой мистер Хумо первый намекнул Чилдану, какого рода торговлей он мог бы заняться.
- Я коллекционер, - объяснял мистер Хумо.
Он провел добрых полдня, роясь в грудах старых журналов на прилавке, одновременно излагая спокойным голосом, что для многих состоятельных, культурных японцев исторические предметы народного быта американцев вызывают такой же интерес, как и обычный антиквариат. Почему так случилось, майор и сам не знал. Сам он помешался на собирании американских медных пуговиц. Это было то же, что и коллекционирование монет или почтовых марок: никаких рациональных объяснений этому не было. И богатые коллекционеры, не скупясь, платили втридорога.
- Приведу вам пример, - сказал майор, - Вы знаете такие карточки - "ужасы войны"?
Хумо алчно взглянул на Чилдана. Напрягая память, Чилдан все-таки вспомнил. Карточки продавались во время его детства, вместе с надувными шарами, по цен ту за штуку. Их была целая серия, каждая карточка изображала какой-нибудь отдельный ужас войны.
- Один из самых моих близких друзей собирает "Ужасы войны", - продолжал майор, - Теперь ему не хватает всего одной карточки: "Гибель крейсера "Панай". Он предлагает весьма солидную сумму за эту карточку.
- Кувыркающиеся, карточки, - неожиданно сказал Чилдан.
- Что?
- Мы щелкали по ним, и они летели. На каждой карточке, как известно, есть лицо и рубашка.
Тогда ему было восемь лет.
- Каждый из нас обладал одной колодой. Мы становились попарно лицом друг к другу. Каждый бросал карточку так, чтобы она кувыркалась в воздухе. Мальчик, чья карта падала лицом вверх, то есть той стороной, на которой отпечатана картинка, выигрывал обе карточки.
Чилдан с удовольствием вспомнил эти прекрасные дни, счастливые дни раннего детства.
Мистер Хумо задумчиво произнес:
- Я часто слышал рассуждения моего друга о карточках "Ужасы войны", но он никогда не говорил ничего похожего. У меня такое впечатление, что он и не знал, для чего использовались эти карточки на самом деле.
Через некоторое время друг майора появился в лавке, чтобы из первых рук получить историческую информацию, Этот человек, так же офицер императорской армии, был восхищен.
- А крышечки от бутылок! - без предупреждения воскликнул Чилдан.
Японец заморгал, не понимая, о чем идет речь.
- Мы когда-то собирали колпачки от молочных бутылок. В детстве. Круглые крышечки с названием молочного магазина. В Соединенных Штатах были тысячи молочных магазинов, каждый печатал свою собственную крышечку.
Глаза офицера заблестели в предвкушении.
- И у вас остались какие-нибудь коллекции?
Естественно, что таковой у Чилдана не осталось, но, вероятно, еще можно было бы найти древние, давно забытые колпачки, напоминание о довоенных временах, когда молоко продавалось в стеклянных бутылках, а не в одноразовых картонных пакетах.
Вот так постепенно он втянулся в этот бизнес. За ним и другие стали открывать подобные магазины, пользуясь все возрастающим помешательством японцев на Американе, но Чилдан всегда старался быть впереди.
- Стоимость вашего проезда, - сказал китаец, прерывая его размышления,
- один доллар.
Он выгрузил сумки и стал ждать.
Чилдан рассеянно уплатил. "Да, весьма возможно, что клиент мистера Тагоми напоминает мистера Хумо, по крайней мере, - подумал язвительно Чилдан, - с моей точки зрения".
Ему приходилось иметь дело с такими японцами... но он каждый раз испытывал трудности, когда нужно было отличить от одного другого. Среди них были невысокие коренастые, с борцовским сложением, были похожие на аптекарей, а некоторые молодые с его точки зрения, и вовсе не были похожи на японцев. Клиент мистера Тагоми скорее всего полный, представительный бизнесмен, курящий филлипинскую сигару.
Вдруг, уже стоя на тротуаре, среди своих сумок возле "Ниппон Таймз Билдинг", Чилдан с ужасом подумал: а если клиент вовсе не японец! Все, что он подобрал в своих сумках, было рассчитано на них, на их вкусы.
Нет, он непременно будет японцем: не зря же Тагоми сначала заказал вербовочный плакат времен Гражданской войны. Только японец может заинтересоваться таким хламом. Типичная для них мания на все обыденное, их бюрократическое восхищение документами, воззваниями, объявлениями. Он вспомнил одного, который посвящал весь досуг собиранию объявлений и газет до 1919 года, посвященным американским патентованным лекарствам.
Ладно, его ждут и другие проблемы, более насущные. В высокие двери "Ниппон Таймз Билдинг" входило множество хорошо одетых мужчин и женщин. Их голоса долетали до слуха Чилдана и он двинулся вперед. Быстрый взгляд вверх, на возвышающееся над ним здание, самое высокое в Сан-Франциско. Стена из окон: сказочный замысел японских архитекторов - и окружающий ее сад из карликовых вечнозеленых кустарников, скалы, альпийская горка, песок, имитирующих русло высохшего ручья, струившегося мимо корней, между простыми плоскими камнями неправильной формы...
Он заметил свободного черного носильщика и тут же позвал его.
Черный на цыпочках, улыбаясь, бросился к нему.
- Двенадцатый этаж, - как можно грубее сказал Чилдан. - В контору В, да поживее.
Жестом он показал на сумки и небрежно направился ко входу, естественно, не оглядываясь.
Через мгновение он вместе с толпой ввалился в кабину одного из скоростных лифтов.
Вокруг были, в основном, японцы, их чистые лица сияли в ослепительном свете кабины. "Тут началось вызывавшее тошноту ускорение, частые щелчки проносившихся мимо дверных проемов. Он закрыл глаза, стараясь как можно тверже держаться на ногах, моля бога, чтобы этот полет побыстрее кончился.
Черномазый, конечно, забрал сумки в служебный лифт. То, что он окажется в этой же кабине, было за гранью воображения. По сути - Чилдан открыл на мгновение глаза - он был одним из немногих белых в кабине.
Когда лифт выпустил его на двенадцатом этаже, Чилдан уже мысленно раскланивался, подготавливая себя к встрече в кабинете мистера Тагоми.

Глава 3

Со стороны Скалистых Гор надвигались тени. Голубые вершины погружались в тень. Параллельно горам пролетела стая перелетных птиц. То тут, то там мелькали автомобильные фары - вдоль дороги вытягивались двойные точки. Огни бензоколонки. Дома.
Вот уже несколько месяцев она живет здесь, в Канон-Сити, штат Колорадо, и работает инструктором дзю-до.
Рабочий день закончился и она готовилась принять душ. Она сегодня устала.
Все душевые были заняты занимающимися в гимнастическом зале Рэя, и поэтому ей пришлось немного постоять на улице, наслаждаясь прохладой и запахами горного воздуха, тишиной. Единственное, что она сейчас слышала, это слабый гул со стороны закусочной, которая стояла у обочины дороги чуть поодаль.
Возле нее торчали два огромных дизельных грузовика, и в полумраке можно било различить водителей, натягивающих на себя кожаные куртки перед тем, как войти в закусочную.
"Дизел, кажется, выбросился из окна своей отдельной каюты, - подумала она. - Наложил на себя руки, утонув во время путешествия через океан. Возможно, и мне следует это же. Но здесь нет океана. Правда, всегда существует какой-нибудь способ. Как у Шекспира. Воткнуть острую шпильку прямо через кофту, и прощай, Френк. Девушка, которой не нужно бояться бездомных бродяг в пустыне, которая прекрасно знает все душераздирающие возможности искалечить брызжущего слюной противника. Смерть, вместо того, чтобы всю жизнь через соломинку вдыхать выхлопные газы в этом городишке у оживленного шоссе".
Она переняла это у японцев. Это спокойное отношение к смерти, так же как и возможность зарабатывать на жизнь с помощью дзю-до. Как убивать и как умирать.
Янг и джин, свет и мрак восточной этики.
Но все это в прошлом. Здесь страна протестанская.

Предыдущая страница 2 Следующая страница


3 Филип Кинред Дик

Хорошо сознавать, что эти ракеты наци проносятся над головой, а не садятся здесь, не находя ни малейшего интереса в Канон-Сити, Колорадо, а также в штатах Юта и Байоминг и в Восточной Части Невады, ни в одном из этих пустынных штатов, представляющих из себя огромное, пустынное пастбище. "Мы не представляем из себя ценности, - сказала она себе. - Мы имеем возможность тихо жить сами по себе, если нам захочется, если это имеет для нас какой-то смысл".
Послышался звук открываемой двери одной из душевых. Хрупкая, хорошо сложенная мисс Дэвис, уже одетая, с сумочкой под мышкой.
- О, вы ждали, миссис Фринк? Извините меня.
- Ничего, не беспокойтесь, - ответила Юлиана.
- Вы знаете, миссис Фринк, я стольким обязана дзю-до. Мне думается даже большим, чем дзен.
- Поджимайте губы способом дзен, - сказала Юлиана. - Теряйте в весе посредством безболезненных упражнений. Извините меня, миссис Дэвис. Я такая рассеянная. Я не хотела обидеть вас.
- Они очень навредили вам? - сказала мисс Дэвис.
- Кто?
- Япошки. Прежде, чем вы научились, как вам защищаться?
- Это было ужасно, - сказала Юлиана. - Вы ведь никогда не были на побережье, там, у них?
- Я никогда не выезжала из Колорадо.
Мисс Дэвис задумалась.
- Это могло произойти и здесь. Этот район они ведь тоже могли оккупировать.
- Но теперь-то уж поздно!
- Никогда неизвестно, что они собираются сделать, - сказала Юлиана. Они так умело скрывают свои замыслы.
- Что они заставляли вас делать?
Мисс Дэвис, прижав сумку обеими руками к телу, придвинулась поближе, чтобы не упустить ни слова.
- Все, - ответила Юлиана.
- О, боже! Я бы боролась, - сказала мисс Дэвис.
Юлиана извинилась и вошла в освободившуюся кабину - приближался кто-то еще с полотенцем в руке.
Потом она сидела в закусочной "Вкусные жареные бифштексы Чарли", перечитывая в который раз меню. Автомат в углу играл какую-то мелодию в стиле "кантри": банджо и чувствительно-сдавленные стоны. В воздухе стоял Тяжелый запах жареного сала. И все же в закусочной было тепло и уютно и это подняло ей настроение. Водители грузовиков у стойки, официантка, массивный повар-итальянец в белом пиджаке, отсчитывающий мелочь в кассе.
Завидев ее, Чарли подошел, чтобы лично принять заказ. Улыбаясь, он заговорил, растягивая слова:
- Миссис хо-о-оти-и-ите чаю?
- Кофе, - ответила Юлиана, терпеливо перенося юмор повара.
- Да, да, - сказал Чарли, склоняясь перед ее столиком.
- И сэндвич, с горячим бифштексом и соусом.
- Может козьи мозги, пожаренные на оливковом масле, и черепаховый суп? Двое водителей повернулись на высоких стульях и тоже ухмыльнулись
шутке и вдобавок получили удовольствие, заметив, какая она привлекательная. И хотя она не подняла глаз на шутника-повара, она чувствовала, что шоферы внимательно ее рассматривают.
Она знала, что многие месяцы занятий дзю-до пошли на пользу ее фигуре. Она знала, что находится в хорошей форме и может нравиться мужчинам.
"И все это благодаря мышцам плечевого пояса, - подумала она, перехватив их взгляды. - Такое же сложение у танцовщиц. И дело здесь не в размере бюста. Посылайте своих жен в гимнастический зал, и мы их переделаем. И у вас будет гораздо больше удовольствий в жизни".
- Держитесь от нее подальше.
Повар подмигнул шоферам.
- А не то она зашвырнет вас в ваши жестянки.
- Откуда вы едете? - спросила она у более молодого водителя.
- Из Миссури, - ответили оба.
- Вы из Соединенных Штатов, - удивилась она.
- Да, - сказал шофер постарше, - из Филадельфии. Там у меня трое ребятишек, старшему одиннадцать.
- Послушайте, - сказала Юлиана. - Там действительно легко найти хорошую работу?
Ответил водитель помоложе:
- Конечно. Если у вас подходящий цвет кожи.
У него самого было смуглое вытянутое лицо и курчавые черные волосы. Выражение глаз стало застывшим и жестким.
- Он "воп", - сказал старший.
"Итальяшка", - подумала Юлиана. Так называли итальянцев презиравшие их коренные жители восточных штатов.
- А разве Италия, - сказала Юлиана, - не победила в войне?
Она улыбнулась молодому водителю, но ответной улыбки не последовало. Вместо этого он еще яростнее сверкнул глазами и неожиданно отвернулся.
"Извини меня, - подумала она, но вслух ничего не сказала.
Я не могу спасти ни тебя, ни кого-нибудь другого, от того, что вы смуглые". Она вспомнила о Френке. - "Интересно, жив ли он еще? Может сказал что-то невпопад, что-нибудь не так сделал... Нет, - подумала она. - В какой-то мере ему же нравятся японцы. Возможно, он чувствует себя похожим на них, они ведь такие некрасивые, как и он".
Она всегда говорила Френку, что он противный. Крупные поры на лице, большой нос. У нее сомой была очень гладкая и красивая кожа, даже чересчур. "Неужели он там погиб без меня? Финк - это зяблик, мелкая пташечка. Говорят, что мелкие птицы живут не долго".
- Вы отправляетесь нынче же вечером? - спросила она у итальянца.
- Завтра.
- Если вы так несчастны в Соединенных Штатах, почему бы вам не переехать сюда навсегда? - спросила она. - Я уже давно живу на Среднем Западе, и здесь не так уж плохо. Раньше я жила на побережье, в Сан- Франциско. Вот там цвет кожи значил гораздо больше.
Сгорбившись у стойки, он бросил на нее долгий взгляд.
- Леди, провести хотя бы один день или одну ночь в такой дыре, как эта, уже само по себе несчастье. А жить здесь? Господи, если бы мне удалось найти какую-нибудь другую работу, а не торчать все время на дорогах и не обедать в таких забегаловках!
Заметив, что повар побагровел, он замолчал и принялся цедить кофе.
Водитель постарше заметил ему:
- Джо, ты - сноб.
- Вы могли бы жить в Денвере, - сказала Юлиана. - Там гораздо лучше. "Знаю о вас, американцах с Востока, - подумала она. - Вам по душе
великие времена и грандиозные начинания. Эти скалы для вас, как палки в колеса". Здесь ничего не изменилось с довоенных лет. Удалившиеся на покой старики, фермеры, а все ребята попроворнее, как перелетные птицы, устремляются на восток, в Нью-Йорк, всеми правдами и неправдами пересекая границу.
"Потому что, - подумала она, - именно там настоящие деньги, большие промышленные деньги, постоянный рост. Немецкие капиталовложения сделали многое, у них не ушло много лет на восстановление Соединенных Штатов".
- Приятель, - сердито прохрипел повар, - я отношусь к тем, кто любит евреев, некоторых из этих евреев-беженцев я видел. Они спасались из ваших Соединенных Штатов. И если там снова строительный бум и кучи свободных денег, то только потому, что их украли у этих евреев, когда им дали пинка под зад в Нью-Йорке, согласно тому чертовому Норнбергскому декрету наци. Я жил мальчишкой в Бостоне, и евреи мне были до лампочки, но я никогда не думал, что доживу до того дня, когда в США будут введены расистские законы наци, пусть мы и проиграли войну. Удивляюсь, что ты еще не в армии этих Соединенных Штатов и не готовишься напасть на какую-нибудь маленькую южноамериканскую республику, давая Германии предлог немного потеснить японцев назад к...
Оба водителя вскочили со своих мест, лица их побелели. Старший схватил со стойки бутылку с томатным соусом и, держа ее за горлышко, выставил перед собой.
Повар, не показывая водителю спины, попятился назад, пока пальцы его не нащупали одну из вилок, которой он переворачивал мясо на сковородке, и приготовился к обороне.
- Сейчас в Денвере строят огнестойкую взлетно-посадочную полосу, - сказала Юлиана, - так что скоро ракеты Люфтганзы смогут садиться и там.
Все трое молчали и не двигались. Остальные посетители закусочной замерли в тишине.
Наконец повар сказал:
- Как раз перед закатом над нами пролетела одна такая ракета.
- Это не в Денвер, - сказала Юлиана. - Она шла на запад, куда-то на побережье.
Постепенно обстановка разрядилась, и оба водителя снова уселись.
- Я всегда забываю о том, - пробормотал старший, - что все они здесь немного пожелтели.
- Ни один япошка не убивал евреев ни во время войны, ни после, - сказал повар. - Да и печей японцы не строили.
- Ну и очень плохо, что не строили, - сказал старший.
Он повернулся к своей еде.
"Пожелтели, - подумала Юлиана. - Да, по-моему, это верно. Отсюда нам нравятся и японцы".
- Где вы собираетесь остановиться на ночь? - спросила она. Она обратилась к более молодому водителю, Джо.
- Не знаю, - ответил он. - Я только вот вылез из кабины и пошел сюда. Мне что-то не нравится весь этот штат. Наверное, лягу в грузовике.
- Мотель "Пчелка" не так уж плох, - сказал повар.
- О'кей, - отозвался молодой человек. - Возможно я там и остановлюсь, если не будут возражать против итальянца.
Он говорил с явным акцентом, хотя и старался скрыть это, Наблюдая за ним, Юлиана подумала, что причиной его ожесточения был идеализм.
"Он слишком много требует от жизни, все время в движении, нетерпеливый и всегда чем-то угнетенный. И я такая же. Я не смогла остаться на Западном Побережье и, может статься, не удержусь и здесь. А разве не такими были люди раньше? Но, - подумала она, - сейчас граница проходит не здесь, она на других планетах".
И тут она подумала: "А ведь и он, и я могли бы записаться на один из этих ракетных кораблей для колонистов. Но немцы не пустят его из-за цвета кожи, а меня из-за цвета волос. Эти бледные, тощие нордические эсэсовские ведьмы, которых воспитывают в замках Баварии. А парень - этот Джо какой-то
- даже не может придать своему лицу надлежащее выражение. Ему следовало бы принять этот холодный, но в чем-то полный энтузиазма вид, будто он ни во что не верит и все же каким-то образом обладает абсолютной верой. Да, они именно такие. Они не идеалисты, подобно Джо или мне, они циники с абсолютной верой. Это какой-то дефект мозга, вроде лоботомии, этого увечья, которое используют немецкие психиатры в качестве заменителя психотерапии.
Она решила, что их затруднения начинаются с отношения к сексу: они где-то запутались в нем еще в тридцатые годы, и с тех пор все пошло наперекосяк. Гитлер начал со своей - кем она ему приходилась: сестрой, теткой, племянницей? А в его семье и до этого уже были близкородственные связи: его мать и отец были двоюродными братом и сестрой. Они все совершали кровосмешения, возвращаясь к первородному греху возжелания своих собственных матерей. Именно поэтому у них, у этих отборных эсэсовских бестий такие ангельские глупо-жеманные улыбки, такая белокуро-детская невинность. Они берегут себя для Мамули, или друг для друга.
А кто же для них эта Мамуля? Интересно.
Лидер, герр Борман, который, как предполагают, вот-вот умрет? Или тот, что...
Старый Адольф, который, должно быть, в каком-то санатории доживает свой век, пораженный сифилисом мозга, который ведет свое происхождение еще от дней его бедности, когда он бездельничал в Вене - длинное черное пальто, грязное белье, ночлежка.
Очевидно, это злобно-язвительная месть самого Господа, ну прямо как в стародавнем немом кино. Этот жуткий человек поражен внутренней грязью, задохнулся в собственных нечистотах. История наказывает людской порок.
Самым жутким из всего этого является то, что нынешняя Германская Империя есть продукт этого мозга. Сначала одна партия, затем одна нация, затем полмира. И сами наци поставили диагноз, определили эту болезнь. Всему миру известно, что этот шарлатан гомеопат, который лечит Гитлера, раньше был специалистом-венерологом. Тем не менее, бессвязная болтовня лидера является святой, служит священным Писанием.
Взгляды, которые заразили цивилизацию, и которые, подобно семенам зла, слепые блондинки-наци спешат занести не только на всю Землю, но и на другие планеты, сеют повсюду скверну и заразу.
Вот вам награда за кровосмешение: безумие, слепота, смерть.
Брр! Она встрепенулась.
- Чарли, - позвала она повара. - Вы уже справились с моим заказом?
Она почувствовала себя совершенно одинокой.
Встав из-за стола, она подошла к стойке и уселась возле кассы.
Никто не обратил на это внимание, кроме молодого шофера итальянца. Он не сводил с нее своих черных глаз. "Джо, так его зовут. Джо - кто?" - ей стало интересно.
Сейчас, вблизи, он не казался ей таким уж молодым, как прежде. Его возраст было трудно определить: та напряженность, которая исходила от него, мешала вынести суждение.
Он то и дело проводил рукой по волосам, как бы зачесывая их назад огрубелыми кривыми пальцами. "В этом человеке что-то есть, - подумала она.
- От него исходит дыхание смерти". Это огорчало ее, но вместе с тем и влекло к нему. Водитель постарше наклонился к его уху и что-то прошептал. Затем они оба внимательно посмотрели на нее, на этот раз таким взглядом, в котором был не только обычный интерес к красивой женщине.
- Мисс, - сказал старший.
Оба мужчины насторожились.
- Вы знаете, что это такое?
В руках у него появилась не слишком большая плоская белая коробка.
- Да, - сказала Юлиана, - нейлоновые чулки из синтетической ткани, которую делает только один огромный картель в Нью-Йорке, ИГ Фарбен. Очень дорогие и редкие.
- Вы угадали, но все-таки сама идея монополий не так уж плоха.
Старший из шоферов передал коробку своему компаньону, который подтолкнул ее локтем по прилавку в ее сторону.
- У вас есть автомобиль? - спросил итальянец.
Он допил кофе.
Из кухни появился Чарли. В руках у него дымилась тарелка с ужином для Юлианы.
- Вы могли бы отвезти меня куда-нибудь?
Неистовые, жгучие глаза продолжали изучать ее, и она забеспокоилась, хотя и чувствовала, что как бы прикована к своему месту.
- В этот мотель, или куда-нибудь, где я смог бы переночевать. Ну как?
- Ладно, - сказала она. - У меня есть автомобиль, старый "студебеккер".
Повар взглянул на нее, затем на молодого водителя грузовика и поставил тарелку перед ней на стойку.
Громкоговоритель в конце прохода объявил:
- Ахтунг, майне демен унд геррен.
Мистер Бейнес приподнялся в кресле и открыл глаза. Через окно справа он различил далеко внизу коричневую и зеленую сушу, а за ней голубой цвет Тихого океана. Он понял, что ракета начала свой медленный постепенный спуск.
Сначала по-немецки, затем по-японски и только после этого по-английски последовало из громкоговорителя разъяснение, что курить или вставать со своего мягкого сидения запрещалось.
Спуск займет всего восемь минут.
Затем включились тормозные двигатели, так внезапно и так громко, так неистово трясся корабль, что у большинства пассажиров перехватило дух. Мистер Бейнес улыбнулся, а другой пассажир, сидевший через проход рядом, молодой человек с коротко подстриженными волосами, улыбнулся в ответ.
- Зи фюрхтен даск... - начал молодой человек.
Мистер Бейнес тотчас же сказал по-английски:
- Простите меня, я не говорю по-немецки.
Молодой человек вопросительно взглянул на него и на этот раз тоже самое сказал ему по-английски.
- Вы не говорите по-немецки? - удивился молодой человек по-английски с сильным акцентом.
- Я - швед, - сказал Бейнес.
- Вы сели в Темпельхофе.
- Да, я был в Германии по делу. Мой бизнес заставляет меня бывать во многих странах.
Было совершенно ясно, что этот молодой немец никак не мог поверить тому, что кто-то в современном мире, тот, кто занимается международными сделками и позволяет себе летать на новейших ракетах люфтганзы не может или не хочет говорить по-немецки. Он сказал Бейнесу:
- В какой отрасли вы работаете, майн герр?
- Пластмассы, полиэстеры, резина, плуфабрикаты для промышленного использования. Понимаете? Не для товаров широкого потребления.
- Швеция производит пластмассы?
В голосе немца звучало недоверие.
- Да, и очень хорошие. Если вы соблаговолите назвать свое имя, я отправлю вам по почте рекламные проспекты фирмы.
- Не беспокойтесь, это будет пустой тратой времени. Я художник, а не коммерсант. Возможно, вы видели мои работы. На континенте. Алекс Лотце.
- К сожалению, я почти незнаком с современным искусством, - сказал мистер Бейнес. - Мне нравятся старые, довоенные кубисты и абстракционисты. Я люблю картины, в которых есть какой-то смысл, а не просто представление идеала.
Он отвернулся.
- Но ведь в этом задача искусства, - сказал Лотце. - Возвышать духовное начало в человеке на чувственным. Ваше абстрактное искусство представляло период духовного декадентства или духовного хаоса, обусловленного распадом общества, старой плутократии. Еврейские и капиталистические миллионеры, этот международный союз поддерживал декадентское искусство. Те времена прошли, искусство же должно развиваться, оно не может стоять на месте.
Бейнес вежливо кивнул, глядя в окно.
- Вы бывали в Тихоокеании прежде? - спросил Лотце.
- Неоднократно.
- А я нет. В Сан-Франциско выставка моих работ, устроенная ведомством доктора Геббельса при содействии японских властей. Культурный обмен с целью взаимопонимания и доброжелательства. Мы должны смягчить напряженность между Востоком и Западом. Не так ли? У нас должно быть больше общения, и искусство может помочь в этом.
Бейнес кивнул.
Внизу были видны огненное кольцо под ракетой, город Сан-Франциско и весь залив.
- А где можно хорошо поесть в Сан-Франциско? - снова заговорил Лотце.
- На мое имя заказан номер в Палас-Отеле, но, насколько я понимаю, хорошую еду можно найти и в таком международном районе, как Чайн-таун.
- Верно, - сказал Бейнес.
- В Сан-Франциско высокие цены? У меня на этот раз совсем немного денег. Министерство очень бережливо.
Лотце рассмеялся.
- Все зависит от того, по какому курсу вам удастся обменять деньги. я полагаю, у вас чеки Рейхсбанка. В этом случае я предлагаю вам обменять их в Банке Токио на Самсон-стрит.
- Данке зер, - сказал Лотце. - Я бы скорее всего поменял их прямо в гостинице.
Ракета уже почти коснулась земли. Уже были видны взлетное поле, ангары, автостоянки, автострада, ведущая в город, дома.

Предыдущая страница 3 Следующая страница


Человек в высоком замке 4

"Очень симпатичный вид, - подумал Бейнес. - Горы и вода, и несколько клочьев тумана, проплывающих на "золотыми воротами".
- А что это за огромное сооружение внизу? - спросил Лотце. - Оно только наполовину закончено, одна сторона совершенно открыта. Космопорт? Я думал, что у японцев нет космических кораблей.
- Это бейсбольный стадион "Золотой мак", - ответил Бейнес.
Он улыбнулся.
Лотце рассмеялся.
- Да, они ведь обожают бейсбол. Невероятно. Затеять строительство такого гигантского сооружения для такого пустого времяпровождения, ради праздной и бессмысленной траты времени на спорт...
Бейнес прервал его:
- Оно уже закончено. Это его окончательный вид. Стадион открыт с одной стороны. Новый стиль. Они очень гордятся им.
Лотце глядел вниз.
- У него такой вид, - произнес он, - будто его проектировал какой-то еврей.
Бейнес пристально посмотрел на него.
На какое-то мгновение ему показалось, что в этой немецкой голове есть какая-то неуравновешенность, психический сдвиг.
Неужели Лотце и вправду имел в виду сказанное, или это просто ничего не значащая фраза?
- Надеюсь, мы еще встретимся в Сан-Франциско? - сказал Лотце.
Ракета приземлилась.
- Мне будет очень не хватать соотечественника, с которым можно было бы поговорить.
- Я вам совсем не соотечественник, - сказал Бейнес.
- О, да, конечно. Но в расовом отношении мы очень близки. Да и во всех отношениях.
Лотце заерзал в Кресле, готовясь к тому, чтобы отстегнуться.
"Неужели у меня какие-то родственные связи с этим человеком? - удивился Бейнес. - Какое-то родство во всех отношениях? Значит, и у меня тоже такой же психический сдвиг? Мы живем в умственно неполноценном мире, у власти - безумцы. Как давно мы столкнулись с этим, осознали это? Сколько нас это понимают? Разумеется, Лотце не входит в это число. Пожалуй, если знаешь, что ты сумасшедший, то тогда ты еще не до конца сошел с ума. Или же к нам в конце концов возвращается рассудок, просыпаясь в нас. Скорее всего пока еще совсем немногие осознают это, отдельные личности там и здесь. Но массы, что они думают? Неужели они воображают, что живут в психически нормальном мире? Или у них все-таки есть какие-то смутные догадки, проблески истины? Но, - подумал он, - что же, собственно, обозначает это слово - безумие юридически? Что я имею в виду? Я его чувствую, вижу его, но что же это такое? Это то, что они делают, это то, чем они являются. Это их духовная слепота, полное отсутствие знаний о других, полная неосознанность того, что они причиняют другим, непонимание разрушения, причиной которого они стали и являются сейчас. Что, они игнорируют реальность? Да. И не только это. Посмотрим на их планы. Завоевание космоса и планет, такое же как Африки, как Европы. Их точка зрения - она космическая. Их не интересует ни какой-то человек здесь, ни какой-то ребенок там. Только абстракции будоражат их: раса, земля, Фолк, Ланд, Блут, Эрде. Абстрактное для них реально, реальность невидима. Это их чувство пространства и времени. Они глядят сквозь настоящий момент, сквозь окружающую действительность в лежащую вне ее черную бездну неизменного. И это имеет самые роковые последствия для живущего. Так как совсем скоро оно перестанет существовать. Когда-то во всем космосе были одни лишь частички пыли, горячие пары водорода и ничего более, а скоро снова наступит такое же состояние. Мы - это только промежуток между двумя этими состояниями. Космический процесс убыстряется, сокращая жизнь, превращая живую материю снова в гранит, в метан. Колесо его не остановить. Все остальное проходящее. И эти безумцы, оио стараются соответствовать этому граниту, этой пыли, этому страстному стремлению мертвой материи. Они хотят помочь Природе. и я знаю, почему, - подумал он. - Они хотят быть движущейся силой, а не жертвами истории. Они отождествляют свое могущество со всемогуществом бога и верят в собственную богоподобность. И это главное их безумие. Они одержимы какой-то одной идеей, архитипической идеей. Их эгоизм настолько разросся, что они уже не понимают, откуда они начали, что они вовсе не боги. Это не высокомерие, не гордыня, это раздувание своего "я" до его крайнего предела, когда уже нет разницы между теми, кто поклоняется, и теми, кому поклоняются. Не человек съел бога, это бог пожрал человека. Чего они не могут уразуметь - это беспомощности человека. я слаб, я мал. Вселенной нет до меня никакого дела. Она не замечает меня. Я продолжаю вести незаметную жизнь. Но почему это плохо? Разве это не лучше? Кого боги замечают, тех они уничтожают. Будь невелик, и ты избежишь ревности сильных".
Отстегивая ремень, Бейнес сказал:
- Мистер Лотце, я этого еще никогда никому не говорил. Я - еврей. Понимаете?
Лотце взглянул на него с жадностью.
- Вы бы об этом никогда бы не догадались, потому что внешне я нисколько не похож на еврея. Я изменил форму носа, уменьшил свои сальные железы, кожа моя осветлена химически, изменена форма черепа. Короче, по внешним признакам я не могу быть разоблачен. Я вхож в самые высшие сферы нацистского общества и часто бываю там. Никто до сих пор меня не разоблачил.
Он замолчал, как можно ближе придвинулся к Лотце и сказал так тихо, чтобы услышал только он:
- И там есть еще такие же, как я. Вы слышите? Мы не умерли. Мы все еще существуем и незаметно продолжаем жить.
Лотце был ошарашен.
- Служба безопасности...
- СД может просмотреть мое досье, - сказал Бейнес. - Вы можете донести на меня. Но у меня очень сильные связи. Некоторые мои друзья - арийцы, другие - такие же евреи, занимающие высокие посты в Берлине. На ваш донос не обратят внимания, а я через некоторое время сам донесу на вас, и благодаря этим же моим связям вы окажетесь под Защитной опекой.
Он улыбнулся, поклонился и зашагал по проходу подальше от Лотце вслед за другими пассажирами. Спустившись по трапу на холодное, продуваемое ветром взлетное поле, Бейнес на мгновение снова очутился рядом с Лотце.
- В сущности, - сказал Бейнес, шагая рядом с Лотце, - мне что-то очень не нравится ваша внешность, мистер Лотце, поэтому я не буду надолго откладывать и напишу донос немедленно.
Он быстро зашагал вперед, оставив Лотце далеко позади.
В дальнем конце взлетной площадки у входа в вестибюль пассажиров ожидала толпа встречающих. Родственники, друзья, многие из них приветственно махали руками, выглядывали из-за стоящих впереди, улыбались, внимательно вглядывались в лица, суетились. Несколько впереди остальных стоял коренастый японец средних лет, одетый в изысканное английское пальто, а рядом с ним стоял японец помоложе. На лацкане его пальто поблескивал значок Главного Торгового Представительства Империи.
"Это он, - понял Бейнес, - мистер Набусуке Тагоми Явился лично6 чтобы встретить меня".
Слегка подавшись вперед, японец протянул руку.
- Герр Бейнес, добрый вечер.
- Добрый вечер, мистер Тагоми, - ответил Бейнес.
Он так же протянул руку. Обменявшись рукопожатиями, они поклонились друг другу.
Молодой японец тоже поклонился, глядя на них с сияющей улыбкой.
- Немного прохладно, сэр, на этом открытом поле, - сказал мистер Тагоми. - В город мы полетим на вертолете Представительства. Не возражаете? Или, может быть, вам нужно еще уладить какие-нибудь дела здесь?
Он с волнением вглядывался в лицо Бейнеса.
- Мы можем отправиться прямо сейчас, - сказал Бейнес. - Я хочу только оформить номер в гостинице. Мой багаж...
- Об этом позаботится мистер Котомики, - сказал мистер Тагоми. - Он поедет вслед за нами. Видите ли, сэр, на этом вокзале мне всегда приходится дожидаться багажа целый час. Дольше, чем вы летели.
Мистер Котомики приятно улыбнулся.
- Хорошо, - сказал Бейнес.
- Сэр, а у меня для вас скромный дар.
- Простите?
- Чтобы у вас сложилось приятное впечатление.
Мистер Тагоми сунул руку в карман пальто и вынул оттуда небольшую коробку.
- Благодарю вас, - произнес Бейнес, принимая дар.
- Почти полдня специальные эксперты проверяли верность выбора, - продолжал мистер Тагоми. - Это настоящий раритет умирающей культуры бывших США, редчайшая и прекрасно сохранившаяся реликвия, несущая на себе отпечаток давно минувших безоблачных дней.
Мистер Бейнес открыл коробку. В ней лежали детские часы в виде головы Микки-Мауса на черной бархатной подушечке.
Что это - розыгрыш? Он поднял глаза и увидел взволнованное и серьезное лицо мистера Тагоми. Нет, это никак не могло быть шуткой.
- Большое спасибо, - сказал Бейнес. - Это действительно совершенно невероятно.
- Во всем мире сейчас найдется не более десятка настоящих часов Микки- Мауса выпуска 1938 года, - сказал мистер Тагоми.
Он испытывающе вглядывался в лицо Бейнеса, упиваясь произведенным впечатлением, постижением ценности дара.
- Ни один из известных коллекционеров не имеет подобного экземпляра, сэр.
Они вошли в здание вокзала и по лестнице вышли на вертолетную площадку.
Шедший за ними мистер Котомики сказал:
- Харусаме ни нуроцуцу яне но томари кана...
- Что такое? - переспросил мистер Бейнес у мистера Тагоми.
- Старинная поэма, сказал мистер Тагоми, - периода Токугавы.
- Идет весенний дождь, и на крыше мокнет маленький детский мячик, - перевел Котомики.

Глава 4

Он больше напоминал бездельника - завсегдатая злачных мест, какого-то пропойцу, которого отмыли в бане, дали новую одежду, побрили, постригли, накачали витаминами и послали в мир с пятью долларами, чтобы он начал новую жизнь. У старика было болезненная, заискивающая, нервная, даже вызывающая сочувствие манера держаться, как если бы он в каждом видел своего скрытого врага, более сильного, чем он сам, и перед ним он вынужден вилять хвостом и ублажать. Эта его манера как бы говорила: все собираются меня облапошить.
В действительности же Уиндем-Матсон был чрезвычайно могущественным. Ему принадлежал контрольный пакет акций целого ряда предприятий, торговые фирмы, недвижимость, да еще и "Уиндем-Матсон Корпорейшн".
Проследовав за стариком, Френк распахнул дверь в цех. Там грохотали станки, которые он ежедневно видел вокруг себя в течении многих лет, люди за станками, воздух, наполненный пылью, тусклое освещение, суета движений. Вот сюда и вошел старик. Фринк ускорил шаги.
- Эй, мистер Уиндем-Матсон! - позвал он.
Старик остановился возле начальника цеха, человека с волосатыми руками по имени Эд Мак-Карти. Они одновременно посмотрели на Фринка, когда он подошел к ним.
Нервно облизнув губы, Уиндем-Матсон сказал:
- Очень жалко, Френк, но я уже ничего не могу сделать, чтобы взять вас назад. Я уже нанял на ваше место человека, полагая, что вы не вернетесь. После всего того, что вы сказали.
Его маленькие черные глазки часто забегали из стороны в сторону. Фринк знал, что уклончивость было его наследственной чертой.
У старика это было в крови.
- Я пришел за своим инструментом и ни за чем более, - сказал Фринк.
Его голос - он был рад это слышать - был твердым и даже резковатым.
- Ну, посмотрим, - промямлил Уиндем-Матсон.
У него не было четкой линии относительно статуса инструментов Фринка. Он адресовался к Эдди Мак-Карти:
- Думаю, что это по вашему ведомству, Эд. Наверное вы сможете уладить здесь все, что касается Френка. У меня другие заботы.
Он взглянул на карманные часы.
- Знаете, Эд, я переговорю с вами об этой накладной позже. Мне еще нужно кое-куда сбегать.
Он похлопал Эдди Мак-Карти по руке и поспешил прочь, не оглядываясь.
- Ты пришел, чтобы снова стать на работу? - спросил, помолчав, Мак- Карти.
- Да.
- Я горжусь тобой. Ты здорово вчера высказался.
- Я тоже страшно горжусь, - сказал Френк. - Но - бог мой - я не могу так же хорошо работать где-то в другом месте.
Он чувствовал себя побитым и беспомощным.
- Ты ведь знаешь это.
Раньше они частенько обсуждали свои проблемы.
- Нет, не знаю, - сказал Мак-Карти. - Ты справишься с любой проблемой не хуже любого другого на побережье. Я видел, как выдал деталь, всего за пять минут, включая и чистовую полировку. Вот только сварка...
- А я никогда не говорил, что могу варить, - отозвался Фринк.
- А ты никогда не думал завести собственное дело?
Фринк, захваченный врасплох, застыл.
- Какое дело?
- Ювелирное.
- Да ну тебя, ради Христа!
- Заказы, оригинальные изделия, а продавать будут другие.
Мак-Карти отвел его в угол цеха подальше от шума.
- Тысячи за две ты смог бы снять небольшой подвал или гараж. Когда-то я рисовал эскизы женских сережек и кулонов. Помнишь ведь - настоящий модерн.
Взяв кусок наждачной бумаги, он стал рисовать, медленно и упрямо. Заглянув ему через плечо, Фринк усидел эскиз браслета с орнаментом из
расходившихся и переплетавшихся линий.
- А разве еще существует рынок ювелирных изделий? - спросил Фринк. Все, что он когда-либо видел, было традиционными - даже старинные -
изделиями прошлого.
- Кому нужны современные американские вещи? Их не существует вовсе, во всяком случае теперь, после войны.
- Сам создай рынок, - посоветовал сердито Мак-Карти.
- Ты хочешь сказать, что и продавать я буду сам?
- Пусти их в розничную продажу через магазин, вроде... как он называется? На Монтгомери-Стрит - большой шикарный магазин произведений искусства.
- Американские Художественные Промыслы, - сказал Фринк.
Он никогда не заходил в магазины столь дорогие и фешенебельные, как этот, так же, как и подавляющее большинство американцев. Только у японцев были такие деньги, чтобы делать покупки в подобных магазинах.
- Ты знаешь, что там продают? - спросил Мак-Карти. - И на чем наживают состояния? На тех чертовых серебряных пряжках для поясов из Нью-Мексико, которые делают индейцы. Всякий хлам, который производят для туристов. Это считается модным искусством.
Какое-то время Фринк разглядывал Мак-Карти, не решаясь открыть рот, а потом сказал:
- Я знаю, что они там продают. И ты тоже знаешь.
- Да, - сказал Мак-Карти.
Они оба знали, потому что они оба имели к этому делу самое прямое отношение, и довольно давно.
Официальное "Уиндем-Матсон Корпорейшн" занималась выпуском решеток из кованого железа для лестниц, балконов, каминов для декоративных украшений жилых зданий, все на базе массового производства, по стандартным чертежам. Для каждого сорококвартирного здания штамповалось одно и то же изделие сорок раз подряд. С виду "Уиндем-Матсон Корпорейшн" была металлургическим предприятием. Но вдобавок к этому она занималась еще и другими делами, и именно оттуда она извлекала настоящие прибыли.
Используя большое количество тщательное подобранных инструментов, материалов и оборудования, "Уиндем-Матсон Корпорейшн" непрерывным потоком выпускала подделки американских изделий довоенного производства. Эти подделки осторожно, со знанием дела подбрасывали на оптовый рынок произведений искусства, вливая в реку подлинных вещей, собираемых по всему континенту. И так же, как при коллекционировании почтовых марок и монет, никто не мог оценить фактический процент подделок, находившихся в обращении. И никто - в особенности торговцы, да и сами коллекционеры - не хотели этого делать.
Когда Фринк ушел с работы, на его верстаке лежал наполовину законченный револьвер фирмы "Кольт" времен фронтира (освоения западных территорий). Он сам сделал отливку в собственного же изготовления формах и теперь был занят ручной шлифовкой деталей. Рынок огнестрельного оружия времен Гражданской войны и фронтира был неограниченным: "Уиндем-Матсон Корпорейшн" могла продать все, что производил Фринк. Это и было их специальностью.
Медленно подойдя к своему верстаку, Фринк взял еще необработанный, покрытый заусеницами шомпол револьвера.
Еще дня три, и револьвер был бы закончен. "Да, - подумал он, - приличная работа". Эксперт, конечно, мог бы определить разницу, но коллекционеры японцы не были знатоками в точном значении этого слова, у них не было ни эталонов, ни методов проверки для того, чтобы судить о подлинности изделия.
Насколько ему было известно, им фактически и в голову не приходило хоть сколько-нибудь сомневаться в исторической подлинности предметов, или произведений народных ремесел, продаваемых на Западном побережье. Возможно, когда-нибудь, такая мысль все-таки придет им в голову, и тогда пузырь лопнет, а вместе с ним лопнет и рынок подлинных изделий. В соответствии с законом Грешэма, подделки подрывают ценность подлинников. В этом, без сомнения, была причина отсутствия проверок: ведь, в конце концов, все оставались вполне довольны.
Фабрики и заводы, разбросанные по разным городам, выпускали продукцию и имели свою прибыль. Оптовики передавали вещи дальше, а хозяева магазинов выставляли их и рекламировали. Коллекционеры раскошеливались и, удовлетворенные, везли свои приобретения домой, чтобы произвести впечатление на любовниц, жен, коллег и друзей.
Так же, как с послевоенными грудами бумажных денег, все шло прекрасно, пока никто на задавал вопросов. Никому не причинялось никакого ущерба, пока не пришел день расплаты. Тогда расплатятся все. Но пока никто не разговаривал об этом, даже те кто зарабатывал на жизнь производством подделок. Все отказывались думать о том, что они делают, занимаясь только чисто техническими вопросами.
- Давно ты не пробовал сделать что-нибудь оригинальное? - спросил Мак- Карти.
Фринк пожал плечами.
- Много лет. Я могу скопировать все, что угодно, довольно аккуратно, но...
- Ты знаешь, о чем я думаю? Я думаю, что ты заразился у нацистов идеей о том, что евреи не способны творить, что они могут заниматься лишь имитацией и торговлей, посредничеством.
Он безжалостно уставился на Френка.
- Может быть, так оно и есть, - сказал Френк.
- А ты попробуй. Сначала сделай эскизы. Или сразу поработай с металлом. Поиграй, как дети играют.
- Нет, - сказал Фринк.
- Веры у тебя нет, - сказал Мак-Карти. - Ты ведь окончательно ее похоронил, верно? Веру в себя. Очень плохо. Потому, что я уверен, ты в состоянии сделать это.
Он отошел от верстака.
"Да, очень плохо, - подумал Фринк. - И тем не менее, это правда. Я не могу по принуждению обрести веру или энтузиазм одной лишь решимостью. Этот Мак-Карти, - подумал он, - чертовски хороший начальник цеха. Он обладает способностью пришпорить человека, заставить его выложить все свое умение, превзойти себя даже наперекор самому себе. Прирожденный руководитель. Почти ведь вдохновил меня, пусть хоть на мгновение, но вот он отошел, и энергия ушла в песок. Жаль, что не захватил своего оракула. Можно было бы спросить у него совета, воспользоваться плодами его пятитысячелетней мудрости". И тогда он вспомнил, что экземпляр "Книга перемен" есть в комнате отдыха конторы корпорации Уиндема-Матсона. Он прошел через цех в контору, а оттуда в комнату отдыха.
Усевшись на стул из хромированных трубок с пластиковым сиденьем, он записал свой вопрос на обратной стороне конверта: "Следует ли мне заняться частным бизнесом в области прикладного творчества, как мне только что советовали?" После этого он стал бросать монеты.
В последней строке выпала семерка, замет он определил вторую и третью. Нижнее трехстишье, как он определил, было Чиен. Все выглядело неплохо, потому что Чиен означало творчество. Затем строка четвертая с переходом на восьмерку: Джин. И строка пятая также дала переход на восьмерку, тоже Джин.
"Боже, - подумал он взволнованно, - еще одна строчка Джин, и выйдет гексаграмма одиннадцать".
Так, спокойно. Очень благоприятный исход. Или...
Руки его задрожали, позвякивая монетами.
Строка Янг и, следовательно, гексаграмма двадцать шесть. Та Чу, Усмиренная Сила Величия. И та, и другая строки были благоприятными, третьего не было. Он бросил три монеты.
Джин, значит покой.
Открыв книгу, он прочел соответствующее разъяснение:
"Покой. Малое уходит.
Приближается нечто великое.
Большая удача. Успех".
"Значит, я должен поступить так, как сказал Мак-Карти. Завести свое маленькое дело".
Осталось только определить скользящую строку. Он перевернул страницу. Какой там текст?
Он не мог вспомнить, но скорее всего благоприятный, потому что сама гексаграмма было очень удачной. Союз небес и земли - однако первая и последняя строки были за пределами шестиугольника.
Глаза его нашарили нужное место и тут же выхватили его: "Стена рушится назад в ров. Сейчас не нужна армия. Пусть твои повеления будут известны в твоем городе. Упрямство ведет к унижению".
Полное банкротство! Он вскричал от ужаса. Дальше следовал комментарий: "Перемена, о которой упоминалось в центре гексаграммы, уже начала
осуществляться. Стена города погружается назад в ров, из которого она была воздвигнута, близится час гибели".

Предыдущая страница 4 Следующая страница


5 Филип Кинред Дик

Эта была, без всякого сомнения, одна из самых страшных строк в книге, содержащей более трех тысяч строк. А вот суждение гексаграммы, тем не менее, было хорошим.
Так чему же ему следовать? Почему такая огромная разница? Такого с ним еще не случалось. В одном пророчестве смешались и большая удача, и гибель. Что за сверхъестественная судьба?" Я, должно быть, нажал одновременно на две кнопки", - решил он.
Черт, но ведь случиться должно или одно, или другое. А вместе? Разве может одновременно выпасть и большая удача, и гибель?
Или... может быть, ты...
Ювелирный бизнес завершится полным успехом, суждение относится именно к нему. А вот строка, чертова скользящая строка. Она относится к чему-то более глубокому, она указывает на какую-то катастрофу в будущем, возможно, и не связанную с ювелирным делом.
"Но тем не менее, мне уготована какая-то зловещая судьба. Война! - подумал он. - Третья мировая! Два миллиарда будут убиты, наша цивилизация будет стерта с лица Земли. Водородные бомбы градом падут на нас. Ну и ну! - подумал он. - Что же происходит? Неужели я буду как-то причастен к ее возникновению? Или другой какой-то бедолага, которого я даже не знаю? Или мы все будем виноваты в этом? Во всем виноваты эти физики с их теорией синхронности, по которой каждая частица неразрывно связана со всеми остальными: любой случайный шаг может нарушить равновесие вселенной. И все это превращает жизнь в забавную шутку, над которой некому будет посмеяться. я открываю книгу и читаю отчет о будущих событиях, которые сам бог затеял по рассеянности и о которых хотел бы забыть. А кто я есть? Стоит ли меня принимать во внимание? Мне нужно забрать свои инструменты и электрооборудование у Мак-Карти, открыть мастерскую и заняться своим пустячным бизнесом, не обращая никакого внимания на эту последнюю жуткую строку, работать, творить по своему собственному разумению до самого конца, стараться изо всех сил, пока не рухнут стены на всех нас, на все человечество. Вот о чем поведал мне оракул. Злой рок скоро уничтожит нас всех, так или иначе, но пока что у меня есть чем заняться. Я должен воспользоваться своим разумом, своими руками. Суждение относилось только лично ко мне, а последняя строка - ко всем нам. Слишком уж ничтожен я сам по себе, могу только прочесть то, что написано, поднять взор к небу и склонить голову, а затем упорно трудиться, как если бы я ничего не знал из того, что ждет меня впереди. Оракул не ожидает от меня ничего иного, не ждет, что я начну бегать туда-сюда по улицам и вопить что есть мочи, привлекая внимание прохожих. А может ли кто-нибудь из нас изменить ситуацию. Все мы вместе или кто-то по-настоящему великий, или кто-то понастоящему счастливый сможет оказаться в нужном месте. Совершенно случайно, в результате слепой удачи. И вся наша жизнь, вся наша планета висят на тонком волоске этой случайности".
Закрыв книгу, он пошел из комнаты отдыха и вышел в цех. Увидя Мак- Карти, он помахал ему рукой, чтобы тот отошел в сторону, и они могли бы продолжить разговор.
- Чем больше я думаю об этом, - сказал Фринк, - тем больше мне нравится твоя идея.
- Прекрасно, - сказал Мак-Карти. - Теперь послушай. Тебе нужно сделать вот что. Ты должен достать деньги у Уиндема-Матсона.
Он подмигнул Фринку.
- Я придумал, каким образом. Я собираюсь тоже бросить эту работу и присоединиться к тебе. Ты видел мои эскизы? Разве они плохи? Ведь хорошие же, я знаю.
- Конечно, - сказал Фринк, несколько смутившись.
- Давай встретимся вечером после работы, - сказал Мак-Карти, - у меня дома. Приходи часов в семь, пообедаешь со мной и с Джоанной, если только вытерпишь мою ребятню.
- О'кей, - заключил Фринк.
Мак-Карти хлопнул его по плечу и отошел.
"Я проделал большой путь, - сказал Фринк самому себе, - за эти десять минут".
Страха и тревоги уже не было, был только азарт.
"Все произошло так быстро", - подумал он, подойдя к своему верстаку и собирая инструменты. Наверное, такие перемены так и происходят. Появляется благоприятная возможность...
"Всю жизнь я ждал этого. Когда оракул говорит: "Что-то должно быть достигнуто", он именно это и имеет в виду. Время поистине великое. Какое сейчас время? Именно в этот момент? Оракул говорит, что надвигается "Усмиренная Сила Величия". Джин становится Янгом. Все движется. Строка скользит и появляется новое мгновение. Я так спешил, что не заметил этого, возможно, ошибся, выхватив взглядом не то место. Держу пари, что именно поэтому я и наткнулся на эту жуткую строку, и благоприятная гексаграмма стала зловещей. Какой же я осел!"
Однако, не смотря на свое возбуждение и оптимизм, он не мог просто взять и выбросить из головы эту строку.
"И все же, - подумал он с усмешкой, - придется постараться. Вдруг до вечера удастся забыть о ней, будто и ничего не случилось. Да я почти уверен, потому что это совместное с Эдом предприятие, действительно, может вылиться в нечто крупное. Я уверен, что у него безошибочный нюх. Да и я еще не сказал последнего слова. Сейчас я ничего из себя не представляю, но если я смогу провернуть всю эту затею, то, может быть, мне удастся вернуть Юлиану. Я знаю, что ей нужно, она заслуживает человека, представляющего из себя кое-что, имеющего вес в обществе, а не какого-то там чокнутого. Когдато в прежние времена, мужчины были мужчинами. Тогда, до войны, а сейчас... Не удивительно, что она скитается с одного места на другое, от одного мужчины к другому, ищет что-то и даже осознает, кто она есть и каковы ее биологические потребности. Но я-то знаю, и эта затея Мак-Карти - что бы там ни было - поможет мне ради нее добиться успеха".
Роберт Чилдан закрыл магазин "Американские Художественные Промыслы" на обед. Обычно он переходил улицу и ел в кафе напротив. И всегда он уходил не больше, чем на полчаса, а сегодня и того меньше - на двадцать минут. Воспоминания о тяжких испытаниях, перенесенных им при встрече с мистером Тагоми и персоналом Торгового Представительства, совершенно испортили ему аппетит.
Возвратившись в магазин, он твердо сказал себе: пора менять тактику, и, не отзываясь на телефонные вызовы, все дела устраивать в магазине.
На визит Такоми ушло около двух часов, это очень много. Уже почти два
- открываться снова слишком поздно. За целых полдня он продал всего одну вещь - эти часы с Микки-Маусом - довольно дорогой предмет, но...
От открыл дверь магазина, подпер ее и вошел в подсобку повесить пальто.
Когда он вновь появился, то обнаружил в магазине покупателя. Белого. "Ну и ну, - подумал он. - Сюрприз".
- Добрый день, сэр, - сказал Чилдан. Он слегка поклонился. Вероятно, какой-нибудь пинки. Худой, довольно смуглый, хорошо, по моде одетый, а держится скованно, и лицо поблескивало от пота.
- Добрый день, - пробормотал посетитель.
Он двигался по магазину, осматривая витрины.
Затем он неожиданно подошел к прилавку, сунул руку в пальто, достал небольшой кожаный футляр для визитных карточек и выложил разноцветную, изысканно отпечатанную карточку.
На карточке была эмблема Империи и воинские знаки отличия. Военноморской флот. Адмирал Харуша. Роберт Чилдан с волнением рассматривал ее.
- Корабль адмирала, - объяснил покупатель, - в настоящее время находится в заливе Сан-Франциско. Авианосец "Сиокаку".
- О, - отозвался Чилдан.
- Адмирал Харуша до сих пор еще не посещал Западного побережья, - продолжал объяснять покупатель. - У него масса пожеланий, и среди них - посетить ваш знаменитый магазин. На Родных Островах только и говорят об "Американских Художественных Промыслах".
Чилдан поклонился, не в силах дольше скрывать восторг.
- Однако, - продолжал мужчина, - из-за большого количества назначенных встреч адмирал не сможет нанести персональный визит в ваш уважаемый магазин. Поэтому он послал меня. Я - его поверенный.
- Адмирал - коллекционер? - спросил Чилдан.
Мысли его лихорадочно работали.
- Он - любитель искусств. Он истинный знаток, но не коллекционер. То, что он хочет, предназначено для подарков, а именно: он желает преподнести каждому офицеру своего корабля какой-нибудь ценный исторический предмет, что-либо из легкого стрелкового оружия времен легендарной американской Гражданской войны.
Мужчина на мгновение замолчал.
- Всего на корабле двенадцать офицеров.
"Двенадцать пистолетов времен Гражданской войны, - подумал про себя Чилдан. - Это будет почти десять тысяч долларов".
Он затрепетал.
- Насколько известно, - продолжил поверенный адмирала, - ваш магазин продает такие бесценные старинные предметы, сошедшие со страниц американской истории и, увы, слишком быстро исчезающие в бездне времени.
Подбирая слова самым тщательным образом - позволить себе упустить такой случай, совершить хотя бы одну малейшую оплошность он не мог - Чилдан сказал:
- Да, правда. Я располагаю наилучшим в Тихоокеанских Соединенных Штатах ассортиментом оружия времен гражданской войны. Я буду счастлив оказаться полезным адмиралу Харуша. Должен ли я собрать эту прекрасную коллекцию и привезти на борт "Сиокаку"? Может, к вечеру?
- Нет. Я произведу осмотр здесь.
Двенадцать. Чилдан стал подсчитывать в уме. У него сейчас не было двенадцати, у него было только три. Но он мог бы приобрести двенадцать, если ему повезет, в течение недели через различные каналы, например, посылка авиапочтой с Востока и связи среди местных оптовиков.
- Вы, сэр, - сказал Чилдан, - хорошо разбираетесь в таком оружии?
- Сносно, - сказал мужчина. - У меня есть небольшая коллекция ручного оружия, включая крохотный потайной пистолет, выполненный в виде костяшки домино. Приблизительно 1840 года.
- Прелестная вещица, - сказал Чилдан.
Он направился к запертому столу, чтобы достать несколько пистолетов для проверки их поверенным адмирала Харуша.
Когда он вернулся, то увидел, что покупатель выписывает чек. Поверенный оторвался от своего занятия и сказал:
- Адмирал желает уплатить вперед. Задаток в размере пятнадцати тысяч долларов ТША.
Комната перед глазами Чилдана поплыла.
Однако, ему далось сохранить спокойствие, даже придать себе несколько скучающий вид.
- Как пожелаете. В этом нет необходимости - простая формальность. Поставив кожаную, с фетровыми накладками коробку на прилавок, он
сказал:
- Вот исключительный кольт сорок четвертого калибра выпуска 1860 года.
- Он открыл коробку. - Черный порох и пули. Такие поставлялись в армию США. Парни в голубом носили это оружие при себе, например, во время второго похода на Юг.
Поверенный весьма продолжительное время изучал кольт-44. Затем, подняв глаза, холодно сказал:
- Сэр, это подделка.
- А? - непонимающе спросил Чилдан.
- Возраст этого образца не более шести месяцев. Сэр, представленный вами предмет - подделка. Я глубоко сожалею. Но смотрите. Вот это дерево рукоятки подвергнуто искусственному старению с помощью химикатов. Стыдно.
Он отложил револьвер.
Чилдан поднял его и безмолвно повертел в руках. Он не мог ничего придумать, ничего сказать. Наконец он вымолвил:
- Этого не может быть.
- Имитация подлинного исторического оружия. Ничего более. Я боюсь, сэр, что вас обманули. Наверное, какой-нибудь недобросовестный агент. Вы должны заявить об этом в полицию Сан- Франциско.
- Я весьма сожалею. Возможно у вас есть и другие подделки. Может быть, вы, сэр, владелец и продавец таких изделий, не в состоянии отличить фальшивки от подлинника?
Наступила пауза.
Протянув руку, посетитель поднял наполовину заполненный чек, положил его в карман, спрятал авторучку и поклонился.
- Очень жаль, сэр, но я определенно не могу, увы, вести дела с "Американскими Художественными Промыслами". Адмирал Харуша будет разочарован. Но войдите и вы в мое положение.
Чилдан не отрывал взгляда от пистолета.
- До свидания, сэр, - сказал мужчина. - Последуйте, пожалуйста, моему скромному совету, наймите какого-нибудь эксперта, чтобы он мог осматривать ваши приобретения. Ваша репутация... Я уверен, что вы понимаете.
- Сэр, если бы вы могли, пожалуйста... - промямлил Чилдан.
- Не волнуйтесь, сэр. Я никому не расскажу об этом. Я скажу адмиралу, что, к сожалению, ваш магазин сегодня закрыт.
Мужчина остановился у двери.
- Ведь мы оба, все-таки, белые.
Еще раз поклонившись, он ушел.
Оставшись один, Чилдан продолжал держать пистолет в руках.
"Этого не может быть, - подумал он. - Но это случилось. Господь всемогущий на небесах! Я уничтожен! Я потерял пятнадцать тысяч долларов! И мою репутацию, если это выплывет наружу. Если бы только этот человек, поверенный адмирала Харуша, оказался не болтлив! Я покончу с собой! Я потеряю этот магазин. Я не смогу продолжать, это факт. С другой стороны, может быть, этот человек заблуждается, может быть, он лжет. Он был подослан "Историческими предметами США", чтобы меня убрать. Или "Первоклассными Произведениями Искусства". В любом случае, кем-нибудь из конкурентов. Пистолет, без сомнения, подлинный. Как мне подтвердить это?" - Чилдан стал рыться в памяти.
"Ага. Я отдам этот пистолет на проверку в Калифорнийский Университет в отдел экспертизы. Кого-нибудь там я должен знать или, во всяком случае, когда-то был знаком. Уже один раз такой вопрос всплывал. Подозрение на подделку старинного мушкета".
Торопясь, он дозвонился до одного из городских агентов по доставке и потребовал, чтобы ему немедленно прислали рассыльного.
Затем он завернул пистолет и написал записку в университетскую лабораторию с просьбой провести профессиональную оценку даты изготовления оружия и как можно скорее позвонить ему по телефону.
Прибыл рассыльный. Чилдан передал ему записку и пакет с адресом и велел ему нанять вертолет. Рассыльный ушел, а Чилдан принялся расхаживать взад и вперед по магазину.
Из Университета позвонили в три часа.
- Мистер Чилдан, вы хотели, чтобы этот пистолет был проверен и была определена его подлинность - состоял ли он на вооружении, этот Кольт сорок четвертого калибра образца 1860 года.
Наступила пауза, во время которой Чилдан в страхе сжимал в руке телефонную трубку.
- Вот протокол лаборатории. Это копия, выполненная посредством литья в пластмассовую форму, кроме рукоятки, отделанной древесиной ореха. Серийные номера деталей подделаны. Корпус пистолета не подвергался цементации с целью упрочения. Как бурая так и синяя поверхности деталей затвора получены посредством современной быстродействующей технологии, весь пистолет подвергнут искусственному старению с тем, чтобы он производил впечатление долго бывшего в употреблении оружия.
- Человек, принесший его мне для оценки... - затараторил в трубку Чилдан.
- Скажите ему, что его надули, - произнес сотрудник лаборатории. - Хотя и весьма искусно. Работа очень хорошая, выполнена настоящим умельцем. Только взгляните, у настоящего оружия детали со временем приобретают синеватый оттенок. Здесь же добились того же результата с помощью заворачивания в кусок кожи и последующего нагрева в атмосфере цианистых паров. Это очень сложный технологический процесс с точки зрения современной техники. Но он выполнен очень добротно и в хорошо оборудованной мастерской. Мы обнаружили частицы порошков, применяющихся при шлифовке и полировке, причем весьма необычных. Мы сейчас не можем еще доказать, но есть уверенность, что существует целая отрасль промышленности, выпускающая такие подделки. Она безусловно существует. Мы довольно часто сталкиваемся с подобными изделиями.
- Да нет, вряд ли, - сказал Чилдан. - Это только слухи. Я могу с полной уверенностью сказать, что здесь вы заблуждаетесь.
Он просто кричал в трубку, преисполненный благородного негодования.
- Мне-то уж с моей работой это было бы доподлинно известно. Как вы думаете, зачем я послал вам сегодня этот пистолет? Потому что мне сразу же показалось, что это подделка. У меня же многолетний опыт. А такие подделки очень редки, их можно расценивать просто как шутку, как чью-то неосторожную шалость.
Он замолчал, переводя дух.
- Спасибо вам за то, что вы подтвердили мои собственные опасения. За это пришлите счет на мое имя. Спасибо.
Затем тут же достал свои записки и стал выяснять происхождение пистолета.
Как он попал к нему? От кого?
Как выяснилось, пистолет пришел от одного из крупнейших оптовых поставщиков Сан-Франциско, компании Рея Келвина на улице Ван-Несс. Он тут же позвонил туда.
- Мне нужно поговорить с мистером Кельвином, - сказал он.
Теперь уже его голос несколько окреп.
Вскоре послышалось сердитое, очень недовольное "Да"!
- Это Боб Чилдан. "Американские Художественные Промыслы". Монтгомеристрит. Рэй, у меня к вам одно очень тонкое, деликатное дело. Я хотел бы встретиться лично в любое время сегодня в твоей конторе или любом другом месте. Поверьте, вы должны внимательно отнестись к моей просьбе.
К своему удивлению, он обнаружил, что снова во всю орет в трубку.
- О'кей, - ответил Рэй Келвин.
- Никому не говорите, это строго между нами.
- В четыре?
- В четыре, - согласился Чилдан. - У вас в конторе. Пока.
Он с такой яростью хлопнул трубкой, что аппарат свалился с прилавка на пол. Опустившись на пол, он подобрал его и водрузил на прежнее место.
Оставалось еще полчаса до выхода. Он принялся вышагивать по магазину, чувствуя свою беспомощность. Что делать?
Идея! Он позвонил в редакцию газеты "Геральд" на Маркет-стрит.
- Скажите, пожалуйста, - сказал он, - находится ли в гавани авианосец "Сиокаку", и если находится, то давно ли? Я был бы признателен за эту информацию от вашей уважаемой газеты.
Мучительное ожидание, затем снова голос девушки.
- Согласно нашей справочной службе, - сказала она. - "Сиокаку" лежит на дне Филлипинского моря.
Она еле сдерживала смех.
- Он был потоплен американской подводной лодкой в 1945 году. У вас еще будут к нам вопросы, сэр?
Очевидно, там в редакции, высоко оценили сумасбродную выходку, которую с ним сыграли.
Он положил трубку. Авианосец "Сиокаку" не существует уже семнадцать лет, так же как и, вероятно, адмирал Харуша. Этот человек был мошенником, но тем не менее... он оказался прав, кольт сорок четвертого калибра был подделкой.
Чилдан никак не мог уловить смысла этой затеи.
Возможно, этот человек - какой-нибудь делец, которому захотелось завладеть рынком стрелкового оружия времен Гражданской Войны и, будучи компетентным в этой области, он распознал подделку, профессионал из профессионалов.
Только профессионал смог бы сделать это, тот, кто занимается этим бизнесом сам. Простой коллекционер ничего бы не заметил.
У Чилдана отлегло от сердца. Значит, немногие смогли бы обнаружить обман, скорее всего, вообще никто. И вряд ли он поделится с кем-то еще своей тайной.
Плюнуть на это дело?
Поразмыслив, он решил, что не стоит.
Нужно тщательно все проверить, а прежде всего вернуть потраченные деньги, потребовать от Рэя Келвина возмещения, и нужно договориться с лабораторией насчет оценки всего остального.
Однако, предположим, что многие из его товаров - не подлинники?
Тяжелое дело.
Значит, остается одно. Он помрачнел, охваченный отчаянием.
Нужно идти к Рэю Келвину, припереть его, настоять на том, чтобы тот проследил путь подделки до самого источника. Возможно, он так же невиновен, а может быть и нет. В любом случае, нужно сказать ему, что больше никаких подделок я покупать у него не буду.
"Он будет вынужден смириться с потерей денег", - решил Чилдан. - "Он, а не я. Если же он захочет, то я свяжусь с другими розничными торговцами, расскажу им обо всем и погублю его репутацию. С какой стати я должен один за все отдуваться? Пусть отвечают те, кто повинен в этом, пусть сами едят кашу, которую заварили". Но проделать это надо с особой секретностью, все должно быть чисто конфиденциально.

Глава 5

- Поймите, мой друг, - сказал Келвин, - мы отсылаем вам последнюю партию товаров, полученных от ваших людей. Я отослал бы всю ту дрянь, которую вы подсунули раньше, но мы уже оплатили ее полностью, кроме этой последней партии. Присланный вами счет датируется восемнадцатым мая.
Разумеется Уиндем-Матсон хотел знать причину.
- Вся партия состоит из паршивых подделок.
- Но вы же знали об этом.
Он был ошарашен.
- Я имею в виду то, Рэй, что вы всегда были осведомлены о положении дел.
Он окинул взглядом комнату: девушка куда-то исчезла, наверное, вышла в туалет.
- Я знал, что это подделки, - сказал Келвин. - Я говорю не об этом. Я имею в виду их вшивое качество. Меня на самом деле совсем не интересует, действительно ли каждый из присылаемых вами пистолетов применялся во время Гражданской войны. Все, что меня заботит, так это то, чтобы каждый предмет в вашем наборе, будь то Кольт сорок четвертого калибра или что-то подобное, соответствовало определенным стандартам. Вам известно, кто такой Роберт Чилдан?
- Да.
Он что-то смутно помнил, хотя в это мгновение и не мог с уверенностью сказать, кому точно принадлежит эта фамилия. Наверное, какой-то шишке.
- Он был сегодня у меня в конторе. Я звоню из конторы, а не из дома: мы еще до сих пор разбираемся. Так вот, он пришел и долго бушевал по этому поводу. Он прямо-таки взбесился, его трясло. Будто бы какой-то его солидный клиент, какой-то японский адмирал зашел сам или велел зайти своему поверенному. Чилдан говорит о заказе на двадцать тысяч, но это скорее всего преувеличение. Во всяком случае: произошло то - и тут у меня нет причин сомневаться - пришел японец, захотел совершить покупку, один лишь раз взглянул на экземпляр кольта сорок четвертого калибра, состряпанного вашими людьми, увидел, что это подделка, положил свои деньги в карман и удалился. Что вы скажете на это?
Уиндем-Матсон сразу не нашелся, что сказать, но про себя тут же отметил, что это Фринк, или Мак-Карти. Они что-то пообещали, и вот результат. Но представить себе, что же именно они совершили, он так и не смог. Он никак не мог уразуметь, в чем суть рассказанного Келвином.
Его охватил какой-то суеверный ужас.
Эти двое - как они сумели откопать экземпляр, сделанный еще в прошлом феврале? Он допускал, что они могут пойти в полицию или в редакцию газеты, или даже обратиться к марионеточному правительству этих "пинки" в Сакраменто, и, конечно, он сам породил все это. Жуть. Он не знал, что ответить Келвину, он что- то лепетал, одно и то же, несчетное число раз, и в конце концов ему удалось закруглить разговор и положить трубку.
Тут только он понял, что и Рита уже давно вышла из спальни и слышала почти весь их разговор. Она нетерпеливо ходила туда-сюда в черной шелковой комбинации с распущенными длинными волосами, свободно падавшими на обнаженные, слегка тронутые веснушками плечи.
- Позвони в полицию, - сказала она.
"Что ж, - подумал он, - вероятно, дешевле будет предложить им тысячи две, может чуть больше. Они возьмут, это, скорее всего, единственное, чего они добиваются. Мелкие людишки, вроде них, столь же мелко и мыслят. Для них это будет целым богатством. Они вложат его в свой новый бизнес, потратят и через месяц полностью прогорят.

Предыдущая страница 5 Следующая страница


Человек в высоком замке 6

- Нет, - ответил он.
- Почему нет? Вымогательство является преступлением.
Ей трудно было объяснить. Он привык платить людям, это было частью накладных расходов, чем-то вроде платы за услуги, оказываемые фирме. Если сумма было не очень велика. Но в чем-то она была права. Он погрузился в размышления.
"Я дам им эти две тысячи, однако, я еще и свяжусь с одним знакомым в Отделе Гражданства, одним инспектором полиции. Пусть они внимательно посмотрят досье на Фринка и Мак-Карти и попробуют обнаружить что-нибудь полезное. Так что если они вернутся и снова попытаются - сумею как следует прибрать их к рукам. Например, - подумал он, - кто-то говорил мне, что Фринк изменил фамилию и форму носа. Все, что мне нужно сделать6 это уведомить германское консульство в Сан-Франциско. Обычное дело. Консул потребует у японских властей его выдачи. Как только этого педераста переведут через демаркационную линию, его тут же отправят в душегубку или в один из тех лагерей в штате Нью-Йорк, которые, я думаю, еще сохранились. А там есть печи".
- Меня удивляет, - сказала девушка, - что кто-то смог шантажировать человека вашего положения.
Она взглянула на него.
- Что ж, вот что я тебе скажу, - произнес он. - Весь этот проклятый бизнес, связанный с историей - абсолютная чушь. Эти японцы - дубины. И я это докажу.
Он встал, прошел в свой кабинет и сейчас же вышел с двумя зажигалками, положив их на кофейный столик.
- Взгляни. Они кажутся совершенно одинаковыми, правда? Так вот, одна из них настоящая реликвия.
Он улыбнулся.
- Возьми их. Пойдем дальше. На рынке коллекционеров стоимость одной из них, возможно, тысяч сорок или пятьдесят.
Девушка осторожно взяла в руки обе зажигалки и принялась их рассматривать.
- Неужели ты не видишь этого?
Он шутливо ее подзадоривал.
- Историчности.
- Что такое историчность?
- Это когда вещь отмечена печатью времени. Послушай. Одна из этих зажигалок была в кармане Франклина Д. Рузвельта, когда на него было совершено покушение, а другая - нет. Одна имеет историческое значение, и еще черт знает какое. Такое же, как и другие вещи, бывшие при нем. Другая не имеет никакого значения. Чувствуешь историчность одной из них?
Он продолжал подзадоривать.
- Ты не можешь сказать, какая из них обладает историчностью. Вокруг нее нет никакого ореола, или некоего духа ауры.
- Вот здорово, - сказала девушка.
Она вытаращила глаза.
- Это и в самом деле правда, что одна из них была у него в тот день?
- Конечно. и я знаю, какая именно. Теперь понимаешь суть того, что я говорю? Все это жуткое жульничество, они надувают сами себя. Я имею в виду то, что пусть какой-то пистолет был в какой-то известной битве, ну скажем, при Геттисберге, но он остался точно таким же, как будто его там не было, если только не знать об этом. А это - здесь!
Он постучал себя по лбу.
- Это в мозгу, а не в пистолете. Когда-то я сам был коллекционером. Фактически из-за этого я и занялся этим бизнесом. Я собирал почтовые марки. Английских колоний.
Девушка стояла у окна, сложив на груди руки, и смотрела на огни центра Сан-Франциско.
- Мать и отец часто говорили, что мы бы не проиграли войну, если бы он был жив, - сказала она.
- О'кей, - продолжил Уиндем-Матсон. - теперь предположим, что в прошлом году канадское правительство, или кто-то там еще, неважно, находит матрицы, с которых делают старые марки, и хороший запас типографской краски...
- Я не верю, что какая-то из этих зажигалок принадлежала Франклину Рузвельту, - сказала девушка.
Уиндем-Матсон расхохотался.
- Так в этом-то как раз и весь смысл моих рассуждений! Я должен это тебе доказать с помощью каких-то допущений, бумаг, удостоверяющих подлинность. Поэтому-то все это и является надувательством, массовым самообманом. Ценность вещи доказывает бумага, а не сам предмет.
- Покажите мне эту бумагу.
- Пожалуйста.
Он вскочил и снова ушел в кабинет, где снял со стены взятый в рамку сертификат Смитсоновского института. Документ и зажигалка обошлись ему возможность доказывать, что он прав, говоря, что слово "подделка" по сути ничего не значит.
- Кольт сорок четвертого калибра есть кольт сорок четвертого калибра,
- обратился он к девушке, выходя из кабинета. - Речь здесь идет о размере отверстия дула, о форме, об убийстве и меткости стрельбы, а не о том, когда он сделан. Речь идет о...
Она протянула руку. Он передал ей документ.
- Значит, вот эта подлинная, - сказала она наконец.
- Да, именно эта.
- Мне, пожалуй, пора уходить, - сказала девушка. - Мы еще встретимся с вами в другой раз.
Она положила на столик документ и зажигалку и пошла в спальню, где оставила одежду.
- Зачем? - вскричал он взволнованно. Он последовал за ней.
- Ты же знаешь, что сейчас мы в полной безопасности: жена вернется через несколько недель. Я же объяснял тебе ситуацию. У нее отслоение сетчатки.
- Не в этом дело.
- Тогда в чем же?
- Пожалуйста, вызови мне педикэб, - сказала Рита, - пока я оденусь.
- Я отвезу тебя, - сердито сказал он.
Она оделась и, пока он доставал из шкафа пальто, стала молча бродить по номеру.
Она задумалась, погрузилась в себя, даже казалась несколько угнетенной. Он понял, что прошлое вызывает у людей печаль. "Ну и черт с ним. Зачем это я решил привести именно этот пример? Но ведь она такая молоденькая - я думал, что ей вряд ли известно это имя".
Возле книжного шкафа она пригнулась.
- Вы читали это? - спросила она, вытаскивая книгу.
Прищурившись, он взглянул.
Мрачная обложка. Роман.
- Нет, - сказал он. - Это купила жена. Она много читает.
- Вам бы следовало прочесть эту книгу.
Все еще чувствуя разочарование, он взял книгу и посмотрел название. "Саранча садится тучей".
- Это одна из тех, запрещенных в Бостоне книг? - спросил он.
- Она запрещена всюду в Соединенных Штатах и, конечно, в Европе.
Она подошла к двери и остановилась, ожидая его.
- Я слышал об этом Готорне Абеденсене.
На самом деле он впервые столкнулся с этой фамилией. Единственное, что он знал об этой книге, это то, что сейчас она очень популярна. Еще одна причуда, еще один пункт массового помешательства. Но нагнулся и положил книгу на место.
- На беллетристику у меня нет времени. я слишком занят работой. "Секретарши, - подумал он язвительно, - читают эту дрянь, лежа дома в
постели перед тем, как уснуть. Это их возбуждает. Вместо того, чтобы заняться чем-нибудь настоящим, чего они боятся, а на самом деле страстно желают".
- Одна из этих любовных историй? - сказал он, сердито открыв дверь в кабинет.
- Нет, - сказала она. - О войне.
Пока они шли по коридору к лифту, она сказала:
- Он пишет тоже самое, что говорили мои родители.
- Кто? Этот Абеденсен?
- Его теория вот в чем: если бы Джо Зангара не попал в него, то он бы вытянул Америку из депрессии и вооружил бы ее так, что...
Она замолчала, так как они подошли к лифту, где в ожидании стояли люди.
Позже, когда они ехали по ночному городу в "Мерседес-бенце" Уиндема- Матсона, она продолжила рассказ.
- Согласно теории Абеденсена, Рузвельт должен был быть ужасно сильным президентом, таким же сильным, как Линкольн. Он показал себя за тот год, когда был у власти, всеми своими действиями и делами. Книга, конечно, не документ. я имею в виду то, что она написана, как роман. Рузвельт не убит в Майами: он продолжает править страной и в 1936 году его переизбирают, так что он президент до 1940 года, когда война уже началась. Не понимаете? Он все еще президент, когда Германия нападает на Англию, Францию и Польшу. и он все это видит. Он заставляет Америку стать сильной. Гарнер был на самом деле дрянным президентом. Во многом из того, что произошло, повинен именно он. А затем, в 1940 году, вместо избранного демократами Бриккера...
- Это согласно Абендсену, - прервал ее Уиндем-Матсон. Он взглянул на сидевшую рядом девушку.
"Боже, - подумал он, - прочтут какую-то книжонку и вот разглагольствуют!"
- Его гипотеза в том, что в 1940 году вместо сторонников невмешательства Бриккера президентом стал Рексфорд Тагвэлл.
Ее чистое хорошенькое лицо, освещенное уличными огнями, раскраснелось от волнения, глаза расширились, она говорила, во всю размахивая руками.
- Он стал активно продолжать антифашистскую линию Рузвельта, поэтому Германия побоялась прийти на помощь Японии в 1941 году. Она не выполнила условия договора. Понимаешь?
Повернувшись к нему, сильно вцепившись в плечо, она почти что крикнула ему в ухо:
- Поэтому Германия и Япония войны проиграли!
Он рассмеялся.
Глядя на него, пытаясь отыскать что-то в его глазах - он не мог понять, что, да к тому же ему приходилось следить за дорогой - она сказала:
Это совсем не смешно. Могло же получиться так, что Соединенные Штаты расколотили бы японцев и...
- Как? - прервал он ее.
- Он как раз все это и изложил.
Она на мгновение замолчала.
- В форме романа. Естественно, там масса замечательного, иначе люди бы не читали эту книгу. Там есть и герой - очень интересный поворот; существуют двое молодых людей, парень служит в американской армии, девушка... Президент Тагвелл оказывается очень ловким политиком. Он прекрасно понимает, что замышляют японцы, - продолжала она взволнованно. - Об этом можно спокойно говорить: японцы не препятствуют распространению этой книги в ТША. Я где-то прочла, что многие из них ее читали. Она популярна на Родных Островах и вызвала кучу толков и пересудов.
- Послушай, о что он говорит о Пирл-Харборе?
- Президент Тагвелл был настолько предусмотрителен, что велел всем кораблям выйти в море. Поэтому флот Соединенных Штатов не был уничтожен.
- Понятно.
- Поэтому никакого Пирл-Харбора и не было. Они напали, но все, чего добились - это утопили несколько мелких суденышек.
- Она называется "Саранча..." - как там?
- "Саранча садится тучей". Это цитата из библии.
- Значит, Япония потерпела поражение, потому что не было Пирл- Харбора. Но, послушай, - сказал Уиндем-Матсон, - никакие события, подобные тем, которые пригрезились этому парню, вроде города на Волге, смело названному Сталинградом, никакая оборона не смогла бы добиться большего, чем некоторой отсрочки окончательной развязки. Ничто не могло повлиять на нее. Слушай. Я встречался с Роммелем в Нью-Йорке, когда был там по делам в 1943 году.
Фактически он всего лишь раз, да и то издали, видел Военного Губернатора США на приеме в Белом Доме.
- Какой человек! Какое достоинство и выправка. я знаю, что говорю, - закончил он.
- Да, было ужасно, - сказала Рита, - когда на место Роммеля пришел этот мерзавец Ламмерс. Вот тогда-то и начались эти повальные убийства и эти концентрационные лагеря.
- Они существовали и тогда, когда губернатором был Роммель. Она махнула рукой.
- Но это скрывалось. Может быть эти бандиты и СС и тогда творили всякие беззакония, но он не был похож на остальных: он напоминал прежних прусских военных. Суровый...
- Я скажу тебе, кто на самом деле хорошо поработал в США, - сказал Уиндем-Матсон. - Кто больше всех сделал для возрождения экономики. Альберт Шпеер, а не Роммель и не организация Тодта. Шпеер был лучшим из тех, которых партия направила в Северную Америку. Это он добился, чтобы все эти заводы, тресты и корпорации - все-все - снова заработали, и притом эффективно. Мне хотелось бы, чтобы и у нас здесь было что-нибудь подобное - ведь сейчас в каждой отрасли экономики конкурируют не менее пяти фирм, и при этом несут ужасные убытки. Нет ничего более глупого, чем конкуренция в экономике.
- Не знаю, я не смогла бы жить в этих жутких трудовых лагерях, этих поселках, которые были понастроены на востоке. Одна моя подруга там жила. Ее письма проверяла цензура, и поэтому она не могла рассказать обо всем, пока не переехала снова сюда. Она должна была подниматься в шесть тридцать утра под звуки духового оркестра.
- Ты бы к этому привыкла. У тебя было бы чистое белье, жилье, хорошая еда, отдых, медицинское обслуживание. Что еще нужно? Молочные реки?
Его большой немецкий автомобиль продолжал бесшумно прорезать холодный туман ночного Сан-Франциско.
Мистер Тагоми сидел на полу, поджав под себя ноги. В руках он держал пиалу с черным чаем, на которую сначала подул, а потом улыбнулся мистеру Бейнесу.
- У вас здесь прелестное место, - сказал Бейнес. - Здесь какое-то спокойствие, на Тихоокеанском побережье. Там у нас совсем не так.
Уточнять ему не захотелось.
- Бог говорит с человеком под знаком Пробуждения.
- Это цитата из Оракула. Реакция сознания на поспешные выводы.
"Вот он о чем", - подумал Бейнес рассеянно и улыбнулся про себя.
- Мы абсурдны, - сказал мистер Тагоми, - потому что живет по книге пятитысячелетней давности. Мы задаем ей вопросы, как будто она живая. Так же как и библия христиан. Многие книги по существу живые. И это совсем не метафора. Дух оживляет их. Правда?
Он заглянул в лицо мистера Бейнеса, ожидая реакции.
Тщательно подбирая слова, Бейнес ответил:
- Я слабо разбираюсь в вопросах религии. Она вне поля моей деятельности. Я предпочитаю обсуждать такие вопросы, в которых хоть немного разбираюсь.
На самом же деле у него не было полной уверенности, что ему понятно, о чем говорит мистер Тагоми. "Должно быть, я устал, - подумал мистер Бейнес.
- Все, с чем я столкнулся, приобретает какой-то нереальный оттенок. Все будто валяют дурака. Что это за книга пятитысячелетней давности? Эти часы Микки-Мауса, сам мистер Тагоми, хрупкая чашка в руке мистера Тагоми..." Со стены на мистера Бейнеса уставилась огромная голова буйвола, грозная и уродливая.
- Что это за голова? - неожиданно спросил он.
- Это, - сказал мистер Тагоми, не что иное, как создание, которое поддерживало жизнь туземного населения в былые дни.
- Понятно.
- Может быть показать вам искусство забивания буйволов?
Мистер Тагоми поставил чашку на столик и поднялся. Здесь, дома, вечером, он был одет в шелковый халат, комнатные туфли и белый шарф.
- Вот я на железной лошадке.
Он слегка присел.
- На коленях у меня верный винчестер образца 1866 года из моей коллекции.
Он вопросительно взглянул на мистера Бейнеса.
- Вас, видимо, утомило путешествие, сэр?
- Боюсь, что да, - ответил Бейнес. - Все это как-то ошеломляет. Заботы о делах...
"И другие", - подумал он. У него болела голова. Узнать бы, можно здесь, на Тихоокеанском побережье, достать хорошие анальгетики, выпускаемые ИГ Фарбен? Он привык глотать их, когда болел затылок.
- Все мы должны во что-нибудь верить, - сказал мистер Тагоми. - Нам не дано знать все ответы. И вперед мы тоже заглянуть не в силах. Остается только полагаться на себя.
Мистер Бейнес кивнул.
- У моей жены, возможно, что-нибудь найдется от головной боли, - сказал мистер Тагоми.
Он заметил, что поднял очки и трет лоб.
- Боль причиняют глазные мышцы. Извините меня.
Поклонившись, он вышел из комнаты.
"Что мне сейчас нужно - так это сон, - подумал мистер Бейнес. - Одна спокойная ночь. Или дело в том, что я не в состоянии смело смотреть в лицо возникшей ситуации, уклоняюсь от острых углов?"
Когда мистер Тагоми вернулся, неся стакан воды и что-то вроде пилюли, мистер Бейнес сказал:
- Мне действительно следует попрощаться и отправиться к себе в гостиницу, но вначале я хотел бы кое-что выяснить. Мы, конечно, можем поговорить о делах и завтра, если вас это устроит. Вам сказали о третьей стороне, которая должна присоединиться к нашим переговорам?
Лицо мистера Тагоми на мгновение выразило удивление. Затем удивление исчезло и лицо его вновь стало спокойным.
- Мне ничего об этом не сказали. Однако это, конечно, интересно.
- С Родных Островов.
- О, - вымолвил мистер Тагоми.
На сей раз на его лице никакого удивления не отразилось, самообладание его было абсолютным.
- Пожилой бизнесмен, удалившийся от дел, - сказал мистер Бейнес. - Он плывет морем. На сегодняшний день он, вероятно, уже недели две в пути. У него предубеждение против воздушных путешествий.
- Человек с причудами, - заметил мистер Тагоми.
Круг его интересов позволяет ему быть хорошо осведомленным о состоянии рынков на Родных Островах. Он сможет дать вам ценную информацию, а в Сан- Франциско он едет всеравно для лечения. Все это не так уж важно, но придаст большую точность нашим переговорам.
- Да, - сказал мистер Тагоми. - Он поможет избежать ошибки, связанной с рынком родины. Я не был там больше двух лет.
- Вы хотели дать мне эту пилюлю?
Мистер Тагоми удивленно опустил глаза и увидел, что он до сих пор держит в руках пилюлю и стакан воды.
- Простите меня. Это очень сильное средство, называется заракаин и производится фармацевтической фирмой в провинции Китая.
Разжимая ладонь, он добавил:
- К нему не привыкаешь.
- Солидная реклама, - сказал мистер Бейнес.

Предыдущая страница 6 Следующая страница


7 Филип Кинред Дик

Он приготовился взять пилюлю.
- Он появится, вероятно, непосредственно в вашем Торговом Представительстве. Я запишу его фамилию, чтобы ваши люди его не завернули. Встречаться с ним я не встречался, но слышал, что он слегка глуховат и чудаковат. Хотелось бы быть уверенным, что он не разозлится.
Казалось, что мистер Тагоми понимает, о чем идет речь.
- Ему нравятся рододендроны. Счастье его будет полным, если вы сможете подсунуть кого-нибудь, кто смог бы поговорить с ним об этом в течении хотя бы получаса, пока мы будем договариваться о встрече. Да, фамилия. Сейчас я запишу.
Приняв пилюлю, он достал ручку и записал.
- Мистер Синиро Ятабе, - прочел мистер Тагоми на листке бумаги.
Он аккуратно вложил его в записную книжку.
- Еще один момент.
Мистер Тагоми медленно поднял чашку за край и изобразил на своем лице внимание.
- Несколько деликатный. Этот джентльмен в стесненном положении. У него почти ничего нет. Некоторые рискованные предприятия в конце его карьеры не привели к успеху. Понимаете?
- И теперь у него нет состояния, - продолжил мистер Тагоми, - возможно он вообще живет на пенсию.
- Вот именно. А пенсия чрезвычайно небогатая. Поэтому ему приходится время от времени ее чем-то подкреплять.
- В нарушение некоторых постановлений, - добавил мистер Тагоми, - правительства Метрополии и его раздутого бюрократического аппарата. я понял ситуацию. Пожилой джентльмен получает вознаграждение за консультацию, произведенную у нас, не сообщая об этом в свой пенсионный отдел. Следовательно, мы должны держать его посещение в тайне. Им известно только то, что оно проходит курс лечения.
- Вы искушены в делах житейских, - пробормотал Бейнес.
Он потер лоб. Пилюля подействовала, что ли? Его стало клонить ко сну.
- Будучи родом из Скандинавии, вы, несомненно, имеете тесный контакт с процветающей Европой. К слову; вы вылетели из Темпельхофа. Там тоже такое отношение? Вот вы нейтрал. Что вы об этом думаете?
- Я не понимаю, о каком отношении идет речь, - сказал мистер Бейнес.
- К старикам, больным, ущербным, умалишенным, лишним людям разного рода. "Какая польза от новорожденного ребенка?" - спросил один из известных англосаксонских философов. Я зафиксировал в памяти высказывание и много раз задумывался над ним. Сэр, от него нет никакой пользы. В общем смысле.
Мистер Бернес что-то пробормотал, что можно было бы расценить, как проявление уклончивой вежливости.
- Разве не правда, - сказал мистер Тагоми, - что ни один человек не должен быть орудием в руках другого?
Он подался вперед.
- Пожалуйста, выскажите свое нейтральное мнение уроженца Скандинавии.
- Не знаю, - произнес мистер Бейнес.
- Во время войны, - сказал мистер Тагоми, - я занимал небольшую должность в провинции Китая, в Шанхае. Там, в районе Гонкью было поселение евреев, интернированных императором и его правительством на неопределенный срок. Их жизнь поддерживалась международным Красным Крестом. Советник консульства нацистов в Шанхае требовал, чтобы мы вырезали евреев. Я запомнил ответ моего начальника. Вот он: "Это не соответствует арийским представлениям о человечности". Требование было отвергнуто, как варварское. Это произвело на меня большое впечатление.
- Понимаю, - пробормотал мистер Бейнес. Он спрашивал себя, куда этот человек пытается его загнать. Он насторожился: все его чувства обострились.
- Евреи, - сказал мистер Тагоми, - всегда трактовались нацистами, как азиаты, не принадлежащие к белой расе. Сэр, смысл этих утверждений никогда не терялся из виду высокопоставленных лиц в Японии, даже у членов военного кабинета. Я никогда не обсуждал этого вопроса с гражданами Рейха, с которыми встречался.
Мистер Бейнес прервал его:
- Что ж, я не немец, и поэтому вряд ли могу говорить за Германию.
Он встал и направился к двери.
- Завтра мы возобновим этот разговор. Извините меня, пожалуйста. Мне сейчас трудно соображать.
На самом деле мысли стали сейчас совершенно ясными. "Нужно убираться отсюда, - подумал он. - Этот человек слишком далеко меня затянул".
- Простите глупость фанатизма, - сказал мистер Тагоми.
Он тоже направился к двери.
- Философские затруднения ослепили меня так, что я перестал замечать, что происходит с ближним. Сюда.
Он позвал кого-то по-японски, и дверь отворилась. Появился молодой японец, слегка поклонился и воззрился на мистера Бейнеса.
"Мой водитель, - подумал мистер Бейнес. - Вероятно, мои донкихотские выходки в полете с этим... как его... Лотце... каким-то образом дошли до японцев через неизвестные мне связи. Жаль, что я разболтался с этим Лотце. Да. Не запоздало ли мое раскаяние? Я вовсе не подхожу для этого, совсем напротив. Ничего общего".
Но потом он подумал, что швед, скорее всего, так бы и разговаривал с Лотце.
"Значит все правильно, ничего не случилось. Я что-то стал слишком осторожен, переношу способ жизни из другой обстановки в эту. Фактически здесь я могу очень вольно высказываться о многом, это факт. И я должен к этому привыкнуть".
И все же его воспитание и привычки восставали против этого. Кровь в венах, кости, все внутренности противились этому.
"Раскрой рот, - говорил он себе, - мели что-нибудь, что угодно, высказывай любое мнение. Ты должен, иначе нечего ждать от операции успеха".
И он сказал:
- Возможно ими движут какие-то подсознательные внутренние побуждения, вроде тех, о которых говорил Юнг.
Мистер Тагоми кивнул.
- Да, я читал Юнга. И я понимаю вас.
Они пожали друг другу руки.
- Завтра утром я позвоню, - сказал мистер Бейнес. - Спокойной ночи, сэр.
Он поклонился, мистер Тагоми тоже поклонился в ответ.
Молодой улыбающийся японец вышел первым и что-то сказал мистеру Бейнесу, но он не разобрал, что.
- Да? - переспросил Бейнес.
Он снял с вешалки пальто и вышел на крыльцо.
- Он обратился к вам по-шведски, сэр, - объяснил мистер Тагоми. - Он прослушал курс истории Тридцатилетней войны в Токийском университете и был очарован вашим великим героем Густавом-Адольфом.
Мистер Тагоми сочувственно улыбнулся.
- Однако совершенно ясно, что его попытки овладеть столь чуждым лингвистическим языком безнадежны. Без сомнения, он пользовался одним из курсов, записанных на пластинки: он студент, а такие курсы обучения очень популярны среди студентов, вследствие своей дешевизны.
Молодой японец, очевидно, не понял ничего по-английски, поклонился и улыбнулся.
- Понимаю, - пробормотал Бейнес. - Что ж, я желаю ему удачи. "У меня собственно лингвистические проблемы, - подумал он. - Совершенно очевидно".
Боже мой, студент - японец по пути в гостиницу, конечно же, попытается заговорить с ним по-шведски. Мистер же Бейнес едва понимал этот язык, и то только тогда, когда на нем говорили совершенно правильно, а не тогда, когда будет пытаться говорить молодой японец, проходивший курс обучения с помощью грампластинки.
"Но от меня он так никогда и не сможет ничего добиться, - подумал он.
- Хотя все время будет пытаться, так как это его единственный шанс: вероятно, он больше никогда не встретится со шведом".
Мистер Бейнес тяжко вздохнул. Какие же муки предстоят для них обоих!

Глава 6

А в аптеке ей что-нибудь нужно? Она задумалась. Ее смена в зале дзю-до начинается после полудня, утром у нее масса свободного времени. Устроившись на высоком стуле перед прилавком, она поставили сумку и принялась листать журналы.
В свежем "Лайфе" была статья, называвшаяся "Телевидение в Европе: взгляд в будущее". Она с интересом пробежала ее и увидела фотографию немецкой семьи, смотревшей прямо у себя дома телепередачу. В статье говорилось, что теперь изображение из Берлина передается уже в течение четырех часов ежедневно, а когда-нибудь телевизионные станции будут во всех крупных городах Европы. К 1970 году одна такая станция будет построена и в Нью-Йорке.
На одном из снимков были инженеры по электронной технике из Рейха в одной из лабораторий Нью-Йорка. Они помогали местному персоналу разрешить возникающие перед ними проблемы. Было очень легко отличить немцев от остальных. У них был присущий только им здоровый, чистый, уверенный энергичный вид.
Американцы же выглядели как обыкновенные люди. Эти могли быть кем угодно.
Было видно как один из немецких специалистов на что-то указывает, и американцы сосредоточенно пытаются вникнуть, что же именно он имеет в виду. "Похоже, что и зрение у них получше, чем у нас, - решила она, - да и питание получше, чем у нас за последние двадцать лет. Нам когда-то говорили, что они могут видеть такие вещи, которые никто другой видеть не может. Может витамин "А"? Интересно все же - сидеть дома и видеть весть мир на экране маленькой серой трубки. Если эти наци могут летать туда-сюда между Землей и Марсом, почему бы им не завести у себя телевидение? Думаю, что мне бы больше нравилось смотреть на эти смешные представления, видеть как на самом деле выглядит Боб Хоуп и Дюран, чем бродить по безжизненному Марсу. Может быть, в этом и вся загвоздка", - подумала она.
Она поставила журнал обратно на стеллаж.
У наци совершенно отсутствует чувство юмора, так зачем же им обзаводиться телевидением? Как-никак, а они поубивали почти всех знаменитых комиков. Правда все они были евреями. По сути они, как она себе это представляла, уничтожили почти всю индустрию развлечений. Интересно, как это еще Хоупу сходит с рук то, что он говорит. Разумеется, он работает в Канаде, а там чуть посвободнее. Но ведь Хоуп действительно говорит слишком смело о некоторых вещах. Вроде этой шутки о Геринге, в которой Геринг покупает Рим и велит перевезти его в свою берлогу в горах и выстроить там заново, или же о том, что он возрождает христианство, чтобы его любимцы - львы - имели что-нибудь на...
- Вы хотите купить этот журнал, мисс?
Маленький высохший старичок, державший аптеку, подозрительно обратился и к ней.
Она виновато положила на место номер "Ридерс Дайджест", который начала перелистывать.
И снова Юлиана, прогуливаясь по тротуару со своими сумками, размышляя о том, что, возможно, Геринг будет новым фюрером, когда умрет Борман. Он чем-то отличался от остальных. Единственным, благодаря чему Борман выдвинулся на первый план, было раболепие, перед которым не устоял Гитлер, когда стало ясно, что он вот-вот начнет разлагаться, и только те, кто был его непосредственным окружением, понимали, когда именно это начнется. Старый Геринг в это время был, как всегда, в своем дворце в горах.
Геринг должен был занять место Гитлера, потому что именно его люфтваффе уничтожило сначала английские локационные станции, а затем покончило с королевскими военно-воздушными силами. Гитлер вместо этого, скорее всего, приказал бы разбомбить Лондон, так же, как он разбомбил Роттердам.
Но, скорее всего, место достанется Геббельсу. Об этом говорят все. Ток же, как и о том, что оно не должно достаться этому жуткому Гейдриху. "Он бы перебил всех нас. Это же настоящий мясник. Кто мне нравится, - подумала она, - так это Бальдур фон Ширах. Он единственный выглядит в какой-то степени нормальным. Но у него нет ни малейшего шанса".
Свернув, она поднялась по ступенькам на крыльцо старого деревянного дома, где жила.
Когда она отперла дверь квартиры, то увидела Джо Чинаделла там, где она его оставила - лежащим на животе посередине кровати, свесив руки. Он все еще спал.
"Нет, - подумала она. - Он же не может оставаться здесь вечно. Его грузовик ушел. Он отпустил его? Очевидно".
Войдя в кухню, она свалила сумки с едой на стол рядом с тарелками от завтрака.
"Но хотел ли он отпустить его? - спросила она себя. Вот это ее интересовало.
Что за странный человек. Он тратил на нее столько энергии, не отпуская ее всю ночь, и все же это происходило так, будто его здесь и не было, будто он не осознавал, что делает. Мысли его были заняты чем-то другим.
Она принялась привычно перекладывать продукты в старый холодильник фирмы "Дженерал электрик", с дверцей наверху, потом взялась за стряпню.
"Может быть, он так часто этим занимается, что уже привык, - решила она, - это стало его второй натурой. Тело совершает движения так же автоматически, как мое, когда я сейчас кладу тарелки в раковину. Он мог бы делать это, если бы даже удалить три пятых его мозга, как лягушка на уровне биологии, на уровне голых рефлексов".
- Эй, - позвала она, - просыпайся.
Джо пошевелился в кровати и засопел.
- Ты слышал, что отмочил Боб Хоуп по радио позапрошлым вечером? Он рассказал одну смешную историю о том, как немецкий майор допрашивает какихто марсиан. Марсиане не могут предъявить документы, удостоверяющие, что их предки были арийцами. Слышали? Поэтому немецкий майор шлет донесение в Берлин, что Марс населен евреями.
Войдя в комнату, где лежал на кровати Джо, она добавила:
- И что они ростом в полметра и имеют две головы. Ты знаешь как это может подать Боб Хоуп.
Джо открыл глаза и, молча, не мигая смотрел на нее. Подбородок его почернел от щетины, темные глаза наполнились болью.
Она тоже притихла.
- что с тобой? - наконец вымолвила она. - Ты боишься?
"Нет, - подумала она, - это Френк боится, а этот - не знаю".
- Старый плут уехал, - сказал Джо, приподнявшись.
- Что же ты собираешься делать?
Она присела на край кровати, вытирая руки посудным полотенцем.
- Я перехвачу его на обратном пути. Он ничего никому не скажет. Он знает, что я сделал бы для него то же самое.
- С тобой уже было так раньше? - спросила она.
Джо не ответил. "Значит ты знал, что грузовик уходит, - сказала себе Юлиана. - Теперь я знаю это точно".
- А если он выберет другой маршрут? - спросила она.
- Он всегда ездит по шоссе номер пятьдесят и никогда по сороковому. Там у него как-то вышла авария. Несколько лошадей вышли на дорогу, и он в них врезался. В Скалистых Горах.
Подобрав со стула одежду, он начал одеваться.
- Сколько тебе лет, Джо? - спросила она, когда он задумался, обнаженный.
- Тридцать четыре.
"Тогда, - подумала она, - ты должен был участвовать в войне". Она не видела явных физических дефектов: тело было стройным, ладным, длинноногим. Джо, заметив, как она внимательно изучает его, нахмурился и отвернулся.
- Я что, не могу посмотреть? - спросила она.
Она на самом деле удивилась. Ну почему бы и не посмотреть? Всю ночь она была с ним, а теперь такая стеснительность.
- Мы что - тараканы? - спросила она. - Мы не можем выдержать зрелище друг друга на свету и потому должны забираться в щели?
Раздраженно засопев, он прямо в трусах и носках направился в ванную. Он уже начал набирать горячую воду в чашку для бритья.
На руке она увидела татуировку, синюю букву "К".
- Что это? - спросила она. - Твоя жена? Конни? Корина?
Умываясь, Джо выговорил:
- Каир.
"Что это экзотическое имя?" - подумала она с завистью, а потом почувствовала, что краснеет.
- Я действительно глупая, - сказала она.
Тридцатилетний итальянец из занятой нацистами части мира... он участвовал в войне, все верно, но на стороне держав Оси. И он сражался под Каиром: татуировка была связующим звеном меж немцами и итальянцами, ветеранами этой компании - знаком победы над британо-австралийской армией, под командой генерала Готта, которой добился Роммель и его африканский корпус.
Она вышла из ванной, вернулась в комнату и начала застилать постель. Руки не слушались ее.
Аккуратной стопкой на стуле лежало все имущество Джо: одежда, небольшой плоский чемодан, личные вещи. Среди них она заметила покрытую бархатом коробочку, похожую на футляр для очков.
Подняв ее, она открыла и заглянула внутрь.
"Ты действительно сражался за Каир, - думала она, глядя на Железный Крест Второй степени с надписью и датой 10 июня 1945 года, выгравированной на планке, к которой крепился крест. - Не все из них получили такую награду, только самые доблестные. Интересно, что же ты совершил такого, ведь тогда тебе было всего семнадцать лет?"
Джо повернулся как раз в то мгновение, когда она вынула орден из обитой бархатом коробочки. Она почувствовала его присутствие и виновато вскочила на ноги, но он, казалось, не сердился на нее.
- Я только посмотрела, - сказала Юлиана. - Прежде я никогда не видела такого ордена. Роммель лично приколол его к твоему мундиру?
- Его вручил мне генерал Вайерлейн. К тому времени Роммеля уже перевели в Англию, чтобы завершить ее разгром.
Голос его был спокоен, но рука непроизвольно потянулась ко лбу, и пальцы, как расческа, воткнулись в шевелюру, как бы расчесывая ее. Юлиана решила, что это хронический нервный шок.
- Расскажешь? - спросила Юлиана, когда он возвратился в ванную и продолжил бритье.
Однако, когда он побрился и принял горячий душ, Джо Чинаделла совсем мало рассказал ей, во всяком случае ничего, что было бы похоже на тот рассказ, который ей хотелось бы услышать.
Два его старших брата участвовали еще в Эфиопской кампании, в то время как он, тринадцатилетний, был в фашистской молодежной организации в Милане, его родном городе. Позже, братья служили в знаменитой артиллерийской батарее, в которой командовал майор Рикардо Парди, а когда началась вторая мировая война, Джо уже был в состоянии присоединиться к ним.
Они сражались под командованием Грациани. Их техника, особенно танки, была ужасной. Англичане подбивали их, даже старших офицеров, как кроликов. Люки танков во время боя приходилось закрывать мешками с песком, чтобы они случайно не открылись.
Майор Парди подбирал выброшенные артиллерийские снаряды, чистил и смазывал их, а потом стрелял ими. Его батарея остановила отчаянное наступление генерала Повелла в 1943 году.
- А братья живы? - спросила Юлиана.
Братья были убиты в сорок четвертом, задушенные проволокой, которую употребляли английские десантники из специальной бригады, действовавшей за линией фронта, на территории, занятой державами оси. Они стали особенно фанатичными на последних этапах войны, когда стало ясно, что союзники уже не смогут победить.
- А как ты теперь относишься к британцам? - спросила Юлиана, запинаясь.
- Мне бы хотелось посмотреть, как с ними в Англии поступают так же, как они поступили в Африке.
Голос его отдавал железом.
- Но ведь это было восемнадцать лет назад, - сказала Юлиана. - Я знаю, что англичане творили особые жестокости, но...
- Говорят о зверствах, которые наци чинили над евреями, - сказал Джо.
- Англичане поступили еще хуже. Во все время битвы за Лондон.
Он помолчал.
- Эти огнеметы, струи горящего фосфора и нефти. Я видел потом кое-кого из немцев-десантников. Лодка за лодкой сгорали дотла, превращаясь в золу. Эти спрятанные под воду трубы - они прямо-таки поджигали море. А что они творили с гражданским населением во время массированные налетов бомбардировщиков, с помощью которых Черчиль рассчитывал спасти войну в самый последний момент! Эти ужасные налеты на Гамбург... Эссен...
- Давай не будем говорить об этом, - сказала Юлиана.
Она пошла на кухню и стала готовить ветчину. Она включила маленький белый радиоприемник фирмы Эмерсон в пластмассовом корпусе, который Френк подарил ей в день рождения.
- Я сейчас приготовлю что-нибудь поесть.
Она вертела ручку настройки, пытаясь поймать легкую, приятную музыку.
- Подойди ко мне, - сказал Джо.
Он сидел на кровати в комнате, положив свой чемоданчик рядом. Открыв его, он извлек потрепанную, обернутую в газету книгу, на которой отпечатались следы множества читателей. Он улыбнулся Юлиане.
- Вот взгляни. Ты знаешь, что говорит этот человек?
Он показал книгу.
- Сядь.
Он взял ее за руку, притянул к себе и усадил рядом.
- Я хочу тебе почитать. Предположим, что они победили бы. Что бы тогда было? Можешь не задумываться: этот человек все за нас продумал.
Открыв книгу, Джо начал медленно переворачивать страницы.
- Ну хотя бы вот: "Британская Империя контролировала бы Европу, все Средиземноморье. Италии не было бы вообще, как и Германии. Бобби и эти смешные солдатики в высоких меховых шапках с королевством до самой Волги".

Предыдущая страница 7 Следующая страница


Человек в высоком замке 8

- А разве это было бы плохо? - спросила тихо Юлиана.
- Ты читала эту книгу?
- Нет, - призналась она, заглядывая на обложку под газетным листом.
Она слышала об этой книге, многие ее читали.
- Но Френк - мой бывший муж - и я, мы часто говорили об этом, что было бы, если бы союзники выиграли войну.
Джо казалось не слушал ее. Он смотрел вниз, на экземпляр "Саранчи..."
- А здесь, - продолжал он, - ты можешь узнать, каким образом победила Англия, как она добила державы оси.
Она покачала головой, чувствуя растущее внутреннее напряжение в человеке, сидевшем рядом с ней. Подбородок его подрагивал, он беспрерывно облизывал губы, запуская пальцы в шевелюру. Когда он заговорил, колос его был хриплым.
- У него Италия предала интересы Оси, - сказал Джо. - Италия переметнулась к союзникам, присоединилась к англо-саксам и открыла то, что называется: "мягким подбрюшьем Европы". Но для писателя естественно так думать. Мы все знаем, что трусливая итальянская армия бежит каждый раз, едва завидит британцев. Дует вино. Умеет только гулять, а не драться. Этот парень...
Джо закрыл книгу и отогнул газету, чтобы взглянуть на обложку.
- Абеденсен. Я не виню его. Он написал эту утопию, вообразил, каким был бы мир, если бы державы Оси потерпели поражение. А как же еще они могли бы проиграть? Только благодаря предательству Италии.
Он заскрежетал зубами.
- Дуче - он был клоуном, мы все это знали.
- Нужно перевернуть бекон.
Она ускользнула на кухню.
Идя за ней с книжкой в руке, Джо продолжал:
- И США тоже выступили после того, как поколотили япошек. А после войны США и Англия разделили мир между собой точно так же, как это теперь сделали Германия и Япония.
- Германия, Япония и Италия, - поправила Юлиана.
Он взглянул на нее.
- Ты пропустил Италию.
Она спокойно встретила его взгляд.
"Маленькая империя на Ближнем Востоке, опереточный Новый Рим", - подумала она.
Он с аппетитом стал есть поданный ему на деревянной дощечке бекон с яичницей, поджаренные ломтики хлеба, кофе и мармелад.
- А чем тебя кормили в Северной Африке? - спросила она.
Она уселась за стол.
- Дохлой ослятиной, - ответил он.
- Но ведь это противно.
Криво усмехнувшись, Джо сказал:
- Азимо Морте. Консервы из говядины с напечатанными на банке инициалами А.М. Немцы называли их "Альтер Манн". Старик.
Он вернулся к еде.
"Хотелось бы мне прочесть эту книгу, - подумала она, вытаскивая том из-под локтя Джо. - Долго ли он пробудет со мной? На книжке много жирных пятен, страницы порваны, всюду отпечатки пальцев. Водители грузовиков читали ее на долгих стоянках, - подумала она, - в закусочных, вечерами. Держу пари, что он читает медленно. Могу поспорить, что он дотошно перечитывал ее несколько недель, если не месяцев..."
Наобум открыв книгу, она прочла:
"Теперь, в старости, он успокоенно взирал на свои владения, которых так жаждали, но не могли достичь древние: корабли из Крыма и Мадрида, и по всей империи одни и те же деньги, один язык, одно знамя. Старый великий Юнион Джек развивался от восхода до заката солнца. Наконец это свершилось, все, что касалось солнца, и все, что касалось флага".
Единственная книга, которую я таскаю с собой, - сказала Юлиана, - фактически даже не является книгой. Это оракул, "Книга перемен". Меня приучил к ней Френк, и я всегда пользуюсь ею, когда нужно что-то решить. Я некогда не теряю ее из виду. Никогда.
Она открыла книжку.
- Хочешь взглянуть на Оракул, спросить у него совета?
- Нет, - ответил Джо.
Облокотившись о стол и упершись подбородком в кисти рук, она спросила:
- Ты может быть совсем переедешь сюда, или у тебя есть еще что-то, что тебя держит?
"Будут пересуды, сплетни, - думала она. - Ты поражаешь меня своей ненавистью к жизни, но в тебе что-то есть. Ты похож на маленькое животное, не слишком важное, но ловкое". Глядя на его резко очерченное, узкое, смуглое лицо, она подумала: "И как это я вообразила, что ты моложе меня? Но и тут есть правда - ты инфантилен, ты все еще братишка, боготворящий своих старших братьев, майора Парди, генерала Роммеля, который все еще из всех сил бьется на тем, чтобы удрать из дому и добить этих Томми. Да и правда ли то, что они придушили твоих братьев проволочной петлей? Мы, конечно, слышали об этом, все эти россказни о зверствах, мы видели снимки, опубликованные после войны". Она содрогнулась. Но британские парашютисты давным-давно преданы суду и понесли наказание.
Радио прекратило трансляцию музыки: похоже на то, что будут последние известия и, судя по количеству помех - из Европы. Голос диктора захрипел и смолк.
Последовала длительная пауза, просто тишина. Затем раздался голос диктора из Денвера, такой четкий, что, казалось, он почти рядом. Юлиана протянула руку, чтобы приглушить звук, но Джо остановил ее.
- Известие о смерти канцлера Бормана, подтвержденное недавно, ошеломило и потрясло Германию, так же, как и вчерашнее сообщение о том...
Они вскочили на ноги.
- Все радиостанции Рейха отменили назначенные прежде передачи, и слушатели внимают торжественным мелодиям, исполняемым хором дивизии "Рейх"
- звуками партийного гимна "Хорст Вессель". Позже, в Дрездене, где работает партийный секретариат и руководство СС, а также национальной службы безопасности, сменившей гестапо...
- Реорганизация правительства по инициативе бывшего рейхсфюрера Гимлера, Альберта Шпеера и других, была объявлена двухнедельная траурная национальная церемония, и уже, как сообщают, закрылись многие магазины и предприятия. До сих пор не поступало сведений об ожидаемой сессии Рейхстага, этого официального парламента Третьего Рейха, чье одобрение требуется для...
- Канцлером будет Гейдрих, - сказал Джо.
- А мне бы хотелось, чтобы им стал этот высокий блондин, этот Ширах, - сказала она. - Господи, наконец-то он умер. Как ты думаешь, у Шираха есть шансы?
- Нет, - кратко ответил Джо.
- А может быть там теперь начнется гражданская война, - предположила она. - Но эти парни, все эти старые ребята из партии - Геринг и Геббельс - они ведь уже старики.
Из радио неслось:
- ... достигло его приюта в Альпах близ Бреннера...
- Это о толстяке Германе.
- ... просто сказал, что он потрясен потерей не только солдата, патриота и преданного партийного вождя, но и, как он уже неоднократно заверял об этом, своего личного друга, которого, как все помнят, он поддерживал во времена безвластия, вскоре после окончания войны, когда выяснилось, что элементы, препятствующие восхождению герра Бормана к верховной власти...
Юлиана выключила радио.
- Они просто переливают из пустого в порожнее, - сказала Юлиана. Зачем им этот словесный мусор? Эти мерзкие убийцы разглагольствуют так, будто они ничем не отличаются от обычных людей.
- Они такие же, как мы, - сказал Джо. - Из того, что они совершили, нет ничего такого, чего бы они не сделали, будь ты на их месте. Они спасли мир от коммунистов. Если бы не Германия, нами бы всеми сейчас правили красные, и всем нам было бы намного хуже.
- Ты говоришь, - сказала она, - точно, как радио.
- Я жил под властью Наци, - сказал Джо, - и я знаю, что это такое. Это совсем не пустая болтовня, когда проживешь двенадцать - тринадцать лет - даже больше - пятнадцать лет! Я получил трудовую книжку от организации Тодта. Я работал в этой Организации с 1947 года сначала в северной Африке, а затем в США. Послушай...
Он ткнул в нее пальцем.
- У меня чисто итальянский талант к различным строительным специальностям. Доктор Тодт очень высоко ценил меня. Я не разгребал лопатой асфальт и не месил бетон для автотрасс: я помогал проектировать их, выполняя работу инженера. Однажды ко мне подошел доктор Тодт и проверил, как работает наша бригада. Он сказал мне: "У тебя хорошие руки". Это было великим моментом в моей жизни, Юлиана. Гордость за свой труд! Они не просто и не только говорят слова. До них, до наци, все смотрели на физическую работу сверху вниз, и я не был исключением. Трудовой фронт положил конец такому отношению. Я впервые совсем иначе взглянул на свои руки.
Он говорил так быстро, что акцент вылезал гораздо сильнее. Ей даже было трудно разобрать, что он говорил.
- Мы жили тогда в лесистой местности, в северной части Нью-Йорка, жили, как братья распевали песни, строем шли на работу. В нас жил воинский дух, но направленный на восстановление, а не на разрушение. Это были самые лучшие дни - восстановление после войны - аккуратные, бесконечные ряды общественных зданий, квартал за кварталом совершенно новая часть Нью-Йорка и Балтимора. Теперь-то эта работа уже в прошлом. Крупные картели, такие как "Нью-Джерси Крупп и сыновья" завладели сценой. Но это не наци, это прежние европейские воротилы. Слышишь? Нацисты, подобные Роммелю или Тодту в миллион раз лучше, чем промышленники, такие, как Крупп, и банкиры, все эти пруссаки. Их всех следовало бы загнать в душегубки. Всех этих фраеров в жилетках.
"Но, - подумала Юлиана, - Теперь уже эти джентльмены в жилетках закрепились навечно, а вот твои кумиры, Роммель и доктор Тодт, они вышли на сцену сразу же после прекращения военных действий для того, чтобы расчистить развалины, построить автострады, запустить промышленность. Они даже позволили жить евреям, что было удивительно, но это была приманка, чтобы привлечь их к работе. Пока не наступил сорок девятый год... и тогда, гудбай, Тодт и Роммель, на заслуженный отдых. Разве я не знаю всего этого, разве я не слышала всего этого от Френка? Ты ничего не можешь рассказать мне о жизни под властью наци: мой муж был и есть еврей. Я знаю, что доктор Тодт был скромнейшим и добрейшим из всех когда-либо живших людей. Мне известно, что все, что он хотел сделать, это обеспечить работой, честной, достойной уважения работой миллионы отчаявшихся американцев с потускневшим взором, мужчин и женщин, копошившихся после войны в развалинах. Я знаю, что он хотел увидеть приличное медицинское обслуживание, курорты, где можно было бы провести свой отпуск, и приличное жилище для всех, независимо от расы. Он был строитель, а не мыслитель, и в большинстве случаев ему удавалось создать то, что он хотел - он фактически добился этого. Но..."
Какая-то беспокоившая ее мысль, раньше бывшая где-то в глубине создания, теперь поднялась на поверхность.
- Джо, эта книга, "Саранча...", разве она не запрещена на Восточном Побережье?
Он кивнул.
- Так как же ты умудрился ее прочитать?
Что-то именно по этому поводу беспокоили ее.
- Они ведь до сих пор расстреливают людей за то, что они читают...
- Все зависит от социальной группы, от доброй армейской нарукавной повязки.
Значит, так оно и есть. Славяне, пуэрториканцы и всякие поляки были наиболее ограничены в том, что можно было читать, делать, слушать. Положение англосаксов было намного лучше. Для их детей существовала даже система народного образования, они могли посещать библиотеки, музеи, концерты.
Но даже для них "Саранча..." была не просто редкой книгой, она была запрещена, и для всех в равной степени.
- Я читал в уборной, - сказал Джо, - и прятал под подушкой. Да я и читал ее потому, что она запрещена.
- Ты страшно смелый, - сказала она.
- Да? - отозвался он. - Ты, похоже, подтруниваешь надо мной.
- Нет.
Он чуть расслабился.
- Вам здесь, ребята, легко. У вас безопасная, бесцельная жизнь, вам нечего совершать, не о чем беспокоиться. Вы вдали от основного потока событий, вы - осколки былого, верно?
Он насмешливо посмотрел на нее.
- Ты сам убиваешь себя, - сказала она, - своим цинизмом. У тебя одного за другим забирали твоих идолов, и теперь у тебя нет ничего, чему бы ты мог посвятить свою любовь.
Она протянула ему вилку, он взял.
"Ешь, - подумала она, - а то и от биологических процессов откажись".
Пока Джо ел, он кивнул на книгу и сказал:
- Этот Абеденсен живет где-то здесь, неподалеку, судя по надписи на обложке, в Майенне. Обозревает мир из такого безобидного места, что никому и в голову не придет. Прочти-ка о нем вслух.
Взяв книгу, она прочла заднюю сторону обложки.
- Он - демобилизованный солдат, служил сержантом в морской пехоте США во время Второй Мировой войны, ранен в Англии в бою с фашистским танком "тигр". Здесь говорится, что место, где он писал роман, он превратил посуществу в крепость, расставив повсюду винтовки.
Она отложила книгу и добавила:
- И хоть здесь об этом и не говорится, я слышала, как кто-то рассказывал, что он почти параноик: свой дом он окружил колючей проволокой под напряжением, а ведь это где-то в горах. Подобраться к нему трудно.
- Возможно, - сказал Джо, - он и прав, что стал жить так, написав эту книгу. Немецкие шишки от злости прыгали по потолку, прочтя ее.
- Он и прежде вел такую жизнь. Книга была написана там. Это место называется...
Она взглянула на обложку.
- "Высокий замок". Вот так ласково он его называет.
- Очевидно, им до него не добраться, - сказал Джо. - Он настороже и весьма предусмотрителен.
- Я уверена, - сказала Юлиана, - что для того, чтобы написать эту книгу, требовалось немало смелости. Если бы державы Оси проиграли войну, то мы могли бы говорить и писать все, что заблагорассудилось, как это было когда-то. Мы бы снова были единой страной, и у нас была бы справедливая законная система, единая для всех нас.
К ее удивлению, он согласно кивнул.
- Не понимаю я тебя, - сказала она. - Во что ты веришь? чего ты хочешь? То ты защищаешь этих чудовищ, этих уродов, истребляющих евреев, а потом вдруг...
Она в отчаянии вцепилась ему в уши.
От удивления и боли он заморгал, когда она, поднявшись на ноги, стала тащить его голову вверх, к своему лицу.
Тяжело дыша, они смотрели друг на друга, не в силах заговорить. Первым нарушил молчание Джо.
- Дай мне доесть то, что ты мне приготовила.
- Ты не хочешь говорить? Ты не желаешь со мной разговаривать? Ты прекрасно понимаешь, о чем я говорю, ты это понимаешь, а продолжаешь жрать, притворяешься, что не имеешь ни малейшего понятия, о чем речь.
Она отпустила уши, выкрутив их до такой степени, что они стали пунцово-красными.
- Пустой разговор, - сказал Джо. - Он не имеет никакого смысла. Вроде того, что болтают по радио. Ты знаешь, как когда-то коричневорубашечники называли тех, кто плетет философские премудрости? Их называли яйцеголовыми из-за большого, выпуклого черепа, который так легко разбить в уличной драке.
- Если это относится и ко мне, - сказала Юлиана, - почему же ты не уходишь? Для чего ты остался вообще?
Его загадочная гримаса остудила ее пыл.
"А жаль, что я позволила ему пойти со мной, - подумала она. - Сейчас уже слишком поздно. Теперь мне не избавиться от него, слишком уж он сильный. Происходит что-то ужасное, исходящее от него, и я, пожалуй, ему помогаю в этом".
- Так в чем же дело?
Он протянул руку, ласково потрепал ее за подбородок, погладил шею, сунул пальцы под рубашку и нежно прижал ее плечи к своей груди.
- Настроение. Твои проблемы меня сковывают.
- Тебя когда-нибудь назовут европейским психоаналитиком.
Она кисло улыбнулась.
- Тебе что - хочется закончить жизнь в печи?
- А ты боишься мужчин?
- Не знаю.
- Могла бы предупредить ночью. Только потому что я...
Он запнулся, строя фразу.
- Потому что я специально позаботился о том, чтобы заметить твое желание.
- Потому что ты валялся в постели с очень многими девками, - выпалила Юлиана. - Вот что ты хочешь сказать.
- Но я знаю, что прав. Послушай, я никогда не причиню тебе вреда, Юлиана, даю тебе слово, клянусь памятью матери. Я буду особенно нежным к тебе, и если тебе захочется воспользоваться моим опытом, я готов буду тебе услужить. Все твои страхи пройдут. я смогу уничтожить твои тревоги и поднять настроение, хотя и ненадолго. А раньше тебе просто везло.
Она кивнула, несколько приободрившись.
Но холод и тоска все еще не отпускали ее, и до сих пор она не понимала, откуда она взялась.
Прежде чем начать трудовой день, мистер Набусуки Тагоми улучил момент, когда остался один. Он сидел в своем кабинете в "Ниппон Таймз Билдинг" и размышлял.
Когда он собирался отправиться в контору из дому, пришло сообщение Ито о мистере Бейнесе. У молодого аспиранта не было и тени сомнения, что мистер Бейнес не швед. По всей вероятности, мистер Бейнес - немец.
Но способности Ито к языкам германской группы никогда не производили впечатления ни на Торговое Представительство, ни на Токкоку, японскую тайную полицию.
"Может быть, этот дурак не разнюхал ничего стоящего, - подумал мистер Такоми. - Неуклюжий энтузиазм, совмещенный романтическими доктринами. Излишняя подозрительность".
В любом случае, вскоре начнется совещание с мистером Бейнесом и пожилым человеком с родных Островов, и это произойдет независимо от национальности мистера Бейнеса. К тому же этот человек понравился мистеру Бейнесу. "Это предположительно и является главным талантом, - решил он, - людей, расположенных высоко, таких, как он сам. Сразу же распознать при встрече хорошего человека.
Интуиция по отношению к людям. Отбросить все церемонии и внешние проявления, проникнуть в самую суть". Мне он нравится, - сказал себе мистер Тагоми, - немец он или швед. Надеюсь, что заракаин помог ему от головной боли. Прежде всего нужно не забыть справиться об этом".
На столе зажужжал интерком.
- Нет, - сказал он резко в микрофон, - никаких обсуждений. Это момент постижения внутренне присущей истины.
Из крохотного динамика послышался голос мистера Рамсея:
- Сэр, только что сообщили из пресс-службы внизу. Рейхсканцлер мертв. Мартин Борман.
Наступила тишина.
"Отменить все дела на сегодня, - подумал мистер Тагоми. Он поднялся из-за стола и начал быстро расхаживать по кабинету, сложив на груди руки. - Будем разбираться. Сразу же нужно отправить официальное послание рейхсконсулу. Это мелочь: можно оставить подчиненным. Глубокая скорбь и тому подобное. Вся Япония вместе с немецким народом... Зачем? Нужно быть особенно внимательным, чтобы незамедлительно принимать сообщения из Токио".
Нажав кнопку интеркома, он сказал:
- Мистер Рамсей, удостоверьтесь в надежности связи с Токио. Скажите девушкам-телефонисткам, чтобы были начеку. Мы не должны потерять связь.
- Есть, сэр, - ответил мистер Рамсей.
- Я буду все время у себя. Отложите все дела. Отваживайте всех, кто звонит по обычным делам.
- Сэр?
- У меня должны быть свободными руки на случай, если понадобиться вдруг мое вмешательство.
- Да, сэр.
Через полчаса, в девять, пришла телефонограмма от самого высокопоставленного представителя Имперского правительства на Западном побережье, от посла Японии в ТША достопочтенного барона Л.Б.Калемакуле. Министерство иностранных дел созывало чрезвычайную сессию в здании посольства на Зуттер-Стрит. И каждое из торговых представительств должно было послать самое ответственное лицо на эту сессию. В данном случае это означало, что посетить сессию должен мистер Тагоми лично.
Времени на переодевание не было. Мистер Тагоми поспешил к экспресслифту, спустился на первый этаж и через мгновение был уже в пути, сидя в лимузине представительства, черном "кадиллаке" выпуска 1940 года, который вел опытный шофер-китаец, одетый в специальную форму.
Возле здания посольства стояло не менее дюжины машин других сановников. Высокопоставленные знаменитости, со многими из которых он был знаком, некоторые были совершенно ему неизвестны, поднимались по широким ступенькам в здание посольства, заполняя его вестибюль. Шофер мистера Тагоми распахнул перед ним дверцу, и он быстро вышел из машины, сжимая в руке ручку портфеля, который был, конечно, пустым, потому что никаких бумаг приносить сюда было не нужно, но играл существенную роль, чтобы не сложилось впечатление, что мистер Тагоми просто наблюдатель. Большими спокойными шагами он поднялся по ступеням. Весь его вид говорил о значимости его в происходящем, хотя ему даже не удосужились сообщить, о чем будет идти речь.
Кругом собирались группками влиятельные лица, в вестибюле стоял размеренный ропот переговаривающихся сановников. Тагоми присоединился к группе знакомых ему людей, то и дело кивая и стараясь при это выглядеть - как и все остальные - очень торжественно.
Появился служащий посольства и проводил их в большой зал, где стояли кресла с откидными сидениями. Все вошли и молча расселись по местам. Разговоры прекратились, было слышно только покашливание и сморкание.
Вышел джентльмен с небольшой пачкой бумаг и подошел к столу на небольшом возвышении. Полосатые брюки - представитель министерства иностранных дел.
Пронесся легкий шумок и все стихло.
- Господа, - произнес он зычным, командным голосом.

Предыдущая страница 8 Следующая страница


9 Филип Кинред Дик

Все глаза устремились на него.
- Как вам известно, получено подтверждение, что рейхсканцлер умер. Официальное заявление Берлина. Эта встреча, которая не затянется - вы скоро сможете вернуться в свои учреждения - имеет целью проинформировать вас о нашей оценке положения нескольких соперничающих фракций в политике Германии, которые к настоящему моменту могут выступить на авансцену и вступить в ничем не сдерживаемый спор за место, освобожденное герром Борманом. Коротко о самых значительных. Прежде всего Герман Геринг, "жирный боров", как его называют за его размеры, когда-то храбрый воздушный ас времен первой мировой войны, основатель гестапо. Он занимал пост, облаченный обширной властью в послевоенном правительстве Пруссии. Одни из самых безжалостных первых нацистов, хотя в последствии чувственные излишества привели к возникновению ложной, вводящей в заблуждение картины этакого добродушного любителя вин и искусства. Наше правительство настоятельно рекомендует вам отбросить подобные представления. Не смотря на то, что как говорят, у этого человека нездоровые аппетиты, он больше всего похож на самопрославляющих древнеримских императоров, чья тяга к власти с возрастом не уменьшалась, а даже увеличивалась. без сомнения, точной была бы картина этого типа в тоге, окруженного любимыми львами, владельца гигантского замка, набитого награбленными трофеями и произведениями искусства. Тяжело груженные поезда с ценностями направлялись в его личные поместья в первую очередь, не пропуская даже в военное время поезда с военными грузами. Наша оценка: этот человек жаждет неограниченной власти и способен добиться ее. Из всех нацистов он больше всех потворствует своим слабостям и в этом отношении резко контрастирует с поздним Гиммлером, который жил в нужде на сравнительно невысокое жалование. Герр Геринг - представитель людей с извращенным складом ума, использующий власть как средство приобретения излишних благ и богатства. У него примитивный интеллект, даже вульгарный, но тем не менее, это весьма разумный человек, пожалуй, даже самый умный среди всех нацистских главарей. Предмет его вожделений - самовозвеличивание в стиле древнеримских императоров.
Следующий - герр Геббельс. В детстве он перенес полиомиелит, происходит из католической семьи, блестящий оратор, писатель, космополитический характер, изысканные манеры, очень активен с дамами, элегантен, образован, недюжинные способности, очень много работает: почти бешеное увлечение администрированием. Говорят, что он никогда не отдыхает. Весьма уважаемая особа. Может быть очарователен, но, говорят, имеет неистовый характер, не имеющий равных среди других наци. Предположительная идеологическая ориентация - иезуитское средневековое мировоззрение, обостренное позднеромантическим немецким нигилизмом. Считается единственным настоящим интеллектуальным человеком фашистской партии. В молодости мечтал стать драматургом. Друзей немного. Не пользуется любовью подчиненных, но тем не менее в высшей степени отшлифованный продукт многих лучших элементов европейской культуры. В основе его честолюбия лежит не самовосхваление, а власть ради самой власти. Организаторские способности в классическом смысле прусского государства.
Герр Р. Гейдрих. Гораздо моложе всех вышеперечисленных, принимавших участие еще в перевороте 1932 года. Карьерист из элиты СС. Будучи подчиненными Гиммлера, возможно сыграл определенную роль еще в не до конца объясненной смерти Гиммлера в 1948 году. Официально устранил других соперников из полицейского аппарата, таких как Эйман, Шелленберг и так далее. Говорят, что многие члены национал-социалистической партии боятся этого человека. Ответственный за надзор над Вермахтом после прекращения военных действий и известной стычки между полицией и армией, что привело к реорганизации правительственного аппарата, когда власть партийного аппарата еще больше возросла. Повсюду поддерживал Мартина Бормана. Продукт исключительного воспитания, которое предшествовало так называемой замкнутой системе. Говорят, что в традиционном смысле лишен эмоциональности характера. Его побуждения составляют тайну. Вероятно, можно было бы сказать, что ему видится общество, в котором борьба между людьми сводится к последовательности игр. В некоторых технократических кругах находят, что ему присуща особая квазинаучная отрешенность. В идеологических дискуссиях участия не принимает. Вывод: является типичным для времени, последовавшим за веком просвещения, свободен от так называемых неизбежных иллюзий, как то: вера в бога и тому подобное. Значение термина "так называемый реалистический склад ума" так и не смогло быть понятым нашими ученымисоциологами в Токио, поэтому этот человек должен расцениваться знаком вопроса. Тем не менее, следует взять на заметку распад эмоциональности, присущий патологической шизофрении.
Бальдур фон Ширах, бывший руководитель гитлеровской молодежи. Считается идеалистом. Привлекательная внешность. Особенно опытным или компетентным его не считают. Искренне предан целям нацистской партии. В заслугу ему вменяется осушение Средиземного моря и мелиорации огромных площадей с целью создания сельскохозяйственных угодий. Принял некоторые меры для смягчения ужасов политики расового искоренения на захваченной территории славянских народов в начале пятидесятых. Аппелировал непосредственно к населению Германии, чтобы остатки славян могли существовать в закрытых районах-резервациях как на территории метрополии, так и на окраинах, призывал к прекращению определенных форм убийства "из сострадания" и медицинских экспериментов, но потерпел неудачу. Доктор Зейсо-Инкварт, нынешний управляющий колониальными владениями Рейха, отвечающий за политику по отношению к окраинам. Наверное его больше чем других ненавидят на территории Рейха. Говорят, что он был инициатором большинства, если не всех, репрессивных мер по отношению к покоренным народам. Вместе с Розенбергом разрабатывал идеологическое обоснование таких всеобъемлющих и чудовищных акций, как попытки стерилизации всего русского населения после прекращения военных действий. От реализации этого проекта нет достоверных сведений, однако, он считается одним из нескольких особо ратовавших за уничтожение всей природы африканского континента, что создало бы условия для массового исчезновения негритянского населения. Вероятно, по темпераменту он ближе всех к первому фюреру, Адольфу Гитлеру.
Представитель Министерства иностранных дел закончил сою сухую, неторопливую декламацию.
Мистер Тагоми подумал: "Похоже, я схожу с ума. Мне нужно как- то отсюда уйти, у меня начинается приступ. Тело больше не может вмещать все это, оно начинает отторгать чуждое ему - я умираю".
Он с трудом поднялся на ноги и начал протискиваться к выходу через стулья и людей. Он почти ничего не видел.
Скорее в туалет. Он побежал по проходу между рядами.
Несколько голов повернулись в его сторону. Его увидели. Какое унижение
- обморок во время столь важно встречи.
Дайте пройти! Он выбежал в дверь, которую перед ним открыл служащий посольства.
И сейчас же улеглась паника. Окружающее перестало плыть перед его глазами, он снова стал различать предметы - твердый пол, стены.
Приступ головокружения. Функциональное расстройство среднего уха, вне всякого сомнения.
"Какое-то ограниченное, кратковременное расстройство", - подумал он.
Нужно прийти в себя, восстановить с внешним миром связь, вспомнить, как он устроен.
За что ухватиться? За религию? За...
Служащий посольства подхватил его за локоть и спросил:
- Сэр, вам помочь?
- Спасибо, мне уже лучше.
Лицо служащего было спокойным и внимательным, ни тени насмешки. "Возможно, что они все будут смеяться надо мной, - подумал мистер Тагоми, - где-то в глубине души".
Это зло! Но это нечто настоящее, как бетон.
"Я не могу поверить в это. Я не могу выдержать этого. Разве то, что я сделал, грешно?" Прислушиваясь к шуму движения на Зуттер-Стрит, он подумал о кулуарных разговорах, о представителе МИДа, выступавшем перед элитой Сан- Франциско. Вся наша религия неверна. Но что же мне делать? - спросил он себя. Он прошел к главному входу в посольство. Какой-то служащий открыл дверь и мистер Тагоми спустился по ступенькам к стоянке автомобилей. Шофер его машины стоял вместе с несколькими другими шоферами.
"Это неотъемлемая часть нашего мира, проникшая в наши тела, даже в камни, на которых мы стоим. Все вокруг пропитано злом. Почему? Мы как слепые кроты роемся в земле, осязая ее своим рылом. Мы ничего не знаем. Я постиг это теперь, когда не знаю, куда же мне идти. Остается только вопить от страха, бежать без оглядки. От кого ждать сострадания? "Смейтесь надо мной, - подумал он. - Нет, нужно возвращаться в контору".
- "Ниппон Таймз Билдинг" - сказал он вслух шоферу. - Помедленнее.
Из окна машины он смотрел на город, автомобили, магазины, высокие здания, многие из них очень современны. Люди. и все эти мужчины и женщины спешат куда-то по своим глубоко личным делам.
Когда он добрался до своего кабинета, он поручил мистеру Рамсею связаться с другим торговым представительством, занимавшимся рудным ископаемыми, и попросить, чтобы их представитель на встрече в посольстве связался с мистером Тагоми, как только вернется.
Звонок раздался незадолго до полудня.
- Вы наверное заметил, - ответил глава представительства по импорту руды в Японию. - Вот только после инструктажа я не увидел вас и заинтересовался, что с вами произошло.
- Я высоко ценю вашу деликатность, - невыразительно произнес мистер Тагоми.
- Совсем нет. Я уверен, что все были настолько поглощены лекцией Министерства Иностранных Дел, что вряд ли были в состоянии отвлечься на что-либо другое. Что же касается того, что произошло после вашего ухода - вы присутствовали при изложении кратких характеристик претендентов на власть? Сначала говорилось об этом.
- Я дослушал до того момента, когда пошла речь о Зейсс-Инкварте.
После этого докладчик пространно говорил об экономическом положении Рейха. Правительство Родных Островов придерживается точки зрения, согласно которой замыслы Германии низвести население Европы и Средней Азии до положения рабов - плюс истребление всех интеллектуалов, буржуазных элементов, патриотической молодежи и многого другого - обернется экономической катастрофой. До сих пор нацистов спасали только внушительные достижения германской науки и промышленности. Чудесное оружие, так сказать...
- Да.
Мистер Тагоми сел в кресло за свой стол, держа трубку в руке.
- Так же как и их удивительные ракеты ФАУ-1 и ФАУ-2 и реактивные истребители военного времени.
- Все, что они делают, это всего лишь ловкость рук, - сказал эксперт по рудам. - Главным образом их экономика держится на использовании атомной энергии и на том, что внимание широких кругов общественности систематически отвлекается, ну хотя бы запуском ракет на Марс и Венеру. Так сказал докладчик.
- Значение всех этих факторов сильно преувеличено нацистами, - заметил мистер Тагоми.
- Прогноз докладчика был очень мрачен. Он сказал, что возникло ощущение, будто большинство высокопоставленных нацистов отказывается открыто смотреть в лицо фактическому застою в экономике. Поступая так, они еще больше развивают эту тенденцию к еще более рискованным и грандиозным авантюрам, и меньшей предсказуемости, к меньшей стабильности экономики в целом. Сначала цикл фанатичного энтузиазма, затем страх, затем решения партии и жесты отчаяния, все опять идет по кругу. Все это, как он указал, ведет к тому, что власть могут захватить в крайней степени безответственные и безрассудные претенденты.
Мистер Тагоми кивнул невидимому собеседнику.
- Значит, мы должны предполагать скорее худшее, чем благоприятное. В этой нынешней схватке и трезвые и ответственные потерпят поражение.
- А кто же по его мнению является наихудшим? - спросил мистер Тагоми.
- Гейдрих. Доктор Зейсс-Инкварт. Герман Геринг. Однако об этом он высказался недостаточно подробно.
- Что еще?
- Он сказал, что мы должны крепить веру в императора и правительство в этот час более, чем всегда... Что мы должны с доверием взирать на своих руководителей.
- Была минута скорбного молчания?
- Да.
Мистер Тагоми поблагодарил собеседника и положил трубку.
Он пил чай, когда зажужжал интерком.
- Сэр, вы хотели отправить соболезнование германскому консулу, - раздался голос мисс Эфрикян. - Вы изволите продиктовать мне его сейчас?
Тут мистер Тагоми осознал, что совсем забыл об этом и попросил секретаршу в кабинет.
Она сейчас же вошла, обнадеживающе улыбаясь.
- Вам теперь лучше, сэр?
- Да. Инъекция витаминов помогла.
Она на несколько секунд задумалась.
- Напомните мне, как фамилия германского консула?
- Фрейер Гуго Рейсс.
- Майн герр, - начал мистер Тагоми. - До нас дошла ужасная весть о том, что ваш вождь, герр Мартин Борман, пал в борьбе со смертью. Слезы душат меня, когда я пишу эти строки. Когда я вспоминаю о героических деяниях, совершенных герром Борманом по обеспечению спасения народов Германии от врагов, как внутренних, так и внешних, а также о потрясающих душу твердых мерах, направленных против малодушных и предателей, желавших лишить человечество перспективы покорения космоса, куда устремились светловолосые, голубоглазые представители нордических рас в своей неуемной...
Он остановился, продолжать можно было до бесконечности, и он понял, что уже не сможет закончить предложение. Мисс Эфрикян выключила диктофон, вся преисполнившись ожидания.
- Сейчас великие времена, - сказал он ей.
- Мне записать это, сэр? Это войдет в послание?
В нерешительности она снова включила аппарат.
- Это я вам сказал, - произнес мистер Тагоми.
Она улыбнулась.
- Прокрути-ка то, что я сказал.
Завертелись бобины, затем он услышал свой голос, тонкий, металлический, исходящий из громкоговорителя диаметром в два дюйма.
- ... совершенных... по спасению...
Как будто какое-то насекомое скреблось и билось внутри аппарата, подумал он.
- А вот и заключительная фраза, - сказал он, когда лента остановилась.
- Решимости бороться и принести себя в жертву, а тем самым обеспечить такое место в истории, з которого никакая форма жизни не сможет их изгнать, что бы не случилось с миром.
Он замолчал.
- Все мы насекомые, - затем сказал он мисс Эфрикян. - Слепо рвемся к чему-то ужасному и божественному. Вы согласны?
Он поклонился. Мисс Эфрикян, не отрываясь от диктофона, слегка поклонилась в ответ.
- Отправьте это. Подпишите и тому подобное. Подработайте предложения по своему усмотрению, так, чтобы они приобрели хоть какой-нибудь смысл.
Когда она выходила из кабинета, он добавил:
- Или так, чтобы они ничего не значили вообще. Любой вариант, какой вы сами сочтете предпочтительным.
Открывая дверь кабинета, она с любопытством взглянула на него.
Когда она ушла, он принялся за обычные повседневные дела. Но почти тут же мистер Рамсей предупредил его по интеркому:
- Сэр, звонит мистер Бейнес.
"Хорошо, - подумал мистер Тагоми. - Теперь мы сможем начать важный разговор".
- Соедините меня с ним, - сказал он, поднимая трубку.
- Мистер Тагоми, - послышался голос мистера Бейнеса.
- Добрый день. Из-за смерти канцлера Бормана я был вынужден неожиданно покинуть свой кабинет утром. Тем не менее...
- Мистер Ятаба еще не связался с вами?
- Пока еще нет, - ответил мистер Тагоми.
- Вы предупредили свой персонал, чтобы они его не упустили? - спросил мистер Бейнес.
Он казался взволнованным.
- Да, - сказал мистер Тагоми. - Мои люди сейчас же проводят его прямо ко мне, как только он прибудет.
Он тут же сделал пометку на календаре, сказать об этом мистеру Рамсею. До сих пор у него не дошли до этого руки. Похоже, переговоры не начнутся, пока не прибудет пожилой джентльмен.
Это повергло его в уныние.
- Сэр, мне не терпится начать. Вы представите свои приспособления для прессования пластмасс? Хотя у нас такая неразбериха...
- Ситуация изменилась, - сказал мистер Бейнес. - Мы подождем мистера Ятабе. вы уверены в том, что он еще не прибыл? Я хочу, чтобы вы обещали мне, что известите о его прибытии немедленно, после того, как он созвонится с вами. Пожалуйста, постарайтесь, мистер Тагоми.
Голос мистера Бейнеса звучал напряженно и отрывисто.
- Я даю вам слово.
Теперь и он ощутил беспокойство.
Смерь Бормана - вот что обусловило изменение обстановки.
- А тем временем, - быстро проговорил он, - я бы с удовольствием отобедал в вашем обществе, ну хотя бы сегодня. Мне еще не удалось перекусить.
Импровизируя, он решил вернуться к делам.
- Хотя мы и подождем конкретных переговоров, возможно, мы могли бы поговорить об общих условиях, в частности о...
- Нет, - сказал мистер Бейнес.
Нет? - Мистер Тагоми недоумевал и еще сильнее сжал свою трубку.
- Я не совсем здоров сегодня, сэр, - сказал он. - Со мной случилось одно прискорбное происшествие. Я так надеялся поделиться с вами своими заботами.
- Извините, - сказал мистер Бейнес, - я позвоню вам позже.
Раздался сигнал отбоя. Мистер Тагоми быстро положил трубку.
"Я обидел его, - подумал мистер Тагоми. - Он, должно быть, догадался, что я забыл предупредить персонал об этом пожилом джентльмене. Но ведь это такая мелочь".
Он нахал кнопку и сказал:
- Мистер Рамсей, пожалуйста, зайдите ко мне.
"Я могу немедленно это поправить. Тут дело в чем-то более крупном, - решил он. - Его потрясла смерть Бормана. Пустяк - и тем не менее проявление моего небрежного, даже, можно сказать, наплевательского отношения", - мистер Тагоми почувствовал себя виноватым. - "Сегодня плохой день. Мне следовало бы проконсультироваться у оракула, выяснить, какой сейчас момент. Я слишком далеко отошел от Тао, по-видимому. Под действием какой из шестидесяти четырех гексаграмм, - поинтересовался он, - нахожусь я сейчас?"
- Он открыл ящик стола, вытащил оттуда оба тома "Книги перемен" и положил их на стола, вытащил оттуда оба тома "Книги перемен" и положил их на стол.
- "С какого же вопроса начать? Во мне столько вопросов, что не знаю, как же правильно построить их".
Когда мистер Рамсей вошел в кабинет, он уже получил гексаграмму.
- Смотрите, мистер Рамсей.
Он показал ему на открытую книгу.
Гексаграмма была сорок семь. Подавленность, изнеможение.
- В общем-то предзнаменование плохое, - сказал мистер Рамсей. - Какой был ваш вопрос, сэр? Если только я не обижаю вас, спрашивая об этом.
- Я справился относительно текущего момента, - ответил мистер Тагоми.
- Момента для всех нас. Переходящих строк нет. Статическая гексаграмма.
Он захлопнул книгу.
В три часа дня Френк Фринк все еще дожидался со своим деловым партнером решения Уиндема-Матсона о деньгах и поэтому решил посоветоваться с Оракулом. "Как все это обернется? - спросил он и стал кидать монеты.
Выпала гексаграмма сорок семь с одной скользящей строкой. Девятой на пятнадцатом месте.
"У него отрезали нос и ноги. Он раздавлен человеком с красной повязкой на колене. Радость приходит легко. Она побуждает делать подношения и возлияния".
Довольно долго - не меньше получаса он изучал эти строчки и связанные с ними комментарии, пытаясь определить, что же это могло значить. Гексаграмма и особенно скользящая строка очень беспокоили его. Наконец он с неохотой пришел к выводу, что особых денег ждать не приходится.
- Ты слишком полагаешься на эту штуковину, - заметил Мак-Карти.
В четыре часа появился рассыльный от Уиндема-Матсона и вручил Фринку и Мак-Карти конверт. Когда они вскрыли его, то внутри обнаружили подписанный чек на две тысячи долларов.
- Вот ты и оказался неправ, - сказал Мак-Карти.
"Оракул, должно быть, - подумал Фринк, - ссылается на какие-то дальнейшие последствия. В этом все дело. Позже, когда это случится, можно будет оглянуться назад, точно сказать, что имел в виду Оракул. А сейчас..."
- Мы можем открыть мастерскую, - сказал Мак-Карти.
- Сегодня? Прямо сейчас..."
Он почувствовал, что теряет терпение.
- А почему бы и нет? Мы уже подготовили все необходимые письма с заказами. Все, что мы должны сделать, это отправить их по почте. И чем скорее, тем лучше. А оборудование, которое можно достать здесь, в Сан- Франциско, мы выберем сами.
Надев пиджак, Эд двинулся к двери комнаты Фринка.
Они уговорили домовладельца сдать им подвал под домом. Сейчас он использовался под склад. Вынеся картонные коробки, они смогут соорудить верстаки, подвести к ним электричество, установить светильники, начать монтаж электродвигателей и приводных ремней. У них уже были нарисованы эскизы, заполнены спецификации, перечни деталей, так что фактически они уже начали.
"Наше предприятие уже заработало", - понял Френк Фринк. Затем они договорились о его названии.
"Ювелирные изделия фирмы ЭдФренк".
- Самое большое, что я смогу сегодня сделать, - сказал Френк, - это купить доски для верстаков и, возможно, электрооборудование. Ну, конечно же, не сырье для изделий.
Затем они отправились на склад леса на южной окраине Сан-Франциско и через час уже запаслись нужными пиломатериалами.
- Что тебя тревожит? - спросил Мак-Карти, когда они вошли в магазин оборудования, продававший товары оптом.
- Деньги. У меня падает настроение. Когда мы оплатим все?
- Старый Уиндем-Матсон тоже не лыком шит, - сказал Мак-Карти.
"Мне это известно, - подумал Фринк. - Именно поэтому я и места себе не нахожу. Мы влезли в его владения. Мы уподобились ему. И что же? Приятна ли нам эта мысль?
- Не оглядывайся назад, - сказал Мак-Карти. - Смотри вперед. Думай о будущем деле.
"Я и смотрю вперед, - подумал Фринк. - Об этом говорит и гексаграмма. Какие же подношения и возлияния я могу сделать?
И кому? С кем?

Глава 7

Он очень ждал этого звонка, и поэтому приглашение посетить их квартиру вызвало у него восторг.
Он закрыл "Американские Художественные Промыслы" чуть раньше обычного и нанял педикэб, чтобы поехать в привилегированный район, где жили Казоура. Он хорошо знал этот район, белые там не жили.
Глядя из педикэба, катившего по извилистым улицам с разбитыми там и сям газонами и декоративными ивами, на современные многоквартирные дома, Чилдан восхищался изяществом архитектуры. Чугунные литые решетки балконов, высокие и в то же время современные колонны, мягкие пастельные тона, использование всевозможных орнаментов - все это представляло из себя произведение искусства. Он помнил те послевоенные годы, когда здесь не было ничего, кроме руин.
Игравшие на улицах японские дети наблюдали за ним безо всякого интереса и сразу же возвращались к своему футболу или бейсболу. Но реакция взрослых была иная.
Хорошо одетые молодые японцы, выходя из своих автомобилей и входят в парадные жилых домов, не без удивления следили за ним. Он живет здесь? Им было просто интересно. Это были молодые японцы бизнесмены, приехавшие домой из своих контор, даже Главы торговых представительств жили здесь. Он заметил на стоянке "кадиллаки". По мере того, как педикэб все ближе продвигался к месту назначения, он нервничал все больше и больше.

Предыдущая страница 9 Следующая страница


Человек в высоком замке 10

поднимаясь по лестнице к квартире Казоура, он подумал: "Вот он я. Приглашен, и не просто по делу, а гостем к обеду".
Он, конечно, особенно мучился с костюмом, но теперь, по крайней мере, он мог быть уверен, что его внешность соответствует обстоятельствам. "Да, соответствует, - подумал он. - Как я выгляжу? Никого это не введет в заблуждение. Я не принадлежу к ним, я здесь чужеродное тело, на этой самой земле, которую белые расчистили и где построили один из самых прекрасных городов. А теперь я посторонний в своей собственной стране".
По устланному ковром коридору он подошел к нужной двери и нажал кнопку звонка.
Дверь открылась. Перед ним стояла молодая миссис Казоура в шелковом кимоно и оби - ярком шелковом широком поясе. Ее длинные черные волосы были заколоты в сверкающий клубок ниже затылка. Она приветливо улыбнулась. Позади нее, в гостиной, стоял муж, держа в руке бокал и кивая головой.
- Мистер Чилдан, заходите.
Чилдан поклонился и вошел.
Квартира была обставлена со вкусом, в высшей степени утонченном вкусом и одновременно несла на себе отпечаток аскетизма.
Совсем немного предметов обстановки: торшер, стол, книжный шкаф, литография на стене. Невероятное, непревзойденное, присущее только японцам чувство "ваби", такого не могло быть в европейских жилищах. Способности найти в самых обыденных предметах красоту не меньшую, чем в изысканных и замысловатых вещицах. И все благодаря определенному их расположению в пространстве.
- Выпьете? - спросил мистер Казуора. - Виски с содовой?
- Мистер Казоура... - начал Чилдан.
- Просто Пол, - сказал молодой японец.
Затем, указывая на жену, он сказал:
- Бетти. А вы...
- Роберт, - пробормотал Чилдан.
Усевшись на мягком ковре со стаканами в руках, они слушали запись "кото", японской тринадцатиструнной арфы. Пластинка была совсем недавно выпущена фирмой "Хиз мистерс войс" по японской и была очень популярной. Чилдан обратил внимание на то, что вся музыкальная установка была куда-то спрятана, даже динамики.
Он не мог определить, откуда льются звуки.
- Не зная ваших вкусов, мы не стали искушать судьбу.
Бетти улыбнулась.
- На кухне в электропечи жарятся бифштексы. Гарниром будет печеный картофель в кисло-сладком соусе с луком. По принципу: никогда не прогадаешь, подавая гостю бифштекс в первую же встречу.
- Весьма польщен, - сказал Чилдан. - Я обожаю бифштексы.
Это и правда было так. Ему редко приходилось пробовать бифштексы. Громадные скотоводческие фермы Среднего Запада давно уже не присылали мяса не западное побережье большими партиями, и он не мог вспомнить, когда в последний раз ел хороший бифштекс.
Теперь пришла его очередь одарить хозяев.
Из внутреннего кармана пиджака он извлек небольшую вещицу, завернутую в китайскую шелковую бумагу. Он осторожно положил ее на столик. Хозяева сразу же заметили это, и тогда он сказал:
- Подарок. Безделушка. Чтобы хоть как-то отблагодарить за покой и радость, которые я вкусил в вашем доме.
Он развернул бумагу и показал им подарок: кусочек слоновой кости, точеный китобоями Новой Англии более столетия назад, крохотное, украшенное орнаментом произведение искусства, называвшееся резьбой по слоновой кости. Хозяева знали толк в резьбе, которой моряки занимались в свободное время. Ни один предмет не был столь законченным выражением культуры старых США.
Наступила торжественная тишина.
- Спасибо, - сказал Пол.
Роберт Чилдан поклонился.
В душе его на мгновение разлился покой. Это подношение есть - по определению "Книги перемен" - своего рада возлияние.
Какая-то часть тревоги и подавленности, терзавших его перед этим, стала покидать его душу.
От Рэя Келвина он получил возмещение за кольт сорок четвертого калибра и вдобавок письменное заверение в том, что подобное не повторится. Однако, это не уменьшило груза, лежавшего на сердце.
Только сейчас, в этом, не относящемся к бизнесу положении, у него подтаяло ощущение, что все в мире летит к черту.
"Ваби", окружавшее его, излучение гармонии - вот это что. Соразмерность, равновесие. Они так близки к Тао, эти двое молодых японцев. "Вот почему на меня так подействовало их появление: я еще тогда почувствовал присутствие в них Тао, собственными глазами увидел его отблеск".
Ему вдруг стало очень интересно, на что это похоже - по-настоящему постичь Тао? Тао - это то, что сначала свет, а потом тьма. Оно есть причина взаимодействия двух основных сил и таким образом обуславливает обновление. Благодаря этому сдерживается распад мира. Вселенная никогда не исчезает потому что, как только покажется, что мир окутывается мраком, что он и вправду берет верх над миром, тут же в самых глубинах тьмы зарождаются ростки света. Таков путь развития. Когда зерно падает, оно падает на землю, в почву. И там, глубоко внизу, невидимое взору, оно прорастает и дает начало новой жизни.
- Настоящий шедевр, - сказала Бетти.
Она присела на колени и предложила ему тарелку с маленькими ломтиками сыра.
Он с благодарностью взял два.
- Сегодняшний день весь заполнен известиями из-за рубежа.
Пол прихлебнул из бокала.
- Когда я ехал вечером с работы домой, передавали прямую трансляцию грандиозной церемонии национальных похорон в Мюнхене. Там было пятидесятитысячное шествие с флагами и тому подобное. Все время пели "Был у меня товарищ". Сейчас тело усопшего доступно для всех преданных членов партии.
- У доктора Геббельса такие прелестные дети, - продолжал Чилдан. - И все очень способные.
- Да, это верно, - согласились японцы. - Он, в отличные от других крупных высокопоставленных лиц Германии, примерный семьянин, - сказал Пол.
- Их нравы весьма сомнительны.
- Я бы не очень доверял слухам, - возразил Чилдан. - Вы вероятно имеете в виду Рема? Это древняя, давно позабытая история.
- Я скорее имел в виду Германа Геринга, - сказал Пол.
Он медленно потягивал виски разглагольствовал.
- Говорят, он подобно Рему, устраивает оргии, отличающиеся фантастическим разнообразием. От одного упоминания о них мороз пробирает по коже.
- Это все ложь, - отозвался Чилдан.
- Да ну его. Этот субъект не заслуживает того, чтобы о нем говорили, - тактично вмешалась Бетти, глядя на обоих мужчин.
Они допили стаканы, и она вышла наполнить их вновь.
- Политические дискуссии всем горячат головы, - заметил Пол. - А самое главное - ее не терять.
- Да, - согласился Чилдан. - Спокойствие и прядок. Только при таких условиях все вернется на свои места.
- Период после смерти вождя - период критический в тоталитарном обществе, - сказал Пол. - Отсутствие традиций и влияние среднего класса на общественную жизнь в сочетании с...
Он запнулся.
- А не лучше ли бросить разговоры о политике?
Он улыбнулся как простой студент.
Роберт Чилдан почувствовал, как краска заливает лицо, и склонился над новым стаканом, чтобы укрыться от глаз своих хозяев.
Такой ужасный разговор он затеял. Во все горло по-идиотски спорить о политике. Бестактность его не имела границ. И только врожденный такт хозяина дома позволил спасти вечер. "Мне еще нужно многому научиться, - подумал Чилдан. - Они такие воспитанные и вежливые, а я кто? Белый варвар. Ведь правда?
Некоторое время он смаковал виски, стараясь придать лицу выражение удовлетворенности. "Нужно всегда следовать их примеру, - сказал он себе, - всегда соглашаться".
Тут он с ужасом подумал, что его уму приходится продираться теперь сквозь рогатки, поставленные алкоголем. Да еще усталостью и волнением. "Нужно держаться, иначе меня больше никогда не пригласят, может и теперь уже поздно". Его охватило отчаяние.
Бетти, вернувшись из кухни, снова уселась на ковер. "Какая привлекательная, - снова подумалось Чилдану. - Такое нежное тело. У них прекрасные фигуры: никакого жира, никаких выпуклостей. Им не нужны ни грации, ни пояса". Свои чувства нужно скрывать любой ценой и тем не менее, порой он не мог сдержаться и то и дело украдкой поглядывал на нее. Прелестный темный цвет кожи, волос, глаз. "В сравнении с ними, мы выпечены только наполовину. Нас вышвырнули из печи прежде, чем мы допеклись. Точно, как в древней легенде аборигенов о белых пришельцах. Как это близко к истине".
Нужно думать о чем-нибудь другом, найти какую-нибудь расхожую тему, все, что угодно. Висела неловкая пауза, делавшая его напряжение жгучим, невыносимым.
О чем же, черт побери, говорить? О чем-нибудь безопасном. Он скользнул взглядом по невысокому черному шкафу.
- У вас я смотрю там "Саранча садится тучей"? - сказал он. - Он многих слышал о нем, но большая занятость не позволила мне его прочесть.
Он поднялся и направился к шкафу, где стояла книга, тщательно выверяя каждое движение с выражением на лицах. Они, казалось, допускали такой поворот общения, и поэтому он продолжил:
- Детектив? Вы уж простите мне мое крайнее невежество.
Теперь он листал книгу.
- Вовсе даже не детектив, - отозвался Пол. - Просто весьма интересная форма утопии, возможная только в жанре фантастики.
- О, нет, - не согласилась Бетти. - Фантастика здесь не причем. Там, в фантастике, речь идет о будущем, где наука ушла далеко вперед по сравнению с нашим временем. А эта книга не укладывается в подробные рамки. Тут дело происходит не в будущем.
- Но, - возразил Пол, - в ней идет речь об альтернативном настоящем. Есть множество широко известных фантастических романов подобного рода.
Повернувшись к Роберту, он пояснил:
- Простите мне мою дотошность, но жена моя знает, что я долгие годы был страшным любителем научной фантастики. Она поглотила меня еще в раннем детстве, когда мне было еще лет двенадцать. Это было в самом начале войны.
- Понимаю, - вежливо сказал Чилдан.
- Хотите взять "Саранчу"?
Пол улыбнулся.
- Мы скоро ее дочитаем, самое большее через день или два. Так как моя контора в центре города, недалеко от вашего знаменитого магазина, я мог бы с радостью занести ее вам в обеденный перерыв.
Некоторое время он молчал, а затем продолжил, как показалось Чилдану, повинуясь какому-то знаку Бетти.
- Вы и я, Роберт, могли бы тогда вместе пообедать.
- Благодарю вас, - сказал Роберт.
Это было все, что ему удалось вымолвить.
Обед в одном из центральных модных ресторанов для бизнесменов. Он и этот изысканный современный высокопоставленный японец! Об этом он и мечтать не смел. Все поплыло у него перед глазами.
Однако он продолжал просматривать книгу и только кивнул.
- Да, - отозвался он наконец, - эта книга, вероятно, очень интересная. Мне бы очень хотелось прочесть ее. Я всегда стараюсь быть в курсе того, о чем так много спорят.
Но тут же новые сомнения стали одолевать его. Стоило ли ему именно так высказываться, признаваться, что его интерес к книге обусловлен модой на нее? Может это дурной тон? Он не знал, так ли это, но тем не менее, почувствовал, что так.
- Нельзя судить о книге только на том основании, что она бестселлер, - сказал он. - Это всем известно. Многие из бестселлеров - ужасный хлам. Но, однако, эта книга...
Он в нерешительности замолчал.
- Вы правы, - сказала Бетти, - у большинства на самом деле скверный вкус.
- То же самое относится и к музыке, - поддержал Пол. - Сейчас мало кто интересуется, например, подлинным американским народным джазом. Вот вам, скажем, Роберт, нравятся Ванк Джонсон или Кид Ори и им подобные? У меня целая дискотека такой музыки: оригиналы пластинок фирмы "Дженет".
- К сожалению, я немного знаю о негритянской музыке.
По их виду он понял, что это признание не доставило им большого удовольствия.
- Я предпочитаю классику, Баха и Бетховена.
Конечно же, это произвело желанное впечатление. Но все же он ощущал некоторую натянутость. Неужели они предполагали, что он будет отрицать музыку великих европейских мастеров, не подвластную времени классику, ради нью-орлеанского джаза, родившегося в притонах и кабачках негритянских кварталов?
- Пожалуй, если я представлю вам что-нибудь из избранного этих ньюорлеанских королей ритма... - начал Пол.
Он собрался выйти из комнаты, но Бетти бросила на него предупреждающий взгляд, и он нерешительно пожал плечами.
- Обед уже почти готов, - сказала она.
Пол вернулся на свое место и сел, пробормотав, как показалось Роберту, несколько раздраженно:
- Джаз из Нью-Орлеана - это есть самая подлинная народная музыка. Ее корни на этом континенте. Все остальное пришло из Европы, например, эти старомодные струнные баллады на английский манер.
- Мы непрерывно спорим друг с другом.
Бетти улыбнулась Роберту.
- Я не разделяю его любви к старому джазу.
Все еще держа в руках экземпляр "Саранчи", Чилдан спросил:
- Какого рода альтернативное настоящее описывается в этом романе?
Бетти ответила не сразу.
- То, в котором Германия и Япония проиграли войну.
Повисла пауза.
Наконец Бетти грациозно поднялась и сказала:
- Пора обедать. Пожалуйста к столу, двое изголодавшихся джентльменов, утомленных делами и заботами.
На обеденном столе уже лежала большая белая скатерть, столовое серебро, фарфор, высокие грубые салфетки, в которых Роберт узнал старинные американские подгузники.
Приборы были также из безукоризненного американского серебра высшей пробы.
Чашки и блюдца темно голубого и желтого цветов были производства фирмы "Ройял Альберт". Это была очень редкая посуда, и Роберт не мог не залюбоваться ею, испытывая при этом профессиональное восхищение.
Тарелки же не были американскими. На вид это были японские тарелки, но он не стал бы этого утверждать. Это было вне поля его деятельности.
- Это фарфор Имари, - сказал Пол.
Он угадал мысли Роберта.
- Из Ариты. Он считается одним из лучших. Япония.
Они сели за стол.
- Кофе? - спросила Бетти у Роберта.
- Да, - ответил он. - Спасибо.
- После обеда, разумеется, - сказала она.
Она направилась к тележке с кушаниями.
Пища показалась Чилдану восхитительной.
Бетти великолепно готовила. Особенно ему понравился салат. Авокадо, сердцевина артишоков, цветная капуста... Слава богу, что его не потчуют японской пищей, смесью зелени и кусочков мяса: ею он был сыт по горло со времен окончания войны.
И морскими продуктами. Слава богу, его положение позволяет обходиться без креветок и всяких других моллюсков.
- Хотелось бы узнать, - сказал Роберт. - Каким по мнению автора, был бы мир, если бы Германия и Япония проиграли бы войну.
Некоторое время не отвечали ни Пол, ни Бетти.
- Разница была бы очень существенной, - отозвался Пол. - Лучше об этом прочесть самому. Если вы сейчас все узнаете, впечатление от книги будет испорчено.
- У меня по данному вопросу есть одно очень твердое убеждение, - сказал Роберт. - Я не раз обдумывал этот вариант и пришел к выводу, что в мире было бы все намного хуже.
Он слышал свой твердый, резкий теперь голос.
- Намного хуже.
Эти слова, казалось, удивили их, а может быть, тон, которым они были произнесены.
- Повсюду господствовал бы коммунизм, - продолжал Роберт.
Пол кивнул.
- Автор, мистер Готторн Абендсен, со всех сторон рассмотрел этот вопрос - беспрепятственное распространение Советской России. Но также как и в Первой Мировой войне, даже будучи на стороне победителей, отсталая, в основном крестьянская Россия, естественно, получает кукиш. Становится посмешищем в крупных размерах - вспомните ее войну с Японией, когда...
- Теперь же пришлось пострадать нам, оплачивая цену нынешней ситуации,
- сказал Роберт. - Но мы сделали это по доброй воле, чтобы остановить нашествие славянского мира.
Бетти тихо сказала:
- Лично я не верю ни в какие исторические бредни о нашествии со стороны любых народов. Славян ли, китайцев или японцев.
Она безмятежно посмотрела на Роберта.
Было видно, что ее не занесло, что она абсолютно владеет собой, и что она просто намеревалась выразить свои чувства.
На щеках ее появился яркий румянец.
Какое-то время они молча ели.
"Снова я осрамился, - признался себе Чилдан. - Невозможно избежать этой темы, потому что она повсюду: в книге, которая случайно попадает в руки, в этих подгузниках - добыче завоевателей. Мародерство, учиненное по отношению к моему народу. Взгляни в лицо фактам. Пытаешься убедить себя в том, что эти японцы и ты похожи? Но погляди, даже когда ты прославляешь их победу, опускаешься до того, что радуешься поражению своего народа - все равно мы стоим на заной почве. То, что определенные слова значат для меня, имеет совершенно противоположное значение для них. У них другие мозги и другие души. Смотри, они пьют из английских фарфоровых чашек, пользуются американскими столовыми приборами, слушают негритянскую музыку. Это все на поверхности. Преимущества богатства и власти делают все это доступным для них, но это все как пить дать суррогат, наносное. Даже эта "Книга перемен", которой они почти что придушили нас - она китайская, позаимствованная у другого, ранее покоренного народа. Кого они думают одурачить? Самих себя? Воруют обычаи и справа и слева: одежду, еду, разговоры, походку. Ну хотя бы только взгляни, как и с каким смаком они пожирают печеный картофель со сметаной и сыром, это старинное американское блюдо, также ставшее их трофеем. Никого они не одурачат, вот что я вам скажу, а меня - меньше всего. Только белые расы наделены даром творчества, - размышлял он. - И тем не менее, я - чистокровный представитель этих рас - должен разбивать об пол лоб перед этими двумя. Только подумай, что было бы, если бы мы победили! Да мы бы стерли их с лица земли. Сегодня не было бы Японии, а США были бы единственной могучей процветающей державой на всем необъятном мире. Я должен обязательно прочесть эту книгу... "Саранчу", - подумал он. - Это мой патриотический долг".
- Роберт, вы совсем не едите, - мягко заметила Бетти. - Разве еда плохо приготовлена?
Он сразу же зацепил полную вилку салата.
- Нет, - сказал он. - Это воистину самая превосходная еда, которую мне только приходилось есть за последние годы.
- Спасибо, - сказала она.
Она была явно польщена его словами.
- Я изо всех сил старалась приготовить настоящую... Например, я делала покупки только на крохотных американских базарчиках, удаленных от центральных улиц, где нам пытаются выдать итальянские или мексиканские продукты за американские.
"Да, вы довели нашу пищу до совершенства, - подумал Роберт Чилдан. - Общее мнение справедливо: у нас безграничные способности к подражанию. Яблочный пирог, кока-кола, увлечение кинофильмами, Кленом Миллером... Вы могли бы склеить искусственную Америку из жести и рисовой бумаги, бумажную мамулю на кухню, бумажного Па, читающего газету, бумажного беби у его ног. Все, что угодно".
Пол молча наблюдал за Чилданом. Роберт, внезапно заметив это внимание, оборвал ход мыслей и сосредоточился на еде.
"Он что, и мысли умеет читать, видеть то, что я думаю на самом деле? Пожалуй, внешне я ничем себя не выдал. Лицо соответствует ситуации. Нет, все в порядке".

Предыдущая страница 10 Следующая страница


11 Филип Кинред Дик

- Роберт, - сказал Пол, - поскольку вы здесь родились и выросли, употребляете местные, трудно переводимые выражения, хорошо знакомы с культурой и обычаями своего народа, вы, возможно, окажите мне помощь в понимании одного явления, с которым я недавно столкнулся. Разъясните мне смысл некоторых фильмов двадцатых годов, которые мне довелось увидеть.
Роберт слегка поклонился.
- В этих фильмах главную роль играет ныне уже давно забытый актер, некто Чаплин. Это неловкий, жалкий человек, на которым издеваются все окружающие, и тем не менее его страдания, его нескончаемые несчастья вызывают у белой части публики какой-то совершенно неконтролируемый смех. Я несколько раз пытался докопаться, что же может быть смешного в зрелище страданий хорошего, порядочного человека? В каких аспектах вашей культуры или религии таятся корни такого отношения? Может быть, только потому, что актер по национальности - еврей?
- Если бы Германия и Япония проиграли бы войну, - немедленно отозвался Роберт, - то сегодня миром правили бы евреи. С помощью Москвы и Уолл- Стрита.
Оба японца, и мужчина, и женщина, казалось, отпрянули. Они, казалось, поникли, стали холоднее, ушли в себя. Даже в комнате, казалось, стало прохладнее. Роберт Чилдан почувствовал одиночество. Он продолжал есть, но уже не вместе с ними.
Что он натворил?
Что именно они неправильно истолковали?
Глупая неспособность их уловить оттенки чужого языка, западного образа мышления? Ускользнувшее от них значение сказанного и вызванная тем самым обида?
"Какая трагедия, - подумал он, продолжая есть. И тем не менее, что с этим поделаешь?"
Прежняя ясность, та, что существовала несколько минут назад - должна быть восстановлена во что бы то ни стало.
Только теперь он понял, насколько глубоко различие между ним и ими. Никогда прежде не чувствовал он себя так напряженно, потому что нелепая мечта оказалась такой неосуществимой. "А ведь я только ожидал от этой встречи, - вспомнил он. - Когда я поднимался по лестнице, мне кружил голову юношеский романтический дурман. Но нельзя игнорировать реальность: мы должны стать взрослыми. А здесь все наполнено этим дурманом. Эти люди и людьми-то в полном смысле этого слова не являются. Носят одежду как обезьяны, которые кривляются в цирке. Они умны, их можно выдрессировать, но это и все. Зачем же я стараюсь угодить им, если это так? Только потому, что победители они, а не мы?
В этот вечер проявился неприятный пунктик моего характера. И я ничего с ним не могу поделать. У меня, оказывается, патологическая наклонность к... ну, скажем, к безошибочному выбору наименьшего из зол. Как у коровы, завидевшей корм: мчусь напропалую, не подумав о результате.
"Чем я занимался всегда? Следил за внешними своими проявлениями, потому что так безопаснее, ведь после всего - они победители, они командуют. И дальше я буду поступать точно также, судя по всему. Потому что, зачем мне эти неприятности? Они смотрит американские фильмы и хотят, чтобы я их комментировал для них. Они надеются, что я, белый, могу дать им ответ, я попробую! Но не сейчас, хотя, если бы я видел эти фильмы, то несомненно смог бы.
- Когда-нибудь мне удастся посмотреть какой-нибудь из этих фильмов, с этим Чаплиным, - обратился он к Полу, - и тогда я смогу довести до вас значение происходящего как на экране, так и в зале.
Пол слегка поклонился.
- Сейчас же работы так много, - продолжал Роберт. - Позже, наверное... Я уверен, что вам не придется долго ждать.
"И все же и он, и Бетти выглядят разочарованно, - подумал он. - Они заслуживают этого. Смотреть американские фильмы и просить его пояснений - стыдно".
Он с еще большим наслаждением весь ушел в поглощение пищи.
Ничто больше не портило вечер. Когда он покидал квартиру Казоура, в десять часов, он все еще чувствовал ту уверенность, обретенную во время еды.
Он спускался по лестнице, не думая о том, что его могут встретить еще какие-нибудь японцы - жильцы этого дома, сновавшие туда-сюда, в основном в коммунальные душевые дома. Он вышел на темный тротуар и остановил проходивший мимо педикэб.
"Мне всегда хотелось, - размышлял он по дороге домой, - встретиться с некоторыми своими покупателями в неофициальной обстановке. И ведь не так уж и плохо. Этот опыт, возможно, будет мне хорошим подспорьем в бизнесе".
Встреча с людьми, которых боишься, имеет большое терапевтическое значение.
Раскусить их. Тогда исчезнет страх.
Размышляя таким образом, он не заметил, как оказался перед собственными дверьми. Расплатившись с возницей-китайцем, он поднялся по знакомой лестнице.
Здесь, в его передней, сидел мужчина, совершенно ему незнакомый. Белый, в пальто, сидел на диванчике и читал газету.
Как только Чилдан появился на пороге и удивленно застыл там, он отложил газету, неторопливо поднялся и сунул руку во внутренний карман пальто. Оттуда он вытащил бумажник и открыл его.
- Кемпейтай.
Это был один из "пинки", служащий Сакраменто и его государственной полиции, учрежденной японскими оккупационными властями.
Чилдан похолодел.
- Вы - Роберт Чилдан?
- Да, сэр.
Сердце его бешено колотилось.
- Недавно, - сказал полицейский, - вас посетил один человек, белый, назвавшийся представителем одного из офицеров имперского флота.
Он сверился с бумагами в папке, вытащенной им из лежавшего на диване портфеля.
- Последующее расследование показало, что это совсем не так. Такого офицера не существует, как и такого корабля.
Он внимательно посмотрел на Чилдана.
- Да это так, - отозвался Чилдан.
- Нам сообщили, - продолжал полицейский, - о попытке шантажа, имевшей место в районе Залива. Этот парено, очевидно, приложил там руку. Не можете ли вы обрисовать его.
- Невысокий, довольно смуглый, - начал Чилдан.
- Похож на еврея?
- Да, - сказал Чилдан, - только теперь мне пришло в голову, а тогда я каким-то образом просмотрел это.
- Вот фото.
Человек из Кемпейтай протянул ему снимок.
- Это он.
Чилдан не чувствовал никаких сомнений. Его несколько ужаснула способность сыска, проявленная Кемпейтай.
- Как же вы нашли его? Я ведь не сообщал об этом, а позвонил своему оптовому торговцу, Рею Келвину, и сказал ему о...
Полицейский жестом приказал ему молчать.
- У меня тут есть для вас одна бумага, которую вы должны подписать, и это все. Вам не нужно будет присутствовать на суде, ваше участие в этом деле заканчивается этой предписываемой законом формальности.
Он протянул Чилдану лист бумаги и ручку.
- Здесь говорится о том, что этот человек посетил вас и что он попытался обмануть вас, выдавая себя за другого и так далее. Все это вы можете прочесть здесь.
Полицейский отвернул рукав и посмотрел на часы, пока Чилдан читал бумагу.
- По существу здесь все верно?
- По существу - да.
У Роберта Чилдана не было времени уделять этой бумаге должного внимания, да к тому же он был несколько сбит с толку всем, что произошло в этот день.
Но он знал, что этот человек выдавал себя за другого и что был тут какой-то шантаж, и, как сказал этот человек из Кемпейтай, парень этот - еврей. Чилдан взглянул на имя под фотографией.
Френк Фринк, урожденный Френк Финк. Да, конечно, еврей, любому ясно - да еще с такой фамилией.
Чилдан подписал бумагу.
- Спасибо, - сказал полицейский.
Он собрал свои вещи, нахлобучил шляпу, пожелал Чилдану спокойной ночи и вышел. Все дело заняло каких-нибудь несколько мгновений.
"Они найдут его, - подумал Чилдан, - где бы он ни скрывался".
Он испытывал большое облегчение. Замечательно, что они так быстро работают.
"Мы живем в обществе законности и порядка, где евреям не дано власти плести свои коварные интриги вокруг невинных людей, мы от этого защищены. и как это я не распознал в нем сразу еврея? Простак я, что ли? Очевидно я на хитрость и не способен, а это делает человека беспомощным. Не будь закона, я был бы всецело в их власти, этот еврей мог бы убедить меня в чем угодно. Это какая-то форма гипноза. Они могут все общество подчинить себе. Завтра я пойду и куплю эту книгу. Интересно будет взглянуть, как автор представляет себе мир, где правят евреи и коммунисты, где Рейх лежит в развалинах, а Япония - просто провинция России.
Россия там, кажется, простирается от Атлантического океана до Тихого. Интересно, описывает ли автор - как там его фамилия? - войну между Россией и США? Занятная книга. Странно, что никто не написал ее раньше".
Он подумал, что такие книги позволяют лучше понять, насколько нам сопутствует удача, даже несмотря на все тяготы... нам было бы гораздо хуже. Эта книга дает нам огромный моральный урок. Да, здесь у власти японцы, а мы побежденная нация, но мы должны смотреть вперед, должны строить, а из этого произрастают такие великие свершения, как колонизация планет.
"Последние известия!" - спохватился он.
Удобно усевшись, он включил радио.
"Может быть уже избрали нового рейхсканцлера? Мне лично этот Зейсс- Инкварт кажется больше динамичным. Он больше всего подходит для того, чтобы осуществлять смелые проекты. Я хотел бы быть там, - подумал он. - Возможно, когда-нибудь у меня будет достаточно денег, чтобы совершить путешествие в Европу и своими глазами увидеть все, что там свершается. Обидно пропустить такое, торчать здесь, на Западном побережье, где ничего не происходит. История проходит мимо".

Глава 8

- Фрейер, - сказал Пфердхоф, - здесь вот радиограмма, только что полученная из Берлина, с грифом номер один.
Это означало, что послание было срочным.
- Спасибо, - сказал Рейсс.
Он снял пальто и передал его Пфердхофу.
- Десять минут назад звонил Краус фон Меер. Он просил, что-бы вы ему перезвонили.
- Спасибо, - сказал Рейсс.
Он сел за небольшой столик у окна кабинета, снял салфетку со своего завтрака, обнаружил на тарелке булочку, яичницу с колбасой, налил себе черного кофе из серебряного кофейника, затем развернул утреннюю газету.
Звонивший ему Краус фон Меер был шефом СД на территории ТША. Его штабквартира, конечно же, располагалась под какой-то фальшивой вывеской в здании аэровокзала. Взаимоотношения между Рейссом и Краусом фон Меером были довольно напряженными. Их сомнения преднамеренной политикой тузов из Берлина. У Рейсса была почетная должность в СС, чин майора, и это ставило его формально в подчиненное положение перед Краусом фон Меером. Эта должность была дарована ему несколько лет назад, и теперь он понял цель этого назначения.
Но тут он ничего не мог поделать. И все же это до сих пор его раздражало.
Газета, доставляемая Люфтганзой к семи утра, была "Франкфуртер Цайтунг".
Рейсс внимательно просмотрел первую страницу. Бальдур фон Ширах под домашним арестом, возможно, в данный момент уже мертв. Очень нехорошо. Геринг на учебной базе Люфтганзы, окруженный опытными ветеранами войны, всецело преданными Борову. К нему не подступиться никаким топорникам СС и СД. А что там с доктором Геббельсом? Вероятнее всего, он в самом центре Берлина, как всегда, полагается на свой ум, свою способность проложить себе путь куда угодно с помощью уговоров. Если Гейдрих пошлет взвод солдат разделаться с ним, маленький доктор не только отговорит их, пожалуй, убедит их перейти на его сторону, сделает их служащими Министерства Пропаганды и Общественного Просвещения.
Он представил себе доктора Геббельса в этот момент в квартире какойнибудь потрясенной киноактрисы, свысока взирающего на марширующие по улицам подразделения вермахта. Ничто не может устрашить этого карлика.
Геббельс будет улыбаться своей презрительной улыбкой, продолжая ласкать прелестную женскую грудь левой рукой, в то время как правой будет писать статью для...
Стук секретаря прервал ход его мыслей.
- Извините меня. Краус фон Меер снова на проводе.
Рейсс встал, подошел к письменному столу и взял трубку.
- Здесь Рейсс.
- Что-нибудь слышно об этом типе из Абвера? - раздался голос шефа местной СД, вещавший с явным баварским акцентом.
- Гм... - отозвался Рейсс.
Он в недоумении пытался сообразить, к кому относятся слова Крауса фон Меера.
- Насколько мне известно, в данный момент на Тихоокеанском побережье существуют три или четыре типа из Абвера.
- Я имею в виду того, который прибыл сюда на ракете Люфтганзы на прошлой неделе.
- А... - протянул Рейсс.
Прижав трубку к уху плечом, он вынул из кармана портсигар.
- Он сюда не заходил.
- Что он делает?
- Боже, откуда мне знать? Спросите у Канариса.
- Мне хочется, чтобы вы позвонили в Министерство иностранных дел и попросили их, чтобы они связались с Рейхсканцлером и его канцелярией, сказав бы любому, кто попадется, чтобы он прижал адмиралтейство, требуя от Абвера либо отозвать своих людей отсюда, либо дать им вразумительные пояснения о причинах пребывания их здесь.
- А вы сами не можете этого сделать?
- В нашем ведомстве сплошная неразбериха.
"Они совершенно потеряли из виду этого агента Абвера, - решил Рейсс. - Им, местной организации СД, было кем-то из персонала Гейдриха поручено следить за ним, а они его упустили, и теперь хотят, чтобы я таскал для них из огня каштаны".
- Если он сюда заявится, - сказал консул, - я велю кому-нибудь задержать его. Вы можете на меня положиться.
Конечно, шансов на то, что этот тип посетит консульство, было мало. И оба это знали.
- Он, несомненно, скрывается под чужой фамилией, - упрямо продолжал Краус фон Меер. - Мы, естественно, не знаем ее. У него внешность аристократа. Около сорока лет. Капитан. Настоящая фамилия Рудольф Вегенер. Происходит из старой монархической семьи Восточной Пруссии. Вероятно, является сторонником фон Папена.
Рейсс поудобнее расположился в кресле, продолжая в вполуха слушать монотонный голос фон Меера.
- Единственным средством, по-моему, с помощью которого можно придержать этих монархистов с кортиками - так урезать бюджет флота, чтобы они были не в состоянии позволить себе...
Наконец Рейссу удалось отвязаться от телефона. Когда он вернулся к завтраку, яичница уже совсем остыла. Кофе, однако, был еще горячим. Он выпил его и принялся за чтение газеты.
"Этому нет конца, - подумал он. - Люди из СД продолжают свою вахту и днем, и ночью, им ничего не стоит позвонить и в три часа ночи".
Секретарь Рейсса Пфердхоф просунул голову в дверь кабинета и, увидев, что телефон свободен, сказал:
- Только что был очень тревожный звонок из Сакраменто. Они объявили о том, что на улицах Сан-Франциско свободно разгуливает какой-то еврей.
Они оба, Рейсс и Пфердхоф, рассмеялись.
- Хорошо, - сказал Рейсс. - Скажите им, чтобы они успокоились и прислали нам соответствующие документы. Что-нибудь еще?
- Прочтите соболезнования.
- Много?
- Несколько. Я их оставлю на своем столике, если они вам понадобятся. Я уже разослал ответы.
- Мне нужно приветствие для сегодняшней встречи, - сказал Рейсс. - В час дня. С теми бизнесменами.
- Я вам напомню, - сказал Пфердхоф.
Рейсс откинулся в кресле.
- Хотите пари?
- Только не по поводу медлительности партии. Если вы имеете в виду это...
- Это будет вещатель.
Немного помешкав, Пфердхоф сказал:
- Гейдрих уже достиг своего потолка. Таких людей не допустят к непосредственному контролю над партией, потому что все их боятся. Даже от одной этой мысли у партийных бонз будет обморок. Коалиция будет создана за те двадцать пять минут, которые понадобятся первому же автомобилю СС, чтобы проехать по Принц Альбертштрассе. В нее войдут все эти воротилы вроде Круппа и Тиссена...
Он умолк, так как к нему подошел с конвертом в руке один из шифровальщиков.
Рейсс протянул руку, и секретарь передал ему конверт.
Это была срочная радиошифровка из Берлина, теперь уже расшифрованная и отпечатанная.
Как только он закончил ее читать, он скомкал радиограмму, положил ее в большую керамическую пепельницу и поджег зажигалкой. Пфердхоф застыл в ожидании.
- Здесь говорится, что к нам прибывает инкогнито какой-то японский генерал, некто Тедеки. Пожалуйста, отправляйтесь в публичную библиотеку и возьмите один из официальных японских военных журналов, где есть его фотография. Постарайтесь, конечно, сделать это скрытно. Я думаю, что у нас есть какие-нибудь сведения о нем тут, в консульстве.
Он подошел к запертому сейфу, но затем, видимо, передумал.
- Добудьте любую информацию, какую только сумеете. Статистические данные. Они должны быть в библиотеке. Этот генерал Тадеки был начальником штаба несколько лет назад. Вы что-нибудь о нем помните?
- Весьма смутно, - сказал Пфердхоф. - В молодости - дуэлянт. Сейчас ему должно было бы быть около восьмидесяти. Мне кажется, он был сторонником какой-то отвергнутой программы по выводу Японии в космос.
- Здесь он потерпел неудачу, - вставил Рейсс.
- Не удивлюсь, если он едет сюда лечиться, - сказал Пфердхоф. - Здесь всегда полно старых японских вояк, пользующихся услугами госпиталя университета, где процветает германская хирургия, совершенно недоступная в Японии. Естественно, что это делается втихую. По причинам патриотизма. Так что, если Берлину нужно, чтобы мы не спускали с него глаз, нам понадобится кто-нибудь в госпитале Калифорнийского Университета.
Рейсс кивнул. А может быть старый генерал замешан в торговых спекуляциях, основная часть которых прокручивается в Сан-Франциско. Связи, оставшиеся у него тех теперь, когда он вышел в тираж. А вышел ли? Ведь в послании его называют "генерал", а не "генерал в отставке".
- Как только достанете фотографию, - сказал Рейсс, - раздайте копии вашим людям в аэропорту и в гавани. Он, возможно уже прибыл. Вы же знаете, сколько проходит времени, пока до нас что- нибудь дойдет.
Конечно же, если генерал уже здесь, Берлин будет недоволен консульством в ТША.
консул должен был сам догадаться взять его - до того, как послан приказ из Берлина.
- Я проштампую дату на шифровке из Берлина, - угадал Пфердхоф, - так что если даже возникнет какой-нибудь вопрос, мы сможем точно указать, когда мы ее приняли, вплоть до минут.
- Спасибо, - ответил Рейсс.
Начальники в Берлине были непревзойденными мастерами перекладывать ответственность, а ему уже надоело быть козлом отпущения, слишком часто это случалось.
- Только для того, чтобы подстраховаться, - сказал он. - Думаю, что вам следовало бы ответить на это послание. Ну, скажем, так: "Ваши инструкции чрезвычайно запоздали. Это лицо уже объявилось на территории ТША. Возможность успешного перехвата на данной стадии маловероятна". Велите кому-нибудь подредактировать это послание и направьте в Берлин. Побольше там всякого тумана и благих намерений. Ну, не мне вас учить.
Пфердхоф кивнул.
- Я сейчас же отошлю это донесение и зарегистрирую точную дату и время отправления.
Он закрыл за собой дверь.
"Да, тут гляди в оба, - размышлял Рейсс, - а не то сразу же очутишься консулом в компании ниггеров на острове у берегов Южной Африки, а потом у тебя будет черная нянька в качестве любовницы, десять или одиннадцать крохотных негритят будут называть тебя папулей".
Вновь усевшись за столик для завтрака, он закурил египетскую сигарету "Саймен-Ариномер семьдесят", тщательно закрыв металлическую банку.
Похоже, что некоторое время его не будут беспокоить, и поэтому он вынул из портфеля книгу, которую сейчас читал, открыл ее на заложенном месте, устроился поудобнее и начал с того места, где вынужден был остановиться в прошлый раз.
"И были ли в действительности эти прогулки по улицам с тихими автомобилями, воскресная утренняя тишина Тиргартена, там в далеком прошлом? Совершенно иная жизнь. Мороженое, вкус которого он никак не мог вспомнить. Теперь им приходится рвать крапиву и радоваться, найдя ее".
- Боже, - закричал он. - Когда же это все прекратиться?
Огромные английские танки все шли и шли. Рухнуло еще одно здание, возможно, жилой дом или фабрика, или школа - сейчас уже нельзя было разобрать; руины валились, распадаясь на отдельные камни.
Ниже, среди обломков - еще одна горсть погребенных людей, которых ожидает молчаливая смерть. Смерть равно простерлась повсюду, над еще живыми, ранеными, мертвыми, лежавшими слоями и начинающимися разлагаться. Смердящий, конвульсирующий труп Берлина, все еще поднятые орудийные башни с выбитыми глазницами, исчезающие безо всякого протеста также, как и это безымянное здание, некогда гордо воздвигнутое людьми.

Предыдущая страница 11 Следующая страница


Человек в высоком замке 12

Мальчик вдруг обнаружил, что руки его покрыты слоем чего-то серого: пепла, частью происхождения неорганического, частью сожженного и просеянного венца творения. "Теперь все перемешалось", - понял мальчик и стер с руки налет. Больше он об этом не думал, другие мысли овладели им, если только можно было мыслить среди всех этих криков и грохота снарядов. Голод. Уже шесть дней он ничего не ел, кроме крапивы, и даже ее больше не осталось. Ведь пустырь превратился в одну огромную воронку. На другом конце воронки показались другие неясные, изможденные фигуры, постояли, как и он, и так же молча исчезли. Старушка с платочком на седой голове, в руке пустая корзинка. Однорукий мужчина с таким же пустым взглядом, как и его корзина. Девушка. Растаяли среди обрубков поваленных деревьев, где прятался Эрик.
А змея из танков все ползла и ползла.
- Она когда-нибудь кончится? - спросил мальчик, ни к кому не обращаясь. - И если да, то что же наступит после? Будут ли они набивать свои животы, эти..."
- Фрейер, - послышался голос Пфердхофа. - Извините, что я оторвал вас. Только одно слово.
Рейсс подскочил и закрыл книгу.
- Да, пожалуйста.
"Как этот человек умеет писать, - подумал он. - Абсолютно унес меня, совершенно. Падение Берлина перед англичанами так описано, как будто так оно и было на самом деле. Бррр..." - Он содрогнулся.
"Поразительную силу имеет литература даже такая дешевая беллетристика, и не удивительно, что эта книга запрещена на территории Рейха. Я бы и сам запретил ее. Напрасно я ее раскрыл. Но теперь уже поздно жалеть, нужно докончить".
- Несколько моряков с немецкого судна, - произнес секретарь, - просят встречи с вами...
- Да, да, - отозвался Рейсс.
Он вприпрыжку подбежал к двери и вышел в приемную.
Там его ждали трое моряков в плотных серых свитерах, все с густыми светлыми волосами, волевыми подбородками. Они немножко нервничали.
Рейсс поднял правую руку.
- Хайль Гитлер.
Он дружески улыбнулся.
- Хайль Гитлер, - нестройно ответили моряки.
Они начали показывать документы.
Как только он зарегистрировал их в книге посещений, он сразу поспешил обратно в кабинет.
Еще раз, в одиночестве он открыл свой экземпляр "Саранчи".
Глаза его случайно наткнулись на эпизод с Гитлером. Теперь он уже не мог оторваться. Он читал эпизод прямо с середины, чувствуя, как пылает затылок.
Как он понял, описывался суд над Гитлером. После войны, о боже, Гитлер в руках союзников. Так же как и Геббельс, Геринг и все остальные. В Мюнхене. Очевидно, Гитлер отвечал американскому обвинителю.
"Казалось, дрожащее тело дернулось, голова поднялась. С губ сорвалась непрестанно сочащаяся слюна, раздался полулай, полушепот:
- Германия, я здесь...
Те, кто смотрели и слушали, вздрогнули и теснее прижали наушники. Все эти напряженные в разной степени лица: русских, англичан, американцев, немцев. "Да, - подумал Карл. - Вот он снова стоит здесь. Они победили нас и даже больше, чем победили. Они раздели догола этого "сверхчеловека", показав, кто он на самом деле. Только одно..."
- Фрейер.
Рейс увидел в кабинете секретаря.
- Я занят, - сказал он сердито.
Он захлопнул книгу.
- Я пытаюсь прочесть эту книгу, ради бога!
Но все было тщетно. Он знал это.
- Еще одна шифровка из Берлина, - сказал Пфердхоф. - Я заглянул в нее краем глаза, когда начали расшифровывать. Она имеет отношение к политической ситуации.
- Что же в ней говорится? - пробормотал Рейсс.
Он потер лоб большим и указательным пальцами.
- Доктор Геббельс неожиданно выступил по радио. С очень важной речью. Секретарь еле сдерживал волнение.
- Предполагается, что мы получим текст его сообщения, и должны обязательно добиться, чтобы он появился здесь в печати...
- Да, да, - сказал Рейсс.
В то же мгновение, как только секретарь вышел, Рейсс снова открыл книгу.
"Взгляну еще разок, несмотря на свое решение". Он перевернул следующую страницу.
"В тишине Карл размышлял у покрытого знаменами гроба: "Он здесь лежит, и на самом деле его уже больше нет, нет вообще. И никакая демоническая сила уже не сможет его воскресить". Этот человек, или же все-таки "сверхчеловек"
- за которым Карл шел так слепо, которого он боготворил даже на краю могилы. Адольф Гитлер ушел в мир иной, но Карл цеплялся за жизнь.
"Я не пойду вслед за ним, шептал разум Карла. - Я буду существовать дальше, живой и возрожденный. И мы все возродим заново. Мы должны".
Ох как далеко завела его слепая вера в вождя, притягательность фюрера. В чем же она состояла теперь, когда поставлена последняя точка в этой
невероятной летописи, в этом восхождении из полузаброшенного деревенского города в Австрии, через гнойную нищету Вены, от кошмаров в траншеях первой мировой войны, сквозь политические интриги и создание партии до канцлерства, до того, когда уже казалось близким мировое господство.
Карл знал, в чем. В блефе. Адольф Гитлер лгал им. Он вел их за собой пустословием.
"Но еще не поздно. Мы раскусили твой блеф, Адольф Гитлер. Мы теперь знаем, кем ты являешься на самом деле, и чем является партия нацистов, ужасная эра убийств и мегаломаниакальных фантазий, чем она была.
Повернувшись, Карл побрел прочь от гроба".
Рейсс закрыл книгу и некоторое время сидел, не в силах размышлять ни о чем другом.
Несмотря на все свои старания, он был расстроен. "Следовало посильнее нажать на япошек, - сказал он себе, - чтобы они запретили эту проклятую книгу. По-существу, с их стороны это акт умышленный, ведь они могли бы арестовать этого - как его - Абендсена. У них достаточно власти на Среднем Западе".
То, что его расстроило - это смерть Адольфа Гитлера, поражение и уничтожение Гитлера, нацистской партии и самой Германии, как это описывается в книге Абендсена.
Все это было каким-то помпезным, соответствовало духу старины больше, чем реалиям настоящего мира, где господствовала Германия.
Каким образом это могло произойти?
Рейсс задал себе такой вопрос. Только ли вследствие писательского дара этого человека?
"Только взгляни, как он играет на моих чувствах, - размышлял герр Рейсс, - совершенно не обращаясь к интеллекту. И за это он собирается получить плату, прежде всего деньгами. Очевидно, кто- то его надоумил, о чем писать. Они напишут, что угодно, стоит им узнать, что им заплатят, наговорят ворох лжи, а затем общественность абсолютно серьезно воспримет их вонючее варево, когда оно будет продано. Где напечатана эта книга? Герр Рейсс внимательно просмотрел книгу. Омаха, штат Небраска, последний аванпост американской плутократической типографской последний аванпост американской плутократической типографской индустрии, некогда расположенной в центре Нью-Йорка и поддерживаемой золотом евреев и коммунистов.
"Может быть, этот Абендсен - еврей? Они все еще существуют, стараясь нас отравить. Это еврейская книга". Он с яростью хлопнул по переплету "Саранчи". Настоящая фамилия, вероятно, Абенштейн.
Несомненно, этот аспект не ускользнул от СД.
"Мы обязательно должны послать кого-нибудь в эти Средне-Западные Штаты с визитом к герру Абенштейну. Интересно, получил ли Краус фон Меер инструкции на э тот счет? Скорее всего - нет, из-за всей этой неразберихи в Берлине. Все сейчас слишком заняты домашними делами. Но эта книга, - подумал Рейсс, - очень опасна. Если бы Абенштейна нашли в одно прекрасное утро висящим под потолком, это было бы отрезвляющим предупреждением любому, кто находится под влиянием этой книги. Последнее слово должно быть за нами. Написанный кровью постскриптум. Для этого нежен, разумеется, кто-нибудь из белых. Интересно, что сейчас делает Отто Скорцени?
Голос еще раз перечел все, что было написано на суперобложке книги. Этот оборотень забаррикадировался высоко в замке. Дураков нет. Попав туда, можно и не вернуться назад.
Может все это ребячество? Ведь книга уже напечатана, сейчас уже поздно. И эта контролируемая японцами территория, эти желтые малютки поднимут ужасный шум.
И все следовало бы провернуть половчее, только бы как следует взяться. И тут сразу, без всякого перехода он почувствовал, что него кружится
от бешенства голова.
Фрейер Гуго Рейсс сделал пометку в своем еженедельнике обсудить этот вопрос с генералом СС Отто Скорцени, или еще лучше с полковником Олендорфом, который возглавлял эйнзатцгруппу Д.
"Я думал, что все это прошло, - сказал он себе. - Неужели это будет длиться вечно. Война закончилась много лет назад. Мы думали, что тогда все и кончилось. Но это фиаско в Африке, безумный Зейсс-Инкварт, воплощающий в жизнь проекты Розенберга. Этот герр Хоуп прав, - подумал он. - С этой своей шуткой о Марсе, населенном евреями, мы бы наверняка увидели их там, даже если у них было две головы, и стояли бы они на одной ноге. Но мне хватает обычных неотложных дел, - опомнился он. - У меня нет времени на эти безрассудные авантюры, эту посылку эйнзатцкоманды за Абенштейном. С меня достаточно приветствий немецких моряков и ответов на шифрованные телеграммы. Пусть уж кто-нибудь повыше возьмет на себя инициативу осуществления подобного проекта, это их дело. В любом случае, - решил он, - если бы даже я затеял это и оно привело бы к нежелательным результатам, можно только гадать, где бы я очутился: под Защитной Опекой где-нибудь в Восточном Генерал-губернаторстве, если не в камере, куда напустят газа Циклон-В".
Потянувшись, он тщательно вычеркнул пометку из еженедельника. Этого ему показалось недостаточно, и он сжег эту бумагу в керамической пепельнице.
Раздался стук и дверь в кабинет отворилась. Внутрь вошел секретарь с ворохом бумаг.
- Речь доктора Геббельса во всей своей полноте.
Пфердхоф разложил листы на столе.
- Вы должны ее прочесть. Очень хороша. Пожалуй, одна из лучших его речей.
Закурив еще одну сигарету "Саймон Артц" Гуго Рейсс начал читать речь доктора Геббельса.

Глава 9

Для этого они использовали ластик из искусственной резины, на котором вырезали свои фамилии. Затем они сделали отпечаток красного цвета на бумаге для высококачественных рождественских открыток с помощью простого типографского пресса, найденного среди разного хлама. Эффект был потрясающим.
Они были профессионалами во всем, что бы ни делали. Самая тщательная проверка их ювелирных изделий, этикеток и упаковок не указывала ни на малейшее проявление любительского подхода. Френк Фринк подумал, что иначе и быть не могло, ведь они всегда были профессионалами умельцами, если не в ювелирном деле, то в производстве разных поделок и высокосложных деталей во всяком случае.
На фанерных стендах было порядочное разнообразие вещей. Здесь были браслеты из меди, бронзы, латуни, даже из искусно обработанного железа. Кулоны, подвески, в основном с медным орнаментом и небольшим количеством серебра. Серебряные серьги, заколки из меди и серебра. Серебро им обходилось далеко не дешево. Даже серебряный припой резко увеличивал себестоимость изделий.
Они купили несколько полудрагоценных камней для того, чтобы вставить в булавки, причудливые жемчужины, шпинели, нефриты, осколки огненного опала. А если дела пойдут в гору, то они попробуют изготовить что-нибудь из золота с небольшими бриллиантами.
Только золото могло обеспечить им нестоящую прибыль. Они уже начали поиски источника золотого лома, старинных предметов не имеющих художественной ценности, чтобы потом переплавить их. Это получилось бы намного дешевле, чем покупка обычного золота.
Но даже в этом случае требовались громадные расходы. Тем не менее, одна золотая могла принести доход больший, чем сорок латунных. Они могли бы назначить практически любую цену за оригинальную по форме и современную по исполнению золотую булавку, при условии, как подчеркнул Френк, что их работу вообще будут покупать.
Пока они еще не делали попыток продавать свои изделия. Они разделались с тем, что, как им казалось, было главными техническими проблемами: у них был верстак с электродвигателями для привода различного оборудования, навивочный станок, набор шлифовальных и полировальных кругов. По существу, у них был полный комплект доводочных инструментов, начиная от жестких стальных щеток и кончая полировочными ремнями из различных материалов. И, конечно, у них был ацетиленовый сварочный аппарат с соответственными емкостями для карбида, шлангами, кислородными баллонами, горелками, темными очками и, разумеется, прекрасный набор ювелирных инструментов: щипцы из Германии и Франции, микрометры, алмазные сверла, ножовочные полотна, клещи, пинцеты, паяльники, тиски, фетровые круги, ножницы, небольшие молоточки, откованные вручную, всякого рода точное оборудование.
В качестве сырья они приобрели различные прутки, листы металла, проволоку, цепочки, заколки, замочки.
Уже была истрачена добрая половина из имевшихся у них двух тысяч долларов. На банковском счету фирмы "ЭдФренк" теперь было всего двести пятьдесят долларов, но зато они устроили мастерскую на законных основаниях.
Они даже приобрели лицензию на продажу на территории ТША. Оставалось только одно - реализация изделия.
Френк подумал, что ни один розничный торговец, осматривая коллекцию ювелирных изделий, не будет столь скрупулезно осматривать их продукцию, как они сами. А вещи и в самом деле выглядели очень здорово, эти несколько отобранных вещичек, с каждой из которых были удалены заусеницы, неровности плохой сварки, пятна различного цвета, скруглены углы. Их собственный контроль качества был намного жестче, чем у платных оценщиков, работавших в различных металлообрабатывающих мастерских. Было достаточно ничтожного помутнения поверхности или царапины от металлической щетки для того, чтобы изделие вновь возвращалось на верстак. "М не можем себе позволить показывать грубую или неоконченную работу: одна оставшаяся незамеченной черная крапинка на серебряном ожерелье - и все наши труды пойдут прахом".
Магазин Роберта Чилдана значился первым в их списке. Но только Эд мог пойти туда: Чилдан безусловно хорошо запомнил Френка.
- Фактически продавать придется в основном тебе, - сказал Эд.
Но он примирился с тем, что вести переговоры с Чилданом придется ему самому.
Он купил приличный костюм, новый галстук, белую рубаху - все для того, чтобы произвести хорошее впечатление. Тем не менее он испытывал неловкость.
- Я уверен, что у нас получится, - не переставал повторять он. - Но чем черт не шутит?
Большинство изделий были абстрактными: спирали из проволоки, петли. Форма многих предметов в некоторой степени определялась свободным истечение тонкой струйки расплавленного металла, предоставленного самому себе. Некоторые вещи получились воздушными и имели оттенок утонченности, свойственной паутине. Другие, наоборот, были массивными, имели почти что первобытную тяжеловесность и примитивность. Здесь было поразительное разнообразие форм, особенно если учесть, что на бархатном панно было расположено в общем-то не так уж много предметов. "В принципе, - подумал Френк, - один магазин мог бы купить все, что мы здесь выложили. Если нам не удастся продать все в одном магазине, мы заглянем в другие, но если дела пойдут хорошо, наши изделия будут пользоваться спросом, то нам придется выполнять заказы всю оставшуюся жизнь".
Вместе они загрузили бархатное панно в плетенную корзину. "Мы могли бы кое-то вернуть, продав металл, - подумал Френк, - если случится худшее. За металлом пойдут инструменты и оборудование. Будут, естественно, некоторые потери, но во всяком случае что-нибудь да получим".
Самый подходящий момент обратиться за советом к оракулу, спросить, что получится из этой первой попытки реализации продукции, но он чувствовал, что сейчас слишком нервничает. Оракул может дать плохой прогноз, а он не будет способным смело встретить его. В любом случае мосты были сожжены; изготовлены образцы, оборудование, мастерская - что бы не болтала по этому поводу "Книга перемен".
"Разве она может продавать за нас наши ювелирные изделия? Она не может принести нам удачу в прямом смысле этого слова".
- Я попытаюсь первым делом убедить Чилдана, - сказал Эд. - Хотя с таким же успехом мог бы начать и с кого-нибудь другого, а потом и ты попробуешь в паре других магазинов. Ты поедешь со мной, не так ли? В грузовичке. Я поставлю его за углом.
Когда они тащили плетенную корзину в кузов пикапа, Фринк подумал, что одному БОГУ ИЗВЕСТНО, является ли Эд, а в равной степени и он, хорошими продавцами.
Чилдану можно что-нибудь продать, но, похоже, что было не плохо сначала поставить ему магарыч, как принято говорить среди торгового люда.
"Будь здесь Юлиана, - подумал он, - она могла бы пойти туда и все сделать, не моргнув глазом. Она красивая, она может заговорить любого, и она, прежде всего, женщина. Ведь в конце-то концов, это женская бижутерия. Она могла бы в магазине показать эти вещи на себе".
Закрыв глаза, он попытался представить себе, как бы она выглядела, одев тот или иной из браслетов, то или иное ожерелье, как различные предметы шли к ее черным волосам и бледно-матовой коже, меланхоличному изучающему взгляду... в сером свитере из джерси, чуть тесноватом, с серебром на обнаженной верхней части груди, которая поднималась бы и опускалась при каждом вздохе и выдохе.
Боже, он так ярко представил себе ее в своем воображении как раз в эту минуту, как она своими сильными тонкими пальцами поднимает каждый из сделанных им предметов, осматривает его, отбрасывает назад голову, подняв вещь повыше, чтобы взглянуть на нее получше. Она, с ее хорошим вкусом, могла бы даже подсказать ему, что он должен делать; находясь рядом, когда он работает.
Больше всего к лицу ей были серьги, яркие, свободно висящие, особенно из красной меди. Волосы, скрепленные сзади заколкой или коротко подстриженные, чтобы были видны шея и уши. "Мы могли бы использовать ее фотографии и для рекламы, и для показа своей продукции". Они уже как-то раз обсуждали с Эдом возможность подготовки продукции для того, чтобы можно было бы посылать проспекты продукции по почте в магазины в других районах мира.
Она выглядела бы потрясающе: у нее отличная, очень здоровая кожа, без пятнышек и морщинок, прекрасного цвета. "Согласилась бы она, если бы мне удалось ее разыскать? Неважно, чтобы она обо мне подумала. Наши личные взаимоотношения не должны иметь никакого значения, это должны быть чисто деловые отношения. Черт, зачем мне фотографировать ее самому? Мы бы наняли профессионала-фотографа. Это бы ей весьма польстило. Она всегда была чересчур тщеславна. Ей всегда нравилось, когда люди глядели на нее, восхищались ею, все, кто угодно. Я полагаю, таковы почти все женщины. Они всегда жаждут, чтобы на них обращали внимание, тут они как дети".
Он хорошо помнил, что Юлиана никогда не могла выдержать одиночества. Она заставляла его всегда быть возле нее, делать ей комплименты. Маленькие дети ведут себя точно так же. Они чувствуют, что если их родители не следят за тем, что они делают, значит, то, что они делают, неважно. Несомненно, она подцепила себе какого-нибудь парня, который сейчас любуется ею, говорит ей, какая она красивая, какие у нее ноги, гладкий, ровный живот...
- Что с тобой?
Эд смотрел на него.
- Ты нервничаешь?
- Нет, - ответил Фринк.
- Я не собираюсь стоять там как чурбан, - сказал Эд. - У меня есть пара неплохих мыслишек. Меня совсем не страшит это людное место и то, что я должен был надеть этот изысканный костюм. Признаюсь, я не люблю выражаться и чувствую себя не очень-то удобно, но все это не имеет никакого значения. Я все же пойду туда и наверняка продам свой товар этому простофиле.
- Дай-то бог, - сказал Фринк.
- Черт, вот если бы ты мог пойти туда, как в тот раз, - сказал Эд, - и представиться ему, как доверенное лицо японского адмирала, который ищет произведения современных американских ремесленников, я мог бы рассказать ему, что это на самом деле оригинальное творчество, ювелирные изделия ручной работы. Да, именно ручной работы. Да, я пойду туда, и не уйду от него, пока он не получит полного удовольствия за свои деньги. Ему следует купить это. Если он этого не сделает, он чокнутый. Я хорошенько все взвесил: ничего подобного нет в продаже ни в одном магазине. Боже, да стоит мне подумать о том, что он, может быть, взглянет на это и не купит - это приводит меня в такое бешенство, что я не знаю, что с собой поделать.
- Обязательно скажи ему, что это не гальваническое покрытие, - сказал Фринк, что медные изделия сделаны из настоящей цельной меди, так же, как латунные - из цельной латуни.
- Позволь мне самому выработать подходящую линию поведения, - сказал Эд. - У меня есть и в самом деле несколько хороший идей.
"Что я могу сделать, - подумал Френк, - так это взять пору предметов - он возражать не будет - уложить в посылку и отослать их Юлиане, чтобы она знала, чем я сейчас занимаюсь. Почтовые чиновники проследят ее. Я вышлю по последнему адресу, известному мне. Интересно, что скажет она, открыв посылку? Нужно положить в нее записку с объяснением, что это сделал я сам, что я один из партнеров по новому бизнесу, связанному с изготовлением оригинальных ювелирных украшений. Я распалю ее воображение, сделаю пару таких намеков, которые заставят ее захотеть узнать больше, которые вызовут в ней и интерес. Я наговорю о драгоценностях и благородных металлах, расскажу о местах, куда мы посылаем свои вещи, о роскошных магазинах".
- Он, кажется, где-то здесь? - спросил Эд.
Он снизил скорость. Вокруг было оживленное уличное движение. Высокие дома загораживали небо.
- Наверное лучше поставить машину здесь.
- Через пять кварталов, - бросил Фринк.
- Дай мне сигаретку с марихуаной, - попросил Эд. - Она мне поможет. Нужно немного успокоиться.
Фринк передал ему пачку "Небесной музыки". К этому сорту он пристрастился во время работы в корпорации Уиндема-Матсона.
"Уверен, что она живет с каким-нибудь парнем, - подумал он, - спит с ним, как будто она его жена. Я знаю Юлиану, иначе ей не выжить. Я знаю, что творится с нею, когда приходит ночь, когда становится холодно и темно, и все сидят по домам. Она порождена для уединенной жизни так же, как я. Возможно, что этот парень и неплохой, какой-нибудь застенчивый студент, которого она заарканила: она очень подходящая женщина для какого-нибудь желторотого парня, у которого не хватает смелости в обращении с женщинами. Она не грубая и не циничная. Она может дать ему немало хорошего. Я очень надеюсь, что она не с кем-нибудь постарше. Этого я не смог бы перенести. С каким-то опытным подлецом, у которого вечно из угла рта торчит зубочистка, и который помыкает ей как хочет.
Он почувствовал, что дышать стало тяжело. Представив себе какогонибудь мясистого волосатого малого, крепко придавившего Юлиану, сделав жизнь ее жалкой и несчастной...
"Я уверен, что в конце концов она кончит тем, что убьет себя, - подумал он. - У нее это на роду написано. Если она не найдет себе какогонибудь подходящего мужчину, а это означает, на самом деле, нежного, чувственного, доброго студента или аспиранта, который в состоянии оценить ее по достоинству. Я был для нее слишком груб. Однако, я не такой уж плохой. Есть чертовски много мужчин хуже меня. Я всегда мог представить себе, чего она хочет, о чем она думает, когда она чувствует себя одинокой, когда ей худо, когда она угнетена и подавлена. Я проводил много времени, заботясь о ней и суетясь вокруг нее. Но этого оказалось недостаточно. Она заслуживала большего, она заслуживала многого.
- Стоп, - сказал Эд.
Он нашел свободное место и дал задний ход, глядя через плечо.
- Послушай, - сказал Фринк, - могу ли я послать парочку вещей своей жене?
- Я и не знал, что ты женат.
Поглощенный парковкой машины, Эд ответил ему не задумываясь.
- Конечно, если только они не из серебра.
Эд выключил двигатель.
- Приехали, - сказал он.
Сделав несколько затяжек марихуаны, он погасил окурок о крыло автомобиля, уронив пепел на пол кабины.
- Пожелай мне удачи.
- Ни пуха, ни пера, - сказал Френк Фринк.
- К черту. О, смотри, здесь одно из этих японских "вака", стихотворений на стороне пачки сигарет.
Эд прочел стихотворение вслух, перекрывая гул уличного движения:
"Услышав крик кукушки,
Я посмотрел в направлении,
Откуда пришел звук.
Что же я увидел?
Только бледную луну
На зардевшемся небе".
Он вернул пачку Фринку, хлопнув его по спине, осклабился, открыл дверцу, подхватил плетеную корзину и сошел с подножки на тротуар.
- Я разрешаю тебе бросить в счетчик десятицентовик, - сказал он, отходя от машины.
Через мгновение он исчез среди прохожих.
"Юлиана, - подумал Фринк. - Может быть, она так же одинока, как и я?"
Он вылез из пикапа и бросил десятицентовик в прорезь счетчика на стоянке.
"Странно, - подумал он, - вся эта авантюра с ювелирным делом. А если ничего не получится? Если нас ждет неудача? Именно на это намекал Оракул. Стенания, слезы, разбитые черепки. Человек должен смело встречать темные стороны своей жизни. На пути к могиле. Будь она здесь, все это не было бы так печально, было бы не так уж плохо. Я боюсь. А вдруг ничего не продаст, вдруг нас засмеют? Что тогда?
На простыне, постеленной прямо на полу гостиной своей квартиры, лицом повернувшись к Джо Тинаделла, лежала Юлиана Фринк. В комнате было тепло и полно послеполуденного солнца. Ее тело и тело мужчины в ее объятиях были влажными от испарины. Со лба Джо скатилась капля пота, на мгновение зацепилась за выступ подбородка, затем упала ему на горло.
- С тебя все еще капает, - проворчала она.
Он не отозвался. Дыхание его было спокойным, медленным, размеренным, как колыхание океана, подумал она. У нас внутри нет ничего, корме воды.
- Ну как на это раз? - спросила она.
Он пробормотал, что все было о'кей.
"Я тоже так думаю, - решила Юлиана, - и могу об этом сказать. Теперь нам обоим нужно подниматься, таща друг друга. А разве это плохо? Знак подсознательного неодобрения?"
Он шевельнулся.

Предыдущая страница 12 Следующая страница


13 Филип Кинред Дик

- Ты встаешь?
Она крепко стиснула его обеими руками.
- Не надо. Еще.
- Тебе не нужно идти в зал?
"Я не собираюсь в зал, - сказала себе Юлиана. - Разве ты не понимаешь этого. Мы поедем куда-нибудь. Здесь больше оставаться нельзя. Это будет такое место, где мы еще не были. Самое время".
Она почувствовала, как он начинает отодвигаться, поднимаясь на колени, почувствовала, как ее руки соскользнули с его скользкой спины. Потом она услышала, как он отошел, шлепая по полу босыми ногами в ванную. Принимать свой душ, разумеется.
"Вот и все, - подумала она. - Как было хорошо". Она вздохнула.
- Я слышу, - раздался голос Джо из ванной, - ты стонешь. Всегда брошенная, да? Беспокойство, страх и подозрения от относительно меня и всего мира?
Он на секунду показался в дверях ванной. С него капала мыльная вода, но лицо его сияло.
- Ты бы хотела немного прокатиться?
Ее пульс участился.
- Куда?
- В какой-нибудь большой город. Как насчет Севера, в Денвер? Я вытащу тебя отсюда, куплю билеты в театр, хороший ресторан, такси, достанем тебе вечернее платье и все, что понадобится. О'кей?
Она вряд ли могла поверить ему, но хотела, старалась изо всех сил.
- Твой "студебеккер" потянет? - донесся голос Джо.
- Конечно, - ответила она.
- Мы оба раздобудем хорошую одежду, - сказал он, - и понаслаждаемся жизнью, может быть, в первый раз за всю нашу жизнь. Нужно поддержать тебя, чтобы ты не сломалась.
- Где мы возьмем деньги?
- У меня есть, - сказал Джо. - Посмотри в моем чемоданчике.
Он закрыл дверь ванной. Шум воды заглушил остальное.
Открыв гардероб, она вытащила его продавленный, засаленный саквояж. В одном углу она обнаружила конверт. В нем были банкноты Рейхсбанка крупного достоинства, которые имели хождение повсюду. "Значит, - дошло до нее, - мы можем уехать. Может быть, он все жен не водит меня за нос. Как бы я хотела забраться к нему в башку и увидеть, что там". Она пересчитала деньги.
Под конвертом она обнаружила огромную цилиндрическую авторучку. Во всяком случае ей показалось, что это авторучка, у нее был зажим. Но она была такая тяжелая. Она проворно вынула ее и открутила колпачок. Да, с золотым пером, но...
- Что это? - спросила она, когда Джо вновь вышел из ванной.
Он взял авторучку и возвратил ее на место в саквояж. С какой осторожностью он обращался с нею... Она заметила это, задумалась и растерялась.
- Опять страхи? - сказал Джо.
Он казался беззаботным. Такой беспечности она еще не видела у него с тех пор, как они повстречались. С восторженным возгласом он подхватил ее за талию и поднял высоко вверх, покачивая из стороны в сторону, затем низко опустил и пристально взглянул ей в лицо, обдавая своим теплым дыханием, и с такой силой стиснул ее, что она взмолилась.
- Нет, - отдышалась она. - Я просто очень тяжелая на подъем.
"Я все же немного боюсь тебя, - подумала она. - Так напугана, что даже не отваживаюсь сказать об этом".
- Вперед, в окно, - закричал Джо.
Он прошел через всю комнату, держа ее на руках.
- Вот сюда мы и выйдем.
- Пожалуйста, - сказала она.
- Шучу, - ответил он. - Слушай, мы совершим набег, вроде похода на Рим. Помнишь? Дуче вел их, моего дядю Карло, например. Теперь и у нас будет небольшой марш-бросок, пусть не такой важный, о котором умолчат учебники истории. Верно?
Наклонив голову, он поцеловал ее в губы так сильно, что зубы их стукнулись.
- Как здорово мы будем выглядеть в новой одежде. И ты объяснишь мне, что в таких случаях принято говорить и как держать себя. Да? Поучишь меня хорошим манерам. Да?
- Ты и так очень хорошо говоришь, даже лучше, чем я, - сказала Юлиана.
- Нет.
Он сразу же стал серьезным.
- Я говорю очень неправильно. У меня действительно очень сильный акцент макаронника. Разве ты не заметила этого, когда впервые встретила меня в кафе?
- Вроде, - сказала она. - Но это совсем не имело значения.
- Только женщина знает все светские условности, - добавил Джо.
Он перенес ее назад и с шумом уронил на диван.
- Без женщин мы бы только и обсуждали гоночные автомобили, лошадей и несли вслух всякую похабщину, как дикари.
"У тебя какое-то странное настроение, - подумала Юлиана, - беспокойное и грустное до тех пор, пока ты не решил куда-то двинуться. После этого ты начинаешь прыгать, как ненормальный. А нужна ли я тебе? Ты можешь выбросить меня в канаву, оставить меня здесь, такое уже случалось прежде. И я могла бы вышвырнуть тебя, если бы мне нужно было куда-то уехать".
- Значит, это твоя плата? - спросила она, пока он одевался. - Ты долго собирал их? Здесь так много. Конечно, на Востоке денег куры не клюют. Я что-то не припоминаю, чтобы у других водителей, с которыми я разговаривала, были такие деньги.
- Ты считаешь меня водителем? - оборвал ее Джо. - Послушай, я езжу в этом рыдване не как водитель, а для охраны от бандитов, выгляжу как второй шофер, похрапывающий в кабине.
Плюхнувшись в кресло в углу комнаты, он откинулся назад, притворяясь спящим, челюсть его отвисла, тело расслабилось.
- Видишь?
Сначала она ничего не разобрала, но потом поняла, что в руке у него был нож с тонким, как у ножа для чистки картофеля, лезвием. Ну и ну! Откуда это он вытащил его? Из рукава что ли? Или прямо из воздуха?
- Вот зачем меня наняли служащие фирмы "Фольксваген", благодаря послужному списку. Мы сумели защититься от Хазельдена с его коммандос. Он был их предводитель.
Его черные глаза заблестели. Он улыбнулся Юлиане.
- Догадайся, кто прихватил полковника, когда все кончилось? Когда мы поймали их на берегу Нила - его и еще четверых из его группы в пустыне, через несколько месяцев после окончания битвы за Каир. Как-то ночью они сделали на нас налет, чтобы добыть бензин. Я стоял на часах. Хазельден подкрался, весь вымазанный сажей - и лицо, и тело и даже руки. В этот раз у них не было проволоки, только гранаты и автоматы, очень шумное оружие. Он пытался перебить мне гортань, но я его прикончил.
Смеясь, он одним прыжком перемахнул расстояние от кресла до Юлианы.
- Давай собираться. Скажи в зале, что ты берешь отпуск на несколько дней. Позвони туда.
Его рассказ вовсе не убедил ее. Возможно он никогда не был в Северной Африке, даже не сражался в войне на стороне Оси и вообще не воевал. Какие бандиты?
Это изумило ее. Насколько ей было известно, ни один грузовик, проезжавший Канон-Сити с Восточного Побережья, не имел вооруженного профессионала-наемника в охране. Возможно, он даже не жил в США, все врал с самого начала, плел для того, чтобы заманить ее, заинтересовать, придать себе налет романтичности.
"Может быть, он - сумасшедший, - подумала она. - Какая ирония... Я могла бы на самом деле сделать то, в чем столько раз уверяла других, что делала: использовать свое дзю-до для самозащиты, чтобы уберечь свою девственность? Свою жизнь. Но, скорее всего, он просто какой-то бедный итальянец из низов, всю жизнь месивший грязь, утешая себя им же самим выдуманной славой. Он Хочет устроить грандиозный кутеж, промотать все свои сбережения, прожить их и потом снова вернуться к своему нудному существованию. А для полноты счастья ему нужна девушка".
- Хорошо, - ответила она. - Я позвоню в зал.
Выходя в прихожую, она подумала: "Он купит мне дорогие платья и возьмет меня в какой-нибудь роскошный отель. Каждый мужчина жаждет иметь по-настоящему хорошо одетую женщину до того, как умрет, даже если ему самому придется покупать ей одежду. Этот кутеж, возможно, цель всей жизни Джо Чинанделла. Но он проницательный: как он прав в анализе моего поведения. У меня всегда был нервный страх перед всеми мужчинами. Френк знал об этом тоже. Вот почему мы и порвали, вот почему меня охватило сейчас такое беспокойство, такое недоверие".
Когда она вернулась из телефона-автомата, то увидела, что Джо снова погрузился в "Саранчу", время от времени издавая нечленораздельные звуки и ничего вокруг не замечая.
- Ты же собирался дать мне почитать эту книгу.
- Может быть, пока я буду вести машину, - ответил Джо, не отрываясь от страницы.
- Ты сам собираешься вести? Но это же мая машина!
Он ничего не ответил, просто продолжил чтение.
Роберт Чилдан стоял возле кассового аппарата, когда, подняв глаза, увидел высокого тощего мужчину, вошедшего в магазин. На мужчине был немного вышедший из моды костюм, а в руках плетеная корзина. Мелкий торговец. Но тем не менее у него не было добродушной улыбки, совсем наоборот, на его жестком лице было печальное, даже угрюмое выражение. Он скорее напоминал водопроводчика или электрика.
Рассчитавшись с покупателями, Чилдан обратился к вошедшему мужчине:
- Вы от кого?
- Я представляю фирму "Ювелирные изделия ЭдФренк", - пробурчал человек.
Он поставил свою корзину на свою корзину на один из прилавков.
- Не слышал о ней, - прохаживаясь, заметил Чилдан.
Мужчина отстегнул крышку корзины и, делая массу лишних движений, открыл ее.
- Все ручной работы, каждый предмет уникален, выполнен по оригинальным эскизам. Медь, латунь, серебро. Даже вороненное железо.
Чилдан заглянул в корзину. Специфический блеск металла на черном бархате.
- Спасибо, это не по моей части.
- Эти предметы представляют американское художественное ремесло. Современное.
Отрицательно мотнув головой, Чилдан вернулся к кассовому аппарату. Некоторое время посетитель неуклюже возился со своим бархатным панно и корзиной. Было непонятно, то ли вытаскивает панно из корзины, то ли ставит его назад. Казалось, что он понятия не имеет о том, что делает. Чилдан наблюдал за ним, скрестив руки и размышляя о различных сиюминутных делах. В два часа у него свидание, где он должен показать несколько старинных чашек. Затем в три должны принести еще одну партию изделий из лаборатории Калифорнийского университета, где проверялась их подлинность. В последнюю пару недель он не прекращал передавать различные изделия на проверку с того самого злополучного происшествия с кольтом сорок четвертого калибра.
- Все эти изделия произведены без напыления или гальваники, - сказал посетитель с плетеной корзиной.
Он извлек из нее ручной браслет.
- Цельная латунь.
Чилдан кивнул, не отвечая. Посетитель еще немного поторчит здесь, перетасовывая свои образцы, но в конце концов уйдет.
Зазвонил телефон. Чилдан взял трубку.
Один из его покупателей справлялся о старинном кресле-качалке, очень дорогом, которое Чилдан взялся для него починить. Работа еще не была закончена и Чилдану пришлось на ходу выдумывать какую-то убедительную историю. Глядя через витринное стекло на уличное движение, он успокаивал и заверял клиента, в конце концов покупатель, несколько умиротворенный, дал отбой.
"В этом не приходится сомневаться", - подумал он, вешая трубку. Вся эта заварушка с кольтом сорок четвертого калибра основательно выбила его из колеи. Он уже больше не взирал на свои товары с прежней гордостью. Даже крупица подобного знания долго не выходит из памяти, сродни впечатлениям раннего детства. "Что указывает, - размышлял Чилдан, - на глубокую связь с нашим прошлым: здесь была замешана не только история США, но и события нашей личной биографии. Как если бы возник вопрос о подлинности наших свидетельств о рождении или воспоминаниях о дедах. Может быть, я, например, не помню на сама деле Франклина Делано Рузвельта, синтезированный образ, явившийся следствием обрывков подслушанных разговоров, так или иначе дополнявших друг друга, миф, внушенный навязчиво сознанию, вплетенный в ткани мозга, подобно мифу о Гайавате, о Чиппендейле, или вроде того, что вот здесь обедал Авраам Линкольн, пользовался этими стаканами, старинными ложками, вилками, ножами. Этого нельзя увидеть, но факт остается.
У другого прилавка, все еще неуклюже копаясь в корзине с бархатным панно, коммивояжер произнес:
- Мы можем делать изделия по заказу как заблагорассудится клиенту, если кто-нибудь из ваших покупателей имеет свои собственные идеи.
Его голос был каким-то сдавленным. Он прочистил глотку, глядя то на Чилдана, то на какое-то изделие, которое держал в руках.
Он явно не знал, как уйти из магазина.
Чилдан улыбался, но ничего не говорил.
"Это не мое дело. Его - собраться и убираться отсюда. Пусть ковыряется, сколько угодно. Такая неуклюжесть. Ему не следовало быть коммивояжером. Мы все страдаем в этой жизни. Взгляните на меня. Целый день мне достается от таких япошек, как мистер Тагоми. Простым изменением гласных в мой фамилии он может всегда щелкнуть меня по носу, сделать мою жизнь ничтожной".
Затем ему в голову пришла идея.
"Этот парень, очевидно, неопытный. Надо присмотреться к нему. Может быть, я смогу взять что-нибудь из его побрякушек на комиссию. Стоит попытаться".
- Эй, - позвал Чилдан.
Торговец быстро поднял глаза.
Подойдя к нему со все еще скрещенными на груди руками, Чилдан сказал:
- Похоже, что вы уже здесь добрых полчаса. я ничего не обещаю, но вы могли бы выложить некоторые из своих товаров. Перестаньте мучиться с крышкой этой корзины.
Кивнув, мужчина расчистил себе место на одном из прилавков. На этот раз ему удалось без всяких препятствий открыть корзину и вынуть панно.
Чилдан знал, что он выложит все подряд, будет кропотливо расставлять свои товары в течение следующего часа, суетиться и перекладывать их с места на место, пока не будет удовлетворен раскладкой, надеясь, тайно молясь, наблюдая за Чилданом краем глаза, чтобы увидеть, проявит ли хозяин магазина хоть какой-нибудь интерес.
- Когда вы все это разложите, - сказал Чилдан. - Если я не будут слишком занят, то попытаюсь взглянуть, что здесь у вас есть.
Продавец стал лихорадочно работать, будто его ужалили. В магазин вошло несколько покупателей, и Чилдан приветствовал их. Теперь все его внимание было приковано к ним и их желаниям, и он забыл о коммивояжере, который продолжал корпеть над своими изделиями. Он уже понял создавшуюся ситуацию, и движения его стали более спокойными, он обрел уверенность.
Чилдан продал кружку для бритья, почти продал вязанный коврик и принял залог за афганский ковер. Время шло. Наконец, покупатели вышли. Магазин опустел, в нем остались только он и продавец.
К этому времени он уже завершил раскладку своих товаров. Весь его набор ювелирных изделий был разложен на черном бархате на поверхности прилавка.
Роберт Чилдан лениво подошел к прилавку, закурил "Страну улыбок" и стал покачиваться взад и вперед на пятках, попыхивая сигареткой. Продавец стоял тихо, оба молчали.
Затем продавец быстро заговорил:
- Вот хороший экземпляр. Вы не найдете на нем ни малейшей царапины от металлической щетки. Все отполировано и не скоро потускнеет. Мы покрыли их таким лаком, что блеск будет сохраняться в течении многих лет. Это лучший из лаков, которые только можно изготовить.
Чилдан понимающе кивнул.
- Что мы здесь сделали, - продолжал торговец, - так это приспособили испытанные промышленные технологические приемы для производства ювелирных изделий. Насколько мне известно, прежде никому не удавалось совершить подобное. Здесь нет литья в формы, только металл к металлу, сварка и плазменная обработка.
Он остановился.
- С обратной стороны некоторых образцов применена пайка твердыми сплавами.
Чилдан взял два браслета, затем булавку, затем еще одну. Он подержал их какое-то время и отложил в сторону.
В глазах продавца засветилась надежда. Проверив ярлычок на ожерелье, Чилдан сказал:
- Это цена...
- Розничная. Вы платите только пятьдесят процентов от нее. Если вы сделаете покупку, ну, скажем, долларов на сто, то мы сделаем вам скидку еще на два процента.
Один за другим Чилдан отложил в сторону еще несколько штук. С каждым следующим экземпляром продавец становился все более оживленным, он говорил все быстрее и быстрее и в конце концов стал повторяться и даже говорить какие-то глупые, бессмысленные вещи, все вполголоса и очень монотонно. "Он на самом деле думает, что ему удастся что-то продать", - догадался Чилдан, но выражение его лица осталось бесстрастным. Он продолжал игру в отбор образцов.
- Это особенно хороший экземпляр, - бессвязно пробормотал продавец, когда Чилдан выудил большую подвеску и на этом остановился. - У вас на самом деле хороший вкус.
Глаза его быстро бегали по отобранным предметам. Он прикидывал в уме стоимость отобранных Чилданом предметов, окончательную стоимость партии.
- Наша политика, - сказал Чилдан, - в отношении неопробованных товаров состоит в принятии их на комиссию.
Торговец в течении нескольких секунд не мог понять, о чем он говорит. Он молчал, стараясь постичь сказанное.
Чилдан ободряюще улыбнулся.
- На комиссию, - наконец как эхо отозвался торговец.
- Вы предпочитаете не оставлять? - спросил Чилдан.
Заикаясь, посетитель, наконец, произнес:
- Вы имеете в виду, что я оставляю это здесь, и вы производите оплату позже, когда...
- Вы получите две трети от вырученной суммы, когда вещи будут проданы. Таким образом вы заработаете гораздо больше. Вам, конечно, придется подождать, но...
Чилдан развел руками.
- Дело ваше. Я могу предоставить один из своих застекленных прилавков. Если дело пойдет, тогда, возможно, через месяц-другой, при следующем заказе, тогда мы, может быть, и договоримся о непосредственной покупке.
Чилдан понял, что человек провел в его магазине больше часа, выставляя свои товары, и сейчас он выложил абсолютно все. Все его панно находились в беспорядке, предметы были разбросаны по разным углам. Для того, чтобы привести все к виду, когда товары можно будет показать еще кому-нибудь, потребуется еще не меньше часа работы. Никто из них не нарушал воцарившуюся тишину.
- Те образцы, которые вы отложили в сторону, вы хотите оставить именно их? - спросил торговец тихо.
- Да. Я разрешаю оставить их все у меня.
Чилдан прошел через весь магазин в подсобку.
- Я выпишу квитанцию, так что вы будете знать, что вы оставили у меня.
Когда он вернулся со своей квитанцией, то добавил:
- Вы понимаете, что когда товары остаются на комиссионной основе, магазин не берет на себя ответственности в случае кражи или повреждения?
Он протянул торговцу на подпись небольшой бланк с отпечатанным на гектографе текстом. Магазину никогда не нужно будет полностью рассчитываться за отдельные предметы. При возвращении нераспроданной продукции, если каких-то вдруг будет недоставать, то будет считаться, что они украдены.
Так решил про себя Чилдан. В магазине всегда случаются кражи, особенно таких небольших вещей, как ювелирные изделия.
Не было такого варианта, чтобы Роберт Чилдан мог что-либо потерять на комиссии. Он не должен платить за ювелирные изделия этого человека. Ему не нужно делать какие-либо закупки инвентаря, необходимого для их продажи. Если какое-то из них будет продано, он получит прибыль, а если нет - он просто вернет их все, или столько, сколько останется, торговцу в какойнибудь туманный отдаленный срок.
Чилдан составил опись оставленных на комиссию вещей, подписал ее и копию передал торговцу.
- Вы можете позвонить мне, - сказал он, - через месяц и спросить, как идут дела.
Взяв с собой те ювелирные изделия, которые ему понравились, он вышел в подсобку, оставив торговца собирать оставшиеся товары.
"Не думаю, что он будет продолжать, - подумал он, - но определенно сказать трудно. Вот почему всегда не грех попробовать".
Когда он вновь появился, то увидел, что торговец уже готов к уходу. Плетеная корзинка была у него в руке, а прилавок был свободен. Торговец подошел к нему, что-то протягивая.
- Да? - отозвался Чилдан.
Он собирался просмотреть корреспонденцию.
- Я хочу оставить на визитную карточку.
Продавец положил на стол Чилдана какой-то странный на вид квадратик красной и серой бумаги.
- "Ювелирные изделия фирмы "ЭдФренк". Здесь есть наш адрес и номер телефона на случай, если вам захочется связаться с нами.
Чилдан поклонился, беззвучно улыбнулся и принялся за почту.
Когда он поднял голову, в магазине было пусто. Торговец ушел.
Бросив монету в пять центов в стенной автомат, Чилдан получил чашку горячего растворимого кофе и стал медленно пить его, размышляя.
Интересно, как эти изделия могут покупаться. Не очень-то похоже, что сильно. Никто не видел ничего подобного. Он осмотрел одну из булавок. Очень оригинальная штучка. Работа явно отнюдь не любительская.
"Я поменяю ярлыки, поставлю гораздо большие цены и сделаю упор на то, что это ручная работа и на их уникальность и оригинальность исполнения. Крохотная скульптура. Носите на себе произведения искусства. Дорогое произведение на вашем лацкане или запястье".

Предыдущая страница 13 Следующая страница


Человек в высоком замке 14

Была еще одна мысль, все больше увеличивавшая в мозгу Роберта Чилдана. С этими изделиями не будет проблемы подлинности, а ведь эта проблема может когда-нибудь стать причиной краха индустрии, производящей исторические американские артифакты. Не сегодня, так завтра - после, но когда - никто не знает.
"Лучше всего не ставить весь капитал на одну лошадь. Этот визит еврейского мошенника, возможно, предвестник грядущего краха рынка. Если я тихонько запасусь неисторическими, современными изделиями, не имеющими исторической ценности - реальной или воображаемой, то я, возможно, на корпус обойду конкурентов, и это мне обойдется задаром".
Откинувшись в кресле так, что оно уперлось в стену, он потягивал кофе и размышлял.
Момент изменяется. Нужно быть готовым измениться вместе с ним, либо каким-то другим образом выйти сухим из воды, приспособиться.
"Закон выживания, - подумал он. - Ищи, откуда ветер дует. Учись жить на потребу для, изучай запросы, всегда делай нужное в нужное время".
Неожиданно его осенило, он даже выпрямился в кресле. Одним махом - двух зайцев. Да... В возбуждении он вскочил.
"Лучше побрякушки заверну поизящнее, естественно, сняв ярлыки. булавку, подвеску или браслет. Все равно, что-нибудь поприличнее. Затем - раз нужно оставить магазин, закрою его в два часа, как обычно, и прогуляюсь-ка я до дому, где живут Казоура. Мистер Казоура, Пол, конечно, будет на работе, но миссис Газоура, Бетти, скорее всего окажется дома. Сделаю ей подарок новое оригинальное произведение американского художественного творчества. Свои собственные комплименты - чтобы набить цену. Вот так и возникает новая мода. Разве это не прелестная вещица? В магазине целая подборка ей подобных. Потом нечаянно уронить вещицу и так далее. Вот, пожалуйста, это для вас, Бетти.
Он затрепетал. "Среди дня только она и я в квартире! Муж на работе. Все к одному великолепный предлог. Воздуха!"
Взяв небольшую коробочку, прихватив оберточную бумагу и цветные ленточки, Роберт Чилдан прялся готовить подарок для миссис Казоура. Смуглая, очаровательная женщина, такая изящная в своем шелковом восточном одеянии, на высоких каблуках. А может быть, сегодня голубая хлопчатобумажная пижама, вроде тех, которые носят кули, очень тонкая и удобная, такая свободная, не скрывающая ничего под собой.
А может все это слишком? Пол будет раздражен, разнюхает и ответит. Может лучше притормозить: вручить подарок ему в его конторе, изложить ту же историю, но ему. Потом он пусть передаст подарок ей - подозрение может и не возникнуть. "А тогда-то, - подумал Чилдан, - я и позвоню ей по телефону через день-два. Надо же выяснить ее отношение к подарку. Еще воздуха!"
Когда Френк Фринк увидел, как его компаньон идет по тротуару, он сразу понял, что радоваться нечему.
- Что стряслось? - спросил он.
Он забрал у Эда корзинку и закинул ее в кузов пикапа.
- Где ты торчал добрых полтора часа? Господи Исусе, ему что, нужно было так много времени, чтобы сказать "нет"?
- Он не сказал "нет", - проговорил Эд.
Он был совершенно измочален, когда забрался в кабину и сел.
- И что же тогда он сказал?
Фринк открыл корзину и увидел, что многого в ней уже не было, причем не было лучшего.
- Эй, он забрал порядочно. В чем же тогда дело?
- Он взял на комиссию.
- И ты ему разрешил?
Он не мог этому поверить.
- Мы же договорились...
- Сам не знаю, как это получилось.
- О боже, - простонал Фринк.
- Извините меня. Он так смотрел, будто собирался купить их.
Он набрал много вещей. Я и подумал, что он покупает...
Они долго молча сидели в кабине пикапа.

Глава 10

что же произошло? Где мистер Ятабе?
У него было только одно достойное объяснение. Смерть Мартина Бормана стала причиной немедленного оцепенения Токио.
Мистер Ятабе несомненно был в пути в Сан-Франциско, всего в одном или двух днях пути, когда до него дошли новые инструкции: вернуться на Родные Острова для дальнейших консультаций.
"Не везет, - подумал мистер Бейнес, - возможно даже фатально". Но он должен был оставаться на месте, в Сан-Франциско, и продолжать подготавливать встречу, ради которой он сделал сорокапятиминутный ракетный перелет из Берлина, а теперь уже больше двух недель сидит в отеле. "Мы живем в удивительное время. Можно отправиться в любое место, куда пожелаешь, даже на другую планету, и ради чего? Сидеть, день за днем теряя надежду, морально разлагаясь, предаваясь бесконечной скуке и чувствуя внутреннюю опустошенность, а тем временем другие заняты по горло. Они не сидят, сложа руки, безнадежно надеясь".
Мистер Бейнес развернул дневную "Ниппон Таймз" и перечитал заголовки.
Доктор Геббельс назначен рейхсканцлером.
Неожиданное разрешение проблемы руководства комитетом партии. Речь по радио звучит весьма внушительно. Толпы в Берлине кричат "Ура!"
Ожидается официальное заявление. Геринг, возможно, будет назначен шефом полиции вместо Гейдриха.
Он еще раз прочитал всю статью, потом снова отложил газету, поднял трубку и назвал номер Торгового Представительства.
- Это мистер Бейнес. Можно мистера Тагоми?
- Одну минуточку, сэр.
Очень дорогая минуточка.
- Мистер Тагоми слушает.
Мистер Бейнес глубоко вздохнул и произнес:
- Прошу прощения, но ситуация в равной степени угнетает вас обоих, сэр...
- Да, мистер Бейнес.
- Я очень признателен вам, сэр, за ваше участие. Когда-нибудь, уверен, вы поймете причины, побудившие меня отложить наше совещание, пока не прибудет пожилой...
- Весьма сожалею, но он еще не прибыл.
Мистер Бейнес закрыл глаза.
- Я думал, может быть, со вчерашнего дня...
- Боюсь, что нет, сэр.
В трубке раздался щелчок. Мистер Тагоми положил трубку на рычаг.
"Я должен что-то предпринять. Больше ждать невозможно".
Он получил совершенно четкие указания от своего начальства: ни при каких обстоятельствах не выходить на связь с абвером.
Он должен просто ждать, пока ему не удастся связаться с японцами, с их военным представительством. Он должен провести совещание с японцем, а затем вернуться в Берлин. Но никто не мог предугадать, что именно в этот момент умрет Борман. Следовательно...
План придется изменить. Указания заменить советами, выработанными им самим, в данном случае, поскольку спросить их было не у кого.
В ТША работало по меньшей мере десяток агентов Абвера, и некоторые из них - а возможно и все - были известны местной организации СД и ее полномочному старшему региональному руководителю Бруно Краусу фон Мееру. Несколько лет назад он мимоходом встретил Бруно на партийном собрании. У этого человека уже тогда была определенная дурная репутация в партийных кругах, ибо именно он в 1943 году раскрыл британо-чешский заговор, имевший целью покушение на жизнь Рейнхарда Гейдриха, и, следовательно, можно было сказать, что он спас Вешателя от смерти.
В общем, Бруно Краус фон Меер в то время был уже растущим деятелем аппарата СД, а не просто полицейским бюрократом.
Больше того, он был довольно опасным человеком.
Была даже некоторая вероятность того, что несмотря на все меры предосторожности, принятые как со стороны Абвера в Германии, так и со стороны Токкоки в Японии, СД узнала об этом намечающейся встрече в Сан- Франциско в офисе Главного Торгового Представительства. Однако, здесь была все-таки территория, контролируемая японцами. СД не имела здесь реальной возможности воспрепятствовать встрече. Во всяком случае законно. Было ясно, что подданный Германии - в данном случае он сам - будет арестован, как только ступит на территорию Рейха, но очень трудно было предпринять чтолибо против японского подданного и против самой встречи.
По крайней мере, он надеялся, что это так.
Была ли вероятность, хотя маленькая, того, что СД удалось задержать пожилого японского джентльмена где-то в пути?
Путь из Токио в Сан-Франциско долог, особенно для столь престарелого и больного человека, который не может позволить себе воздушный перелет.
Что нужно сделать - Бейнес был в этом уверен - это выяснить у тех, кто стоит выше, находится ли мистер Ятабе до сих пор в пути. Им это известно. Если бы СД перехватило его, или отозвало бы правительство в Токио - они бы об этом узнали.
Однако ему пришло в голову, что если им удалось добраться до пожилого джентльмена, то они обязательно доберутся и до него.
И все же, несмотря ни на что, положение еще не было безнадежным. Одна мысль родилась в голове мистера Бейнеса, пока он день за днем один в номере ждал в отеле Абхирати.
Чем возвращаться в Берлин с пустыми руками, не лучше ли передать имевшиеся сведения мистеру Тагоми? По крайней мере в этом случае оставался шанс, пусть и весьма незначительный, что в конце концов соответствующие люди будут проинформированы. Но мистер Тагоми мог бы только выслушать, и в этом был недостаток этой идеи. В самом благоприятном случае он мог бы услышать, все хорошо запомнить и как можно быстрее совершить поездку на Родные Острова. А Мистер Ятабе на том уровне, где делают политику. Он может и слушать, и говорить.
Все же это было бы лучшем, чем ничего.
Времени оставалось все меньше. Начать все сначала, организовать осторожно, кропотливо, спустя несколько месяцев, еще раз эту тайную связь между некоей группировкой в Японии...
Это, конечно, очень удивит мистера Тагоми. Неожиданно обнаружить, какого рада знание обрушилось на его плечи, как далеко лежат они от дел, связанных с производством пластмасс.
Тут даже возможен нервный срыв.
"А вдруг он выболтает информацию какому-нибудь человеку из своего окружения, а может просто замкнется в себе, притворится, даже перед самим собой, что он ничего не слышал, просто откажется верить мне, встанет, поклонится и, извинившись, выйдет из комнаты, как только я начну?"
Неблагоразумно, он он именно так может воспринять откровение мистера Бейнеса. Он не из тех, кому положено слушать подобные вещи.
"Так легко, - подумал мистер Бейнес, - уйти - это самый простой, доступный для всех выход. Хотел бы я, чтобы у меня был такой способ уклониться от бремени ответственности. Но все-таки этот выход невозможен даже для мистера Тагоми. Мы не так уж и отличаемся друг от друга. Он может закрыть уши от того, что будет исходить от меня, исходить в форме слов, но позже, когда до него дойдет глубинный смысл сказанного... Или кому-нибудь другому, с кем я в конце концов переговорю...
Мистер Бейнес покинул свой номер, вошел в лифт и спустился в вестибюль. Снаружи, уже на тротуаре, он велел швейцару вызвать для него педикэб и вскоре уже ехал по Маркет-стрит, глядя на то, как энергично накручивает педали водитель-китаец.
- Здесь, - сказал он водителю, увидев вывеску, которую искал. - Встаньте у бордюра.
Педикэб остановился у пожарного гидранта. Мистер Бейнес расплатился с водителем и отпустил его. Казалось, никто за Бейнесом не следил. Он немного прошел по тротуару, а через мгновение с несколькими другими покупателями вошел в магазин "Фуга", самый большой супер-маркет, расположенный в центре города.
Повсюду толпились покупатели. Бесконечные ряды прилавков. Продавщицы, в основном белые, с небольшим вкраплением японцев в качестве заведующих секциями, ужасный шум.
После некоторого замешательства мистер Бейнес нашел отдел мужской одежды.
Он остановился перед стеллажом с мужскими брюками и начал осматривать их.
Вскоре к нему подошел приказчик, молодой белый, и приветствовал его.
- Я вернулся, - сказал мистер Бейнес, - за темно-коричневыми шерстяными широкими брюками, которые я присмотрел еще вчера.
Встретившись взглядом с приказчиком, он добавил:
- Вы не тот человек, с которым я говорил. Тот был повыше, с рыжими усами, довольно худой. На его пиджаке было имя "Дарри".
Приказчик ответил, что Дарри недавно ушел на обед, но скоро вернется.
- Я зайду в примерочную и примерю эту пару, - сказал мистер Бейнес, беря брюки со стеллажа.
- Пожалуйста, сэр.
Приказчик указал на свободную кабину, затем отошел, чтобы обслужить кого-то еще.
Мистер Бейнес вошел в примерочную и закрыл за собой дверь.
Сев на один из двух стульев, он принялся ждать.
Через несколько минут раздался стук.
Дверь примерочной отворилась, и вошел невысокий японец средних лет.
- Вы иностранец, сэр? - сказал он мистеру Бейнесу, - Я должен проверить вашу платежеспособность. Позвольте взглянуть на ваше удостоверение.
Он закрыл за собой дверь. Мистер Бейнес достал бумажник. Японец сел и начал проверять содержимое.
Наткнувшись на фотографию девушки, он приостановился.
- Очень хорошенькая.
- Моя дочь, Марта.
- У меня есть дочь, которую тоже зовут Мартой, - сказал японец. - Теперь она в Чикаго, учится игре на фортепиано.
- Моя дочь вот-вот выйдет замуж, - сказал мистер Бейнес. японец вернул бумажник и замер, выжидая.
- Я здесь уже две недели, - сказал мистер Бейнес. - Но мистер Ятабе до сих пор не появился. Я хочу узнать, находится ли он до сих пор в пути? И если нет, то что я должен делать?
- Приходите завтра, во второй половине дня, - ответил японец.
Он встал. Встал и мистер Бейнес.
- До свидания.
- До свидания, - ответил мистер Бейнес.
Он вышел из примерочной, положил брюки назад на стеллаж и вышел из универмага "Фуга".
Идя по тротуару вместе с другими пешеходами, он думал, что на все ушло не так уж много времени. Сможет ли он получить необходимую информацию? Ведь нужно было связаться с Берлином, передать его запрос, произвести шифровку и дешифровку - каждый из этих шагов отнимал время.
"Жаль, что я раньше не встретился с этим агентом. я бы избавился от многих страхов и мук. Очевидно, это не было связано с особым риском, все как будто прошло очень гладко. По существу, на это ушло всего пять-шесть минут".
Теперь он чувствовал себя гораздо лучше.
Вскоре он уже рассматривал витрину с фотографиями, сделанными во время непристойных представлений в низкопробных притонах, грязные, обгаженные мухами, снимки совершенно голых белых женщин, чьи груди висели, как наполовину спустившиеся воздушные шары. Зрелище позабавило его, и он задержался у витрины. Мимо него по своим делам прохожие, не обращая никакого внимания.
Наконец-то он хоть что-то сделал.
Какое облегчение!
Юлиана читала, поудобнее опершись на дверцу автомобиля. Рядом с ней, выставив локоть из окна, Джо одной рукой, слегка касаясь баранки, вел машину. К его нижней губе прилипла сигарета. Он был хорошим водителем. И они уже покрыли большую часть расстояния между Канон-сити и Денвером.
Из приемника неслась слащавая народная музыка, вроде той, которую играют ансамбли аккордеонистов в пивных на открытом воздухе: бесконечные польки и шотландки - она никогда не умела отличить одни от других.
- Дешевка, - отметил Джо, когда музыка закончилась. - Послушай, я неплохо разбираюсь в музыке, могу сказать, кто был великим дирижером. - Ты, наверное, не помнишь его: Артуро Тосканини.
- Не помню, - машинально ответила она, не отрываясь от книги.
- Он был итальянцем. Но после войны не разрешили бы ему дирижировать из-за его политических симпатий. Теперь-то он уже умер. Не нравится мне этот фон Кароян - бессменный дирижер Нью-Йоркской филармонии. Мы были обязаны ходить на его концерты, наш рабочий поселок. А что я люблю, как всякий "воп" - догадайся!
Он посмотрел на нее.
- Понравилась книга?
- Захватывает.
- Мне нравятся Верди и Пуччини. Все, что у нас было в Нью-Йорке - это тяжеловесная, напыщенная музыка Вагнера и Орффа, и мы были обязаны каждую неделю ходить на эти пошлые драматические представления, устраиваемые нацистами в Медисон-Сквер-Гарден - с флагами, трубами, барабанами, пылающими факелами. История готических племен или другая воспитательная чушь, где-то бы можно было назвать это все "искусством", вместо того, чтобы говорить, монотонно прочитали. Ты бывала в Нью-Йорке до войны?
- Да, - отозвалась она, не отрываясь от книги.
- Правда, что там были шикарные театры? Я слышал, что были. Да и с кино теперь то же самое: вся кинопромышленность сосредоточилась в одном берлинском квартале. За те тринадцать лет, которые я провел в Нью-Йорке, не было не одной оперетты или пьесы, только эти...
- Не мешай мне читать, - сказала Юлиана.
- То же самое и с книжными издательствами, - сказал Джо невозмутима. - Сейчас они все монополизированы с центром в Мюнхене. В Нью-Йорке книги теперь только обеспечивают одни гигантские печатные станки. Так, во всяком, случае говорят.
Заткнув уши пальцами, она сосредоточилась на лежавшей у нее на коленях книге, стараясь отключиться от его голоса.
Ей попался тот раздел "Саранчи", где описывалось легендарное телевидение, и оно очаровало ее, особенно те строки, где говорилось о дешевых небольших установках для отсталых народов Африки и Азии.
"Только предприимчивость янки и система массового производства - Детройт, Чикаго, Кливленд - какие волшебные названия! - могли совершить это чудо, посылку этого нескончаемого и почти до безумия бескорыстного потока дешевых однодолларовых (в китайских долларах) телевизионных приборов в каждую деревню, в любую глухомань Востока. И когда какой-нибудь изможденный юноша с беспокойным умом, умирая от голода, хватался за этот единственный шанс, который предоставляли ему щедрые американцы, и собирал из набора крохотный приемник с встроенным в него источником питания размером не больше куска туалетного мыла, то что же можно было узнать с его помощью? Сгрудившись перед экраном, молодежь деревни - а часто и люди постарше - видели слова. Инструкции. Прежде всего, как научиться читать, затем все остальное. Как выкопать более глубокий колодец, вспахать более глубокую борозду. Как очистить питьевую воду, исцелить своих больных. Над их головами витала американская искусственная волна, распространяя сигналы, разнося их повсюду, всем страждущим, всем жаждущим знания массам Востока..."
- Ты читаешь все подряд? - спросил Джо. - Или пропускаешь какие-то куски?
- Как это замечательно! Он заставил нас посылать пищу и образование всем азиатам, миллионам их, - сказала она.
- Благотворительность во всемирном масштабе.
- Да, Новый курс, провозглашенный Тагвелом, по подъему уровня жизни масс. Только послушай.
Она прочла вслух:
- "Чем был всегда Китай? Томящимся, цельным, испытывающим нужду во всем существом, глядевшим на запад. Его великий президент демократ Чан- Кайши, который провел китайский народ через военные годы, теперь, в дни мира, вел его к Декаде Перестройки. Но для Китая это не было восстановлением, так как в этой, почти сверхъестественно обширной плоской стране раньше ничего не возводилось, и она еще оставалась погруженной в свой древний сон. Восстающее ото сна существ, гигант, которому еще нужно было наконец-то обрести ясное сознание, пробудиться в современном мире с его реактивными самолетами и атомной энергией, его автострадами, заводами и лекарствами. И откуда же должен был раздаться тот удар грома, что разбудил бы гиганта? Чан-Кайши знал это еще во время войны с Японией. Он мог раздаться только из Соединенных Штатов. К 1950 году американские техники и инженеры, учителя, врачи, агрономы роем устремились в каждую провинцию, каждую деревню, подобно какому-то новому виду ожившего..."
- Ты знаешь, что он сделал, а? - прервал ее чтение Джо. - Он взял у нацизма все лучшее социалистическую часть, организацию Тодта и экономический прогресс, достигнутый при Шпеере, и все это подарил чему? Новому курсу. И выкинул все то, что уродливо - деятельность СС, уничтожение низших рас, изоляцию других. Но это же утопия! Ты думаешь, если бы союзники победили, то Новый Курс оживил бы экономику и совершил бы все эти социальные сдвиги, поднял бы благосостояние? Ничего подобного! Он выдумал некую форму государственного синдиката, корпоративного государства, вроде того, к которому мы пришли при Дуче. Он утверждает: вы будете иметь только хорошее и ничего из...
- Дай почитать, - огрызнулась Юлиана.
"И эти рынки, неисчислимые миллионы китайцев, обеспечили на много лет работой заводы Детройта и Чикаго. Этот гигантский зев никогда не наполнится, этот народ и за сто лет не обеспечить нужным количеством грузовиков и кирпичей, стальных болванок и одежды, пишущий машинок и капель от насморка. Американский рабочий имел в 1960 году наивысший уровень жизни в мире и все потому, что Штаты изящно назывались "наиболее благоприятствующей страной" при заключении торговых сделок со странами Востока. США больше не оккупировали Японию, а последняя никогда не оккупировала Китай, и тем не менее неоспоримым фактом было то, что Кантов, Токио и Шанхай покупали не британские товары, а американские. И в каждой новой сделке рабочий в Балтиморе, Лос-Анжелосе и Атланте видел увеличение своего благосостояния. Тем, кто делал долгосрочную политику. Людям в Белом Доме, обладающим широким кругозором, казалось, что они почти добились цели. Исследовательские ракеты должны были вот-вот устремиться в космические бездны, покидая Мир, который наконец-то увидел окончание своих вековых болезней: голода, болезней, войн, невежества. Эквивалентные меры социального и экономического развития, предпринятые Британской империей, принесли подобное же облегчение участи широких масс в Индии, Бирме, Африке, на Ближнем Востоке. Продукция заводов Руру и Манчестера, сталь Саара, нефть Баку - все слилось, и взаимодействовало в сложной, но действенной гармонии. Народы Европы наслаждались тем, что казалось..."
- Я полагаю, что именно они должны править миром, - сказала Юлиана.
Она оторвалась от книги.
- Они во всем были лучше всех. Британцы.
Джо ничего на это не ответил, не смотря на то, что она выжидающе посмотрела на него.
Она вновь взялась за книгу.
"... осуществлением мечты Наполеона: разумной однородности этически различных народов, отсутствие которой было причиной раздоров и пререканий по каждому пустяку со времен падения Рима. А также мечты Карла Великого: Объединенного христианства, которое бы стало жить в мире не только между собой, но и остальным миром. И все же до сих пор оставалась одна ноющая рана. На Малайях жило много китайцев, в основном предпринимателей, и эта процветающая, работающая буржуазия видела в американском способе видения дел в Китае более справедливое общение с теми, кого британцы называли "туземцами". Бывшие под британским господством темнокожие расы не допускались даже в провинциальные клубы, отели, приличные рестораны. Как и прежде, они видели, что для них в трамваях отведены особые секции - и что хуже всего - что они ограничены в выборе места жительства в любом из городов. Эти "туземцы" по слухам, из газет знали, что в США проблемы цветных решены еще до 1950 года. Что белые и негры живут, работают и едят вместе даже на Глухом Юге. Вторая Мировая война покончила с дискриминацией..."
- А потом начались беспорядки? - спросила она у Джо.
Он кивнул, продолжая следить за дорогой.
- Ну расскажи же, что было дальше.
Она закрыла книгу.
- Мне все равно не успеть дочитать ее до конца, скоро мы будем в Денвере. Наверное, Америка и Англия затеют между собой войну, и в результате одна из них будет повелевать всем миром.
- Кое в чем эта книга не так уж и плоха, - отозвался Джо. - Он все продумал до мельчайших подробностей. США получили Тихий Океан, создав нечто вроде нашей сферы Со-Процветания Юго-Восточной Азии. Россию они с Англией поделили на сферы влияния. так продолжалось десять лет. А затем, естественно, между ними возникли трения.
- Почему же - естественно?
- Такова человеческая натура, - сказал Джо, - и природа государства. Подозрительность, страх, жадность. Китайцы думают, что США подрывают господство Британии в Южной Азии, привлекая на свою сторону значительное китайское население, у которого под влиянием Чай Кайши - настроение проамериканское. Англия начинает организовывать то, что они называли "охраняемые районы опеки".

Предыдущая страница 14 Следующая страница


15 Филип Кинред Дик

Он ухмыльнулся.
- Другими словами, концентрационные лагеря для тысяч китайцев, подозреваемых в измене. Их обвиняют в саботаже и пропаганде. Черчилль до того...
- Ты хочешь сказать, что он еще у власти? Разве его еще не убрали?
- Вот тут-то британская система и превзошла американскую, - сказал Джо. - Каждые восемь лет США дают пинка под зад своим руководителям, какими бы опытными они не были. Но Черчилль-то все еще у власти. У США после Тагвелла никогда не было руководителя, подобного ему. Одни ничтожества. И чем старше он, тем властолюбивее и жестче, этот Черчилль. В 1960 году он уже напоминает какого-то древнего властителя Центральной Азии. Никто не смеет ему перечить. Он у власти более двадцати лет.
- О, боже! - воскликнула она.
Она открыла книгу с конца, чтобы найти подтверждение тому, что он говорил.
- С чем я согласен, - продолжал Джо, - так это с тем, что Черчилль во время войны был единственным порядочным лидером Англии. Если бы его оставили у власти, дела Англии были бы гораздо лучше. Вот, что я скажу: государство не может быть лучше своего руководителя. Фюрер - принцип - принцип фюрерства, как говорила напи. Они правы. Даже этот американец должен согласиться с ними. Конечно, у него США после войны осуществили колоссальную экономическую экспансию, прибрав к рукам бездонный рынок сбыта в Азии, доставшейся им от японцев. Но этого оказалось недостаточно: таким путем трудно обрести идею. Не получили ее и британцы. В обеих странах правят богачи, плутократия. Если бы победили они, все их думы сводились бы к тому, чтобы увеличить побольше доходы для своей верхушки. Он ошибся, этот Абендсен: не было бы никаких социальных реформ, не было бы планов повышения жизненного уровня масс. Англосаксонская плутократия не допустила бы этого.
Теперь он говорил как настоящий фашист.
Очевидно, Джо по ее лицу понял, о чем она думает. Он повернулся к ней, снизил скорость и, поглядывая то на нее, то на шедшие впереди машины, горячо проговорил:
- Послушай, я не из интеллектуалов. Фашизму нет в них надобности. Что требуется, так это дело, а теория выводится из действия. Единственно, что требует он нас наше корпоративное государство - это достижения социальных сил истории. Понимаешь? Это я говорю тебе. Я это точно знаю, Юлиана.
Тон его стал неистовым, даже молящим.
- Это старые, гнилые, руководимые золотом империи: Британская, Французская, Американская, хотя последняя - только незаконнорожденный ублюдок, а не империя в полном смысле. Все они в равной степени опираются на деньги. Души у них не было, а естественно, не было и будущего, роста не было. Да, наци - это банда головорезов, я с этим согласен. Ты же тоже думаешь? Верно же?
Она через силу улыбнулась: итальянские экзальтации засосали его - он вел машину, извергая из себя целую речь.
- Абендсену слишком важно, кто победит - США или Англия. Явная нелепость. Они не достойны победы. Они ничем ее не заслужили. Ты когданибудь читала что-нибудь из того, что писал Дуче? Это откровение. Красивый мужчина. Красивые слова. Он объясняет подоплеку каждого явления. На самом деле основным существом конфликта во время войны была борьба старого против нового. Деньги - вот почему нацисты ошибочно и некстати притянули сюда еврейский вопрос - против коллективного духа масс, названного фашистами "хемейштафт" - народность.
"Он сейчас - вылитый Муссолини", - подумала Юлиана.
- Зверства нацистов - это трагедия.
Джо на минуту замолк, обгоняя еле тащившийся грузовик.
- Но при всякой перемене проигравшему приходится туго. Тут нет ничего нового. Вспомни прежние революции, например, Французскую, вспомни тактику Кромвеля по отношению к Ирландии. В немецкой философии слишком много темперамента, да и театральности с избытком. Одни шествия чего стоят. Настоящего фашиста никогда не увидишь разглагольствующим. Он всегда действует как я. Верно?
Она рассмеялась.
- Ты болтаешь со скоростью мили в минуту.
- Я тебе объясняю фашистскую теорию действия, вне себя вскричал он. Она не смогла ответить: слишком уж забавно это было. Но человек,
сидевший рядом, вовсе не считал это забавным.
Раскрасневшись, он сердито смотрел на нее.
Вены на его лбу вздулись, и его снова начало трясти. Он снова засунул пятерню за всклокоченную шевелюру и стал ею двигать взад и вперед, ничего не говоря, но глядя ей в глаза.
- Не обижайся на меня, - сказала она.
На какой-то миг ей показалось, что он хочет ее ударить: он уже занес руку, но тут же потянулся к приемнику и включил его.
Из динамика неслась оркестровая музыка, трещали помехи. Она попыталась снова еще раз сосредоточиться на книге.
- Ты права, - сказал Джо после долгой паузы.
- Насчет чего?
- Насчет дважды битой империи. С клоуном вместо вождя. Неудивительно, что мы ничего от этой войны не получили.
Она похлопала его по руке.
Юлиана, все это муть, - отозвался Джо. - Ничего нет истинного и определенного. Верно?
- Может быть и так, - отсутствующе произнесла она.
Она продолжала читать.
- Победила Британия.
Джо указал на книгу.
- Избавляю тебя от необходимости выискивать это место. США приходят в упадок, Британия все больше их теснит, продолжая экспансию, сохраняя инициативу. Так что можешь отложить книгу в сторону.
- Надеюсь тебя от необходимости выискивать это место. США приходят в упадок, Британия все больше их теснит, продолжая экспансию, сохраняя инициативу. Так что можешь отложить книгу в сторону.
- Надеюсь, в Денвере нам будет весело.
Она закрыла книгу.
- Тебе нужно расслабиться. Я хочу, чтобы ты отдохнул.
"Если тебе не удастся это, - подумала она, - ты развалишься на миллион частей, как лопнувшая пружина. А что тогда будет со мной? Как я вернусь назад? А может, уже сейчас оставить тебя? Очень хочется тех лучших времен, которые ты мне обещал. Я не хочу быть обманутой. Слишком часто меня обманывали прежде другие люди".
- Обязательно будет хорошо, - сказал Джо. - Послушай...
Он как-то странно, оценивающе взглянул на нее.
- Ты слишком увлеклась этой книгой. Вот интересно - представь себе человека, написавшего бестселлер, ну, автора, вроде этого Абендсена. Пишут ли люди ему письма? Могу поспорить, что многие пишут и хвалят книгу, может быть, даже посещают его.
Она тут же поняла.
- Джо, это же всего лишних полторы сотни километров.
Глаза ее засияли. Он улыбнулся ей, снова счастливый, не испытывая ни огорчений, ни волнений.
- Пожалуй, можно было бы, - сказала она. - Ты так хорошо водишь машину
- тебе бы ничего не стоило доехать туда, правда?
- Ну, я сомневаюсь, что этот знаменитый человек так запросто пускал бы к себе посетителей. Их, наверное, пруд пруди.
- А почему бы не попытаться, Джо?
Она схватила его за плечо и возбужденно сдавила его.
- Худшее, что он может сделать - выгнать нас. Пожалуйста, Джо.
- Только когда сделаем покупки и прилично оденемся, - веско проговорил Джо, - все с иголочки. Это очень важно - произвести хорошее впечатление. И может быть мы даже найдем новый автомобиль, уже там, на Шайене. Держу пари, нам удастся.
- Да, - подтвердила она. - И тебе нужно подстричься. И позволь, чтобы одежду тебе подобрала я, пожалуйста, Джо. Я, бывало, выбирала одежду для Фринка. Мужчина ведь никогда не может купить что-нибудь приличное для себя.
- На одежду у тебя неплохой вкус, - заметил Джо.
Он смотрел на расстилавшуюся перед ними дорогу.
- И вообще... Лучше всего, если ты сама позвонишь ему, именно ты свяжешься с ним.
- Я сделаю себе прическу, - сказала она.
- Хорошо.
- И даже не побоюсь подняться и нажать звонок.
Она осмелела.
- Я имею в виду, что живем-то мы только один раз. Зачем же нам трусить? Он такой - же человек, как и мы все. Может быть, ему будет даже приятно узнать, что кто-то только для того и заехал в такую даль, чтобы сказать ему, как понравилась его книга. Мы сможем получить его автограф на первой странице книге - обычно его оставляют именно там. Разве не так? Только было бы лучше купить новый экземпляр: этот так обтрепался и засалился. Тут автограф не будет смотреться.
- Все что пожелаешь, - ответил Джо. - Я позволю тебе взять на себя все детали. Я уверен, что тебе они под силу. Хорошенькая девушка всегда добьется своего. Когда он увидит, какая ты сногсшибательная, он настежь распахнет дверь. Но послушай: давай без дураков!
- Что ты хочешь сказать?
- Скажешь, что мы женаты? Я не хочу, чтобы ты впуталась с ним в какуюнибудь историю. Ты понимаешь, о чем я говорю. Это было бы ужасно. Это бы разбило нам всем жизнь - какая награда за его гостеприимство, какая ирония. Так что гляди в оба, Юлиана.
- Кстати, и поспоришь с ним, - сказала Юлиана, - насчет того, Италия ли стала причиной поражения, предав державы Оси, расскажешь ему то, что ты рассказывал мне.
Джо кивнул.
- Ну что ж, договорились. Мы обсудим все, что он написал.
Они быстро мчались на север.
Остывший взор, слабость в желудке и так далее. Тошнота и угнетенное половое чувство.
И все же - перед глазами ничего нет.
Чем может ответить его тело? Бегством?
Скрестив ноги, мистер Тагоми уселся прямо на полу своей гостиной и начал манипулировать с сорока девятью стебельками тысячелистника.
Вопросы были безотлагательны, и он с лихорадочной быстротой проделал все необходимое, чтобы получить перед собой все шесть строчек.
О ужас! Гексаграмма пятьдесят один!
Бог является под знаком грома и молнии.
Трубный глас - он непроизвольно прижал руки к ушам. Ха-ха! Хо-Хо! Мощный взрыв, что бросает его в дрожь и заставляет закрыть глаза от страха. Рев тигра, нервная суетня всполошившихся ящериц - и вот сам бог является миру.
Что же это значит? Он оглядел комнату.
- Приближение - чего?
Он вскочил и неподвижно ждал, тяжело дыша.
Ничего. Колотится сердце. Дыхание и все физиологические процессы, включая даже непроизвольные, управляемые подсознанием, близки к критическому уровню: адреналин, сильное сердцебиение, учащенный пульс, нарушение функций желез, комок в горле, застывший взор, слабость в желудке и так далее. Тошнота и угнетенное половое чувство.
И все же - перед глазами ничего нет.
Чем может ответить его тело? Бегством?
Все готово к нему. Но куда бежать? И зачем?
На ум ничего не приходило. Значит, невозможно. Дилемма цивилизованного человека: тело готово к чему угодно, но угроза туманна, не обозначена.
Он вошел в ванную и начал намыливать подбородок, чтобы бриться.
Зазвонил телефон.
- Удар, - сказал он громко.
Он отложил бритву.
- Будь готов.
Он быстро перешел из ванной в спальню.
- Я готов.
От поднял трубку.
- Тагоми слушает.
Голос его сорвался, и ему пришлось прочистить горло.
Пауза, затем слабый, высохший, шуршащий, как старые опавшие листья, голос произнес:
- Сэр, это Синиро Ятабе. Я прибыл в Сан-Франциско.
- От имени Главного Торгового Представительства приветствую вас, - сказал мистер Тагоми. - Как я рад. Вы в добром здравии и в добром духе?
- Да, мистер Тагоми. Когда я смогу увидеть вас?
- Очень скоро. Через полчаса.
Мистер Тагоми взглянул на настенные часы, с трудом разбирая время.
- Третья сторона, мистер Бейнес. Я должен связаться с ним. Возможна задержка, но...
- Мы можем условиться: через два часа, сэр, - сказал мистер Ятабе.
- Хорошо, - сказал мистер Тагоми, поклонившись.
- В вашей конторе в "Ниппон Таймз Билдинг".
Мистер Тагоми поклонился вторично.
Щелк. Мистер Ятабе опустил трубку.
"Мистер Бейнес будет доволен, - подумал мистер Тагоми. - Он должен будет чувствовать то же, что кот, которому бросили кусок семги, например, отличный жирный хвост".
Мистер Тагоми нажал отпустил рычаг, а затем спешно набрал номер отеля Абхирати.
- Тягостное ожидание закончилось, - сказал он, услышав сонный голос мистера Бейнеса.
Сон как рукой сняло.
- Он здесь?
- В моей конторе, - сказал мистер Тагоми, - в десять часов двадцать минут. До свидания.
Он положил трубку и бросился в ванную заканчивать бритье. На завтрак не было времени, нужно будет велеть мистеру Рамсею что-нибудь сообразить, когда все будут в сборе. Все трое могут одновременно позволить себе удовольствие. Пока он брился, он думал о том, что именно заказать на завтрак.
Мистер Бейнес стоял в пижаме с трубкой в руке и нервно потирал лоб. "Какой стыд, - подумал он, - сломаться и выйти на связь с этим агентом. Если бы подождать всего день. Но, возможно, ничего плохого и не произошло. Однако, сегодня нужно вернуться в магазин. Предположим, я не откажусь? Это может вызвать цепную реакцию, они подумают, что меня убили, или что-то в этом роде. Попытаются меня отыскать. Но все это уже не столь важно, потому что он здесь. Наконец-то. Ожидание кончилось".
Мистер Бейнес бросился в ванную и стал готовиться к бритью.
Он решил, что не стоит сомневаться в том, что мистер Тагоми узнает его, как только увидит.
"Теперь мы сможем отбросить это прикрытие: "Мистер Ятабе". По существу, мы можем отбросить все прикрытия и все условности".
Побрившись, он тут же поспешил под душ.
"Наверное, уже поздно СД что-либо предпринимать, - подумал он, - даже если они разнюхали, поэтому мне, вероятно, может не беспокоиться. По крайней мере, будничные, мелкие заботы можно выкинуть из головы. Ничтожный страх за свою собственную шкуру. Что же касается всего остального - теперь придется беспокоиться всерьез".

Глава 11

Войдя в приемную, он обнаружил, что там его уже ждет посетитель, крупный мужчина средних лет с тяжелой челюстью и следами оспы на лице, с недобрым хмурым лицом. Мужчина встал и отдал партийный салют, одновременно пробормотав:
- Хайль!
- Хайль! - ответил Рейсс.
Внутренне он застонал, хотя на лице его отразилась формальная деловая улыбка.
- Герр Краус фон Меер? Я удивлен. Войдете?
Он отпер дверь своего кабинета, удивляясь тому, куда запропастился его вицеконсул и кто позволил войти в приемную шефа СД. Однако, этот человек уже был здесь, и теперь с этим уже ничего не поделаешь.
Войдя вслед за ним, сунув руки в карманы своего темного драпового пальто, Краус фон Меер сказал:
- Послушайте, Фрейер, мы нашли парня из абвера. Это Рудольф Вегенер. Он показался на одной старой явке абвера, которая у нас под колпаком.
Краус фон Меер захихикал, ослабившись и показывая при этом огромные золотые зубы.
- Мы проследили его до самой гостиницы.
- Прекрасно, - сказал Рейсс.
Он заметил на своем столе почту. Значит, Пфердхоф где-то поблизости. Несомненно он оставил кабинет запертым, чтобы помешать шефу СД совать свой нос в их дела.
- Это очень важно, - сказал фон Меер. - Я известил Кальтенбрунера самым безотлагательным образом. Теперь в любую минуту вы можете получить известие из Берлина, если только эти "Унратфреззеры" ("Дерьмоеды") там, дома, все не перепутают.
Он уселся за консульский стол, вытащил из кармана пачку сложенных бумаг и, шевеля губами, старательно развернул одну из них.
- Фамилия для прикрытия - Бейнес. Выдает себя за шведского промышленника или коммерсанта, или за кого-то еще, связанного с промышленностью. Сегодня утром в восемь десять он отозвался на телефонный звонок насчет официального свидания в десять двадцать в японской конторе. Сейчас мы пытаемся проследить, откуда был сделан звонок. Возможно нам это удастся через полчаса сделать. Они мне перезвонят сюда.
- Понимаю, - сказал Рейсс.
- Теперь мы сможем подцепить этого молодца, - продолжал Краус фон Меер. - И если мы это сделаем, то, естественно, отошлем назад в Рейх на ближайшей ракете Люфтганзы. Однако японцы или Сакраменто могут запротестовать и попытаться помешать этому. Они адресуют протест вам, если решатся. Возможно, они даже окажут очень сильное давление и доставят в аэропорт целый грузовик агентов Тоококи.
- Вы не можете сделать так, чтобы они никого не обнаружили?
- Слишком поздно. Он же на пути на это свидание. Нам, возможно, придется брать его прямо на месте, ворваться, схватить и бежать.
- Мне это не нравится, - сказал Рейсс. - А вдруг у него свидание с каким-то чрезвычайно важным, высокопоставленным японцем? Как раз сейчас в Сан-Франциско, по-видимому, находится личный посланец Императора. На днях до меня дошел слух...
- Это не имеет значения, - перебил его фон Меер. - Подданный Германии должен подчиниться законам Рейха.
"А мы хорошо знаем, что представляют из себя законы Рейха", - подумал Рейсс.
- У меня наготове отделение коммандос, - продолжал Граус фон Меер. - Пятеро отличных ребят.
Он снова хихикнул.
- Выглядят как скрипачи. Чудные лица аскетов, грустные лица, такие, как, может быть, у студентов богословов. Когда они войдут, япошки сначала подумают, что это струнный квартет...
- Квинтет, - подсказал Рейсс.

Предыдущая страница 15 Следующая страница


Человек в высоком замке 16

- Да. Они подойдут прямо к двери, соответствующе одетые.
Он внимательно осмотрел консула.
- Почти так же, как вы.
"Спасибо", - подумал Рейсс.
- Прямо на виду у всех, не стесняясь, прямо к этому Вегенеру. Они окружат его, как-будто с ним совещаются. Мол, очень важное сообщение, - продолжал бубнить он, пока консул открывал свою почту. - Никакого насилия, просто: "Герр Вегенер, пройдемте с нами, пожалуйста. Вы же все понимаете". И между спинными позвонками маленькое острие. Миг. И высшие нервные центры парализованы.
Рейсс кивнул.
- Вы слушаете?
- Да.
- И снова на улицу в автомобили. Назад ко мне в контору. Япошки, конечно, переполошатся, но будут вежливыми до последнего момента.
Краус фон Меер неуклюже отодвинулся от стола, пытаясь показать, как будут раскладываться японцы.
Это же так грубо - обманывать нас, герр фон Меер. Однако, ничего не поделаешь, гуд бай, герр Вегенер...
- Бейнес, - сказал Рейсс. - Разве не этой фамилией он пользуется на этих переговорах?
- Бейнес. Очень жаль, что вы покидаете нас. В другой раз мы возможно, еще о многом с вами переговорим.
На столе зазвонил телефон, и Краус фон Меер, перестал кривляться.
- Это наверное мне.
Он потянулся к трубке, но Рейсс его опередил.
- Это Рейсс.
- Консул, говорит "Ауслянд Ферншпрехамт" в Новой Шотландии, - проговорил незнакомый голос. - Вам трансатлантический вызов из Берлина, срочно.
- Хорошо, - отозвался Рейсс.
- Подождите минутку, консул.
Послышались слабые разряды, треск, потом другой голос, женский.
- Канцелярия.
- Да, это "Ауслянд Ферншпрехамт" в Новой Шотландии. Вызывается рейхсконсул Гуго Рейсс. Сейчас консул на проводе.
- Поддерживайте связь.
Последовала долгая пауза, во время которой Рейсс одной рукой продолжал перебирать почту. Краус фон Меер равнодушно наблюдал за ним.
- Герр консул, извините, что отнимаю у вас время, - раздался мужской голос.
Кровь застыла в жилах Рейсса. Баритон, тщательно отработанный, гладкий, переливающийся голос, знакомый Рейссу много лет доктор Геббельс.
- Это доктор Геббельс.
- Да, канцлер.
Следивший Краус фон Меер улыбнулся.
Челюсть его больше не отвисала.
- Только что меня попросил позвонить вам генерал Гейдрих. В Сан- Франциско сейчас находится какой-то агент абвера, его зовут Рудольф Вегенер. Вы должны всецело содействовать СД во всем, что она предпринимает по отношению к нему. На подробности в данный момент нет времени. Просто полностью предоставьте свою контору в их распоряжение. Заранее премного вам благодарен.
- Понимаю, герр канцлер, - сказал Рейсс.
- До свидания, консул.
Краус фон Меер пристально посмотрел на Рейсса, как только тот положил трубку.
- Я был прав?
Рейсс пожал плечами.
- О чем тут спорить?
- Подпишите ордер на принудительное возвращение этого Вегенера в Германию.
Вынув ручку, Рейсс подписал ордер, поставил на нем печать и протянул его шефу СД.
- Благодарю вас, - сказал фон Меер. - Теперь, как только японские власти позвонят вам и станут жаловаться...
- Если только станут.
Краус фон Меер взглянул на него.
- Станут. Они будут здесь - не пройдет и пятнадцати минут после того, как мы скребем этого Бегенара.
Он перестал паясничать, лицо его стало серьезным.
- Никакого струнного квинтета, - сказал Рейсс.
Фон Меер не обратил внимание на укол.
- Мы будем брать его вот-вот, так что будьте готовы. Можете сказать япошкам, что он гомосексуалист, фальшивомонетчик или что угодно в этом духе. Требуется вернуть его домой для предания суду как крупного уголовника. Не говорите им, что он политический. Вы же знаете, что они не принимают девяносто пяти процентов кодекса национал-социализма.
- Это я знаю, - сказал Рейсс. - И что делать, я тоже знаю. - И что делать, я тоже знаю. Он чувствовал растущее раздражение и возмущение от того, что его снова провели.
"Действуют через мою голову, - сказал он себе. - Как обычно. Меер связался с канцелярией, ублюдок".
Руки его тряслись. Не от звонка ли Геббельса? Ужас перед его всемогуществом? Или это чувство обиды от ущемленности его прав?
"Чертова полиция, - подумал он. - Они все сильнее и сильнее.
Уже заставили работать на себя Геббельса. Они заправляют там, в Рейхе. А что я могу сделать? И кто тут может что-нибудь сделать? Лучше будет помочь им. Не такое нынче время, чтобы перечить этому типу. Вероятно, там в берлине он может добиться чего угодно, даже увольнения любого неугодного ему человека".
- Я давно понял, - сказал он вслух, - что вы вовсе не преувеличили значение этого дела, герр полицайфюрер. - Полагаю даже, что безопасность Германии зависит от того, насколько оперативно вы разоблачите этого шпиона и предателя.
Ему самому вдруг стало страшно оттого, что он выбрал такие слова. Однако, Краус фон Меер, казалось, был польщен.
- Благодарю вас, консул.
- Возможно, вы спасли нас всех.
- Ну мы его еще не взяли.
Фон Меер нахмурился.
- Давайте подождем. Думаю, что скоро позвонят.
- Японцев я беру на себя, - сказал Рейсс. - Вы же знаете, у меня богатый опыт. Их жалобы...
- Не сбивайте меня, - перебил Краус фон Меер. - Мне нужно подумать. Очевидно, его обеспокоил звонок из канцелярии. Теперь он понял, что
положение серьезно.
"А ведь, возможно, что этот молодчик уйдет, и это будет вам стоить вашей работы, - подумал консул Гуго Рейсс. - Моей работы, вашей работы - оба мы можем в любой момент очутиться на улице. Вряд ли у вас более безопасное положение, чем у меня. В самом деле, может быть, стоит вас слегка цапнуть за ног, чтобы поубавить спеси, герр полицайфюрер? Что-нибудь этакое провернуть, что никогда нельзя будет вменить в вину. Например, когда сюда придут жаловаться японцы, можно вскользь намекнуть на номер рейса Лофтганзы, которым уволокут отсюда этого парня, или, все отрицая, постепенно раздразнить их, ну, хотя бы тем, что самодовольно улыбаясь, дать понять, что Рейху на них наплевать, что маленьких желтеньких человечков не принимают всерьез. Их так легко уколоть. А если они достаточно разогреются, они могут довести свои жалобы непосредственно до самого Геббельса. Есть разного рода возможности. СД, в сущности, не может выдворить этого парня из ТША без моего активного сотрудничества. Если бы мне только точно знать, куда нанести удар! Ненавижу тех, которые лезут через мою голову. Это ставит меня в чертовски неудобное положение. Я начинаю нервничать до бессонницы, а если я не смогу спать, то не смогу и делать свое дело. Оставим Германии самой исправлять свои проблемы. И вообще, мне было бы намного спокойнее, если бы этого неотесанного баварца вернули домой, к составлению отчетов в каком-нибудь вшивом отделении полиции".
Зазвенел телефон.
На этот раз Краус фон Меер был первым у аппарата, и Рейсс не смог ему помешать.
- Алло, - проговорил фон Меер в трубку.
Он принялся слушать.
"Уже?" - мелькнуло в голове Рейсса.
Но шеф СД протянул трубку ему.
- Это вас.
Втайне облегченно вздохнув, Рейсс взял трубку.
- Это какой-то школьный учитель, - пояснил Краус фон Меер, - допытывается, можете ли вы дать ему несколько австрийских театральных афиш для его класса.
Около одиннадцати утра Роберт Чилдан закрыл магазин и пешком направился в контору мистера Пола Казоура.
К счастью, Пол не был занят. Он вежливо поприветствовал Чилдана и предложил ему чаю.
- Я вас не задержу, - сказал Чилдан после того, как они оба принялись потягивать чай.
Кабинет Пола, хотя и был невелик, но отличался современной и простой обстановкой.
На стене всего дома одна, но превосходная литография: тигр работы Моккаи, шедевр конца тринадцатого столетия.
- Всегда счастлив видеть вас, Роберт, - сказал Пол тоном, содержавшим, как показалось Чилдану, некоторый оттенок равнодушия.
Возможно, это было просто его фантазией. Чилдан осторожно взглянул поверх чашки. Собеседник вроде бы казался добродушным и дружелюбным. И все же Чилдан ощутил некоторую перемену.
- Ваша жена, - сказал Чилдан, - вероятно разочарована моим безвкусным подарком. Я мог бы и обидеться. Однако, когда имеешь дело с чем-то новым и неопробированным, как я уже говорил, предлагал вам этот подарок, трудно сделать надлежащую окончательную оценку - во всяком случае, человеку, привыкшему думать только о делах. Думаю, что вы и Бетти вместе имеете больше прав на высказывание суждения, чем я.
- Она не была разочарована, Роберт, - сказал Пол. - Я не передавал ей той вещицы.
Опустив руку в ящик стола, он извлек маленькую белую коробочку.
- Она не покидала стен этого кабинета.
"Догадался, - подумал Чилдан. - Ну и ловкач. Он даже не сказал ей. Вот так история. Теперь остается надеяться, что он не выйдет из себя и не обвинит меня в попытке соблазнить его жену. А он может стереть меня в порошок".
Сохраняя на лице хорошую мину, он продолжал потягивать чай.
- О, - мягко протянул он. - Интересно.
Пол открыл коробочку, вынул из нее заколку и начал ее осматривать, повернув на свету и повертел из стороны в сторону.
- Я нашел в себе смелость показать это кое-каким деловым людям, - сказал Пол, - разделяющим мои вкусы по отношению к американским историческим вещицам и реликвиям, имеющим общехудожественное эстетическое достоинство.
Он взглянул на Роберта Чилдана.
- Конечно, прежде никто из них ничего подобного не видел. Как вы объяснили мне, до настоящего времени такие вот современные изделия известны не были. Думаю также, что вы знаете, что являетесь единственным представителем этого направления.
- Да, знаю, - отозвался Чилдан.
- Хотите знать, как они отреагировали?
Чилдан поклонился.
- Они смеялись, - сказал Пол.
Чилдан Молчал.
- И я смеялся, - сказал Пол, - без вас, на другой день после того, как вы пришли и показали мне эту штуковину. Естественно, чтобы не расстроить вас, я скрыл свою реакцию. Вы несомненно помните, что я был более или менее равнодушен во внешних своих проявлениях.
Чилдан кивнул.
- Но тем не менее, - сказал Пол, - я уже несколько дней внимательно ее осматриваю и без всяких логических причин ощущаю определенную эмоциональную нежность. "Почему же?" - спрашиваю я себя. Ведь я даже не спроецировал на эту штуковину: как в германских психологических опытах, свое собственное естество. Я до сих пор не вижу никаких черт, никакой формы души. Но она каким-то образом имеет сопричастность к Тао. Понимаете?
Он кивнул Чилдану.
- Она уравновешена. Силы внутри этого предмета сбалансированы. Равнодействующая придет ей покой. Поэтому можно сказать, что эта штука пребывает в мире со вселенной. Она была вовлечена в ней, но ей тут же удалось придти в состояние гомеостазиса с нею, независимого состояния, поддерживаемого только внутренними, без внешнего вмешательства, ресурсами.
Чилдан кивнул, изучая заколку, но Пол не обращал на него внимания, продолжал:
- У нее нет "Ваби", - сказал он, - и не могло быть, но...
Он тронул пальцами головку шпильки.
- Роберт, у этой штуковины есть "ВУ".
- Я верю вам, - сказал Чилдан.
Он пытался вспомнить, что же такое "Ву" - слово не японское, оно китайское.
Он вспомнил, что оно означает "мудрость" или "разумение", в любом случае, нечто в высшей степени значительное, хорошее.
- Руки ремесленника, - сказал Пол, - обладали "Ву" и сделали так, чтобы "Ву" передалось этому предмету. Но он закончен, совершенен, Роберт. Размышляя над этим, мы сами приобретаем еще большее "Ву". Мы испытываем умиротворение, присущее, однако, не искусству, а священным предметам. Я припоминаю храм в Хиросиме, где можно рассматривать челюсть какого-то средневекового святого. Однако вот этот предмет - дело рук человека, а то была реликвия. Этот предмет живет в настоящем, в то время как тот - просто остался. В результате этих размышлений, занимавших меня со времени нашего последнего прихода, я определил ценность этой вещи, она заключается в отсутствии историчности. И я этим глубоко заинтересован, да вы и сами видите.
- Да, - отозвался Чилдан.
- Не иметь исторической ценности, не иметь художественных, эстетических достоинств, и тем не менее содержать оттенок некой неземной ценности - это какое-то чудо. И именно оттого, что эта безделушка такая жалкая, маленькая, вроде никчемная. Это, Роберт, только из-за "Ву". Потому что часто бывает, что "Ву" находится в самых на вид невзрачных предметах, о которых у христиан говорится : "Камни, отвергнутые мастером". Можно угадать "Ву" в таком хламе, как старая палка или ржавая жестянка из-под пива на обочине. Однако, в этих случаях "Ву" находится внутри самого смотрящего. Это религиозное переживание. Здесь же мастер вложил "Ву" в предмет, а не просто стал свидетелем "Ву", внутренне присущего этому предмету.
Он поднял глаза.
- Я достаточно излагаю свои мысли?
- Да, - ответил Чилдан.
Другими словами, это указывает на совершенно новый мир. И имя ему - не искусство, так как у него нет формы, и не религия. А что же? Я бесконечно долго размышлял над этой заколкой, но так и не смог ничего понять. У нас, очевидно, нет слова для определения такого вот предмета. Так что вы правы, Роберт. Это действительно, подлинная новая вещь перед лицом вселенной.
"Подлинная, - подумал Чилдан. - Да, определенно, так оно и есть. Я ухватил его мысль. Что же касается остального..."
- Придя же в своих размышлениях к такому выводу, - продолжал Пол, - я тут же позвал сюда тех же своих знакомых. Я взял на себя, так же как и сейчас с вами, труд донести до них те же соображения. Я попросил, чтобы они выслушали меня до конца - столь велика была сила воздействия этой вещи на меня, что вынудила отбросить всякий такт по отношению к ним.
чилдан понимал, что значит для такого человека, как Пол, навязывать свои идеи другим людям. Задача совершенно невероятная.
- Результат, - продолжал Пол, - был обнадеживающим. Они оказались в силах воспринять, подчиняясь моему давлению, мою точку зрения. Они постигли то, что я им обрисовал. Так что игра стоила свеч. Тогда я успокоился. Все, Роберт. Я выдохся.
Он уложил заколку обратно в коробочку.
- На этом моя миссия закончена. От дальнейшей ответственности я себя освобождаю.
Он подтолкнул коробочку Чилдану.
- Сэр, это ваше, - сказал Чилдан.
Он чувствовал неведомый ранее страх: ситуация не подходила ни под одну модель, которую ему когда-либо приходилось переживать. Высокопоставленный японец, восхваляющий до небес полученный им подарок, а затем возвращающий его. Чилдан почувствовал, как у него затряслись колени. У него не было ни малейшего представления, что делать. Он стоял, как дурак, лицо его вспыхнуло.
Спокойно, даже сурово, Пол сказал:
- Роберт, вы должны с большой смелостью смотреть в лицо действительности...
Побледнев, Чилдан произнес, запинаясь:
- Я смущен, тем, что...
Пол встал, глядя ему прямо в лицо.
- Мужайтесь. Это единственная ваша задача. Вы являетесь единственным поверенным этого предмета и других такого же рода. Вы, кроме того, являетесь профессионалом. На некоторое время уйдите в себя, замкнитесь, поразмыслите, возможно, даже испросите совета у "Книги перемен", затем еще раз внимательно проверьте свои витрины, свою систему торговли.
Чилдан широко разинул рот, не сводя с Пола глаз.
- И вы увидите, что вам следует сделать, - сказал Пол, - как, каким образом сделать эти предметы популярным у покупателей.
Чилдан застыл, как вкопанный. Этот человек уговаривал его, чтобы он взял на себя моральную ответственность за ювелирные изделия "ЭдФренка"! Сумасшедшее японское наркотическое видение мира: ничего нет, только все заслоняющая духовная и деловая связь с побрякушками, имеющим какую-то ценность в глазах Пола Казоура.
самое худшее было то, что Пол говорил определенно со знанием дела, с авторитетом истинного носителя японской культуры и традиций.
"Обязанность", - подумал он горько.
Она могла прицепиться к нему на всю оставшуюся жизнь, до самой могилы. Пол, к своему удовлетворению, сумел от нее избавиться. Но для Чилдана, к сожалению, это клеймо может стать несмываемым.
"Они выжили из ума, - сказал себе Чилдан. - Пример: именно из-за налагаемых на них обязательств перед будущим, вечностью они никогда не помогут вытащить человечество из помойной ямы. Как ждать от нации, которая, когда мы велели сделать копию английского эсминца, умудрилась воспроизвести заплаты на котлах так же, как и..."
Пол неотрывно следил за его лицом. К счастью, Чилдан давно уже выработал привычку автоматически подавлять любые проявления подлинных чувств. Он сделал невыразительное, спокойное лицо, полностью соответствующее возникшей ситуации. На лицо его легла как бы маска.
"Это ужасно, - понял Чилдан. - Катастрофа. Лучше бы Пол обвинил меня в том, что я пытался соблазнить его жену".
Бетти. Теперь уже не было никакой возможности, чтобы она увидела его подарок, что ей станет известно о его чувствах. "Ву" было несовместимо с чувственностью, сексуальностью. Оно было, как сказал Пол, важным и священным, как всякая реликвия.
- Каждому из этих людей я дал вашу визитную карточку, - сказал Пол.
- Простите? - переспросил Чилдан, поглощенный собственными мыслями.
- Ваши визитные карточки. Чтобы они могли придти к вам и посмотреть остальные вещи.
- Понимаю, - сказал Чилдан.
- И еще вот что, - добавил Пол. - Один из них желает обсудить с нами этот вопрос в своей конторе. Я написал его имя и адрес.
Пол протянул Чилдану сложенный лист бумаги.
- Он хочет, чтобы его коллеги по бизнесу тоже послушали. Он крупный импортер, осуществляет крупномасштабные операции на массовой основе, особенно в Южной Америке. Радио, фото, бинокли, диктофоны и тому подобное.
Чилдан взглянул на листок.
- Разумеется, он имеет дело с очень крупными партиями, - сказал Пол, - возможно с десятками тысяч единиц каждого товара.
Его компания контролирует различные предприятия, которые производят для него товары по низкой цене. Все они на востоке, где труд дешевле.

Предыдущая страница 16 Следующая страница


17 Филип Кинред Дик

- Почему он... - начал Чилдан.
- Предметы, подобные этой заколке, могут быть освоены в массовом производстве. Как в металле, так и в пластмассах. Литье по моделям в любом потребном количестве.
Пол еще раз на секунду вынул заколку, а затем вернул ее в коробку и отдал Чилдану.
Немного помолчав, Чилдан спросил:
- А как же "Ву"? Оно разве останется в этих вещах?
Пол не ответил.
- Вы советуете мне с ним встретиться? - спросил Чилдан.
- Да.
- Почему?
- Амулеты.
Чилдан вопросительно посмотрел на Пола.
- Приносящие удачу амулеты. Чтобы их носили. Сравнительно бедные люди. Целый ряд амулетов, которыми можно было бы торговать по всей Латинской Америке и Востоку. Вы знаете, что в своем большинстве широкие массы все еще верят в магию и заклинания, в заговоры и в чары. Скажу вам, что это очень крупное дело.
Лицо Пола было неподвижно, голос лишен выразительности.
- Похоже, - медленно произнес Чилдан, - что это связано с большими доходами.
Пол кивнул.
- Это была ваша идея? - спросил Чилдан.
- Нет, - ответил Пол.
Наступило молчание.
"Ах вас наняли, - понял Чилдан. - Вы показали образец своему начальнику, знакомому этого импортера. Ваш начальник, или некое влиятельное вышестоящее лицо, кто-то имеющий над вами власть, кто-то богатый и значимый
- связался с этим импортером. Вот почему вы вернули мне эту вещь. Вы не желаете быть в этом замешанным. Но нам же хорошо известно, как и мне самому, что я все-таки пойду по этому адресу и встречу этого человека. Я вынужден. Выбора у меня нет. Я продам ему лицензию на чертежи или буду в процентной доле. Какая-нибудь сделка между мной и им все равно возникнет. Через ваши руки. Исключительно. А теперь вы думаете, что я не буду вас останавливать, перебивать, спорить с вами, ибо это дурной тон".
- Так что у нас есть возможность, - сказал Пол, - стать чрезмерно богатым.
Взгляд его по-прежнему был непреклонно направлен куда-то за спину Чилдана.
- Эта идея несколько ошарашила меня своей эксцентричностью, - сказал Чилдан. - Делать амулеты на счастье из таких вещей - это не укладывается у меня в голове.
- Потому что весь ваш деловой опыт противоречит этому. Вы привыкли к предметам пикантности, которые доступны лишь посвященным. И я из этого же теста. и те лица, о которых я упомянул, те, которые в скором времени посетят ваш магазин.
- А что бы сделали вы, будь вы на моем месте? - подхватил Чилдан.
- Не надо недооценивать возможностей, таящихся в предложении этого почтенного импортера. Он очень прозорлив. Вы и я - мы не представляем себе, какое огромное число людей невежественно. Они могут радоваться штамповке - наслаждение, для нас недоступное. Мы должны быть уверены, что обладаем чемто единственным в своем роде или, по крайней мере, чем-то редким, что есть у немногих, и, конечно же, чем-то истинно уникальным, подлинным, не копией и не дубликатом.
Он продолжал смотреть мимо Чилдана в пустоту.
- Что это - не что-нибудь, отливаемое в десятках тысяч экземпляров.
"Интересно, а не пришла ли ему невзначай мысль о том, что львиная доля исторических предметов в магазинах, вроде моего, не говоря уж о большинстве экземпляров в его собственной коллекции всего лишь имитация? В его словах можно проследить некоторый намек. Будто бы про себя он говорит не что-то совершенно отличное от того, что говорит вслух, двусмысленность, столь характерная для Оракула, качество, как говорят, восточного склада ума. А на самом деле он произносит вот что: "Кто вы такой, Роберт? Тот, кого Оракул называет "нижестоящим человеком", или тот, кому предназначены все добрые советы Оракула? Нужно решать прямо здесь. Выбрать можно либо один путь, либо другой, но не оба. А момент выбора наступил сейчас".
Роберт Чилдан спросил себя: "Каким же путем пошел бы "вышестоящий человек", по крайней мере, по разумению Пола Казоура? А то, что здесь передо мной - это ведь не тысячелетнее собрание божественных мудростей, это просто мнение одного смертного, одного молодого японского бизнесмена. и все же тут есть рациональное звено, "Ву", как сказал бы Пол. "Ву" создавшегося положения состоит в том, что как бы мало нам это не нравилось, реальность, а тут не может быть сомнений, отвечает образу и подобию мыслей этого импортера. И если у нас такой узкий взгляд, это плохо. Мы должны, как утверждает Оракул, приспосабливаться. И ведь потом оригиналы все еще могут продаваться в моем магазине придирчивым покупателям. Ну, например, таким, как друзья Пола".
- Вы колеблетесь, - заметил Пол. - В такой ситуации каждый, несомненно, предпочел бы побыть в одиночестве.
Он направился к двери кабинета.
- Я уже решил.
Глаза Пола блеснули.
Поклонившись, Чилдан сказал:
- Я последую вашему совету. Сейчас я ухожу, чтобы навестить импортера.
Он взял сложенный листок бумаги.
Странно, но ему показалось, что Пол остался недоволен. Он пробормотал что-то невнятное и вернулся к своему столу.
"Сдерживать свои эмоции они умеют до конца, - подумал Чилдан.
- Спасибо вам большое за помощь, - сказал он.
Он собрался уходить.
- Когда-нибудь я получу возможность отплатить вам те же и всегда буду об этом помнить.
Молодой японец все еще никак не реагировал. "Да уж, - подумал Чилдан,
- правду говорят, что они непробиваемы".
Провожая гостя до двери, японец, казалось, был поглощен только проводами, и вдруг неожиданно выпалил:
- Американские ремесленники сделали это вручную, не так ли? Это плод их индивидуальности?
- Да, от предварительного эскиза до окончательной полировки.
- Сэр, а согласятся ли эти ремесленники? Я почему-то представил себе, что у них были совершенно другие планы, мечты касательно их товара.
- Я беру на себя смелость утверждать, что их можно переубедить, - сказал Чилдан.
Ему самому эта проблема казалась пустяком.
- Да, - сказал Пол, - полагаю, что можно.
Что-то в его голосе показалось для Роберта Чилдана неожиданным, что-то туманное было в его словах. Вдруг Чилдана осенило.
Он без сомнения расшифровал всю эту двусмысленность, будто с глаз спала пелена.
Конечно же то, что происходило на его глазах, было абсолютным и жестоким отрицанием американского таланта. Как это было цинично, а он, прости господи, заглотнул и крючок, и леску, и удочку.
"Японец заставил меня согласиться, шаг за шагом ведя меня по узкой тропинке к пропасти, куда свалили продукцию американских мастеров, якобы ни на что уже более не пригодную, как только служить моделью каких-то вшивых амулетов. Вот так они и правят нами: не жестокостью, а утонченным, искусным, бесконечным коварством. Господи! Мы - варвары в сравнении с ними,
- понял Чилдан. - Мы не более, чем деревенские простофили, перед лицом их безжалостной логики. Пол ведь не говорил - и так и не сказал мне - что наше искусство не имеет никакой ценности, он заставил меня самого признать это. и какая в конце концов ирония в том, что ему досадно высказанное мною. Мягкий, цивилизованный жест, которым он выразил скорбь по высказанной мной самим же правде".
"Он сломал меня", - почти вслух подумал Чилдан. Но, к счастью, сдержался. Как и прежде, эта мысль осталась в глубине его мозга, обособленная и затаенная, предназначенная только для него одного. - "Он унизил меня и всю мою расу, а я совершенно беспомощен. У меня нет возможности отомстить ему за то. Мы побеждены, но побеждены, как и я, так тонко, так искусно, что едва ли способны постичь свое поражение. По сути, нам нужно подняться на гораздо более высокий уровень развития, чтобы понять, что это уже случилось. Какое еще нужно доказательство права японцев господствовать над другими народами?" Он почувствовал, что смеется, скорее всего, от такого вывода. "Да, - подумал он, - здорово, лучше любого анекдота. Его нужно запомнить, попозже посмаковать, даже рассказать его. Но кому? Вот вопрос. Анекдот слишком личный для того, чтобы кому-нибудь рассказать. В углу кабинета есть урна. Туда эту штуку, это захваченное "Ву", ювелирную безделушку. Смог бы я это сделать? Смог бы вышвырнуть ее со всем этим прямо на глазах у Пола?"
Сжимая в кулаке коробку, он обнаружил, что даже не сможет выбросить ее. "Я не должен, - подумал он, - если хочу еще раз увидеться со своим приспешником-японцем. Черт бы их пробрал, я не в силах освободиться от их влияния, даже под властью минутного импульса. Моя непосредственность кудато пропала". Пол внимательно смотрел на него, не требуя объяснений: было достаточно одного того, что он не уходил. "Он поймал мою совесть в капкан, протянул невидимую струну от этой штуковины в моем кулаке через руку прямо к моей душе. Наверное я слишком долго прожил рядом с ними. Слишком поздно откалываться от них, возвращаться к жизни среди белых людей".
- Пол... - выдавил из себя Роберт Чилдан.
Голос его скрипнул, он это заметил, в нем не осталось твердости, уверенности, он не звучал.
- Да, Роберт.
- Пол, мне стыдно.
Комната завертелась перед его глазами.
- Почему же, Роберт?
Голос его был внимателен, но бесстрастный. Он исключал всякое сочувствие.
- Пол, одну минуту...
Он извлек заколку, она стала от пота скользкой.
- Я горжусь этой работой, а об этом хламе, об этих талисманах не может быть и речи. Я отказываюсь.
И снова было совершенно неясно, как же прореагировал не это молодой японец.
Он просто весь обратился в слух, выражая на лице только стремление понять Чилдана.
- И тем не менее я вам благодарен, - продолжал Чилдан.
Пол поклонился.
Роберт Чилдан ответил тем же.
- Люди, которые сделали это, - сказал Чилдан, - это гордые американские художники, и я с ними. Предложить нам выбросить свои творения на свалку для производства амулетов - это для нас оскорбление, за что вам придется извиниться.
Последовала невероятно долгая пауза.
Пол внимательно обозревал его, слегка подняв одну бровь и изогнув тонкие губы.
Улыбается?
- Я требую, - сказал Чилдан.
И все. Больше он был не в силах нести эту взваленную им самим на себя ношу. Оставалось просто ждать.
Но ничего не происходило.
"Пожалуйста, - взмолился он. - Помоги мне".
- Простите мое высокомерие, - сказал Пол.
Он протянул руку.
- Все в порядке, - ответил Роберт Чилдан.
Они пожали друг другу руки.
Спокойствие окутало душу Чилдана: "Я пережил это, и со мной ничего не случилось. Теперь все кончено. Слава богу: он еще существовал в нужный для меня момент. В другое время все могло получиться для меня иначе. Смогу ли я еще хоть раз отважиться на подобное? Скорее всего - нет".
Ему стало грустно. Миг - будто выплыл на поверхности и почувствовал себя свободным от тяжкого бремени.
"Жизнь коротка, - подумал он. - Искусство там, еще что-то, но не жизнь, существует долго, бесконечно извиваясь, как бетонная лента шоссе, плоская, белая, и ничто не может ее выпрямить, чтобы по ней не проезжало, хоть вдоль, хоть поперек. А вот я стою здесь, но дольше уже нельзя". Повернувшись, он засунул продукцию фирмы "ЭдФренк" в карман пиджака.

Глава 12

Он отошел в угол кабинета. Вперед вышел хрупкий пожилой джентльмен. Протянув руку, мистер Тагоми сказал:
- Рад встретиться с вами лично, сэр. Легкая сухая старческая ладонь скользнула в его руку. Рука было принята и тут же почтительно и осторожно отпущена.
"Надеюсь, - подумал Тагоми, - ничего не сломано". Он смотрел в лицо пожилого джентльмена и нашел его весьма приятным: твердый и ясных дух, никакого тумана в восприятии. Определенно, яркое проявление всех стойких древних традиций. Лучшее из качеств, которыми мог бы обладать старик. И тут же он обнаружил, что стоит лицом к лицу с генералом Тадеки, бывшим главой Имперского генерального Штаба.
- Генерал, - сказал он и отвесил низкий поклон.
- Где же третья сторона? - спросил генерал Тадеки.
- Сейчас прибудет, - ответил мистер Тагоми. - Он проинформирован лично мной в номере гостиницы.
В голове у него стоял грохот. Он сделал несколько шагов назад, согнулся и вряд ли был в состоянии снова разогнуться.
Генерал сел. Мистер Рамсей, все еще не ведая истинного значения старика, услужливо помог ему сесть, не выказывая особого почтения. Мистер Тагоми нерешительно сел в кресло лицом к генералу.
- Теряем время, - сказал генерал. - Очень жаль, но этого не избежать.
- Конечно.
Мистер Тагоми кивнул.
Прошло десять минут. Никто из них не заговаривал.
- Простите меня, сэр, - в конце концов обеспокоенно сказал мистер Рамсей. - Я пойду, если во мне нет необходимости.
Мистер Тагоми кивнул, и мистер Рамсей вышел.
- Чаю, генерал? - спросил мистер Тагоми.
- Нет, сэр.
- Сэр, - сказал мистер Тагоми, - я должен признаться, что мне страшно. Что-то жуткое мне чувствуется в этой встрече.
Генерал склонил голову.
- Мистер Бейнес, которого я принял, - продолжал мистер Тагоми, и которого приглашал к себе домой, заявил, что он швед. Однако, при ближайшем рассмотрении я убедился, что на самом деле это в некотором роде высокопоставленный немец. Я говорю об этом потому что...
- Продолжайте, пожалуйста.
- Спасибо, генерал. Его лихорадочное состояние, связанное с этой встречей, побуждает меня сделать вывод о том, что это связано с политическими сдвигами в Рейхе.
Мистер Тагоми не стал упоминать о другом факте: о том, что ему известно, как генерал не смог прибыть в заранее установленное время.
- Сэр, - отозвался генерал, - теперь не стоит строить догадки. Не та информация.
Серые его глаза отечески светились. В них не было никакой злобы.
Мистер Тагоми переварил упрек.
- Сэр, мое присутствие на этой встрече - простая формальность, чтобы сбить с толку нацистских ищеек?
- Естественно, - сказал генерал. - Мы заинтересованы в поддержании определенной легенды. Мистер Бейнес - представитель одной из стокгольмских фирм, чисто деловой человек. А я - Синиро Ятабе.
Мистер Тагоми подумал: "А я - мистер Тагоми. Такова моя участь".
- Несомненно, наци следят за всеми перемещениями мистера Бейнеса, - сказал генерал.
Он положил руки на колени, сидя совершенно прямо... как если бы, подумал мистер Тагоми, он принюхивался к далекому, едва уловимому запаху кухни.
- Но чтобы разоблачить его, они должны пользоваться законными методами. В этом и заключается подлинная цель: не введение и их в заблуждение, а соблюдение формальностей в том случае, если выявится, кто он такой на самом деле. Вы понимаете, что, например, для того, чтобы задержать мистера Бейнеса, им придется сделать больше, чем просто пристрелить его, что они могли бы сделать, если бы он приехал, ну, скажем безо всякого прикрытия.
- Понимаю, - сказал мистер Тагоми.
"Похоже на игру, - решил он, ибо склад мышления наци известен. Значит, предполагается, что я буду полезен".
На столе зажужжал интерком. Раздался голос мистера Рамсея:
- Сэр, мистер Бейнес здесь. Пригласить его к вам?
- Да! - прокричал мистер Тагоми.
Дверь открылась, и вошел мистер Бейнес, изысканно одетый, отутюженный, весь с иголочки. Лицо решительное, сосредоточенное.
Генерал Тадеки встал и повернулся к нему. Мистер Тагоми тоже поднялся. Все трое раскланялись.
- Сэр, - обратился мистер Бейнес к генералу. - Я - капитан Рудольф Вегенер из Военно-Морской контрразведки Рейха. Вы должны понять, что я никого здесь не представляю, кроме самого себя лично и некоторых анонимных лиц, не представляю я также никакого ведомства или бюро правительства Рейха.
- Герр Вегенер, - ответил генерал, - я понимаю, что вы никоим образом не можете приписать себе представительство любого из подразделений правительства Рейха. я сам здесь являюсь неофициальной приватной стороной, которая благодаря прежнему положению в Императорской Армии, можно сказать, имеет доступ к тем кругам в Токио, которые хотели бы услышать все, что вы сочтете необходимым сообщить.
"Удивительный разговор, - подумал мистер Тагоми, - но отнюдь не неприятный, в нем даже есть что-то музыкальное, освещающая легкость".
Все сели.
- Без всяких предисловий, сказал мистер Бейнес, - мне хотелось бы проинформировать вас и тех, к кому вы имеете доступ, что в Рейхе в стадии развития имеется некая программа под названием "Левензани". Одуванчик.
- Да, - сказал генерал.
Он кивнул, будто уже знал об этом, однако мистер Тагоми подумал, что он с нетерпением ждет продолжения рассказа мистера Бейнеса.
- "Одуванчик" прежде всего включает в себя пограничное столкновение между Средне-Западными и Тихоокеанскими Штатами.
Генерал кивнул, чуть-чуть улыбнувшись.
- Войска США будут атакованы и перейдут в контрнаступление, перейдут границу и привлекая на себя регулярные войска США, расположенные поблизости. Войска США располагают подробными картами, где указано расположение войск Средне-Западной армии. Это шаг первый. Шаг второй включает в себя заявление Германии относительно этого конфликта. На помощь США будет послан отряд парашютистов-добровольцев. Однако все это - только маскировка.
- Да, - сказал генерал, поглощенный рассказом.
- Основной целью операции "Одуванчик", - продолжал мистер Бейнес, - является грандиозное атомное нападение на японские острова без какого-либо предварительного предупреждения.
Сказав это, он надолго замолчал.
- С целью уничтожения императорской семьи, сил самообороны, большей части императорского флота, гражданского населения, промышленности, естественных ресурсов, - продолжил генерал Тадеки, - после чего заморские владения будут поглощены Рейхом.
Мистер Бейнес молчал.
- Что еще? - спросил генерал.
Казалось, что мистер Бейнес потерял дар речи.
- Дата, сэр, - сказал генерал.
- Все может измениться, - ответил мистер Бейнес, - вследствие смерти Мартина Бормана. По крайней мере, я так предполагаю. У меня нет сейчас связи с Абвером.
Немного помедлив, генерал сказал:
- Продолжайте, герр Вегенер.
- Что мы рекомендуем, так это трезвый взгляд правительства Японии на ситуацию, создавшуюся в Рейхе. Я могу сообщить следующее. Определенные группировки в Берлине склоняются к осуществлению операции "одуванчик", некоторые не разделяют этих планов. Существовала надежда, что те, кто противится им, могли бы придти к власти после смерти канцлера Бормана.

Предыдущая страница 17 Следующая страница


Человек в высоком замке 18

- Но пока вы были здесь, - сказал генерал, - герр Борман умер, и политическая ситуация получила свое разрешение. Рейхсканцлером теперь доктор Геббельс. Переход власти в другие руки завершился.
Он сделал паузу.
- А как эта группировка рассматривает операцию "Одуванчик?"
- Доктор Геббельс, - сказал мистер Бейнес, выступает за претворение этой операции.
Незамеченный ими мистер Тагоми закрыл глаза.
- А кто же выступает против нее? - спросил генерал Тадеки.
До слуха мистера Тагоми дошел голос мистера Бейнеса:
- Генерал СС Гейдрих.
- Вы меня изумили.
Генерал, казалось, был застигнут врасплох.
- Я очень подозрительный человек. Скажите, это точная информация или точка зрения, которой придерживаетесь вы и ваши коллеги?
- Административное управление Востоком, - то есть территориями, ныне занимаемыми Японией - будет осуществляться Министерством Иностранных Дел, людьми Розенберга, работающими непосредственно под началом рейхсканцелярии. Об этом были горячие споры на многих совещаниях руководства в прошлом году. У меня имеются фотокопии сделанных записей. Полиция требовала власти, но была отвергнута. Ей поручили осуществление колонизации космоса, Марса, Луны, Венеры. Это и должно стать ее сферой деятельности. Как только произошло разделение сфер влияния, полиция приложила все свои силы к осуществлению космической программы и стала выступать против операции "Одуванчик".
- Соперники, - сказал генерал Тадеки. - Одна группировка против другой. Это устраивает Вождя. Именно поэтому его власть никем не оспаривалась.
- Верно, - сказал мистер Бейнес. - Вот почему я был сюда послан с просьбой о вашем вмешательстве. Возможность вмешаться все еще существует. Положение до сих пор еще до конца не ясное. Пройдет еще ни один месяц, пока доктор Геббельс упрочит свою власть. Ему придется преодолеть сопротивление полиции, возможно даже убрать Гейдриха и других высших руководителей СС и СД. Как только это будет сделано...
- Мы, значит, должны сказать всемерную поддержку СД, - перебил его генерал Тадеки, - наиболее злокачественной части немецкого общества?
- Да, это так, - согласился Бейнес.
- Император, - сказал генерал, - ни за что не допустит такой политики. Он рассматривает отборные войска Рейха, как бы они не назывались и что бы они не носили, черную ли форму, мертвые ли головы, в качестве носителей зла.
"Зла, - подумал мистер Тагоми. - И все-таки это правда. И мы должны им помогать в борьбе за власть, чтобы спасти свои жизни? Не в этом ли парадокс возникшей на земном шаре ситуации? Я не могу смело встретить эту дилемму. Чтобы человек поступал в соответствии с такой моральной двусмысленностью. Здесь все пути ведут в тупик, все перепуталось, все представляет собой хаотическое нагромождение света и тьмы, тени и материи".
- Вермахт, - сказал мистер Бейнес, - военные являются единственными в Рейхе обладателями водородной бомбы. Когда ее использовали чернорубашечники, то делали это только под надзором армии. Рейхсканцелярия при Бормане никогда не допускала никакой передачи ядерных вооружений в руки полиции. Операция "Одуванчик" вся будет осуществляться ОКБ. Верховным Армейским Командованием.
- Это мне ясно, - сказал генерал Тадеки.
- То, что творят чернорубашечники, своей жестокостью превосходит действия вермахта. Но у них нет власти. Нам следует размышлять на основе реальной обстановки фактической власти, а не на основе этических норм.
- Да, мы должны быть реалистами, вслух сказал мистер Тагоми.
Оба и мистер Бейнес, и генерал Тадеки посмотрели на него.
Обращаясь к мистеру Бейнесу, генерал сказал:
- Что вы предлагаете конкретно? Следует ли нам установить связь с СД здесь, в тихоокеанских Штатах? Вступить в переговоры непосредственно с... Не знаю, кто здесь является шефом СД. Какой-нибудь мерзавец, я думаю?
- Местная СД ничего не знает, - возразил Бейнес. - Здесь шефом Бруно Краус фон Меер, партийный бонза прежних времен. Айн альтпартайнгеноссе. Дурак, каких мало. Никто в Берлине и не подумает о том, чтобы сказать ему хоть что-то, он просто выполняет текущие поручения.
- Что же вы предлагаете?
Голос генерала звучал уже сердито.
- Консул здесь, или посол Рейха в Токио?
"Эти переговоры завершатся провалом, - подумал мистер Тагоми, - вне зависимости от того, что стоит на карте. Мы не можем погрязнуть в чудовищном шизофреническом болоте междоусобных интриг нацистов. Наш разум просто не допустит этого. Он не сможет к этому приспособиться".
- Все должно быть сделано чисто, - сказал Бейнес. - Через цепь посредников, через кого-то близкого к Гейдриху, который находился бы вне Рейха, в нейтральной стране. Или кого-нибудь, кто часто курсирует из Токио в Берлин и обратно.
- У вас есть кто-нибудь на примете?
- Итальянский министр иностранных дел граф Чиано. Интеллигентный, заслуживающий доверия, очень смелый человек, всецело преданный идее международного взаимопонимания. Однако у него нет никаких контактов с аппаратом СД. Но он мог бы работать через кого-то в Германии, например, через таких промышленников, как Крупп, или генералов, как Шпейдель, или даже через лиц из флотской СС. Флотские эсесовцы наименее фанатичны, они в наибольшей степени соответствуют основному направлению немецкого общества.
- А ваше учреждение, обвер - было бы, наверное, бесполезно подобраться к Гейдриху через вас?
- Чернорубашечники на каждом шагу оскорбляют нас. Они уже двадцать лет пытаются заполучить одобрение партии на ликвидацию нас вообще.
- Не подвергаете ли вы сейчас себя излишней опасности? - спросил генерал. - Насколько мне известно, здесь, на Тихоокеанском побережье, они весьма активны.
- Активны, но неумелы, - заметил мистер Бейнес. - Представитель же Министерства Иностранных Дел Рейсс весьма способен, но противится СД.
Он пожал плечами.
- Мне хотелось бы получить ваши фотокопии, - сказал генерал Тадеки, - чтобы передать их моему правительству. Любые материалы, которыми вы располагаете, имеющие отношение к этим спорам в Германии. И...
Он задумался.
- Доказательства объективного характера.
- Конечно, - сказал мистер Бейнес.
Он сунул руку в пиджак и вытащил плоский серебряный портсигар.
- В каждой сигарете вы найдете полный контейнер с микрофильмом.
Он передал портсигар генералу.
- А как же быть с самим портсигаром? - спросил генерал.
Он осмотрел вещь.
- Он выглядит слишком дорогим предметом, чтобы просто дарить его.
Он принялся старательно вынимать из него сигареты.
Улыбаясь, мистер Бейнес сказал:
- Портсигар тоже.
- Спасибо.
Также улыбаясь, генерал положил портсигар во внутренний карман пиджака.
На столе зажужжал интерком.
- Сэр, на нижней лестнице в вестибюле группа людей из СД. Они пытаются захватить здание. Охранники с ними дерутся.
Откуда-то издалека послышался звук сирены, снаружи, с улицы, далеко внизу под окном мистера Тагоми.
- Военная полиция уже спешит сюда, плюс Кемпейтай Сан-Франциско.
- Благодарю вас, мистер Рамсей, - сказал мистер Тагоми. - Вы поступили благородно, столь спокойно сообщив нам обо всем этом.
Мистер Бейнес и генерал Тадеки выслушали сообщение. Они застыли в решительных позах.
- Господа, - обратился к ним мистер Тагоми. - Мы несомненно перестреляем этих головорезов из СД прежде, чем они доберутся до нашего этажа.
Обратившись к мистеру Рамсею, он сказал:
- Отключите электропитание лифтов.
- Слушаюсь, мистер Тагоми.
Мистер Рамсей отключился.
- Мы подождем, - сказал мистер Тагоми. Он открыл один из ящиков стола и извлек из него ящичек красного дерева. Отперев его, он вытащил прекрасно сохранившийся кольт сорок четвертого калибра образца 1860 года, реликвию времен Гражданской войны США, бесценное сокровище для любого коллекционера. Внутри ящичка была коробка, из которой, он достал порох, пули и гильзы и стал заряжать револьвер. Мистер Бейнес и генерал Тадеки следили за его действиями, широко раскрыв глаза.
- Это моей личной коллекции, - пояснил мистер Тагоми. - Много времени потрачено зря в тщеславных попытках быстро подготовить это оружие к стрельбе. Конечно, в свободное от работы время. Признаюсь честно, что добился неплохих результатов в сравнении с другими энтузиастами: мы соревновались на время. Но до сих пор серьезное использование этого умения откладывалось за ненадобностью.
Держа револьвер по всем правилам, он направил его ствол в сторону двери и стал, сидя, ждать.
Френк Фринк сидел за верстаком в подвале, поближе к шпинделю. Он держал наполовину завершенную серебряную серьгу возле вращающегося с шумом круга, на который была наклеена полоса из хлопчатобумажной ткани. Искры сыпались на его очки и почерневшие руки.
Серьга в форме спиральной раковины от трения стала горячей, но Фринк упорно еще сильнее прижимал ее к кругу.
- Зачем тебе, чтобы она так уж слишком сверкала? - вмешался Эд Мак- Карти. - Просто подравняй выступы, а впадины можешь оставить, как они есть.
Френк Фринк буркнул:
Серебро покупают лучше, когда оно не очень сильно отполировано, - сказал Эд. - Серебряные вещи должны иметь такой вид, будто они старинные.
"Рынок сбыта", - подумал Фринк, вздыхая.
Они еще ничего не продали. Если не считать сдачи на комиссию в "Американские Художественные Промыслы", никто больше ничего у них не взял, хотя они и побывали в пяти магазина.
"Мы еще ничего не заработали, - сказал себе Фринк. - Делаем все больше вещей, а они просто скапливаются вокруг нас".
Застежка серьги зацепилась за колесо, и серьга выскочила из рук Фринка и полетела сначала на полировочный круг, а затем упала на пол. Он выключил мотор.
- Смотри, не теряй эти штуки, - сказал Мак-Карти, не отрываясь от паяльной лампы.
- Господи, она же не больше горошины, в руку не захватишь.
- И все-таки как-нибудь подцепи ее.
"Черт с нею", - подумал Фринк.
- В чем дело? - спросил Мак-Карти, видя, что он не пошевелился.
- Мы выбрасываем деньги на ветер, - сказал Фринк.
- Мы можем предать только то, что произведем.
- Пока что мы ничего не можем продать, - отозвался Фринк. - Произведенного или не произведенного.
- Пять магазинов - это капля в море.
- Но какова тенденция! - воскликнул Фринк. Пяти магазинов достаточно, чтобы ее выявить.
- Не обманывай себя.
- Я себя не обманываю, - сказал Фринк.
- Так что же ты имеешь в виду?
- А то, что самое время поискать, кому продать этот металлолом.
- Хорошо, - сказал Мак-Карти. - Значит высвободишь себя из игры?
- А куда деваться.
- Я буду продолжать один.
Мак-Карти снова поджег лампу.
- А как же мы поделим барахло?
- Не знаю. Что-нибудь придумаем.
- Выкупи мою долю, - сказал Фринк.
- Черта с два!
- Выплати мне шестьсот долларов, - подсчитал Фринк.
- Нет, бери половину чего угодно.
- Половину электродвигателя?
Оба на какое-то время замолчали.
- Еще три магазина, - сказал Мак-Карти, - а тогда поговорим.
Опустив на лицо щиток, он начал паять секцию из меди к браслету.
Френк Фринк встал из-за стола. Он нашел серьгу, в форме раковины, валявшуюся на полу и поместил ее в коробку с недоделанными изделиями.
- Выйду покурить, - сказал он.
Он пошел к лестнице, ведущей из подвала. Секундой позже он стоял на тротуаре, держа между пальцами сигарету с марихуаной.
"Всему этому конец, - сказал он себе. - Чтобы понять это, мне не нужно оракул. Я знаю, какой сейчас момент. Чувствуется запах разложения. В сущности, даже трудно сказать, почему. Может быть логически, мы могли бы и продолжить. Магазин за магазином, другие города. Но - что-то здесь не так. Все эти попытки и ухищрения не изменят сути дела. Хотелось бы знать, почему. Но я никогда не узнаю. Что же мне делать? Чем заняться взамен? Мы выбрали не тот момент, воспротивились Тао, двинулись против течения, не в том направлении. И теперь - конец, распад. "Джин" захватил нас. Свет показал нам свою задницу и куда-то исчез. Теперь остается только подчиняться.
Пока он стоял так под карнизом здания, часто затягиваясь марихуаной и тупо глядя на уличное движение, к нему подошел совершенно заурядный на вид человек средних лет.
- Мистер Фринк? Френк Фринк?
- Совершенно верно, - ответил Фринк.
Человек достал сложенное удостоверение.
- Полиция Сан-Франциско. Я уполномочен арестовать вас.
Рука Фринка оказалась в его руке. Все произошло очень быстро.
- За что? - спросил Фринк.
- За обман мистера Чилдана из "Американских Художественных Промыслов". Полицейский силой повел Фринка по тротуару. К ним присоединился еще
один переодетый фараон, зашедший к Фринку с другой стороны.
Вдвоем они быстро затолкали Фринка в стоявший у тротуара ничем не примечательный автомобиль.
"Вот чего требует от нас время", - подумал Фринк, бухнувшись на заднее сидение между двумя шпиками. Дверь захлопнулась, автомобиль, за рулем которого сидел третий шпик, одетый по форме, влился в уличный поток.
"Мы вынуждены подчиняться этим сукиным детям".
- У вас есть адвокат? - спросил один из фараонов.
- Нет, - ответил Фринк.
- Вам дадут в участке список.
- Спасибо.
- Что вы сделали с деньгами? - спросил вновь один из шпионов.
Машина въехала в гараж полицейского участка на Керни-стрит.
- Я их истратил.
- Все?
Он не ответил.
Один из шпиков покачал головой и рассмеялся.
Выходя из машины, он спросил у Фринка:
- Ваша настоящая фамилия Финк?
Финк похолодел от ужаса.
- Финк, - повторил шпик. - Вы - обманщик.
Он показал большую папку.
- Вы беженец из Европы.
- Я родился в Нью-Йорке, - возразил Френк.
- Вы смылись от наци, - сказал шпик. - И вам известно, что это значит. Френк Фринк вырвался и побежал через гараж. Три шпика загалдели, и у
ворот он наткнулся на полицейский автомобиль, загородивший ему выход из гаража. Полицейские в автомобиле засмеялись, и один из них, вытащив пистолет, выскочил из машины и защелкнул наручники вокруг кисти Фринка.
Резко потянув его за руку - тонкий металл врезался в руку, казалось, до самой кости - фараон повел его назад по тому же пути, которым он перебегал гараж.
- Назад, в Германию, - сказал один из шпиков.
Он смерил его взглядом.
- Я - американец, - сказал Френк Фринк.
- Ты - еврей, - ответил шпик.
Когда его вели наверх один из шпиков сказал:
- Его здесь пустят в расход?
- Нет, - ответил второй. - Мы подождем германского консула. Они хотят поступить с ним в соответствии с германскими законами.
Списка адвокатов, разумеется, не было.
Мистер Тагоми остался недвижим за своим столом в течение двадцати минут, направив дуло своего револьвера на дверь. Мистер Бейнес нервно шагал по кабинету, старый генерал, после некоторого раздумья поднял трубку и позвонил в японское посольство в Сан-Франциско. Однако, ему не удалось пробиться к барону Калемакуле: посол, как сказал ему чиновник посольства, была за пределами города.
Генерал Тадеки принялся договариваться об трансокеанском разговор с Токио.

Предыдущая страница 18 Следующая страница


19 Филип Кинред Дик

- Я посовещаюсь с руководством военной Академии, - объяснил он мистеру Бейнесу. - Они свяжутся с имперскими военными подразделениями, расквартированными в ТША.
Внешне он остался совершенно невозмутимым.
"Значит, нас освободят через несколько часов, - сказал себе мистер Тагоми. - Может быть, японская морская пехота с одного из авианосцев, вооруженная автоматами и гранатометами.
Действовать по официальным каналам в высшей степени эффективно, если иметь в виду конечный результат, но при этом неизбежна прискорбная задержка времени. Внизу же мародеры-чернорубашечники заняты избиением секретарш и клерков.
Тем не менее, лично он не мог предпринять ничего большего.
- Интересно, стоит ли связываться с Германским консулом? - спросил мистер Бейнес.
Тотчас же перед мысленным взором мистера Тагоми возникла картина, как он вызывает мисс Эфрикян с ее неразлучным диктофоном и наговаривает срочный протест герру Гуго Рейссу.
- Я могу позвонить герру Рейссу, - предложил мистер Тагоми, - по другому телефону.
- Пожалуйста, - сказал мистер Бейнес.
Не выпуская из рук своего драгоценного кольта сорок четвертого калибра, предел мечтания каждого коллекционера, мистер Тагоми нажал кнопку на столе. Появился незарегистрированный телефон, специально установленный для тайных переговоров.
Он набрал номер германского консульства.
- Добрый день. Кто у телефона? - раздался резкий официальный голос, скорее всего какой-то пешки.
- Пожалуйста, его превосходительство герра Рейсса, - сказал мистер Тагоми. Срочно. Это мистер Тагоми, руководитель Главного Имперского Торгового Представительства.
Голос его звучал уверенно и жестко.
- Да, сэр. извольте подождать один момент.
Слишком затянувшийся момент. Из телефона не доносилось ни звука, даже не трещало.
Мистер Тагоми решил, что он просто стоит неподвижно с трубкой в руке, уклоняясь с типично нордической хитростью.
- От меня, естественно, отделываются, - сказал он ходившему мистеру Бейнесу и генералу Тадеки, ждавшему у другого телефона.
Наконец раздался голос дежурного на другом конце линии.
- Извините за то, что заставили вас ждать, мистер Тагоми.
- Ничего.
- Консул на совещании. Однако...
Мистер Тагоми опустил трубку.
- Пустая трата сил, если не сказать большего, - вымолвил он.
Он чувствовал себя неловко.
Кому же еще позвонить? В Токкоку уже позвонили, так же как и в портовую военную полицию. Второй раз звонить туда не нужно. Позвонить непосредственно в Берлин рейхсканцлеру Геббельсу? Или на военный аэродром с просьбой о высылке вертолетного десанта?
- Я позвоню шефу СД герру Краусу фон Мееру, - решил он вслух, - и начну горько жаловаться, а потом бранить его высокомерно и шумно.
Он набрал телефон, официально зарегистрированный в телефонной книге как телефон охраны военных отправлений аэровокзала Люфтганзы. Услышав ответный сигнал незанятого телефона, он сказал:
- Попробую подпустить истерики.
- Желаю удачи, - сказал генерал Тадеки.
Он улыбнулся.
- Кто это? - послышался голос с явно выраженным немецким акцентом. - Поживее.
Мистер Тагоми закричал изо всех сил:
- Я приказываю арестовать и отдать под суд вашу банду головорезов и дегенератов, этих обезумевших светловолосых бестий - берсеркеров, не поддающихся никакому описанию! Вы меня знаете, Фрин? Это Тагоми, советник Имперского правительства. Даю вам пять секунд, или я наплюю на все законы и велю морским пехотинцам забросать ваших людей фосфорными бомбами. Какой позор для цивилизации!
На другом конце провода стали что-то бессвязно лепетать. Мистер Тагоми подмигнул мистеру Бейнесу.
- Мы ничего не знаем.
Голос был как у студента, провалившегося на экзамене.
- Лжец! - загремел мистер Тагоми. - Значит, у нас нет выбора.
Он швырнул трубку.
- Несомненно, это просто жест, - сказал он, обращаясь к Бейнусу и Тадеки. - Но в любом случае, вреда от этого не будет. Всегда есть какая-то возможность вызвать нервозность даже у СД.
Генерал Тадеки начал что-то говорить по телефону, но в этот момент раздался чудовищный удар в дверь кабинета. Тадеки замолчал. В ту же секунду дверь распахнулась.
Два дюжих белокурых молодчика, оба вооруженные пистолетами с глушителями, бросились к мистеру Бейнесу.
- Дас ист эр, - сказал один из них.
Мистер Тагоми, упершись в стол, направил свой допотопный кольт сорок четвертого калибра, предмет вожделений многих коллекционеров, и нажал на спуск. Один из эсесовцев упал на пол, другой мгновенно повернул свой пистолет в сторону мистера Тагоми и выстрелил в ответ. Мистер Тагоми не услышал выстрела, только увидел тонкий дымок из глушителя и услышал свист пролетевшей рядом пули. С затмевавшей все рекорды скоростью он оттягивал курок своего револьвера однократного действия и стрелял снова и снова.
Эсесовцу разворотило челюсть. Куски кости, частицы плоти, осколки зубов разлетелись в разные стороны. Мистер Тагоми понял, что попал в рот. Ужасно уязвимое место, особенно, если пуля на взлете.
В глазах лишившегося челюсти эсесовца все еще теплилась какая- то искорка жизни. "Он все еще воспринимает меня", - подумал мистер Тагоми. Затем глаза потускнели и эсесовец рухнул на пол, выпустив из рук пистолет и издавая нечеловеческие захлебывающиеся звуки.
- Меня тошнит, - сказал мистер Тагоми.
Другие эсесовцы не появлялись в открытую дверь.
- По-видимому, все кончено, - сказал генерал Тадеки, немного обождав. Мистер Тагоми, занятый утомительной трехминутной операцией по
перезарядке, приостановился и нажал кнопку интеркома.
- Вызовите скорую помощь, - распорядился он. - Здесь тяжело раненый бандит.
Ответа не было, только ровное гудение.
Наклонившись, мистер Бейнес подобрал оба принадлежащих немцам пистолета.
Один из них он протянул генералу, а другой оставил себе.
- Теперь мы и вовсе задавим их, - сказал мистер Тагоми.
Он снова уселся за стол, как и прежде, с кольтом сорок четвертого калибра в руке.
Сейчас в этом кабинете собрался весьма внушительный триумвират.
Из приемной послышался голос:
- Немецкие бандиты, сдавайтесь!
- О них уже позаботились, - отозвался мистер Тагоми. - Они валяются мертвыми или умирающими. Входите и удостоверьтесь.
Робко появилась группа служащих "Ниппон Таймз". У некоторых в руках было оружие против нарушителей: топоры, ружья, гранаты со слезоточивым газом.
- Весьма благопристойный повод, - сказал мистер Тагоми, - чтобы правительство ТША в Сакраменто могло без колебаний объявить войну Рейху.
Он оттянул затвор своего револьвера.
- И все же с этим покончено.
- Они будут отрицать свою причастность, - сказал мистер Бейнес. - Стандартная, отработанная техника, применявшаяся бессчетное число раз.
Он положил оснащенный глушителем пистолет на стол мистера Тагоми.
- Сделано в Японии.
Он вовсе не шутил. Это было правдой: великолепный японский спортивный пистолет.
Мистер Тагоми проверил его.
- И не немцы по национальности, - добавил мистер бейнес.
Он достал бумажник одного из белых, то есть, который был уже мертв.
- Гражданин ТША, проживает в Сен-Хосе. Ничто с СД его не связывает. Фамилия Джек Сандерес.
Он отшвырнул бумажник.
- Просто бандитский налет, - сказал мистер Тагоми. - Мотив - наш запертый подвал, нисколько не связанный с политикой.
Трясясь, он встал на ноги.
В любом случае попытка убийства или похищения со стороны СД провалилась, по крайней мере, первая. Но совершенно ясно, что им известно, кем является мистер Бейнес, и та цель ради которой он сюда прибыл.
- Прогноз, - сказал мистер Тагоми, - весьма удручающий.
В этот момент он подумал о том, какая польза была бы сейчас от Оракула. Возможно, он смог бы защитить их, предупредить и прикрыть их своим советом.
Все еще в состоянии унять дрожь, он начал вытаскивать сорок девять стебельков тысячелистника. Он решил, что в целом положение неясное и ненормальное, человеческому мозгу его расшифровать не дано, только объединенный разум пяти тысяч лет способен на это. Немецкое тоталитарное общество напоминает какую-то ошибочную форму жизни, намного худшую, чем естественные формы. Худшую во всех отношениях, сплошное попури бессмысленности.
Он подумал, что здесь местные агенты действуют как инструменты политики, полностью на соответствующей намерениям головы в Берлине. В чем смысл этого сложного существа? Чем в действительности является Германия? Чем она была? Всецело похожая на разлагающуюся на части кошмарную пародию проблем, с которыми обычно сталкиваются в процессе существования.
Оракул может разобраться в этом. Даже в таком сверхъестественном отродье, как фашистская Германия, нет ничего непостижимого для "Книги Перемен".
Мистер Бейнес, видя, как отрешенно мистер Тагоми манипулирует с горстью стебельков, понял, насколько глубоко душевное потрясение этого человека. "Для него, - подумал мистер Бейнес, - это событие - то, что ему пришлось убить и искалечить этих двоих - не только ужасно, для него это непостижимо. Что бы мне сказать такого, что утешило бы его? Он стрелял ради меня, следовательно, на мне лежит моральная ответственность за эти две жизни, и я беру ее на себя. Так себе я это представляю".
Подойдя вплотную к Бейнесу, генерал Тадеки тихо произнес:
- Вы сейчас являетесь свидетелем отчаяния этого человека. Он, вы должны понять, несомненно, воспитан в буддистском духе. Даже если это не проявляется внешне, влияние буддизма налицо. Религия, в соответствии с которой никакую жизнь нельзя отнимать, все живое священно.
Мистер Бейнес склонил голову.
- Он восстановит свое равновесие, - продолжал генерал Тадеки, - со временем. Сейчас ему еще не за что зацепиться, откуда он мог бы обозреть свой поступок и постичь его. Эта книга поможет ему, потому что даст ему внешнюю шкалу отчета.
- Понимаю, - сказал мистер Бейнес.
"Другой системой эталонов, которая могла бы ему помочь, - подумал он,
- была бы доктрина изначального, первородного греха. Интересно, слышал ли он о ней? Мы все обречены на то, чтобы совершать акты жестокости, насилия и даже злодейства. Это наша судьба, уготованная нам издревне. Наша кара. Чтобы спасти одну жизнь, мистер Тагоми был вынужден отнять две. Логический, уравновешенный разум не может постичь смысла в этом. Добряк вроде мистера Тагоми может сойти с ума от соприкосновения с такой реальностью. Тем не менее критическая, решающая точка находится не в настоящем и даже не в момент моей смерти или смерти этих двух эсесовцев. Она находится - гипотетически - в будущем. То, что случилось здесь, оправдано или неоправдано только с точки зрения того, что случится позже. Сможем ли мы спасти жизнь миллионов, по сути, всю Японию? Но человек, который сейчас орудует стебельками растений, не в силах подумать об этом в данный момент. Настоящее, окружающая его действительность захлестнула его, из его разума не выходят мертвый и умирающий немцы на полу его кабинета. Генерал Тадеки прав: только время может вернуть к реальности мистера Тагоми. Если же этого не случится, то он, вероятно, отступит в тень душевной болезни, отвратит навсегда свой взор от окружающей жизни, ошеломленный охватившей его безнадежностью. И фактически мы совсем и теми же трудностями. И поэтому, к несчастью, мы не можем оказать помощь мистеру Тагоми. Нам остается только ждать, надеясь, что в конце концов он найдет силы и сам воспрянет духом и не поддастся".

Глава 13

Ее главное приобретение - после многих примерок и длительного размышления - было куплено к концу дня: светло-голубое платье итальянского производства с короткими рукавами-буфами и чрезвычайно низким декольте.
Она увидела его на манекене в модном европейском магазине. Считалось, что это лучшая модель сезона, и обошлось оно Джо почти в двести долларов.
Теперь к нему ей были необходимы три пары туфель, чуть побольше нейлоновых чулок, несколько шляп и новая черная кожаная сумка ручной работы. кроме того выяснилось, что декольте итальянского платья требует нового бюстгальтера, который прикрывал бы только нижнюю половину груди. Оглядев себя с головы до ног в зеркале, она почувствовала себя выставленной полуголой напоказ в витрине магазина и поняла, что нагибаться ей небезопасно. Но продавщица заверила ее, что этот полубюстгальтер прочно сидит на положенном ему месте, несмотря на отсутствие шлеек.
"Только соски и прикрывает, - подумала Юлиана, глядя на себя в уединении примерочной, - ни миллиметром выше. А обошелся недешево".
Продавщица объяснила, что он тоже импортный и тоже ручной работы. Потом продавщица показала ей спортивную одежду, шорты, купальные костюмы и махровый пляжный костюм, но тут Джо забеспокоился, и они пошли дальше.
Когда Джо грузил пакеты и сумки в машину, она спросила:
- Правда, я буду выглядеть потрясающе?
- Да, - ответил он рассеянно, - особенно в этом голубом платье. Вот его и наденешь, когда мы пойдем туда, к Абендсену. Поняла?
Последнее слово он произнес отрывисто, так, будто это был приказ. Его тон удивил ее.
- У меня двенадцатый-четырнадцатый размер, - сказала она, когда они пошли в следующий магазинчик.
Продавщица любезно улыбнулась и проводила ее к стойке с платьями. "Чего же мне еще? - подумала Юлиана. - Лучше, пока можно, взять побольше". Глаза ее тут же разбежались: кофты, свитера, спортивные брюки, пальто.
- Джо, - сказала она, - мне нужно длинное пальто, он очень легкое.
Они сошлись на легкой синтетической шубке немецкого производства - более ноской, чем натуральная, и не такой дорогой, тем не менее, возникла легкая досада, и, чтобы утешиться, Юлиана принялась рассматривать ювелирные изделия. На прилавке лежала отчаянно скучная, заурядная дрянь, сделанная без малейшего намека на воображение или оригинальность.
- Мне нужны какие-то украшения, - объяснила она Джо. - Хотя бы серьги или заколки для этого голубого платья.
Она вела его по тротуару к ювелирному магазину.
- Да еще твой костюм, - вспомнила она виновато. - Надо же и тобой заняться.
Пока она рассматривала украшения, Джо зашел в парикмахерскую подстричься. Когда через полчаса он вышел оттуда, она была ошеломлена: он не только остриг волосы как можно короче, но еще и покрасил их. Она едва узнала его: теперь он был блондином. "Боже мой, - подумала она, глядя на него. - А это для чего?"
Пожав плечами, Джо сказал:
- Надоело мне быть макаронником.
Этим он ограничился в объяснениях. Теперь они пошли в магазин мужской одежды и начали делать покупки для него.
Первым был отлично сшитый костюм из нового синтетического материала фирмы "Дюпон", дакрона, затем новые носки, белье и пара стильных остроносых туфель. "Что еще? - подумала Юлиана. - Сорочки и галстуки".
Она вместе с приказчиком выбрала две белые сорочки с французскими манжетами, несколько английских галстуков и пару серебряных запонок. Все вместе заняло минут сорок.
Она удивилась, насколько это быстрее, чем процедура ее собственного одеяния.
Костюм еще нужно было подогнать, но Джо опять забеспокоился и торопливо оплатил счет банкнотами рейхсбанка, достав их из кармана. "Вот что нужно еще, - подумала она, - новый бумажник". Поэтому она с помощью продавца выбрала для него черный, крокодиловой кожи бумажник и на этом удовлетворилась. Они покинули магазин и вернулись к машине. Было уже четыре тридцать, и экипировка - по крайней мере, касательно Джо, - была завершена.
- Ты не хочешь, чтобы тебе чуть заузили пиджака в талии? - спросила она, когда они влились в общее движение.
- Нет.
голос его, резкий и обезличенный, ее озадачил.
- Что-нибудь не так? Может, я слишком много купила?
"Конечно же, - сказала она про себя себе же в ответ, - я потратила многовато".
- я могла бы вернуть несколько юбок.
- Давай пообедаем, - сказал он.
- Боже мой! Ты знаешь, о чем я забыла? О ночных рубашках!
Он свирепо взглянул на нее.
- Ты что, не хочешь купить мне пару новых пижам? - спросила она. - Чтобы я всегда была свежей и...
- Нет.
Она покачала головой.
- И кончим на этом, лучше смотри, где нам лучше поесть.
Нетвердым голосом Юлиана предложила:
- Поедем сначала в гостиницу и снимем номер, чтобы переодеться, а потом уж поедим.
"Лучше, если это будет по-настоящему хорошая гостиница, - подумала она. - Иначе все будет зря. Пока еще не поздно. А уж в гостинице мы спросим, где в Денвере лучшее место, где можно поесть, - и как называется хороший ночной клуб, где можно было бы хоть раз за всю жизнь увидеть не какие-нибудь местные таланты, а крупных звезд из Европы, вроде Элеоноры Перез или Вилли Бека. Я знаю, что крупнейшие имена студии "Уфа" заезжают в Денвер, я же слышала об этом в объявлениях по радио. И ни на что меньшее я не согласна".
Пока они искали гостиницу, Юлиана не переставала разглядывать своего партнера. Теперь, коротко остриженный, со светлыми волосами, в новом костюме он был совсем не похож на того Джо, каким был раньше.
"Больше ли он такой мне нравится? Трудно сказать. Я и сама, когда сделаю себе новую прическу, становлюсь совершенно другим человеком. Мы сделаны из ничего, или, скорее, из денег. Но я обязательно должна сделать прическу".
Большой роскошный отель они нашли в самом центре Денвера. У входа стоял швейцар в ливрее, взявший на себя заботу об устройстве машины на стоянке. Это было как раз то, что она хотела. Коридорный - фактически взрослый мужчина, хотя и одетый в идиотскую форму мальчика-рассыльного - быстро подскочил к ним и забрал все пакеты и багаж, оставив им только необходимость подняться по широкой, покрытой ковром лестнице, пройти под тентом через стеклянную дверь в раме красного дерева и попасть в вестибюль.
По всему вестибюлю были разбросаны киоски - цветочные, сувенирные, кондитерские, стол для телеграмм, окошко авиакассы. Суета гостей перед портье и лифтами, огромные растения в горшках, ковры под ногами, толстые и пушистые - во всем присутствовала роскошь отеля, важность его постояльцев, важность их деятельности. Неоновые указатели обозначали ресторан, коктейльхолл, небольшую закусочную. Юлиана с трудом переваривала все это, пока они пересекали вестибюль, идя к стойке дежурного администратора.
Здесь был даже книжный киоск.
Пока Джо заполнял бланк, она извинилась и поспешила к книжному киоску, посмотреть, есть ли там "Саранча". Да, она была здесь, внушительная кипа экземпляров с рекламной надписью на витрине, где говорилось, как она популярна, и конечно же о том, что она запрещена на всех подконтрольных Германии территориях. Ее приветствовала улыбающаяся женщина средних лет. Книга стоила почти четыре доллара, что показалось Юлиане ужасно дорого, но она все же заплатила за нее купюрой рейхсбанка из своей новой сумки, а затем вприпрыжку пустилась назад, к Джо.
Коридорный, подхватив багаж, пошел впереди них к лифту, который поднял их на третий этаж, где они прошли по тихому, теплому, покрытому коврами коридору в свой первоклассный, поражавший воображение номер. Коридорный отпер дверь, занес внутрь вещи, подошел к окну и приоткрыл занавески. Джо дал ему чаевых и он отправился восвояси, прикрыв за собой дверь.
Все складывалось именно так, как хотела Юлиана.
- Сколько мы пробудем в Денвере? - спросила она Джо.
Джо стал разворачивать на кровати пакеты с покупками.
- Потом ведь нам в Шайенн?
Он не ответил: его совершенно захватило содержание саквояжа.
- День или два? - настаивала она.
Она сняла свою новую шубку.
- А может быть, стоит остаться здесь и на три дня, как ты думаешь?
Подняв голову, Джо ответил:
- Мы отправимся туда сегодня вечером.
Сначала она не поняла его, но когда осознала, то не могла поверить своим ушам. Она глядела на него во все глаза, а он ответил на этот взгляд насмешливой, почти зловещей ухмылкой. Лицо его приняло теперь настолько сосредоточенно-напряженное выражение, какого ей не приходилось видеть еще ни у одного мужчины за всю ее прошлую жизнь. Он не двигался, казалось, он был скован параличом на том месте, где оказался со своей новой, только что извлеченной из саквояжа одеждой в руках, наклонившись туловищем вперед.
- После того, как пообедаем, - добавил он.

Предыдущая страница 19 Следующая страница


Человек в высоком замке 20

Она лишилась дара речи. Ни одна мысль не шла ей на ум.
- Так что надевай то голубое платье, которое так дорого стоит, - продолжал он, - которое тебе так понравилось. Нет, правда, прекрасное платье. Согласна?
- Я собираюсь побриться и принять горячий душ.
В его голосе было что-то механическое, будто он говорил откуда-то издалека с помощью какого-то устройства. Повернувшись, он прошел в ванную, рывками передвигая негнущиеся ноги.
С большим трудом ей удалось вымолвить:
- Сегодня уже слишком поздно.
- Нет. Мы пообедаем где-то часам к шести, а до Шайенна можно добраться за два-два с половиной часа. Это будет только восемь тридцать, ну, допустим, самое позднее, девять. Мы можем отсюда позвонить Абендсену, предупредить его, что мы едем, и объяснить ситуацию. Это ведь произведет впечатление - междугородный разговор. Скажем, что летим на Западное побережье, в Денвере остановились только на одну ночь и что нас так увлекла эта книга, что мы решили заехать в Шайенн и вернуться обратно среди ночи, только ради того, чтобы...
- Зачем? - перебила Юлиана.
На глазах ее выступили слезы, она сжала руки в кулачки, засунув внутрь большие пальцы, как когда-то в детстве.
Она чувствовала, как дрожит у нее челюсть, и когда заговорила, голос ее был едва слышен.
- Я не хочу ехать к нему сегодня, не собираюсь. И вообще не хочу, даже завтра. Мне только хочется посмотреть здесь что-нибудь интересное. Ты же обещал мне.
Пока она говорила, снова родился страх и сдавил ей грудь, неожиданная слепая паника, так, что почти даже не покидала ее в самые яркие мгновения общения с ним. Она заполняла все ее естество и подчинило ее себе. Она чувствовала, как эта паника мелкой дрожью трясет ее лицо, как она выпирает повсюду так, что ее можно заметить без особого труда.
- Вот вернемся, устроим кутеж - все злачные места объедем.
Он говорил рассудительно, но тем не менее с непреклонной твердостью, как будто отвечал хорошо выученный урок.
- Нет, - ответила она.
- Надень голубое платье.
Он принялся рыться в пакетах, пока не нашел платье, бережно разложил его на кровати: казалось он не спешил.
- Ну? Как? Ты будешь в нем сногсшибательной. Слушай, купим бутылку дорогого шотландского виски и возьмем с собой.
"Френк, - подумала она, - помоги мне. Я влипла во что-то, чего не понимаю".
- Шайенн гораздо дальше, чем ты думаешь, - ответила она. - Я смотрела по карте. Будет на самом деле поздно, когда мы доберемся туда, скорее всего часов одиннадцать. Если не все двенадцать.
- Надень платье, - сказал он, - или я тебя убью!
Закрыв глаза, она нервно захихикала.
"Моя тренировка, - подумала она. - Значит в конце концов все это было не зря. Ну что ж, посмотрим, успеет ли он убить меня до того, как я сдавлю нерв на его спине и искалечу его на всю жизнь? Но он ведь дрался с теми британскими коммандос, он уже прошел через все это много лет назад".
- Я знаю, что ты, вероятно, сможешь швырнуть меня хорошенько, - сказал Джо, - а может, и нет.
- Нет, на пол я тебя швырять не буду, я просто навсегда оставлю тебя калекой. Я сделаю это. Я жила на Западном побережье. Японцы научили меня этому еще в Сиэтле. Так что можешь сам ехать в Шайенн, если тебе так приспичило, а меня оставь в покое. И не пытайся меня принуждать. Я тебя боюсь и способна на что угодно.
Голос ее сломался.
- Я могу слишком резко обойтись с тобой при первой же попытке приблизиться.
- Ну заладила! Да надень же это чертово платье! К чему все это? Ты что, чокнулась? Плетешь невесть что! Убью, изувечу! Из-за чего? Только изза того, что я хочу посадить тебя в автомобиль и прокатить по автостраде, чтобы повидать того малого, который написал книгу, которую ты...
Раздался стук в дверь.
Джо бросился к ней и открыл. Рассыльный в форме сказал:
- Гладильная служба, сэр. Вы справлялись у администратора, сэр.
- Да.
Джо шагнул к кровати, сгреб все белье, новые сорочки и отнес рассыльному.
- Вы сможете вернуть их через полчаса?
- В том случае, если только складки прогладятся, - сказал рассыльный.
Он внимательно их осмотрел.
- Не стирая. Да я уверен, что сможем, сэр.
Когда Джо закрыл за ним дверь, Юлиана спросила:
- Откуда тебе известно, что новую белую сорочку нельзя одевать, не погладив?
Он ничего не ответил, только пожал плечами.
- Я-то совсем забыла, - продолжала Юлиана. - Женщине следовало бы помнить, что когда вынимаешь их из целлофана, они все в морщинках и складках.
- Когда я был помоложе, я любил хорошо приодеться и погулять.
- А как же ты узнал, что в отеле есть гладильная служба? Я этого не знала. А ты в самом деле подстригся и покрасился? Я вдруг подумала, что твои волосы всегда были светлыми, и что ты носил парик. Разве нет?
Он снова пожал плечами.
- Ты, должно быть, эсесовец, - продолжала она, - выдающий себя за шофера-итальянца, и никогда не дравшийся в Северной Африке, да? Тебе нужно было сюда приехать, чтобы убить Абендсена, разве не так? Я уверена, что именно так, хотя и признаюсь, что я ужасно глупая.
Она почувствовала себя выжитой и опустошенной.
Подождав, Джо сказал:
- В Северной Африке я действительно сражался. Ну, не в артиллерийской части под командой Парди, конечно. В дивизии "Бранденбург".
Затем он добавил:
- Я был немецким разведчиком, проникал в английские штабы. Не вижу тут ничего такого: в любом случае у нас было дел по горло. И я был под Каиром. Там я заслужил медаль и повышение по службе. (Чин капрала).
- Та авторучка - какое-то оружие?
Он не ответил.
- Бомба, - неожиданно поняла она, произнося это слово вслух. - Что-то вроде бомбы-ловушки, которая настраивается так, что взрывается, когда ктото до нее дотрагивается.
- Нет, то, что ты видела, это двухваттный приемопередатчик, чтобы я мог поддерживать связь. На тот случай, если произойдут изменения в первоначальном плане, прежде всего в связи с нынешней политической ситуацией в Берлине.
- Ты свяжешься с ними в последний момент, перед тем, как это сделать? Для уверенности?
Он кивнул.
- Ты не итальянец, ты немец.
- Швейцарец.
- Мой муж еврей, - сказала она.
- Мне безразлично, кто твой муж. Все, чего я хочу от тебя - это, чтобы ты надела платье и привела себя в порядок, чтобы мы могли пообедать. Сделай что-нибудь с волосами, мне бы хотелось, чтобы ты сходила в парикмахерскую. Может, салон при отеле еще открыт. Ты могла бы сделать прическу, пока я жду сорочки принимаю душ.
- Каким же образом ты собираешься его убить?
- Пожалуйста, надень новое платье, Юлиана. я позвоню вниз и спрошу насчет парикмахерской.
Он направился к телефону.
- Зачем я тебе нужна?
Набирая номер, Джо сказал:
- У нас заведено дело на Абендсена и, похоже, что его влечет к определенному типу смуглых, чувственных девушек, особенно к девушкам ближневосточного или средиземноморского типа.
Пока он разговаривал с кем-то из персонала отеля, Юлиана подошла к кровати легла, закрыв глаза и прикрыв лицо руками.
- У них есть-таки парикмахерская, - сказал Джо.
Он положил трубку.
- Она может заняться тобой прямо сейчас. Спустись в салон. Он на втором этаже.
Он что-то сунул ей в руку. Открыв глаза, она увидела банкноты рейхсбанка.
- Что бы с ней расплатиться.
- Оставь меня в покое. Дай мне полежать здесь, пожалуйста.
Он бросил на нее взгляд, полный любопытства и огорчения.
- Сиэттл был бы похож на Сан-Франциско, - сказала она, - если бы в Сан-Франциско не произошел большой пожар. Настоящие старые деревянные дома и немного кирпичных, такие же, как и там, холмы. Японцы селились в нем еще задолго до войны. У них был целый деловой квартал, дома, магазины и все это было очень старым. Там есть порт. Маленький пожилой японец, который обучал меня - я пришла к нему с одним моряком с торгового судна и, пока жила в Сиэттле, брала у него уроки - Минору Ихоясу, он носил жилетку и галстук. Он был таким же круглым, как йо-йо. Давал уроки на верхнем этаже одной японской конторы, на его двери была старомодная медная табличка, а приемная напоминала кабинет дантиста. С журналами "Нейшил Джеографик".
Наклонившись над нею, Джо взял ее за руки и посадил, поддерживая в таком положении.
- В чем дело? Ты ведешь себя как больная?
Он пытливо заглянул ей в лицо.
- Я умираю, - сказала она.
- Это просто приступ неуверенности. Она тебя все время преследует. Сейчас найдем аптечку и дадим тебе успокоительного. Как насчет фенобарбитала? Да ты еще и голодная с утра. Все будет в порядке. Когда мы доберемся до Абендсена, тебе ничего не придется делать, только стой рядом со мной. Говорить буду я. Только улыбайся и все. Если почувствуешь, что он хочет уйти, заговори с ним, тогда он останется. Как только он тебя разглядит, я уверен, он нас впустит, особенно, если увидит это декольте на итальянском платье. Будь я на его месте, я непременно впустил бы тебя.
- Позволь мне пройти в ванную, - взмолилась Юлиана. - Меня мутит. Пожалуйста.
Она стала вырываться из его рук.
- Мне очень нехорошо, пусти меня.
Он отпустил ее, и она бросилась в ванную, закрыв за собой дверь.
"Я могу это сделать", - подумала она.
Она щелкнула выключателем, свет ослепил ее.
Она скосила взгляд. "Я могу это найти". В аптечке, любезно предоставленной гостиницей, лежала пачка лезвий для безопасной бритвы, мыло, зубная паста. Она открыла начатую пачку: да, только одна сторона острая. Она открыла начатую пачку: да, только одна сторона острая. Она развернула новое, еще покрытое смазкой, иссиня-черное лезвие.
Из душа текла вода. Она вошла под струю - боже! - прямо в одежде. Все испорчено.
Платье прилипло к телу. Волосы распрямились.
Ужаснувшись, она споткнулась, едва не упала, пытаясь наощупь выйти изпод душа. Вода мелкими струйками текла по чулкам.
Она начала плакать.
Войдя в ванную, Джо обнаружил ее возле умывальника. Она сняла с себя промокший костюм и стояла обнаженная, одной рукой держась за раковину, склонившись над ней, как бы желая набраться сил.
- О, господи Иисусе, - воскликнула она.
Она сообразила, что он здесь.
- Не знаю даже, что делать. Костюм испорчен, это же шерсть.
Она повела рукой. Он взглянул по направлению жеста и увидел грубую промокшую одежду.
Очень спокойно - однако лицо его было перекошено - он сказал:
- Что же, тебе все равно не пришлось бы это надевать.
Белым мохнатым гостиничным полотенцем он вытер ее и повел из ванной назад в комнату.
- Надень на себя белье, надень что-нибудь. Я велю парикмахерше подняться прямо сюда. Она обязана, как говорится в проспекте отеля.
Он снова подошел к телефону и набрал номер.
- Какие пилюли ты мне предлагал? - спросила она, когда он закончил.
- Я и забыл. Сейчас позвоню и аптечный киоск. Нет, подожди, у меня что-то есть. Нембутал или какая-то другая дрянь.
Он бросился к своему саквояжу и стал рыться в нем.
Когда он протянул ей две желтые капсулы, она спросила:
- А они меня не доконают? - и неловко взяла их в руку.
- Что?
Лицо его нервно передергивалось.
"Сгниет мое лоно, - подумала она, - высохнет плоть".
- Я хочу спросить, не отупею ли я от них?
- Нет. Это сделано фирмой АГ Хемис, дома продается повсюду.
Когда мне не спится, я всегда пользуюсь этим. Сейчас я дам тебе воды.
Он поспешил в ванную.
"Лезвие, - подумала она, - я проглотила его, теперь оно режет мне плоть. Наказание за то, что я, будучи замужем за евреем, якшаюсь с гестаповским убийцей". Она снова ощутила на глазах слезы, которые сжигали ее сердце. "За все, что я совершила, полный крах".
- Дай пройти, - сказала она.
Она выпрямилась.
- Но ты же не одета!
Он отвел ее в комнату, усадил и тщетно принялся натягивать на нее трусики.
- Нужно, чтобы тебе привели в порядок голову, - сказал он жалобно. - Где же эта женщина?
Она медленно, с трудом выговорила:
- Из волос можно сделать швабру, которой можно отмывать пятна с голого тела. Как не беги от крючки, он всегда найдет тебя. Крючок господа Бога.
"Пилюли разъедают меня, - подумала она. - В них, наверное, скипидар или какая-нибудь кислота. Буду гнить заживо до конца моих дней".
Джо взглянул на нее и побледнел. "Должно быть, он читает мои мысли, - подумала она, - с помощью какой-то своей машины, которую я не смогла обнаружить".
- Эти пилюли, - сказала она. - От них какая-то слабость, голова кружится.
- Но ты же не приняла их.
Он указал на ее сжатый кулак, и она увидела, что капсулы все еще там.
- У тебя что-то с головой, - сказал он.
Тут же он стал каким-то тяжелым, медлительным, как некая инертная масса.
- Мы очень больна. Мы не можем ехать.
- Не нужно доктора, - сказала она. - Сейчас все будет в порядке.
Она попыталась улыбнуться, глядя на его лицо, чтобы по выражению его глаз понять, как ей это удалось. Отражение его мозга, схватившего ее сокровенные мысли.
- Я не могу взять тебя к Абендсену, - сказал он. - Во всяком случае, сейчас. Завтра, может быть, тебе будет лучше. Попробуем завтра. Мы должны.
- Можно мне опять в ванную?
Он кивнул, едва ее слушая. Она вернулась в ванную и снова закрыла за собой дверь.
Еще одно лезвие из аптечки она зажала в руке и снова вышла в комнату.
- Бай-бай, - сказала она.
Когда она открыла дверь в коридор, он взревел и кинулся к ней.
Вжик!
- Это ужасно, - сказала она. - Они режутся, мне следовало это знать. "Преграда для тех, кто вырывает сумки. Разным ночным бродягам. Теперь
я определенно могу с ними управиться. А этот куда запропастился? Хватает себя за шею, исполняя дикий танец..."
- Пропустил бы меня, - сказала она. - Не стой на дороге, если только не хочешь получить урок. К сожалению, только от женщины. Высоко подняв лезвие, она подошла к двери и открыла ее. Джо сидел на полу, в позе загорающего, прижав ладони к горлу.
- Гуд бай, - сказала она.
Она закрыла за собой дверь. Теплый, устланный ковром коридор.
Женщина в белом халате, что-то напевая под нос, катит тележку, опустив голову, от двери к двери, проверяя номера. Она оказывается прямо перед Юлианой. Теперь она подняла голову, и глаза ее вылезли из орбит, а челюсть отвалилась.
- Ну, конфетка... - говорит она, - ты просто пьяная, тебе парикмахер не поможет. А ну, вернись-ка в номер и надень что-нибудь, пока тебя не вышвырнули из этого отеля. Боже милосердный!
Она открыла перед Юлианой дверь.
- Вели своему приятелю, чтобы он привел тебя в чувство, а я скажу горничной, чтобы она принесла горячий кофе. Ну, скорее, прошу тебя, иди к себе.
Она затолкнула Юлиану в номер, захлопнула за ней дверь и покатила свою тележку прочь.
Юлиана наконец поняла, что это парикмахерша. Оглядев себя, она открыла, что на ней и вправду ничего нет. Женщина была права.
- Джо, - сказала она, - они меня не выпустят.

Предыдущая страница 20 Следующая страница


21 Филип Кинред Дик

Она нашла кровать, нашла свой саквояж, открыла его и вывалила одежду. Белье, затем кофта и юбка, пара туфель на низком каблуке.
- В таком виде уже можно, решила она.
Найдя гребень, она быстро причесала волосы. Затем уложила их.
- Представляю себе. Эта парикмахерша была права, когда чуть не свалилась с ног.
Она встала и пошла искать зеркало.
- Да, так лучше.
Зеркало было на дверце гардероба. Подойдя к нему, она внимательно оглядела себя, поворачиваясь из стороны в сторону на носках.
- Я так растерялась, - сказала она.
Она поискала взглядом Джо.
- Вряд ли я соображала, что делаю. Ты наверное что-то мне дал. Чтобы это ни было, вместо того, чтобы помочь мне, оно только меня доконало.
Продолжая сидеть на полу, схватившись за одну сторону шеи, Джо сказал:
- Послушай. Ну и хороша ты. Перерезала мне аорту, артерию на шее.
Хихикнув, она хлопнула себя рукой по губам.
- Боже, какой ты чудак. В смысле, ты умудряешься все говорить шиворот на выворот. Аорта у тебя в груди. А ты имеешь в виду сонную артерию.
- Если я встану, - сказал он, - я истеку кровью за две минуты. Пойми это. Так что окажи мне хоть какую-то помощь, пришли врача или вызови скорую. Ты понимаешь, о чем я говорю? Ты сделаешь это? Ну, конечно сделаешь. Договорились: ты позвонишь или сбегаешь за кем-нибудь.
Чуть поразмыслив, она произнесла:
- Хорошо, попробую.
- Приведи кого-нибудь ради моего спасения.
- Сходи сам.
- Да рана же не закрылась.
Кровь сочилась сквозь его пальцы - она это видела - и стекала вниз по запястью. На полу натекла лужа.
- Я боюсь двинуться.
Она надела свою новую шубу, закрыла новую кожаную сумку, подхватила свой саквояж и столько пакетов, принадлежащих ей, сколько могла унести. Особо она постаралась унести большую коробку с аккуратно уложенным там голубым итальянским платьем. Открывая дверь в коридор, она обернулась к Джо.
- Может быть, я смогу сказать администратору. Там, внизу.
- Да, - с надеждой сказал он.
- Очень хорошо. Я скажу им. И не ищи меня в Канон-Сити, потому что я туда не собираюсь возвращаться. Ведь при мне почти все ассигнации рейхсбанка, так что я, несмотря ни на что, в выигрыше. Прощай.
Возле лифта ей помогли хорошо одетый пожилой бизнесмен и его жена: они взяли у нее пакеты и передали их внизу в вестибюле коридорному.
- Спасибо, - сказала им Юлиана.
Коридорный понес вещи через вестибюль на панель перед отелем, а она нашла служащего, который объяснил ей, как добраться до автомобиля. Вскоре она уже стояла в прохладном бетонном подземном гараже, ожидая, пока служащий выведет наружу ее "студебеккер". Она вынула из сумки горсть мелочи, дала служителю на чай и через мгновение уже поднималась по тускло освещенному пандусу на темную улицу, освещенную фарами ее и чужих автомобилей, отблесками неоновой рекламы.
Швейцар в ливрее лично уложил ее багаж и пакеты в багажник и улыбнулся ей так чистосердечно, что она дала ему прежде чем уехать, громадные чаевые. Никто не пытался ее остановить, и это даже удивило ее. Никто даже бровью не повел.
Она решила, что они, наверное, думают, что заплатит Джо, а, может быть, уже заплатил, когда брал номер.
Ожидая зеленого света у светофора, стоя в ряду других машин, она вспомнила, что не сказала администратору, что Джо сидит на полу номера и нуждается в помощи врача, что он ждет и будет ждать до скончания века, или до тех пор, пока утром не появится уборщица. "Лучше мне вернуться, - подумала она, - или позвонить. Остановлюсь около телефона-автомата. Но ведь это так глупо, - подумала она тут же, продолжая выискивать место, где бы остановиться и позвонить. - Кто бы подумал такое всего лишь час назад, когда мы регистрировались, когда поднимались наверх. Мы уже собрались было идти обедать, мы, возможно, даже выбрались бы в ночной клуб".
Она снова заплакала. Слезы капали с кончика носа на кофту, но она продолжала ехать.
"Очень плохо, что я не посоветовалась с Оракулом, он-то знал бы все и предупредил бы меня. И почему я этого не сделала. В любое время я могла бы у него спросить в любом месте во время поездки или даже перед отъездом". Она невольно застонала. Эти звуки - какое-то завывание, никогда прежде ею не издаваемое - ужаснули ее, но она не могла сдержаться, несмотря на то, что сцепила зубы. Жуткое монотонное пение, причитания вместе со стенаниями, исторгались через нос.
Она остановилась у обочины и долго сидела, не выключая мотора, вся дрожа, засунув руки в карманы пальто. "Господи, - говорила она себе, - как это все ужасно. Ну что ж, а иначе никак и не могло получиться". Она вышла из машины и вытащила из багажника свой саквояж, открыла его на заднем сиденье и принялась рыться в одежде и обуви, пока в руках не оказались два черных тома оракула.
Здесь, на заднем сидении машины с включенным мотором, она начала бросать три монеты Средне-Западных Штатов. Единственным источником света служила витрина крупного универмага. "Что я должна сделать?" - это был ее вопрос оракулу. - "Скажи мне, что мне делать, пожалуйста".
Гексаграмма сорок два с бегущей строкой, переходящей на гексаграмму сорок три. Прорыв. Она жадно набросилась на строчки гексаграммы, последовательно улавливая в своем сознании их скрытый смысл, постигая их значение. Гексаграмма точно описывала создавшееся положение - еще одно чудо.
Все, что произошло, здесь представало перед ее взором схематично, в виде наброска:
"Это содействует вопрошающему предпринять что-либо. Это способствует пересечь великие водные пространства".
"Значит, надо ехать дальше и совершить нечто такое, что важно для меня, ни в коем случае не останавливаясь здесь. А теперь строчки, сопутствующие гексаграмме". Она читала их, шевеля губами:
"Десять пар черепах не устоят перед ним. Непреклонное упорство приносит удачу. Король представляет его ногу".
Теперь шестая строка на третьей полосе. Когда она прочла ее, у нее закружилась голова.
"Несчастья ведут к обогащению. Не следует порицать за это, если ты искренен и стараешься идти прямо, а также никому не открываешься и только в тайном послании сообщаешь обо всем правителю".
Правитель - имеется в виду Абендсен.
Тайное послание - это новенький экземпляр его книги. Несчастья - Оракулу известно обо всем, что с ней произошло, о тех ужасах, которые она пережила, общаясь с Джо, как бы его не звали по-настоящему. Она прочла и шестую строку на четвертой полосе:
"Если будешь идти прямо и сообщать обо всем правителю, он выслушает тебя".
Она поняла, что должна туда отправиться, даже если Джо будет ее преследовать. С такой же жадностью она набросилась на последнюю бегущую строку, девятую строку.
"Он никому не позволит возвыситься. Кто-то даже ударит его.
Ему не удастся сохранить свое сердце в покое. Случиться беда".
Она подумала, что речь идет об убийце, о людях гестапо, о том, что Джо или кто-то такой же, как и он, все-таки доберется туда и убьет Абендсена.
Она быстро пробежала последнюю оставшуюся часть гексаграммы сорок три. Заключение.
"Абсолютно необходимо изложить суть дела перед троном короля. Во всеуслышание выложить всю правду. Несмотря на опасность нужно уведомить свой собственный город. Не следует больше уповать только на оружие. Нужно предпринимать решительные шаги".
Значит, нет смысла возвращаться в гостиницу и думать о судьбе Джо. Это бесполезно, потому что, если не он, так будут посланы другие. Снова оракул еще более настойчиво говорит, что нужно ехать в Шайенн и предупредить Абендсена, не обращая внимания на опасность, с этим связанную. "Я обязана открыть ему правду".
Она закрыла книгу.
Снова усевшись за руль, она дала задний ход и влилась в поток автомобилей.
Она быстро сообразила, как выехать из центра Денвера на главное шоссе, ведущее на Север.
Она ехала так быстро, как только мог ее автомобиль. Мотор ревел и трясся так, что временами ей казалось, что руль вырывается из рук, а сиденье вырывается из-под нее. Содержимое отделения для перчаток непрерывно тарахтело.
"Спасибо доктору Тодту и его автотрассам", - говорила она себе, мчась сквозь тьму, озаряемую только светом ее фар и видя только разграничительные линии на шоссе.
К десяти часам вечера все еще не добралась до Шайенна из-за аварии колеса, и потому ей оставалось только свернуть со скоростной магистрали и начать поиски места для ночлега.
На дорожном знаке впереди было написано: "Грили. Пять миль". Медленно проезжая по главной улице Гриля несколькими минутами позже, Юлиана решила, что завтра утром она поедет дальше. Она миновала несколько отелей с зажженными табло, говорившими, что есть свободные места, поэтому остановиться в одном из них не было проблемой. Она решила, что нужно сделать - так это позвонить Абендсену и сказать, что она приедет.
Припарковавшись, она устало выбралась из машины и наконец-то разогнула ноги.
Весь день с восьми утра она была в пути. Невдалеке виднелась открытая всю ночь аптека. Сунув руки в карманы пальто, она прошла к ней и вскоре уже была в закрытой телефонной будке и просила соединить ее со справочной в Шайенне.
Слава богу, их телефон был в телефонной книге. Она бросила монету в двадцать пять центов, и телефонистка набрала номер Абендсена.
- Алло, - отозвался вскоре энергичный женский голос, приятный голос молодой женщины, несомненно, примерно того же возраста, что и она сама.
- Миссис Абендсен? - спросила Юлиана. - Можно мне поговорить с мистером Абендсеном?
- Кто это, будьте любезны?
- Я прочла его книгу, - сказала Юлиана, - и весь день ехала в машине из Канон-Сити, штат Колорадо. Сейчас нахожусь в Гринли. Мне казалось, что я попаду в ваш город еще сегодня вечером, но не удалось, и поэтому мне хотелось бы узнать, смогу ли я увидеть его завтра в любое удобное для него время.
После некоторой паузы миссис Абендсен ответила все тем же приятным голосом:
- Сейчас уже поздновато, мы довольно рано ложимся спать. У вас есть какая-нибудь особая причина, почему вы хотите встретиться с моим мужем? Как раз сейчас у него особенно много работы.
- Я хотела бы с ним поговорить, - сказала Юлиана.
Ее совершенный голос звучал в ушах как-то безжизненно. Она глядела на стену кабинки, не в состоянии сказать ничего другого.
У нее ныло все тело, во рту было сухо и гадко. За стеклом будки аптекарь за стойкой с соками готовил молочный коктейль для четверых подростков. Ей страстно захотелось оказаться там. Она едва обращала внимание на то, что говорила миссис Абендсен. Ей ужасно захотелось чегонибудь освежающего, холодного, и еще бы хорошо сэндвич с рубленым цыпленком.
- Готорн работает каждый день по-разному.
Миссис Абендсен говорила оживленно и отрывисто.
- Если вы приедете завтра, я ничего конкретного вам не смогу обещать, потому что он может быть занят целый день. Но если вы поймете это, прежде чем отправиться сюда...
- Да, - прервала ее Юлиана.
- Я уверена, что он будет рад поболтать с вами несколько минут, если удастся освободиться, - продолжала миссис Абендсен, - но, пожалуйста, не огорчайтесь, если по какой-либо причине он не сможет выкроить время, достаточное для разговора, а может быть, даже для встречи с вами.
- Мы прочли его книгу, и она очень мне понравилась, - сказала Юлиана.
- Она у меня с собой.
- Понимаю, - добродушно сказала миссис Абендсен.
- Мы остановились в Денвере и занялись покупками, а на это ушло слишком много времени.
"Нет, - подумала она, - теперь все изменилось, стало шиворот- навыворот".
- Послушайте, - сказала она. - О том, что мне надо ехать в Шайенн, сказал Оракул.
- Боже мой! - воскликнула миссис Абендсен, как будто ей было известно об Оракуле, но тем не менее, не принимая ситуацию всерьез.
- Я могу прочесть вам строчки.
Она внесла в кабину Оракул. Положив оба тома на полку под аппаратом, она стала лихорадочно перелистывать страницы.
- Минуточку, - сказала она.
Найдя нужную страницу, она прочла сначала заключение, а потом предшествовавшие ему строки в трубку. Когда она дошла до девятой строки в вершине гексаграммы, она услышала, как миссис Абендсен вскрикнула.
- Простите? - сказала Юлиана, останавливаясь.
- Простите? - сказала Юлиана, останавливаясь.
- Продолжайте, - ответила миссис Абендсен.
В голосе ее зазвучала тревога, как будто что-то резкое появилось в нем.
После того, как Юлиана прочла заключение гексаграммы сорок три, содержащее слово "опасность", наступило молчание.
Ни миссис Абендсен, ни Юлиана не были в состоянии нарушить его.
- Что ж, тогда мы завтра ждем встречи с вами, - в конце концов раздался голос в трубке. - Назовите, пожалуйста, свое имя.
- Юлиана Фринк, - ответила Юлиана. - Большое, огромное вам спасибо, миссис Абендсен.
В этот момент телефонистка весьма бесцеремонно объявила, что время разговора вышло, и поэтому Юлиана повесила трубку, подобрала сумку, тома Оракула, вышла из кабинки и направилась к стойке с соками. Она заказала сэндвич, кока-колу и села, покуривая сигарету и отдыхая, как вдруг с ужасом осознала, что ничего не было сказано об этом человеке из гестапо или СД или еще черт знает откуда, об этом Джо Чинаделла, оставленном ею в номере гостиницы в Денвере. "Как же я забыла! Он же совершенно выскочил у меня из головы. Как это могло случиться? Я, должно быть, чокнутая. Наверное, я совсем рехнулась, тронулась или сошла с ума".
Какое-то время она рылась в сумке, стараясь найти мелочь для нового разговора.
"Нет, - решила она, уже поднявшись было со стула, я не могу звонить им снова ночью. Пусть так и будет. Сейчас уже чертовски поздно. Я так устала, да и они, наверное, спят уже".
Она съела сэндвич с рубленным цыпленком, запила его кока-колой и поехала в ближайший мотель, где сняла комнату и, дрожа, забралась в кровать.

Глава 14

Несмотря ни на что, он попрощался с женой и вышел из дому. Но сегодня он не направился, как обычно, в "Ниппон Таймз Билдинг". Нужно было дать себе разрядку, сходить в парк у "Золотых Ворот" с его зверинцем и аквариумами, посетить такое место, где обитатели безмозглы, не способны к мышлению, а тем не менее наслаждаться жизнью.
"Время. Ехать туда на педикэбе очень долго, и у меня будет достаточно времени, чтобы постичь ситуацию. Если это так можно назвать. Но деревья и звери не имеют души. Мне нужно хвататься за какого-то человека. При этом можно превратиться в ребенка, хотя, наверное, именно это и хорошо. Я мог бы повернуть так, чтобы это было хорошо".
Водитель педикэба пыхтел вовсю вдоль по Керни-стрит, направляясь к центру Сан-Франциско. "Может быть, дальше проехать на фуникулере? - неожиданно подумал мистер Тагоми. - Ведь это счастье - прокатиться на самом чистом и плавном виде транспорта, который должен был исчезнуть еще в начале века, но почему-то до сих пор сохранился".
Он отпустил педикэб и пешком прошел по тротуару к ближайшей остановке. "Возможно, - подумал он, - я уже больше никогда не смогу вернуться в
"Ниппон Таймз Билдинг", пропитанный духом смерти. Карьера моя окончена, но в этом нет ничего дурного.
Совет Торговых Представительств найдет ему замену. Но сам-то Тагоми все еще ходит, существует, помнит каждую подробность. Значит, ничего он не достигнет уходом от дел.
"В любом случае операция "Одуванчик" сметает нас всех с лица Земли, независимо от того, чем мы занимаемся. Нас уничтожит наш враг, плечом к плечу с которым мы сражались на прошедшей войне. И чем же он нас отблагодарил за это? Еще тогда, наверное, нам следовало бы драться с ними, или сделать так, чтобы Германия проиграла войну, помочь ее противникам, Соединенным Штатам, Британии, России. Куда ни кинь, всюду безысходность. Строки Оракула неопределенны и загадочны. Наверное, он покинул мир людей в печали, оставив им свою неподдающуюся разгадке мудрость. Мы достигли того момента, когда мы одиноки. Нам нечего ждать помощи, как в прежние времена. Что ж, - подумал мистер Тагоми, - возможно, это то же неплохо. Может быть, это и к лучшему. Каждый должен сам попытаться отыскать свою дорогу".
На остановке Калифорния-Стрит он вошел в вагончик и доехал до самого конца линии.
Он даже выпрыгнул из вагончика и помог повернуть его на деревянном поворотном круге.
И это из всего, испытанного им во время прогулки по городу, имело наибольшее значение. Но скоро это чувство ослабело, он снова почувствовал себя на краю пропасти, почувствовал совершенно отчетливо, именно благодаря тому, что воспринимал теперь все окружающее иначе.
Разумеется, назад он поехал в вагончике, но теперь поездка превратилась в пустую формальность, как он обнаружил, наблюдая улицы, дома, экипажи, проносившиеся мимо него уже в противоположном направлении.
Возле Стоктона он поднялся, чтобы выйти из вагончика, однако на остановке, прежде чем он начал спускаться, его окликнул кондуктор.
- Ваш портфель, сэр.
- Спасибо.
Он забыл его в вагончике. Поднявшись, он забрал его и инстинктивно пригнулся, когда вагончик с лязгом тронулся дальше. Он подумал, что у этого портфеля очень ценное содержимое: драгоценный кольт сорок четвертого калибра, предел мечтаний любого коллекционера. Теперь он старался всегда держать его при себе на тот случай, если мстительные хулиганы из СД попытаются ему отплатить. От них можно ждать чего угодно. И все же мистер Тагоми понимал, что это новая привычка, несмотря на все случившееся, была признаком истерии, того нервного состояния, в котором он пребывал. или по улицам с портфелем в руке, он снова и снова убеждал себя, что не должен поддаваться панике - сначала принуждение, затем одержимость навязчивой идеей и наконец страх. Он не мог освободиться от него.
Он рождался в нем и овладевал им.
"Значит, я утерял свое восторженное отношение к своему хобби - коллекционированию? - спросил он себя. - Неужели все перевернулось из-за того, что я совершил? Вся моя страсть к собирательству уничтожена, а не только отношение к этому одному предмету. Главная опора моей жизни, сфера, увы, где я существовал с таким удовольствием".
Окликнув педикэб, он велел ехать на Монтгомери-стрит к магазину Роберта Чилдана.
"Надо выяснить все до конца. Есть еще эта единственная связь, соединяющая меня с любимым занятием. И эта же связь соединяет меня с произошедшим событием. Я, возможно, смог бы справиться с собой, если бы схитрил: например, выменял бы этот пистолет на еще более ценный исторический предмет. Этот пистолет для меня уже слишком предметен, его качества как реликвии полностью уничтожены недавним употреблением. Но ведь это мое личное ощущение, никто больше не будет испытывать аналогичного чувства к этому пистолету, ему не передастся мой персональный опыт. Он существует только в моей душе. Нужно освободить себя, - решил он, все более волнуясь. - Когда исчезнет пистолет, останется только легкий налет прошлого, потому что это не столько к моей душе, а по теории историчности, в равной мере и в этом пистолете. Надо разорвать уравнение, связывающее меня и в этом пистолете. Надо разорвать уравнение, связывающее меня с этим предметом. А вот и магазин. Сколько интересных приобретений сделал я здесь,
- спокойно заметил он, как бы глядя на себя со стороны. - Это было и моим бизнесом, и моим увлечением".
Расплатившись с рикшей, он подхватил портфель и быстро вошел в магазин.
Мистер Чилдан, стоя у кассы, протирал тканью какой-то предмет.
- Мистер Тагоми.
- Чилдан поклонился.
- Мистер Чилдан.
Тагоми поклонился в ответ.
- Какая неожиданность, какая честь!
Чилдан отложил вещь и ткань и, обогнув прилавок, вышел навстречу гостю.
Обычный ритуал, приветствия, поклоны и так далее, в том же духе. Однако мистер Тагоми почувствовал, что Чилдан сегодня какой-то не такой, как всегда, чуть более молчаливый, чем обычно. "Ну и хорошо, - решил он. - Обычно-то он такой шумный, назойливый, скачет туда-сюда. О может быть, это и не к добру".
Тагоми положил портфель на прилавок и открыл его.
- Мистер Чилдан, - сказал он, - мне бы хотелось обменять этот экземпляр, купленный у вас несколько лет назад. Насколько мне помниться, вы раньше не возражали против такой практики.
- Да, сэр, - отозвался Чилдан. - Все зависит, к примеру, от состояния, ну и от некоторых других факторов.
Он встревоженно и внимательно смотрел на мистера Тагоми.
- Этот кольт сорок четвертого калибра, - сказал мистер Тагоми. Некоторое время оба молчали, глядя на револьвер, лежащий в открытом
ящике красного дерева рядом с коробкой с частично израсходованными патронами.
Легкая тень пробежала по лицу мистера Чилдана. Мистер Тагоми понял. Что ж, быть по сему.
- Вас это не интересует? - угадал он.
- Нет, сэр, - подтвердил мистер Чилдан твердым голосом.
- Не буду настаивать.
Силы, казалось, покинули мистера Тагоми. Придется отступить.
Он почувствовал, как возвращаются прежние страхи.
- Извините меня, мистер Тагоми.
Мистер Тагоми поклонился, положил на место револьвер и коробку с боеприпасами и закрыл портфель. "Мне придется сохранить эту вещь. Такова судьба".
- Вы кажется чем-то огорчены, - сказал мистер Чилдан.
- Вы заметили?
Его охватила паника. Неужели он приоткрыл кому-то свой внутренний мир? Он невольно вздрогнул. Определенно так.
- У нас есть особая причина, почему вы хотите обменять этот предмет? - спросил мистер Чилдан.
- Нет, - сказал он.

Предыдущая страница 21 Следующая страница


Человек в высоком замке 22

Он в очередной раз прикрыл от постороннего взора свой личный мирок, что следовало бы сделать с самого начала.
Преодолевая нерешительность, мистер Чилдан произнес:
- Я очень сомневаюсь, что это было приобретено в моем магазине. Что-то не припоминаю, чтобы этот экземпляр проходил через мои руки.
- Я уверен в этом, - сказал мистер Тагоми. - Однако это не имеет значения. Я понимаю вас и ничуть не обижаюсь.
- Сэр, - сказал Чилдан, - позвольте мне показать вам новые поступления. У вас есть несколько свободных минут?
Мистер Тагоми ощутил, как что-то старое и хорошо знакомое шевельнулось в нем.
- Что-нибудь особенное?
- Подойдите сюда, сэр.
Чилдан пересек магазин, мистер Тагоми последовал за ним.
В стеклянном закрытом прилавке на черном бархате лежали небольшие металлические узоры, в форме которых не сразу можно было разобраться. Мистер Тагоми нагнулся, чтобы получше их рассмотреть, и какое-то странное чувство стало им овладевать.
- Я показываю это всем без исключения своим покупателям, - сказал Роберт Чилдан. - Сэр, вы знаете, что это такое?
- Похоже на ювелирные украшения, сказал мистер Тагоми.
Он заметил брошь.
- Это все, разумеется, американского производства, но, сэр, это не старинные изделия.
Мистер Тагоми вопросительно взглянул на него.
- Сэр, это все - новые образцы.
Бледное, отчасти маловыразительное лицо Роберта Чилдана загорелось страстью.
- Это новая жизнь моей страны, сэр. Начало в виде крохотный, едва пробивающихся семян красоты.
Выразив на лице заинтересованность, мистер Тагоми взял несколько вещиц, чтобы внимательно осмотреть их. Он решил, что в них было что-то новое, что оживило их. Закон Тао пробивался даже здесь. "Когда все окружено тьмой, первые проблески света неожиданно оживляют все вокруг, самые темные глубины. Мы все близки меж собой, каждому доводилось сталкиваться с чем-то на это похожим, точно так же, как я столкнулся здесь сейчас... и все же для меня это всего лишь металлолом. Я не могу восхищаться этим подобно Чилдану, к несчастью для нас обоих, но от этого никуда не уйти".
- Весьма милые вещицы, пробормотал он.
Он положил безделушки на место.
Мистер Чилдан вымолвил:
- Сэр, этого не понять так, сразу.
- Простите.
- Новая точка зрения вашей души.
- Вы прямо-таки обрели новую веру, - сказал мистер Тагоми. - Хотелось бы и мне так. Но, увы, не могу.
Он поклонился.
- В другой раз, может быть, - сказал он Чилдану.
Он проводил его к выходу. Мистер Тагоми заметил, что он даже не пошевелился, чтобы показать другие товары.
- Ваша новая вера весьма сомнительного вкуса, - сказал мистер Тагоми.
- Похоже, что вы пошли не совсем перспективным путем.
- Прошу прощения, - сказал мистер Чилдан.
Он не проявлял, однако, ни малейшего раболепия перед Тагоми.
- Но все-таки я прав. Я вижу совершенно ясно в этих предметах пока еще только созревающий зародыш будущего.
- Да будет так, - сказал мистер Тагоми. - Но ваш англо-саксонский фанатизм отнюдь не привлекает меня.
И тем не менее определенно возникла какая-то надежда. Своя собственная надежда в своей душе.
- До свидания.
Он поклонился.
- Я на днях еще загляну к вам. Возможно тогда мы сможем проверить, сбываются ли ваши пророчества.
Мистер Чилдан поклонился, ничего не ответив.
Захватив с собой портфель с кольтом сорок четвертого калибра, мистер Тагоми вышел из магазина. "Я покидаю это место с тем же, с чем и вошел, - размышлял он. - Поиски продолжаются. Поиски чего-то, что мне нужно, чтобы я был в состоянии возвратиться в этот мир. А что, если я куплю одну из этих странных, непонятных вещей, буду хранить ее, смотреть на нее вновь и вновь, размышлять, а впоследствии, благодаря ей, найду свой путь назад? Сомнительно. Это годится для Чилдана, но не для меня. И все же, если кто-то
- даже один - находит свой путь, значит есть выход. Даже если мне лично и не удастся его найти. Я ему завидую".
Повернувшись, мистер Тагоми зашагал назад к магазину. Там на пороге до сих пор стоял мистер Чилдан и смотрел на него.
- Сэр, - сказал мистер Тагоми, - я куплю-таки одну из этих вещиц, любую, которую вы сами выберете. Веры у меня нет, но сейчас я согласен ухватиться и за соломинку.
Он еще раз проследовал за мистером Чилданом к застекленному прилавку.
- Я, неверующий, буду носить его при себе, время на время на нее поглядывать, раз в день, например. Месяца через два, если я так и не увижу...
- В ы можете вернуть ее за полную цену, - сказал мистер Чилдан.
- Благодарю вас, - сказал мистер Тагоми.
Ему стало лучше. Он решил, что иногда нужно пробовать все подряд. И в этом нет ничего предосудительного, совсем наоборот, это признак мудрости, правильной оценки сложившейся ситуации.
- Это успокоит нас, - сказал мистер Чилдан.
Он вынул маленький серебряный треугольник, украшенный орнаментом из пустотелых капель, черный снизу, яркий и наполненный светом сверху.
- Спасибо, - сказал мистер Тагоми.
Мистер Тагоми добрался на педикэбе до Портсмут-сквер, небольшого открытого парка на склоне холма, который возвышался над Керни-стрит и полицейским участком.
Он устроился на скамейке под солнцем.
По мощенным дорожкам ходили голуби в поисках пищи. На других скамейках плохо одетые люди читали газеты и дремали.
Некоторые там и тут лежали прямо на траве, и казалось, спали.
Вынув из кармана картонную коробочку, украшенную названием магазина мистера Чилдана, мистер Тагоми сидел, держа ее обеими руками, как бы стараясь согреться ее теплом. Затем он открыл коробочку и извлек из нее новое свое приобретение, чтобы здесь, в этом маленьком саду для стариков, оставшись с ним наедине, внимательно осмотреть.
У него в руках была маленькая мудреная вещица из серебра. Подобно маленькому волшебному зеркальцу, она отражала полуденное солнце. Или - он вгляделся - и в ней содержалось нечто, скрытое от взора, что улавливало солнечные лучи.
Значит, что-то все-таки в ней есть - размеры, форма. Он продолжал почтительно ее рассматривать.
Принесет ли она ему мир, как предсказывал Роберт Чилдан? Прошло пять минут, десять. Он уже не мог сидеть просто так.
"Время. Увы, вот чего нам всегда не хватает. Что же такое у меня в руках? Пока еще не вышло все мое время. Прости меня, - подумал мистер Тагоми, обращаясь к безделушке, - мирские хлопоты всегда заставляют нас подниматься и что-то делать".
Огорченный, он принялся укладывать вещицу на ее прежнее место. Еще один последний, полный надежды взгляд. Он снова испытывающе посмотрел на покупку, вложив в этот взгляд все накопившееся в нем. "Как ребенок, - сказал он себе, - стараясь быть невинным и доверчивым, прижимает к уху случайно найденную на берегу моря раковину и слышит в ней морской гул. Только здесь ухо заменило глаз. Войди в меня и научи, что делать, что все это означает и почему. Сгусток понимания событий в одной маленькой безделушке.
Слишком многого я хочу от нее и поэтому остаюсь ни с чем".
- Послушай, - смиренно обратился он к вещице. - Разве я прошу так уж многого?
"А что если я злобно встряхну ее, как старые, остановившиеся часы?" Он так и сделал: вверх-вниз. Или как кости перед решающим броском. Чтобы разбудить спящее в ней божество. Никому не известное. Мистер Тагоми снова яростно потряс зажатую в кулаке вещицу и потом опять принялся смотреть на нее.
"Ты маленькая вещица, ты - пустышка, - подумал он. - Нужно ее обругать, испугать".
- Мое терпение кончается, - сказал он тупо.
"Ну и что дальше? Выбросить тебя в канаву? Подышать на тебя, потрясти, снова подышать? Принеси же мне выигрыш!"
Он рассмеялся. Какая бессмыслица - здесь, на самом солнецепеке. Какой спектакль для прохожих. Он тайком огляделся, но никто на него не смотрел. Старики посапывали как и прежде. Он облегченно вздохнул.
"Ну, кажется, я уже все перепробовал, - решил он, - умолял, старался вникнуть, угрожал, философствовал, сопоставлял. Что еще можно сделать? А может быть, просто побыть здесь еще чуть-чуть? Может быть, все-таки чтонибудь случится? Когда я был ребенком и мысли мои были ребяческими, но теперь я вырос из детского восприятия мира. Тогда было проще. Теперь я должен искать ответы на свои вопросы другими способами. А значит, и мой подход к этой вещице должен быть другим, соответствующим моему теперешнему мироощущению. Поход должен быть научным. Следует логически осмыслить каждый аспект систематически, классическим экспериментальным методом Аристотеля".
Он приложил палец к правому уху, чтобы не слышать шума уличного движения и прочих отвлекающих звуков. Затем он плотно прижал серебряный треугольник, как раковину к левому уху.
Ничего. Никаких звуков. Даже гула океана, а на самом деле шума собственного кровообращения не слышно. Ничего.
Какое же тогда чувство может постить скрытую в этой вещи тайну? От слуха, очевидно, пользы нет. Мистер Тагоми закрыл глаза и принялся ощупывать каждый миллиметр безделушки. Осязание дало тот же эффект: пальцы не смогли ему поведать ни о чем. Запах. Он поднес серебро поближе к носу и втянул запах.
Слабый металлический запах, но он нес в себе какое-то другое значение. Вкус?
Открыв рот, он вложил туда треугольник, попробовал его на зуб, словно это был пряник, но жевать не стал.
Никакого иного содержания, не присущего серебру - просто нечто горькое, твердое и холодное.
Он вновь держал ее на ладони.
Значит, снова возврат к зрению, к этому наивысшему из чувств в соответствии с греческой шкалой ценности. Он поворачивал серебряный треугольник из стороны в сторону, стараясь увидеть его во всех возможных ракурсах.
"Что же я вижу, - спросил он себя, - после всего этого упорного, терпеливого изучения? В чем ключ к истине? Ну уступи, выдай свою собственную тайну. Подобно морскому черту, вытащенному из глубины, которого поймали и приказывают рассказать обо всем, что находится там, внизу, глубоко в водяной бездне. Но черт ведь не притворяется, он безмолвно погибает от удушья, становится камнем или глиной, мертвым веществом, вновь возвращается в твердую субстанцию, обычную для неживого мира. Металл извлечен из земли, - подумал он, глядя на серебро, - снизу, из мест, спрятанных ниже всех других, из самых плотных слоев, из мира троллей и пещер, сырого, всегда мрачного мира тьмы, в ее безысходном, наиболее тоскливом виде, мира трупов, гниения, разложившихся останков, всего умершего, слой за слоем откладывающегося под нами и постепенно распадающегося на элементы, демонический мир неизменности, времени, которого не было. И все же здесь, на солнце, серебряный треугольник сверкает, отражает свет, огонь. Это вовсе не сырой или темный предмет, вовсе не отяжелевший, потерявший живое, а пульсирующий им. Он принадлежит к самой высшей сфере, сфере света, как и положено произведению искусства. Да, это работа настоящего художника: взять кусок скалы из темной безмолвной земли, а превратить его в сверкающий небесный свет, и тем самым вернуть жизнь мертвому. Труп превращается в тело, полное жизни; прошлое отступает перед будущим. Так кто же ты: темный мертвый мрак или ослепительно живой свет?" Серебряная вещица на ладони плясала и ослепила глаза. Он прищурился, наблюдая теперь только за игрой ладони.
Какому пространству принадлежит эта вещь?
Уходящему ввысь, к небесам. А какому времени?
Изменчивому миру света. Да, эта вещь извергает свой дух - свет. И тем она приковала его внимание. Он не мог оторвать от него взора. Она как будто приворожила его к себе своей загадочностью, своей сверкающей поверхностью, и он уже был не в состоянии управиться с нею, не мог от нее избавиться по своей воле.
"А теперь скажи мне что-нибудь, теперь, когда ты заполучила меня в свои силки. Я хочу услышать твой голос, ослепи меня чистым белым светом, таким, какой мы ожидаем увидеть только в загробной жизни. Но мне не обязательно дожидаться смерти, распада моего мира, того времени, когда душа будет искать иного прибежища. и все эти устрашающие или доброжелательные божества - мы обойдемся без них так же, как и без тусклого дымного света, и пройдем мимо совокупляющихся пар, мимо всего, кроме этого света. Я готов без страха стать к нему лицом. Замечаешь, что я не отвожу глаз? Я ощущаю, как горячие ветры кармы гонят меня, и тем не менее я остаюсь здесь. Мое воспитание было правильным: я не должен морщиться от чистого белого света, потому что если я это сделаю, я еще раз войду в круговорот рождения и смерти, никогда не познаю свободы, никогда не получу отпущения. Покровы бремени жизни, покровы "майя" вновь ниспадут на меня, если я...
Свет исчез.
В его руках был всего лишь тусклый серебряный треугольник. Тень заслонила солнце.
Мистер Тагоми поднял голову.
Высокий полисмен в голубом мундире стоял, улыбаясь, рядом с его скамьей.
- Что? - ошеломленно спросил мистер Тагоми.
- Я просто наблюдал за вами, как вы орудуете с этой головоломкой.
Полисмен двинулся по дорожке.
- Головоломка? - эхом отозвался мистер Тагоми. - Это не головоломка.
- Разве это не одна из тех небольших проволочных головоломок, где нужно разнять составные части? У моего сына их целая куча. Некоторые из них очень трудные.
Полисмен пошел прочь.
"Все испорчено, - подумал мистер Тагоми. - Мой шанс погрузиться в нирвану исчез, уничтожен этим белым варваром, неандертальцем - янки. Этот недочеловек предположил, что я ломаю голову над детской пустой забавой".
Поднявшись со скамьи, он сделал несколько неуверенных шагов. "Нужно успокоиться. Ужасная, свойственная низшим классам шовинистическая расистская брань, совершенно меня недостойная".
В груди яростно столкнулись необъяснимые, не имеющие никакого оправдания страсти.
Он пошел через парк. "Нужно двигаться, - сказал он себе. - Очищение в движении".
Он вышел из парка. Тротуар Керни-стрит. Тяжелый гул уличного движения. Мистер Тагоми остановился около бордюра.
Педикэбов не было видно. Он пошел пешком по тротуару и слился с толпой. Никогда не найдешь педикэба, когда он особенно нужен.
Боже, что это? Он остановился, вытаращив глаза на чудовище, безобразное сооружение вдали. Как будто продолжение кошмарной американской горки, закрывающее все поле зрения. Огромное сооружение из металла и бетона, будто повисшее в воздухе.
Мистер Тагоми обратился к прохожему, худому мужчине в мятом костюме.
- Что это? - спросил он.
Он указал на загадочное сооружение.
Мужчина ухмыльнулся.
- Жуткое зрелище, не правда ли? Это путепровод в порту. Очень многие считают, что он испортил весь вид.
- Раньше я никогда не замечал его, - отозвался мистер Тагоми.
- Значит вам везло, - сказал мужчина.
Он пошел прочь.
"Безумный сон, - подумал мистер Тагоми. - Нужно проснуться. Куда сегодня запропастились педикэбы?" Он пошел быстрее. Все вокруг было какимто тусклым, наполненным сизым дымом, вид имело мертвенный. Пахло чем-то горелым. Угрюмые серые здания, тротуар, какой-то особенно бешеный темп движения по тротуару. И до сих пор ни одного педикэба!
- Кэб! - крикнул он, все прибавляя шагу.
Безнадежно. Только автомобили и автобусы. Автомобили, похожие на жестокие огромные орудия разрушения, невиданных доселе форм. Он старался не глядеть на них и смотрел только перед собой. Это какое-то искажение зрения особо зловредного свойства, расстройство, вызвавшее нарушение чувства пространства. Горизонт впереди изгибался.
Будто какой-то жуткий астигматизм неожиданно поразил его.
Нужна передышка. Впереди грязная забегаловка, внутри одни белые, все поглощены ужином. Мистер Тагоми толкнул деревянную вращающуюся дверь. Запах кофе, нелепый музыкальный ящик в углу, оглушительно ревущий.
Он поморщился и стал проталкиваться к стойке. Все места были заняты белыми.
Мистер Тагоми громко вскрикнул, давая понять о своем намерении. Несколько белых оглянулись. Однако никто не покинул своего места, никто не уступил ему стула. Они просто продолжали свой ужин.
- Я настаиваю, - громко сказал мистер Тагоми первому же белому.
Он прямо-таки крикнул ему в ухо.
Мужчина отодвинул чашку и сказал:
- Полегче, япошка.
Мистер Тагоми посмотрел на остальных белых. Все они следили за ним враждебными глазами, и никто из них не шевельнулся.
"Загробное существование, - подумал мистер Тагоми. - Горячие ветры занесли меня неизвестно куда. Что это за видение, чего? Выдержат ли мои чувства все это? Да, "книга мертвых" подготовила нас к этому: после смерти перед нами промелькнут многие, и все они будут казаться враждебными нам. Каждый будет противостоять этому в одиночку. Ужасный путь - и всегда через страдания, перерождение, будучи готовым воспринять какую-нибудь заблудшую, павшую душу. Страшная иллюзия".
Он отпрянул от стойки и выбежал из закусочной. Дверь пропищала за спиной, следующая ее створка подтолкнула его на тротуар. "Где я? Вне своего мира, своего пространства и времени. Серебряный треугольник сбил меня с толку. Я сорвался со своих швартовых, и меня ничто не удержит: вот конец всех мои попыток, урок мне навсегда. Зачем идти вразрез своему мироощущению? Для того, чтобы полностью заблудиться, потеряв все свои указательные столбы и остальные знаки, которыми можно было бы руководствоваться? Нужно прекратить это ужасное брожение среди теней, снова сосредоточиться и вернуться в свой мир".
Он ощупал карманы, но серебряного треугольника не обнаружил. Он исчез, остался на скамейке в парке вместе с портфелем. Катастрофа.
Согнувшись, он побежал по тротуару назад в парк. Дремавшие бездельники удивленно глядели ему в вслед, когда он бежал по дорожкам.
Вот та скамья, и портфель стоит возле нее.
Серебряного треугольника не было видно. Он стал искать вокруг. Да, вот он, упал в траву и лежит почти незаметно там, куда он его в ярости зашвырнул.
Он снова сел, стараясь восстановить дыхание - слишком уж он запыхался. "Еще раз внимание к треугольнику, - сказал он себе немного
отдышавшись. - Внимательно гляди на него, даже насильно, и считай, ну, хотя бы до десяти, но медленно и громко. Что за идиотские сны наяву! Соперничество наиболее пагубных аспектов, присущих юности, но совсем нечистая непорочная невинность истинного детства. И не причем здесь мистер Чилдан или ремесленники. Надо винить только собственную жадность. Разве можно силой что-нибудь понять?"
Он медленно считал вслух, а затем вскочил на ноги.
- Проклятая глупость, - резко сказал он.
Туман рассеялся.
Он огляделся.
Муть уменьшилась, так ему, во всяком случае, показалось. Теперь он должным образом оценил язвительные слова святого Павла о том, что иногда мы видим мир в кривом зеркале. Это не просто метафора, а проницательный намек на оптические иллюзии.
Мы действительно все видим астигматически, в самом глубоком смысле этого слова: наши ощущения пространства и времени - порождение нашей собственной души, и иногда эти ощущения изменяют нам - ну, как расстройство среднего уха лишает нас равновесия, и это бывает даже тогда, когда просто каким-нибудь необычным образом наклонить голову - и чувство равновесия исчезает.
Он положил серебряную безделушку в карман пальто и некоторое время сидел с портфелем на коленях. "Что я должен сейчас сделать, - сказал он себе, - так это пойти и снова посмотреть на это отвратительное сооружение. Как это назвал его прохожий? Портовой путепровод. Если его еще можно видеть".
Но он чувствовал, что ему страшно двинуться с места.
"И все же я не могу просто так сидеть здесь. На мне лежит бремя обязанностей, которые я должен выполнять. Как разрешить эту дилемму?"
Два маленьких мальчика-китайца с шумом бежали по дорожке. Стайка голубей захлопала крыльями и взлетела. Мальчики остановились.
- Эй, молодые люди, - позвал их мистер Тагоми.
Он стал рыться в кармане.
- Подойдите сюда.
Мальчики настороженно приблизились.
- Вот десять центов.
Мистер Тагоми бросил им монету, и мальчики стали, толкаясь, бороться за нее.
- Выйдите на Керни-стрит и посмотрите, есть ли там педикэбы. Потом вернитесь и скажите мне.
- А вы дадите нам еще одну монету, когда мы вернемся? - спросил один из мальчиков.
- Да, - ответил мистер Тагоми. Но мы должны сказать мне правду.
Мальчики пустились по дорожке.
"Мне могут посоветовать, - подумал мистер Тагоми, - подать в отставку и жить в уединении, может даже покончить с собой".
Он вцепился руками в портфель. Внутри все еще лежало оружие, так что с этим никаких затруднений не будет.

Предыдущая страница 22 Следующая страница


23 Филип Кинред Дик

Мальчишки примчались назад.
- Шесть! - кричал один из них. - Я насчитал шесть.
- А я пять, - тяжело дышал второй.
- Вы уверены, что это педикэбы? - спросил мистер Тагоми. - Вы отчетливо видели, что водители крутят педали?
- Да, сэр, - вместе выпалили они.
Он дал каждому по десятицентовику.
Они поблагодарили его и убежали.
"Назад в контору и за работу", - подумал мистер Тагоми. Он встал и поудобнее взял портфель. Обязанности зовут. Еще один, заполненный текущими будничными делами день".
Он еще раз прошел по дорожке вниз вышел на тротуар Кернистрит.
- Кэб! - громко позвал он.
Тотчас же из уличного потока отделился педикэб. Водитель остановился у бордюра, на его худом лице блестел пот, грудь тяжело вздымалась.
- Да, сэр.
- Отвезите меня в "Ниппон Таймз Билдинг", - велел мистер Тагоми.
Он поднялся на сиденье, водитель принялся ловко лавировать среди других кэбов и автомобилей.
До полудня оставалось совсем немного, когда мистер Тагоми добрался до "Ниппон Таймз Билдинг". Еще в вестибюле первого этажа он велел дежурной связать его с мистером Рамсеем наверху.
- Это Тагоми, - сказал он, услышав ответ мистера Рамсея.
- Доброе утро, сэр. Это большая радость для всех нас. Мы не видели вас утра, и со страхом позвонил вам домой в десять часов. Но ваша жена сказала, что вы ушли.
- Там наверху весь беспорядок полностью устранен?
- Никаких следов.
- Абсолютно никаких?
- Даю вам честное слово, сэр.
Удовлетворившись, мистер Тагоми положил трубку, направившись к лифту. Уже наверху, войдя в свою контору, он позволил себе бегло осмотреть
обстановку краем глаза. Действительно, как и утверждал мистер Рамсей, никаких следов не было. Ему стало легче. Никто бы не узнал о том, что здесь было, если бы сам не видел. Однако, теперь даже нейлоновый ковер на полу обладал историчностью.
В конторе его встретил мистер Рамсей.
- Ваша смелость - сегодняшняя тема для восхваления на страницах "Таймс", - начал он. - В статье описывается...
Однако, увидев выражение лица мистера Тагоми, он внезапно умолк.
- Что можно сказать о текущих делах? - спросил мистер Тагоми. - Где генерал Тадеки, то есть бывший мистер Ятабе?
- Тайно возвращается в Токио на самолете с копченой селедкой, совершающем челночные рейсы.
- А что насчет мистера Бейнеса?
- Я не знаю. За то время, что вы отсутствовали, он появился на короткое время, как-то даже украдкой, но ничего не сказал.
Мистер Рамсей в нерешительности замолчал.
- Возможно, он вернулся в Германию.
- Для него было бы куда лучше отправиться на Родные Острова, - сказал мистер Тагоми.
Он обращался главным образом к самому себе. "Во всяком случае, - подумал он, - сейчас важнее всего генерал, а это уж вне пределов моего поля зрения. Никакого отношения не имеет ни ко мне, ни к моей конторе: мною здесь воспользовались, но это, конечно, так и должно быть. я был их - как это называется? - прикрытием. Я - ширма, прикрывающая действительность. За мною, спрятанная от чужих жадных глаз протекает главная реальность. Странно. Иногда важно быть просто картонной ширмой, неотъемлемой частью создаваемой иллюзии. И по закону экономии, присущему природе, ничто не пропадает зря, даже то, что нереально. Сколько всего скрыто в процессе генезиса природы".
Появилась взволнованная мисс Эфрикян.
- Мистер Тагоми, меня послали с телефонной станции.
- Успокойтесь, мисс, - сказал мистер Тагоми.
"Ведь жизнь продолжается", - подумал он.
- Сэр, здесь германский консул. Он хочет с вами переговорить.
Она перевела взгляд с него на мистера Рамсея и вновь посмотрела на мистера Тагоми. Лицо было неестественно бледным.
- Мне сказали, что он был здесь в здании и раньше, но им было известно, что вы...
Мистер Тагоми знаком остановил ее.
- Мистер Рамсей, напомните, пожалуйста, фамилию консула.
- Фрейер Гуго Рейсс, сэр.
- Да, теперь я припоминаю.
"Что ж, - подумал он. - Очевидно мистер Чилдан в конце концов сделал мне одолжение, отклонив просьбу вернуть пистолет".
Взяв с собой портфель, он вышел из конторы и зашагал по коридору.
В коридоре стоял аскетически сложенный, хорошо одетый белый. Коротко подстриженные, выгоревшие соломенные волосы, блестящие черные кожаные туфли европейского производства, напряженная поза и изысканный портсигар слоновой кости. Несомненно, это был он.
- Герр Гуго Рейсс? - спросил мистер Тагоми.
Немец поклонился.
- Случилось так, - сказал мистер Тагоми, - что в прошлом вы и я поддерживали свои отношения по почт6, посредством телефона и тому подобного, но до сих пор ни разу не встретились лично.
- Это большая честь для меня, - сказал Гуго Рейсс.
Он сделал шаг навстречу.
- Даже несмотря на досадные недоразумения.
- Какие же, интересно? - осведомился мистер Тагоми.
Немец поднял бровь.
- Простите меня, - сказал мистер Тагоми. - Мне еще не совсем ясно, на какие недоразумения вы ссылаетесь. И как можно заключить заранее, объяснения ваши будут шиты белыми нитками.
- Ужасно, - сказал Гуго Рейсс.
Он покачал головой.
- Когда я впервые...
- Прежде, чем вы начнете свой молебен, позвольте сказать мне. Я лично застрелил двух ваших эсесовцев, сказал мистер Тагоми.
- Полицейское управление Сан-Франциско вызвало меня, - сказал Гуго Рейсс.
Он окутывал обоих клубами противно пахнувшего дыма сигареты.
- За несколько часов мне удалось побывать и в участке на Кернистрит, и в морге, а затем меня ознакомили с показаниями ваших людей, данными ими следователю полиции. Это был кромешный ужас с начала и до конца.
Мистер Тагоми не проронил ни слова.
- Однако, - продолжал герр Рейсс, - утверждения о том, что эти головорезы каким-то образом связаны с Рейхом, оказались необоснованными. Мое собственное мнение заключается в том, что все это акция каких-то безумцев. Я уверен, что вы действовали абсолютно правильно, мистер Тагоми.
- Тагоми.
- Вот вам моя рука, - сказал консул.
Он протянул руку.
- Давайте пожмем друг другу руки в знак джентльменского соглашения не вспоминать больше об этом. Особенно в эти критические времена, когда любое глупое измышление может воспламенить умы толпы во вред интересам обоих наших народов.
- И все же бремя вины лежит на моей душе, - сказал мистер Тагоми. - Кровь, герр Рейсс, никогда нельзя смыть так легко, как чернила.
Консул, казалось, был в замешательстве.
- Я страстно жду прощения, - сказал мистер Тагоми, - хотя вы и не можете мне его дать, а возможно, и никто не может. я собираюсь почитать дневник знаменитого богослова из Массачусетса, преподобного Мэсера. Мне сказали, что он пишет о виновности, об адском огне и тому подобное.
Консул делал быстрые затяжки сигаретой, внимательно изучая мистера Тагоми.
- Позвольте мне довести до вашего сведения, - сказал мистер Тагоми, - что ваша страна опустится до еще большей подлости чем прежде. Вам известна гексаграмма "Бездна?" Говоря как частное лицо, а не как представитель японских официальных кругов, я заявляю: сердце останавливается от ужаса. Нас ждет кровавая бойня, не имеющая аналогов. Но даже сейчас вы стремитесь к своим, не имеющим никакого значения эгоистическим целям и выгоде. Например: добиться какого-либо преимущества над соперничающей группировкой, скажем, над СД, не так ли? Устроить холодный душ герру Бруно Краусу фон Мееру...
Дальше продолжать он не смог. Грудь его сдавило. "Как в детстве, - подумал он, - когда перехватывало дыхание, стоило мне рассердиться на свою старую воспитательницу".
- Я страдаю, - объяснил он герру Рейссу.
Тот уже выбросил свою сигарету.
- От болезни, развивающейся все эти долгие годы, но принявшей опасную форму с того самого дня, когда я услышал о шальных выходках наших безнадежно безумных вождей. В любом случае, шансов на излечение никаких. И для вас тоже, сэр. Говоря языком преподобного Мэсера, если я правильно помню - покайтесь!
Германский консул хрипло сказал:
- У вас хорошая память.
Он кивнул и дрожащими пальцами зажег новую сигарету.
Из конторы появился мистер Рамсей, неся пачку бланков и бумаг. Обратившись к мистеру Тагоми, который молча пытался перевести дух, он сказал:
- Пока он еще здесь. Текущие дела, связанные с его функциями.
Мистер Тагоми машинально взял бумаги.
Форма двадцать-пятьдесят. Запрос из Рейха через представителя в ТША, консула Фрейера Гуго Рейсса, о высылке под стражей какого-то уголовника, ныне находящегося под опекой Управления полиции города Сан-Франциско, еврея по фамилии Френк Финк, гражданина - согласно законам Рейха - Германии, разыскиваемого с июня 1960 года, для передачи под юрисдикцию рейха и так далее. Он пробежал взглядом бумагу.
- Вот ручка, сэр, - сказал мистер Рамсей, - и на сегодня наши дела с германским представительством закончены.
Он с неодобрением взглянул на консула, протягивая ручку мистеру Тагоми.
- Нет, - сказал мистер Тагоми.
Он вернул форму двадцать-пятьдесят мистеру Рамсею, затем снова выхватил ее и наложил внизу резолюцию:
"Освободить. Главное торговое Представительство, одновременно
представляющее гражданскую власть Империи в Сан-Франциско. В соответствии с
протоколом 1947 года. Тагоми".
Он вручил один экземпляр германскому консулу, а остальные копии, вместе с оригиналом отдал мистеру Рамсею.
- До свидания, герр Рейсс.
Он поклонился.
Германский консул также поклонился, едва удостоив взглядом врученный ему лист бумаги.
- Пожалуйста, в будущем все дела ведите посредством промежуточных инстанций, как то: почта, телефон, телеграф, - сказал мистер Тагоми, чтобы исключить уличные контакты.
- Вы возлагаете на меня ответственность за общие положения, находящиеся вне моей юрисдикции, - сказал консул.
- Дерьмо собачье, - сказал мистер Тагоми. - Вот что я имел в виду.
- Разве такими методами ведут дела цивилизованные люди? - сказал консул. - Вами руководят обида и месть, в то время как это должно быть просто формальностью, в которой нет места личным чувствам.
Он швырнул на пол сигарету, повернулся и зашагал прочь большими шагами.
- Подберите свою вонючую сигарету, - тихо сказал мистер Тагоми.
Но консул уже скрылся за углом.
- Я вел себя как ребенок, - сказал мистер Тагоми мистеру Рамсею. - Вы были свидетелем моей инфальтильности.
Он нетвердой походкой направился в контору. Теперь он уже совсем не мог дышать.
Боль пронизала всю его левую руку, и одновременно с этим как будто огромная рука схватила его ребра и сдавила их.
- Ух, - произнес он.
Там, впереди, он увидел не ковер, покрывающий пол, а фейерверк из искр, красных, обжигающих рот.
"Помогите, пожалуйста, мистер Рамсей", - хотел сказать он, но не смог вымолвить ни звука. Он весь подался вперед и споткнулся. И ничего вокруг, за что можно было бы ухватиться.
Падая, он сжал в руке, засунутой в карман, серебряный треугольник, навязанный ему мистером Чилданом. "Он не спас меня, - подумал он. - И не помог мне. Все было впустую".
Тело его грохнулось на пол. Задыхаясь, он ткнулся носом в ковер, свалившись на четвереньки. Лопоча какую-то чушь, к нему устремился мистер Рамсей, плетя какую-то ерунду, чтобы самому не потерять голову.
- У меня небольшой сердечный приступ, - удалось выговорить мистеру Тагоми.
Теперь уже несколько человек оказалось рядом и перенесли его на диван.
- Спокойнее, сэр, - говорил ему один из них.
- Уведомите жену, пожалуйста, - сказал мистер Рамсей.
Скоро донесся шум скорой помощи, визг ее сирены на улице. И жуткая суматоха. Какие-то леди входили и выходили. Его накрыли одеялом почти до самой шеи, развязали галстук и расстегнули воротник.
- Теперь лучше, - сказал мистер Тагоми.
Ему было удобно лежать, и он даже не пытался пошевелиться. "Все равно моя карьера закончена, - решил он. - Генеральный консул, несомненно, поднимет крупный шум, будет жаловаться на неучтивость, вероятно даже на нанесенное ему оскорбление. Но в любом случае, что сделано, то сделано. Да и в более важном деле мое участие закончилось. я сделал все, что было в моих силах. Остальное - забота Токио и германских группировок. Но так или иначе, борьба будет проходить без меня. А я думал, что это всего-навсего пластмассы. Важный торговец прессформами. Оракул - то догадался, намекнул мне, а я..."
- Снимите с него рубашку, - раздался голос.
Скорее всего, местный врач. В высшей степени уверенный голос. Мистер Тагоми улыбнулся. Голос - это все.
А может быть, то, что сейчас с ним произошло, и есть ответ? Каким-то таинственным образом организм сам знает, что делать, что настало время бросить работу, хотя бы частично, временно. "Я должен на это согласиться. Что сказал мне Оракул в последний раз? Тогда, когда я обратился к нему в кабинете, где лежали те двое мертвых или умирающих. Гексаграмма шестьдесят один. Внутренняя правда. Свиньи и рыбы наименее разумны из всех животных, их трудно убедить. Таков и я. Книга имела в виду меня. Никогда я не мог до конца понять происходящего: это естественно для подобных созданий. Или именно это и есть внутренняя правда - все то, что со мной произошло? Я подожду и увижу, в чем она состоит.
В этот же вечер, как раз после обеденного приема пищи к камере Френка Финка подошел служащий полиции, отпер дверь и велел ему идти в дежурку и забрать свои пожитки.
Вскоре он стоял перед участком на тротуаре на Керни-стрит среди толпы прохожих, спешащих по своим делам, среди автобусов, сигналящих автомобилей, выкриков рикш. Было холодно. Длинные тени легли перед каждым зданием. Френк Финк какое-то мгновение постоял, а затем стал машинально переходить улицу вместе с другими в зоне перехода.
Он подумал о том, что был арестован безо всякой существенной причины, без какой-либо цели и так же безо всякой причины отпущен.
Ему ничего не объяснили, просто отдали сверток с одеждой, бумажник, часы, очки, личные вещи и вернулись к своим делам. Пожилой пьяница вывел его на улицу.
"Чудо, - подумал он, - это чудо, что меня выпустили. В какой- то мере счастливая случайность. По всем правилам, я уже давно сидел бы на борту самолета, следующего в Германию, на пути к уничтожению".
Он все еще не мог поверить ни тому, что его арестовали, ни тому, что его отпустили. Все это казалось нереальным. Он брел мимо закрытых лавок, переступая через всякий мусор, разносимый ветром.
"Новая жизнь, - подумал он. - Как будто заново родился после того, как побывал в аду, а теперь очутился в другом аду. Кого же мне благодарить? Может быть помолиться? Хотел бы я все это понять, - сказал он себе, шагая вечерним тротуаром, забитым людьми, мимо неоновых реклам, хлопавших дверей баров на Грант-авеню. - Я хотел бы постичь это. Я должен".
Но он знал, что никогда этого не поймет.
"Просто радуйся, - подумал он, - и иди дальше".
Что-то в мозгу подсказало, что нужно возвращаться к Эду, что он должен разыскать эту мастерскую, спуститься в подвал, продолжить дело, работать руками и не думать, не поднимать головы и не пытаться что-либо понять, всецело отдаться работе и сделать уйму вещей.
Он быстро, квартал за кварталом пересек кутавшийся в сумерки город, изо всех сил, как можно быстрее стараясь вернуться к устойчивому, надежному месту, где он был до случившегося, и где все было понятно.
Добравшись, он увидел, что Эд Мак-Карти сидит за верстаком и обедает. Два бутерброда, термос с чаем, банан, несколько штук печенья.
Френк Финк встал на пороге, стараясь отдышаться.
Наконец, Эд услышал его дыхание и повернулся.
- Я было подумал, что ты погиб, - сказал он.
Он прожевал еду, проглотил прожеванное и откусил еще.
Возле верстака стоял включенным небольшой электрокалорифер. Френк подошел к нему и склонился, согревая руки.
- Как я рад, что ты вернулся, - сказал Эд.
Он дважды хлопнул Френка по спине и вернулся к бутербродам. Он не сказал больше ничего. Единственным звуками были гудение вентилятора калорифера и чавканье Эда.
Положив пальто на стул, Френк набрал горсть наполовину завершенных серебряных сегментов и понес их к полировальному станку. Он насадил круг, войлочную шайбу на ось, включил мотор, смазал шерсть полировочным компаундом, надел защитные очки и, усевшись на высокий стул, начал снимать с сегментов, одного за другим, огненную чешую.

Глава 15

Впереди уже была Европа.
"Как быстро, - подумал он. - Мы сделаем посадку на аэродроме Темпельхоф примерно через семь минут. Интересно, чего же я добился?"
Он глядел на то, как быстро приближается земля.
"Теперь очередь за генералом Тадеки. Что он сможет предпринять на Родных Островах? Мы, по крайней мере, сообщили ему эту информацию. Мы сделали то, что могли. Однако, особых причин для оптимизма нет, - подумал он. - Вероятно, японцы ничего не смогут сделать для того, чтобы изменить курс германской внешней политики. В правительстве у власти Геббельс, и скорее всего, это правительство удержится. После того, как оно укрепит свое положение, оно снова вернется к идее "Одуванчика". И еще одна важная часть планеты будет уничтожена вместе со всем населением ради сумасшедших идеалов фанатиков. В сущности можно предположить, что они, фашисты, уничтожат всю планету, оставят на ее поверхности лишь один стерильный пепел. Они на это способны: у них есть водородная бомба. Несомненно, в конце концов, они так и сделают. Их образ мышления ведет к этой "Гибели богов". Возможно, что они даже жаждут этого, активно стремятся к этому фатальному светопредставлению, уничтожению всего на свете. Что же они оставят после себя, этот безумный третий Рейх? Будет ли он причиной конца всей жизни на земле, любого ее проявления, повсюду? И наша планета станет мертвой планетой от наших же собственных рук?"
Он не мог в это поверить.
"Даже если вся жизнь на нашей планете будет уничтожена, то должна же быть где-то еще другая жизнь, о которой мы просто ничего не знаем. Невозможно, чтобы наш мир был единственным. Должны быть и другие миры, нами незамеченными, в д ругой области пространства, либо даже в другом измерении, и мы просто не в состоянии их постичь. Даже если я не смогу доказать этого, даже если это не логично, я верю в это", - сказал он себе.

Предыдущая страница 23 Следующая страница


Человек в высоком замке 24

Громкоговоритель объявил:
- Майнен дамен унд геррен, ахтунг, битте.
"Мы заходим на посадку, - сказал про себя капитан Вегенер, - я совершенно уверен в том, что меня встретят агенты СД. Вопрос только в том - какую из группировок они будут представлять? Поддерживающую Геббельса или Гейдриха? Допуская, что генерал СС Гейдрих еще живой. Пока я на борту этого корабля, его могли окружить и пристрелить. Все происходит так быстро во время переходного периода в тоталитарном обществе. В фашистской Германии быстро составляются пухлые списки лиц, перед которыми прежде большинство трепетало..."
Несколькими минутами позже, когда ракета приземлилась, он встал и двинулся к выходу, держа пальто в руке.
Перед ним и позади него были возбужденные быстрым перелетом пассажиры. "Среди них, - размышлял он, - на этот раз нет молодого художника
нациста, нет Лотца, который изводил меня своим мировоззрением, уместным только для кретинов".
Служащие, облаченные в авиаформу, как заметил Вегенер, такую же как и у самого рейхсмаршала, помогали всем пассажирам спуститься по наклонному трапу на поле аэродрома.
Там, у входа в здание аэровокзала, стояла небольшая группа чернорубашечников.
"За мной?"
Вегенер стал медленно отходить от ракеты.
На балконе здания аэровокзала поджидали встречающие мужчины и женщины, многие из них размахивали руками, что-то кричали, особенно детвора.
Отделившись от остальных, к нему подошел один из чернорубашечников, немигающий блондин с плоским лицом, со знаками различия морской СС, щелкнул каблуками своих сапог выше колена и отдал честь.
- Их битте, мих, цу энтсшульдиген. Зинд зи вихт капитан Рудольф Вегенер, фон дер Абвер?
- Извините, - ответил Вегенер. - Я - Конрад Гольц, представитель АГ Хемикалиен по сбыту медикаментов.
Он попытался пройти мимо.
Двое других чернорубашечников, той же марки, подошли к нему.
Теперь рядом с ним были все трое, так что, хотя он и продолжал все также идти в избранном направлении, он уже находился под их полным и действенным попечением.
У двоих эсесовцев под плащами были спрятаны автоматы.
- Вы - Вогенер, - сказал один из них, когда они все прошли в здание.
Он ничего не ответил.
- У нас здесь автомобиль, - продолжил эсесовец. - Нам велено встретить вашу ракету, связаться с вами и немедленно отвезти к генералу СС Гейдриху, который в настоящее время вместе с Зеппом Дитрихом находится в штабе одной из дивизий СС. В Особенности нас предупредили, чтобы мы не позволили вам подойти к каким-либо лицам из Вермахта или партийного руководства.
"Значит меня не пристрелят, - сказал себе Вегенер. - Рейдрих жив, находится в безопасном месте и пытается усилить свои позиции в борьбе против правительства Геббельса. Может быть, правительство Геббельса всетаки падет".
Его затолкнули в ожидавший их эсесовский штабной лимузин фирмы "Даймлер".
"Отряда флотских эсесовцев, неожиданно ночью сменивших охрану рейхсканцелярии вполне достаточно. Тотчас же все полицейские участки Берлина выплюнут вооруженных людей из СД во всех направлениях - прежде всего, чтобы захватить радиостанцию, отключить электропитание, закрыть Темпельхоф. Грохот тяжелых орудий во тьме на главных улицах. Но какое все это имеет значение. Даже если доктор Геббельс свергнут и операция "Одуванчик" отменена? Они все еще будут существовать эти чернорубашечники, нацистская партия, проекты, если не на востоке, то где-то в другом месте, на Марсе или на Венере. Не удивительно, что мистер Тагоми не смог этого вынести, - подумал он, - ужасной дилеммы нашей жизни. Что бы ни случилось, все будет злом, не имеющим нравных. Для чего же тогда бороться? Зачем выбирать, если все альтернативы одинаковы? Очевидно, мы все-таки будем продолжать в том же духе, как и прежде, изо дня в день. В данный момент мы действуем против операции "Одуванчик". Потом, мы будем бороться за то6 чтобы одолеть полицию. Но мы не можем сделать все сразу, должна быть определенная последовательность, непрекращающийся процесс. Мы сможем воздействовать на исход, только делая выбор перед каждым очередным шагом. Мы можем только надеяться, - подумал он, - и стараться изо всех сил. Гденибудь, в каком-нибудь другом мире, все совершенно иначе. Дело обстоит лучше: есть ясный выбор между добром и злом. А не эта туманная путаница, которая затрудняет возможность выбора, особенно, когда нет соответственного орудия, с помощью которого можно было бы отделить переплетенные между собой составляющие. У нас совсем не идеальный мир, который нам бы нравился, где легко было бы соблюдать моральные принципы, потому что было бы легко распознать нарушение их. Где каждый мир мог бы безо всяких усилий поступать правильно, так как мог бы легко обнаруживать очевидное".
"Даймлер" рванулся вперед.
Капитана Вегенера поместили на заднее сидение, где с каждой стороны были чернорубашечники, держа на коленях автоматы.
"Предположим, что даже сейчас это какая-то хитрость, - думал Вегенер, ощущая, как лимузин на высокой скорости проносится по берлинским улицам, - что меня везут не к генералу СС Гейдриху, находящемуся в штабе одной из дивизий, а везут меня в какую-нибудь их партийных тюрем, где меня изувечат и в конце концов убьют. Но я сделал выбор: я предпочел вернуться в Германию, избрал рискованный путь, связанный с тем, что меня могут схватить до того, как я доберусь до людей Абвера и окажусь под их защитой. Смерть в любое мгновение - вот единственная дорога, открытая для нас в любой точке. И тем не менее, мы выбираем ее, несмотря на смертельную опасность, либо же мы сдаемся и отступаем на нее умышленно".
Он смотрел на проносившиеся мимо берлинские здания.
"Мой родной "фольд", родной народ: мы и я, снова мы вместе".
Обратившись к троим эсесовцам, он сказал:
- Как дела в Германии? Есть что-нибудь свеженькое в политической ситуации? Я не был здесь несколько недель, уехал еще до смерти Бормана.
Естественно, истерические толпы поддерживают маленького доктора, - ответил сидевший справа он него эсесовец. - Именно толпа и вознесла его на пост канцлера. Однако, не очень-то похоже на то, что когда возобладают более трезвомыслящие, они захотят поддерживать ничтожество и демагога, который и держится- то только тем, что разжигает массы своим враньем и заклинаниями.
- Понимаю, - сказал Вегенер.
"Все продолжается, - подумал он, - междоусобица. Вероятно, именно в этом - семена будущего. Они в конце концов пожрут друг друга, оставив остальных здесь и там в этом мире, все еще в живых. Нас достаточно, что бы еще раз отстроиться, надеяться и жить своими немногочисленными, маленькими стремлениями".
В час дня Юлиана Фринк наконец добралась до Шайенна.
в центре города, напротив огромного здания старого паровозного депо она остановилась у табачной лавки и купила две утренних газеты.
Остановив машину у бордюра, она принялась просматривать газеты, пока не нашла наконец-то, что искала:
"Отпуск заканчивается смертельным ранением".
Разыскивается для допроса относительно смертельной раны, нанесенной мужу в роскошном номере отеля "Президент Гарнер" в Денвере, миссис Джо Чинанделла из Канон-Сити, уехавшая по показаниям служащего отеля, немедленно после того, что, должно быть, послужило трагической развязкой супружеской ссоры. В номере были найдены лезвия бритвы, которыми, как на зло, снабжаются постояльцы отеля в виде дополнительно услуги. Ими-то, по всей видимости, и воспользовалась миссис Чинанделла, которую описывают как смуглую, стройную, хорошо одетую женщину в возрасте около тридцати лет, для того, чтобы перерезать горло своему мужу, чье тело было найдено Теодором Феррисом, служащим гостиницы, получасом раньше забравшим сорочки у Чинанделла и, как ему было велено, пришедшим, чтобы вернуть их владельцу выглаженными. Он стал первым свидетелем вызывающий ужас сцены. Как сообщает полиция, в номере отеля найдены следы борьбы, указывающие на то, что окончательным аргументом..."
"Значит он мертв", - подумала Юлиана.
Она сложила газету.
И не только это узнала она - у них не было ее настоящего имени, они не знали, кто она, и вообще ничего о ней.
Теперь уже не такая взволнованная, она поехала дальше, пока не нашла подходящую гостиницу. Здесь она получила номер и занесла туда багаж, вынув его из автомобиля.
"Теперь мне не нужно спешить, - сказала она себе. - Я могу даже подождать до вечера и только тогда пойти к Абендсену. В этом случае мне представиться возможность надеть мое новое платье. В нем просто не полагается показываться днем - такие платья надевают только в сумерки. И я могу спокойно закончить чтение книги".
Она расположилась поудобнее в номере, включила радио, принесла из буфета кофе, взобралась на тщательно застеленную кровать со своим новым, нечитанным, чистеньким экземпляром "Саранчи", купленным в книжном киоске отеля в Денвере.
Не выходя из номера, она дочитала книгу к четверти седьмого. "Интересно, добрался ли до ее конца Джо? В ней так много такого, что
он вряд ли понял, что хотел сказать Абендсен этой книгой? Ничего о своем выдуманном мире. Разве я единственная, кто понимает это? Держу пари, что я права: никто больше не понимает "Саранчу" чем я - они только все воображают, что понимают по-настоящему".
Все еще слегка потрясенная, она уложила книгу в саквояж, надела пальто, вышла из мотеля, чтобы где-нибудь пообедать.
Воздух был очень чист, а вывести и рекламы Шайенна как-то поособенному волновали ее.
Перед входом в один из баров ссорились две хорошенькие черноглазые проститутки-индианки.
Юлиана остановилась посмотреть.
Тучи автомобилей, огромных, сверкающих, проносились мимо нее по улицам, все окружающее дышало атмосферой праздности, ожидания чего-то, глядело в будущее куда охотнее, чем в прошлое, с его затхлостью и запустением, с его обносками и выброшенным старьем.
В дорогом французском ресторане - где служащий в белом кителе заводил на стоянке автомобили клиентов, и на каждом столе стояла зажженная свеча в большом бокале для вина, а масло подавалось не кубиками, а набитое в круглые белые фарфоровые масленки - она с нескрываемым наслаждением пообедала, а затем, имея еще массу свободного времени, медленно прогулялась к своему отелю.
Банкнот рейхсбанка у нее почти уже не осталось, но она не придала этому значения.
Это мало ее заботило.
"Он поведал нам о нашем собственном мире", - подумала она.
Она отперла дверь своего номера.
"Об этом самом мире, который сейчас вокруг нас".
В номере она снова включила радио.
"Он хочет, чтобы мы увидели его таким, каким он является на самом деле. Я вижу его, и с каждым мгновением многие другие начинают прозревать и видеть его".
Вынув из коробки голубое итальянское платье, она тщательно разложила его на кровати.
Оно ничуть не было испорчено.
Все, что нужно было сделать - это самое большее, хорошенько пройтись щеткой, чтобы убрать приставшие ворсинки.
Но когда она открыла другие пакеты, то обнаружила, что не привезла из Денвера ни одного из своих шикарных полубюстгальтеров.
- Ну и черт с ними, - сказал она.
Она погрузилась в кресло и закурила сигарету.
Может быть, она сможет надеть его с обычным лифчиком?
Она сбросила кофту и юбку и попробовала надеть платье.
Но бретельки от лифчика были видны, и к тому же торчали его верхние края, поэтому она отбросила эту мысль.
"А может быть, - подумала она, - пойти вообще без лифчика?"
Такого с ней не было уже много лет.
Это напомнило ей былые дни в старших классах школы, когда у нее были очень маленькие груди. Это даже очень беспокоило ее тогда.
Но потом, по мере взросления и занятий дзю-до, размер груди дошел у нее до тридцатого номера.
Тем не менее, она попробовала надеть платье без бюстгальтера, встав на стул в ванной, чтобы видеть себя в зеркале аптечки.
Платье сидело на ней потрясающе, но, боже милостивый, слишком рискованно было его так носить.
Стоило ей только пригнуться, чтобы вынуть сигарету или отважиться на то, чтобы выпить - и могла случиться беда.
Булавка!
Она могла бы надеть платье без лифчика, собрав переднюю часть булавкой.
Вывалив содержимое своей коробки с украшениями на кровать, она стала раскладывать броши и сувениры, которыми она владела долгие годы.
Некоторые подарил ей Френк, некоторые - другие мужчины еще до замужества.
Среди них была и одна, которую купил ей Джо в Денвере.
Да, небольшая серебряная булавка в виде лошадиной головы, из Мексики.
Вполне подойдет.
Она нашла и нужное место, где следовало заколоть, так что в конце концов она все-таки сможет надеть это платье.
"Я сейчас рада чему угодно", - подумала она.
Произошло так много плохого, так мало осталось от прежних замечательных планов и надежд.
Она энергично расчесала волосы, так что они начали потрескивать и блестеть, и ей осталось только выбрать туфли и серьги.
Затем она надела пальто, взяла с собой новую кожаную сумочку ручной работы и вышла из номера.
Вместо того, чтобы самой ехать на своем старом "студебеккере", она попросила хозяина мотеля вызвать по телефону такси.
Пока она ждала в вестибюле мотеля, ей неожиданно пришла в голову мысль позвонить Френку.
Почему ей это стукнуло в голову, она так и не могла понять, но идея застряла в голове.
А почему бы и нет?
Она могла бы и не платить за разговор.
Он был бы настолько рад и ошеломлен тем, что слышит ее, что сам с удовольствием заплатил бы.
Стоя у стойки администратора в вестибюле, она держала трубку, приложив ее к уху и с восторгом прислушиваясь, как телефонистки международных станций переговаривались между собой, стараясь установить для нее связь.
Она слышала, как далекая отсюда телефонистка из Сан-Франциско звонит в справочную относительно номера, затем много треска и щелчков в трубке и наконец долгие гудки.
Такси могло показаться в любой момент, но ему пришлось бы обождать, таксисты к этому привыкли.
- Ваш абонент не отвечает, - наконец сказала ей телефонистка в Шайенне. - Мы повторим вызов через некоторое время позже и...
- Не нужно.
Юлиана покачала головой.
Ведь это был всего лишь мимолетный каприз.
- Меня здесь не будет. Спасибо.
Она положила трубку - хозяин мотеля стоял неподалеку и следил за тем, чтобы по ошибке плата за разговор не была перечислена на его счет - и быстро вышла из мотеля на холодную, темную улицу, остановилась там и стала ждать.
К бордюру подрулил сверкающий новый автомобиль и остановился. Дверь кабины открылась, и водитель выскочил на тротуар, спеша к ней.
Через мгновение она уже упивалась роскошью заднего сиденья такси, направляясь через центр к дому Абендсена.
Во всех окнах дома Абендсена горел свет. Оттуда доносились музыка и голоса.
Это был одноэтажный оштукатуренный дом с довольно приличным садом из вьющихся роз и живой изгородью.
Идя по дорожке, она подумала: "А смогу ли я попасть туда?"
Неужели это и есть Высокий Замок? А какие слухи и сплетни?
Дом вполне обыкновенный, в хорошем состоянии, сад ухожен.
На длинной асфальтовой дорожке стоял даже детский трехколесный велосипед.
А может быть это совсем не тот Абендсен?
Она нашла адрес в телефонной книге Шайенна, и телефон совпадал с номером телефона, по которому она звонила вчера вечером из Грили.
Она взошла на крыльцо, огороженное литым ажурным узором железных решеток, и нажала кнопку звонка.
Через полуоткрытую дверь была видна гостиная, довольно много стоявших там людей, поднимавшиеся жалюзи на окнах, фортепиано, камин, книжные шкафы.
"Отличная обстановка", - подумала она.
Люди собрались на вечеринку?
Но одеты они были не для этого.
Взъерошенный мальчик лет тринадцати, одетый в тенниску и джинсы, широко распахнул дверь.
- Да?
- Это дом мистера Абендсена? - спросила она. - Он сейчас занят?
Обращаясь к кому-то в доме позади него мальчик крикнул:
- Мам, она хочет видеть папу.
Рядом с мальчиком возникла женщина с каштановыми волосами, лет тридцати пяти, с решительными, немигающими серыми глазами и улыбкой настолько уверенной и безжалостной, что Юлиана сразу же поняла, что перед ней Каролина Абендсен.
- Это я звонила вам вчера вечером, - сказала Юлиана.
- О, да, конечно.
Улыбка ее стала еще шире.
У нее были отличные белые ровные зубы. юлиана решила, что она ирландка.
Только ирландская кровь могла придать такую женственность этой челюсти.
- Позвольте взять вашу сумочку и шубу. Вам очень повезло: здесь у нас несколько друзей. Какое прелестное платье! Из дома моделей Керубини, не так ли?
Она провела Юлиану через гостиную в спальню, где сложила вещи Юлианы вместе с другими на кровати.
- Муж где-то здесь. Ищите высокого мужчину в очках, пьющего, как было принято в старину.
Из глаз ее полился вдруг полный понимания свет, губы изогнулись.
"Мы так хорошо понимаем друг друга, - поняла Юлиана. - Разве это не удивительно?"
- Я проделала долгий путь, - сказала она.
- Да, я понимаю. Сейчас я сама поищу его.
Каролина Абендсен снова провела ее в гостиную и подвела к группе мужчин.
- Дорогой, - позвала она, - подойди сюда. Это одна из твоих читательниц, которой не терпится сказать тебе несколько слов.
Одни из мужчин отделился от группы и подошел к Юлиане, держа в руке бокал.
Юлиана увидела чрезвычайно высокого мужчину с черными курчавыми волосами.
Кожа его была смуглой, а глаза казались пурпурными или коричневыми, еле отличавшимися по цвету от стекол очков, за которыми скрывались.
На нем был дорогой, сшитый на заказ костюм из натуральной ткани, скорее всего из английской шерсти.
Костюм, нигде не морщась, еще больше увеличивал ширину его дюжих плеч.
За всю свою жизнь она еще ни разу не видела такого костюма.
Она чувствовала, что не может не смотреть на него.
- Миссис Фринк, - сказала Каролина, - целый день ехала из Канон-Сити, Колорадо, только для того, чтобы поговорить с тобой о "Саранче".
- Я думала, что вы живете в крепости, - сказала Юлиана.
Пригнувшись, чтобы лучше разглядеть ее, Готорн Абендсен задумчиво улыбнулся.
- Да, мы жили в крепости, но вам приходилось подниматься к себе на лифте, и у меня возник навязчивый страх. Я был изрядно пьян, когда почувствовал этот страх, но, насколько я помню сам судя по рассказам других, я отказался ступить в него потому, что мне показалось, что трос лифта поднимает сам Иисус Христос, ну и всех нас заодно. И поэтому я решил не заходить в лифт.
Она ничего не поняла, но Каролина ей объяснила:

Предыдущая страница 24 Следующая страница


25 Филип Кинред Дик

- Готорн говорил, насколько я его понимаю, что как только он в конце концов встретится с Христом, он сядет: стоять он не собирается. А в лифте сесть было не на что.
"Это из церковного гимна", - вспомнила Юлиана.
- Значит, вы бросили Высокий Замок и переехали назад в город, - сказала она.
- Я бы хотел налить вам чего-нибудь.
- Пожалуйста, - сказала она. - Только чего-нибудь нынешнего, не древнего.
Она уже мельком увидела буфет с несколькими бутылками виски, все высшего качества, рюмками, льдом, миксером, настойками, ликерами и апельсиновым соком.
Она шагнула к нему, Абендсен не сопровождал.
- Чистого "Хорнера" со льдом, - сказала она. - Мне всегда нравился этот сорт. Вы знакомы с оракулом?
- Нет, - сказал Готорн, готовя выпивку.
Она удивленно уточнила:
- С книгой перемен?
- Нет, - повторил он.
Он передал ей бокал.
- Не дразни ее, - сказала Каролина Абендсен.
- Я прочла вашу книгу, - сказала Юлиана. - В сущности, я дочитала ее сегодня вечером. Каким образом вы узнали обо всем этом другом мире, о котором вы написали?
Он ничего не сказал.
Он потер суставом пальца верхнюю губу, хмуро глядя куда-то за ее спиной.
- Вы пользовались Оракулом? - спросила она.
Готорн взглянул на Юлиану.
- Я не хочу, чтобы вы дурачились или отшучивались, - сказала Юлиана. - Скажите мне прямо, не пытаясь изображать что-нибудь остроумное.
Покусывая губу, Готорн уставился на пол. Обняв себя руками, он покачивался на каблуках взад-вперед.
Остальные, собравшиеся в комнате, притихли.
Юлиана заметила, что и манеры их изменились.
Теперь они уже не казались такими беззаботными, после того, как она сказала эти слова, но она не постаралась ни смягчить их, ни взять назад.
Она не притворялась.
Это было слишком важно.
Она проделала такой длинный путь и так много сделала, что теперь могла требовать от него правду и только правду.
Он уже не был вежливым, не был радушным хозяином.
Юлиана заметила краем глаза, что и у Каролины было выражение едва сдерживаемого раздражения.
Она плотно сжала губы и больше не улыбалась.
- Вашей книге, - сказала Юлиана, - вы показали, что существует выход. Разве вы не это имели в виду?
- Выход? - иронически повторил он.
- Вы очень много сделали для меня, - продолжала Юлиана. - Теперь я понимаю, что не нужно чего-либо бояться, жаждать тоже нечего, как и ненавидеть, и избегать, и преследовать.
Он взглянул ей в лицо, вертя в руках бокал, и, казалось, изучал ее.
- Мне кажется, что многое в этом мире стоит свеч.
- Я понимаю, то что происходит у вас в голове, - сказала Юлиана.
Для нее это было старое, привычное выражение лица мужчины, но здесь оно нисколько не смущало ее.
Она больше не видела себя такой, какой была прежде.
- В деле, заведенном на вас в гестапо, говорится, что вас привлекают женщины, подобные мне.
Абендсен не изменил выражения лица и сказал:
- Гестапо не существует с 1947 года.
- Тогда значит СД или чего-то в этом роде.
- Объясните, пожалуйста, - резко сказала Каролина.
- Обязательно, - ответила Юлиана. - Я до самого Денвера ехала с одним из них. Они со временем собираются показаться и здесь. Вам следует переехать в такое место, где они не смогут вас найти, а не держать дом открытым, как сейчас, позволяя всем, кому заблагорассудится, входить сюда - ну хотя бы так, как я. Следующий, кто сюда доберется - ведь не всегда найдется кто-то, вроде меня, чтобы остановить его - сможет...
- Вы сказали "следующий", - проговорил Абендсен после небольшой паузы.
- А что же случилось с тем, кто ехал вместе с вами до Денвера? Почему он здесь не показался?
- Я перерезала ему горло, - ответила она.
- Это уже что-то, - сказал Готорн. Чтобы такое сказала девушка, которую я никогда в жизни раньше не видел...
- Вы мне не верите?
Он кивнул.
- Конечно, верю.
Он улыбнулся ей насмешливо, очень слабо, даже нежно.
По-видимому, ему и в голову не пришло ей не поверить.
- Спасибо, - сказал он.
- Пожалуйста, спрячьтесь от них, - сказала она.
- Что ж, - ответил он, - как вам известно, мы уже пробовали. Вы могли прочесть об этом на обложке книги - все об арсенале и проволоке под напряжением. Вы велели напечатать это, чтобы создалось впечатление, что мы до сих пор предпринимаем все меры предосторожности.
Голос его звучал устало и сухо.
- Ты мог бы хоть носить при себе оружие, - сказала жена. - Я уверена, что когда-нибудь, кто-то, кого ты пригласишь и с кем ты будешь разговаривать, пристрелит тебя. Какой-нибудь фашистский профессионал отплатит тебе, а ты будешь все так же рассуждать на темы морали. Я это чувствую.
- Они доберутся, - сказал Готорн, - если захотят, независимо от того, будет ли проволока под напряжением и Высокий Замок или нет.
"Вот какой у вас фатализм, - подумала Юлиана, - такая покорность перед опасностью своего уничтожения. Вы об этом знаете точно так же, как знаете о мире из вашей книги".
Вслух же она сказала:
- Вашу книгу написал оракул. Не так ли?
- Вы хотите услышать правду? - спросил Готорн.
- Да, хочу и имею на это право, - ответила она, - за все то, что я сделала. Разве не так? Вы же знаете, что это так.
- Оракул, - сказал Абендсен, - спал мертвым сном все то время, пока я писал эту книгу, мертвым сном в углу кабинета.
В глазах его не было и следов веселости, напротив, лицо его еще больше вытянулось, стало еще более угрюмым, чем прежде.
- Скажи ей, вмешалась в разговор Каролина, что она права. Она имеет право на это, за то, что совершила ради тебя.
Обращаясь к Юлиане, она сказала:
- Тогда я скажу вам, миссис Фринк. Готорн сделал выбор возможностей один за другим, перебрал тысячи вариантов с помощью строчек. Исторический период. Темы, характеры, сюжет. Это отняло у него годы. Готорн даже спросил у Оракула, какого рода успех его ожидает. Оракул ответил, что будет очень большой успех: первый настоящий успех за всю его карьеру. Так что вы правы. Вы, должно быть, и сами воспользовались Оракулом для того, чтобы узнать это.
- Меня удивляет, зачем это Оракулу понадобилось написать роман, - сказала Юлиана. - Спрашивали ли вы у него об этом? И почету именно роман о том, что германцы и японцы проиграли войну? Почему именно эту историю, а не какую-нибудь иную. Что это - то, что он не может сказать непосредственно, как говорил всегда прежде? Или это должно быть что-то другое, как вы думаете?
Ни Готорн, ни Каролина не проронили ни слова, слушая ее тираду.
Наконец, Готорн сказал:
- Он и я давным-давно пришли к соглашению относительно своих прерогатив. Если я спрошу у него, почему он написал "Саранчу", я полажу с ним, возвратив ему свою долю. Вопрос подразумевает то, что я ничего не сделал, если не считать того, что печатал на машинке, а это будет с одной стороны неверно, а с другой - нескромно.
- Я сама спрошу у него, - сказала Каролина, - если ты не возражаешь.
- Разве это твой вопрос, чтобы спрашивать? - сказал Готорн, - Пусть уж лучше спросит она.
Обернувшись к Юлиане, он сказал:
- У вас какой-то сверхъестественный ум. Вы об этом знаете?
- Где ваш Оракул? - спросила Юлиана. - Мой остался в автомобиле в отеле. Я возьму ваш, если позволите, если же нет, то вернусь за своим.
Готорн вышел из гостиной и через несколько минут вернулся с двумя томами в черном переплете.
- Я не пользуюсь тысячелистником, - сказала Юлиана. - Мне не удается сохранить полную связку, я все время теряю стебельки.
Юлиана чела на кофейный столик в углу гостиной.
- Мне нужна бумага, чтобы записывать вопросы и карандаш.
Все подошли к ним поближе и образовали что-то вроде кольца вокруг нее и Абендсена, наблюдая за ними и прислушиваясь.
- Вы можете задавать вопросы вслух, - сказал Готорн. - У нас здесь нет друг от друга секретов.
- Оракул, - спросила Юлиана, - зачем ты написал "Саранча садится тучей?" О чем мы должны были узнать?
- У вас приводящий в замешательство, суеверный способ изложения своего вопроса, - сказал Готорн.
Он присел, чтобы лучше видеть, как падают монеты.
- Давайте, сказал он.
Он передал ей три старинные китайские монеты с отверстиями в центре.
- Обычно я пользуюсь этими монетами.
Она начала бросать монеты.
Чувствовала она себя спокойной и свободной.
Он записывал выпадающие строчки.
Когда она шесть раз бросила монеты, она взглянула на его записи и сказала:
- Вы знаете, какая получится гексаграмма? Не пользуясь картой.
- Да, ответил Готорн.
- Чанг Фе, - сказала Юлиана. - Внутренняя правда. Я знаю это, не заглядывая в карту, как и вы, и я знаю, что она означает.
Подняв голову, Готорн пристально посмотрел на нее.
У него было почти дикое выражение лица.
- Она означает, что все, о чем сказано в моей книге - правда?
- Да, - ответила она.
- Что Германия и Япония потерпели поражение? - спросил он.
- Да, - ответила она.
Тогда Готорн захлопнул оба тома и выпрямился.
Долгое время он молчал.
- Даже вы не сможете смело посмотреть в лицо правде, - сказала Юлиана.
Он какое-то время размышлял над ее словами. Взгляд его стал совершенно пустым, и Юлиана заметила это. Она поняла, что он смотрит внутрь, поглощен собой. Затем его взор снова прояснился, и он, хмыкнул, сказал:
- Я ни в чем не уверен.
- Верьте, - сказала Юлиана.
Он мотнул головой. - Не можете? - спросила она. - Вы уверены в этом?
- Хотите, чтобы я поставил автограф на вашем экземпляре?
Он встал.
Она тоже поднялась.
- Думаю, мне пора уходить, - сказала она. - Большое спасибо. Извините, что я испортила вам вечер. С вашей стороны было так любезно принять меня.
Пройдя мимо него и Каролины, она направилась сквозь кордон из гостей к двери в спальню, где были ее шуба и сумочка.
Когда она надевала на себя шубу, рядом с ней оказался Готорн.
- Вы знаете, кто вы?
Он повернулся к Каролине, стоявшей рядом с ним.
- Это девушка просто какой-то демон, маленький дух из преисподней, который...
Он поднял руку и потер ею бровь, приподняв очки, чтобы сделать это.
- ... который без устали рыщет по лику Земли.
Он водрузил очки на место.
- Она совершает инстинктивные поступки, просто выражая этим, что существует. У нее и в мыслях не было показаться здесь или причинить кому-то вред. Это просто так получилось у нее, как случается для вас погода. Я рад, что она пришла, и ничуть не жалею, что узнал об этом, об откровении, которое помогла ей постичь книга. Она не знала, что ей предстоит здесь сделать и что обнаружить. Я думаю, что всем нам в чем-то повезло. Так что не будем на нее сердиться. Ну как, о'кей?
- Она несет в себе чудовищный дух разрушения, - сказала Каролина.
- Такова реальность, - сказал Готорн.
Он протянул Юлиане руку.
- Спокойной ночи, - сказала она. - Слушайте свою жену, по крайней мере не расставайтесь с каким-нибудь оружием.
- Нет, - сказал он. - Я решил так давным-давно. Я не хочу, чтобы это меня беспокоило. Я могу положиться на Оракула и сейчас, и потом, если меня будут тревожить страхи, особенно ночью. Положение не так уж и скверно.
Он слегка улыбнулся.
- Фактически, меня беспокоит сейчас больше всего то, что пока мы здесь беседуем, я точно знаю, что все эти бездельники, которые околачивались возле нас и прислушивались к каждому нашему слову, вылакают все спиртное в доме.
Повернувшись, он большими шагами направился к буфету, чтобы бросить в свой бокал свежий кусочек льда.
- Куда же вы теперь собираетесь направиться? - спросила Каролина.
- Не знаю.
Эта проблема мало тревожила ее.
"Я должно быть очень похожа на него, - подумала Юлиана. - Не позволяю себе беспокоиться о некоторых вещах, какими бы серьезными они не казались".
- Возможно, я вернусь к своему мужу, Френку. Я пыталась созвониться с ним сегодня вечером. Возможно, я попробую еще раз. В зависимости от настроения и самочувствия.
- Несмотря на то, что вы для нас сделали, либо то, что вы сказали, что сделали...
- Вы хотите, чтобы я больше никогда не появлялась в вашем доме? - сказала Юлиана.
- Если вы спасли жизнь Готорна, то это ужасно с моей стороны, но я настолько внутренне разбита, что не могу постичь того, что вы сказали, и что ответил Готорн.
- Как странно, - сказала Юлиана. - Я бы никогда не подумала, что правда может так сильно вас рассердить.
"Правда, - подумала она, - такая же ужасная, как смерть. Но откопать ее гораздо труднее. Мне повезло".
- Я думала, что вам будет также приятно, как мне. - Это недоразумение, не так ли? Она улыбнулась. После некоторого молчания миссис Абендсен тоже удалось улыбнуться.
- Что ж, в любом случае, спокойной ночи.
Миг - и Юлиана вышла на дорожку, прошла освещенные пятна окон гостиной и окунулась во мрак, лежавший перед домом на неосвещенном тротуаре.
Она шла, не оглядываясь на Абендсена, и искала взглядом какой-нибудь кэб или такси, что-нибудь движущееся, яркое и живое, на чем она могла бы вернуться в мотель.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Филип Кинред Дик - Биография

Филип Кинред Дик

На основную страницу

Биография

Филип К. Дик прожил большую часть своей жизни в Калифорнии. Он родился в 1928 году в Чикаго. За свою карьеру он написал 36 романов и пять рассказов за период с 1952 по 1982 год, в 1982-ом он умер в Санта-Ана, Калифорния.

Как показали его работы, Дик обладал сложным разумом. В то время, как его романы часто демонстрировали видение будущего, многие аспекты его жизни могут быть увидены через его работы. A "Scanner Darkly" был посвящен многим из его друзей, которые умерли от или пострадали от наркотической зависимости (как и он сам). Повествование от первого лица "Radio Free Albemuth" было написано от перспективы молодого фантаста по имени Филип, который жил в Беркли. Романы из трилогии "the Valis" продолжают размывать границу между фантастикой и и перекрученной реальностью Филипа Дика. Эмоциональное состояни Дика подверглось многим изменениям за время его жизни.. Смерть его сестры-близнеца через 41 день после рождения - одна из многих травм, с которыми столкнулся Дик. Он был неудачно женат несколько раз, пристрастился к наркотикам. Периоды плодотворной работы часто переходи в глубокие застои. В течении 50-х Филип Дик начал делать себе имя в мире научной фантастики. Он писал рассказы для фантастических журналов и разрабатывал свой собственный уникальный стиль, который отличался от стиля других фантастов того времени. Его первый роман был опубликован в 1954 и назывался "Solar Lottery". 50-ые и ранние 60-ые били очень продуктивным периодом Филипа Дика. Он завоевал высшую награду в мире научной фантастики в 1962-м за роман "The Man in the High Castle". 1970-е произвели на свет некотороые из лучших работ Дика и он продолжал становиться хорошо известным для коммьюнити научной фантастики. Такие книги, как "Do Androids Dream of Electric Sheep и Flow My Tears The Policeman Said" ,были написаны в этот период (конец 60-х - начало 70-х). Глубокий опыт, к которому обращается Дик становится поворотом в его карьере и эмоциональной стабильности. Это событием, которое он описывает в трилогии the "Valis Trilogy" являются серии контактов, о котороых заявлял Филип Дик, с неземными силами. Эти контакты не оставляют Дика в размышлениях вплоть до его смерти в 1982 году.


Оглавление

    • Глава I (Страница 1)
    • Глава 2 (Страница 1)
  • (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 9)
    • Глава 8 (Страница 11)
    • Глава 9 (Страница 12)
    • Глава 10 (Страница 14)
    • Глава 11 (Страница 15)
    • Глава 12 (Страница 17)
    • Глава 13 (Страница 19)
    • Глава 14 (Страница 21)
    • Глава 15 (Страница 23)


Филип Кинред Дик

Человек в высоком замке

 Читать книгу

Аннотация

«Человек в высоком замке» — книга, что принесла Филипу Дику премию «Хьюго» 1963 г. Много это или мало? Пожалуй, в случае Дика — мало. Потому что невозможно ни описать, ни объяснить мир этого романа. Мир, смешавший в себе законы «альтернативной истории» и классической антиутопии, традиции постмодернистской прозы — и классической «сайенс-фикшн». Этот мир захватывает читателя — и ведет его через ад. Через ад, чьему темному обаянию противостоять невозможно...

Создание книги: Major (Major14@web.de)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel