Филип Кинред Дик - Бегущий по лезвию бритвы

1 Филип Кинред Дик

Посвящается МАРЕН АУГУСТЕ БЕРГРУД 10 августа 1923 г. - 14 июля 1967 г.

Давно уже он в землю лег,
А все мне чудится: гуляет
Он в этих рощах, - на лужок,
Промокший от росы, ступает,
И распустившийся цветок
С ужимкой важной обоняет,
И слышит звонкий мой рожок…
Йейтс

Окленд

ЧЕРЕПАХА, КОТОРУЮ МОРЕПЛАВАТЕЛЬ ДЖЕЙМС КУК ПОДАРИЛ КОРОЛЮ ТОНГА В 1777 ГОДУ, УМЕРЛА ВЧЕРА В ВОЗРАСТЕ ОКОЛО 200 ЛЕТ.
ЧЕРЕПАХА, КОТОРОЙ БЫЛО ДАНО ИМЯ ТУИМАЛИЛА, УМЕРЛА ВО ДВОРЕ КОРОЛЕВСКОГО ДВОРЦА В СТОЛИЦЕ ТОНГА НУКУАЛОФА.
ЖИТЕЛИ ТОНГА ОТНОСИЛИСЬ К ЧЕРЕПАХЕ С ТАКИМ ЖЕ ПОЧТЕНИЕМ, КАК К ВЛАСТИТЕЛЮ. СПЕЦИАЛЬНО ПРИСТАВЛЕННЫЕ СМОТРИТЕЛИ КРУГЛОСУТОЧНО СЛЕДИЛИ ЗА ЧЕРЕПАХОЙ. НЕСКОЛЬКО ЛЕТ ТОМУ НАЗАД ЖИВОТНОЕ ОСЛЕПЛО, ОКАЗАВШИСЬ В ГОРЯЩЕМ КУСТАРНИКЕ.
РАДИО ТОНГА СООБЩИЛО, ЧТО ПАНЦИРЬ ТУИМАЛИЛА БУДЕТ ПЕРЕДАН МУЗЕЮ ОКЛЕНДА В НОВОЙ ЗЕЛАНДИИ.
Рейтер, 1966

Глава 1

Модулятор настроения, стоявший возле кровати, легко зажужжал и включил автосигнализатор, который разбудил Рика Декарда слабым, приятным электроимпульсом. Немного удивленный, - он неизменно удивлялся внезапному состоянию бодрствования, которому не предшествовали полусонные зевки, - Рик, в цветастой пижаме, поднялся со своей кровати и потянулся. Айрен, жена Рика, тут же открыла серые невеселые глаза, моргнула и закрыла их вновь.
- Ты очень слабо устанавливаешь свой «Пенфилд», - подсказал Рик - Давай я подрегулирую его, ты быстро проснешься и…
- Убери свои руки с регулятора. - Голос ее прозвучал резко и зло. - Я не намерена просыпаться.
Рик присел на краешек кровати, наклонился к жене и спокойно объяснил:
- Если выставишь регулятор импульса на более высокий уровень, ты будешь просыпаться в хорошем настроении, вот и все. На уровне "С" регулятор приведет тебя в состояние бодрствования так же быстро, как меня.
Рик дружелюбно - его собственный регулятор был выставлен на уровень "Д" - погладил обнаженные бледные плечи жены.
- Убери свои грубые лапы, коп, - прошипела Айрен.
- Я не коп, - возразил Рик, чувствуя мгновенное раздражение: он оказался не готов к ее резкому ответу.
- Ты еще хуже, - уточнила жена, не открывая глаз. - Ты - убийца, которого наняли копы для грязной работы.
- Грязная работа - убивать людей, а я никогда… - Раздражение усилилось и переросло в откровенную неприязнь к Айрен.
- Людей - нет, - согласилась женщина, - только несчастных анди.
- Надо отметить, ты без колебаний тратила премиальные, которые я получал за анди, на любую ненужную вещь, привлекшую твое внимание… - Рик поднялся, прошелся по комнате раз-другой и остановился рядом с корпусом модулятора настроения. - Вместо того чтобы накопить достаточную сумму, - Рик вздохнул, - купить настоящую овцу и заменить электрический муляж, что стоит наверху. Иметь поддельное животное! И это при моих-то заработках за последние несколько лет!
Он застыл в нерешительности перед корпусом модулятора, раздумывая, набрать ли ему код таламического депрессанта (чтобы устранить внезапную ярость) или таламического стимулятора (чтобы возбудиться и выиграть спор).
- Если ты наберешь код усиления злости, - сказала Айрен, открыв глаза и внимательно наблюдая за мужем, - то я тут же последую твоему примеру. Я установлю модулятор на максимум и устрою тебе такую взбучку, что все наши предыдущие скандалы покажутся детской игрой. Набирай-набирай, а тогда посмотрим, чего я стою. - Она резво соскочила с кровати, встала возле своего модулятора и впилась глазами в Рика, внимательно наблюдая за его действиями. - Он вздохнул, обезоруженный ее угрозой.
- Я наберу код, записанный в моем графике на сегодня.
Решив свериться с графиком, он прочитал в нем:
«Третье января 1992 года: деловое, профессиональное отношение к работе».
- Если я последую своему графику, - осторожно предложил Рик, - ты согласишься набрать код своего?
Предусмотрительно не связывая себя обязательством, он ждал, согласится ли жена с его предложением.
- Мой график на сегодня - шестичасовая депрессия с уклоном в самобичевание, - ответила она.
- Что? Зачем ты планируешь такие дни? - (Депрессии подрывали основу идеи моделирования настроения.) - Никогда бы не предположил, что ты станешь использовать модулятор, чтобы впасть в подобное состояние.
- Однажды вечером я сидела здесь, дома, - объяснила Айрен, - и, как положено, подключилась к Бастеру Френдли и Его Приятелям в том момент, когда он говорил о каком-то очень важном сообщении, которым всех нас собирался удивить.., и тут в передачу всунули ужасную рекламную заставку, из тех, которые я ненавижу, ну.., ты знаешь, эта реклама - «НАСТОЯЩИЕ СВИНЦОВЫЕ ГУЛЬФИКИ - ТОЛЬКО У МАУНТИБЭНК»!" Поэтому на секунду и отключила звук… И услышала.., здание, наше здание. Я услышала… - Она взмахнула руками.
- Пустоту квартир, - подсказал Рик. Временами он тоже слышал пустоту, слышал даже тогда, когда несомненно спал. До сих пор, до сего года и дня, даже наполовину заселенное здание, пригодное к эксплуатации, котировалось очень высоко по вновь возникшим меркам плотности населения; несомненно, что в районах, до войны называвшихся пригородами, вы могли наткнуться на совершенно пустое здание.., во всяком случае, Рик слышал о таких домах. Конечно, он получал информацию из вторых рук, но, как и большинство людей, не стремился проверить ее или уточнить.
- В тот момент, - продолжала Айрен, - когда раздался щелчок выключившегося телевизора, на модуляторе стоял код 3§2. Я воспринимала пустоту разумом, но ничего не почувствовала. Моей первой реакцией было чувство благодарности и признательности за то, что мы можем пользоваться модулятором «Пенфилда». Неожиданно мне стало понятно, что это противоестественно и гадко - ощущать отсутствие жизни, и не только в нашем здании, но повсюду, ощущать, но делать вид, что ничего не происходит… Ты понимаешь? Надеюсь, не понимаешь. Того короткого ощущения оказалось достаточно, чтобы посчитать его признаком психического заболевания, которое называется «отсутствие адекватного эффекта». И тогда я оставила звук ТВ выключенным, подсела к модулятору настроения и стала экспериментировать. В конечном итоге я набрала код безысходности. - Ее смуглое дерзкое лицо выражало удовлетворение, будто она добилась очень ценного результата. - И тогда я вписала новый код в свой график дважды в месяц. Думаю, мое решение обоснованно, а шести часов достаточно, чтобы прочувствовать безнадежность всего происходящего, безнадежность нашего существования здесь, на Земле, в то время как толковые и энергичные люди давно эмигрировали. Тебе так не кажется?
- Но все же, - запротестовал Рик, - не стремясь набрать иной код, ты подвергаешь себя серьезной опасности остаться в этом состоянии, впасть в глубокую депрессию. Твое отчаяние по поводу происходящего вокруг имеет свойство замыкаться само на себя.
- Я программирую автоматическое переключение на три часа вперед, - спокойно объяснила Айрен, - "А" 481:
«Осознание и осмысление разнообразных перспектив, открывающихся для меня в будущем; новые надежды на…»
- Мне знаком код 481, - перебил он. Рик часто прибегал к помощи данной комбинации цифр - доверял ей и полагался на ее помощь. - Послушай, - предложил Рик, усаживаясь на кровать; осторожно взяв ее за руки, он легко притянул Айрен к себе, надеясь усадить рядом. - Даже с автоматически программируемым переключателем опасно вводить себя в состояние депрессии любого вида. Постарайся забыть то, что ты спланировала, и я тоже изменю свои планы, мы сообща наберем код 104, вместе испытаем удовольствие и радость; потом ты останешься в том же состоянии, а я переключусь на деловое, профессиональное отношение к работе. Если не возражаешь, смотаюсь на крышу, проверю овцу, а затем спокойно отправлюсь на работу, зная, что ты не сидишь здесь, погруженная в раздумье, перед включенным телевизором. - Рик осторожно отпустил ее тонкие пальцы, пересек просторную спальню и вышел в гостиную; там все еще стоял слабый запах последних вечерних сигарет. Он наклонился, чтобы включить телевизор.
Голос Айрен из спальни остановил его:
- Не выношу ТВ до завтрака!
- Набери 888, - подсказал Рик; пока нагревался телевизор. - «Желание смотреть любую телепередачу».
- Я не испытываю потребности набирать хоть что-либо, - сердито откликнулась Айрен.
- Тогда набери самое простое - 3.
- Я не желаю набирать код, стимулирующий кору головного мозга так, чтобы возникла потребность набирать что-то еще! Если я говорю, что не хочу набирать, то не хочу программировать "3" в первую очередь, потому что меня потянет набирать дальше и дальше, а сейчас сама мысль о желании кодировать для меня - самое гадкое побуждение из всех, которые только можно представить; сейчас я хочу лишь одного - продолжать сидеть здесь, на кровати, уставясь в пол. - Голос ее переполняли самые мрачные оттенки уныния, душа застыла, и неподвижным стало тело, будто скованное невидимой, но плотно облегающей оболочкой - тяжелой и инертной.
Рик все же включил ТВ; грохочущий из динамика голос Бастера Френдли заполнил комнату:
- ..Стоп, друзья! Самое время для короткого прогноза погоды на сегодня. Со спутника «Мангуст» нам передали, что осадки будут особенно ощутимы около полудня, а потом слегка утихнут, так что если кто из вас, отважные друзья, намыливался выйти прогуляться…
Из спальни, шурша полами длинного халата, вышла Айрен, выключила телевизор и растерянно посмотрела на Рика:
- О'кей, сдаюсь. Я согласна набрать любой код, какой скажешь: «Исступленный порыв вожделения» и «Состояние экстатического сексуального блаженства»… Сейчас мне настолько погано, что я выдержу даже… Да будь оно все проклято! Какая, в сущности, разница?
- Я наберу нам обоим, - кивнул Рик и, осторожно подталкивая в спину, отвел жену обратно в спальню. Остановившись возле корпуса модулятора Айрен, он набрал 594 - «Удовольствие от признания превосходства здравомыслия мужа в любых жизненных ситуациях». На своем модуляторе он выставил: «Творческий и нестандартный подход к работе», хотя едва ли нуждался в дополнительной стимуляции - серьезное отношение к работе не просто вошло у него в привычку, а было почти врожденным качеством. Он мог не прибегать к услугам «Пенфилда», искусственно стимулируя мозг.

* * *

После торопливого завтрака - Рик потратил отведенное на него время, препираясь с женой, - он поднялся, полностью одетый, включая свинцовый гульфик фирмы «Маунтибэнк», модель «Аякс», чтобы после посещения закрытого выгона, где его электрическая овца щипала траву, сразу же отправиться на работу. Рик Декард встал, попрощался с женой и поднялся на крышу, где животное (в действительности электромеханическое изделие) громко чавкало в порыве удовольствия, стимулированного специальной настройкой, старательно дурача остальных квартиросъемщиков в здании, где обитал Рик.
Конечно же, многие, если не большинство животных, как и овца Рика, состояли из комплекса электронных контуров и схем и являлись высокопрофессиональной подделкой. Но, как было принято, он никогда не совал нос в чужие дела, пытаясь выяснить происхождение соседских любимцев. И соседи, в свою очередь, не допытывались, действительно ли живет или всего-навсего работает его овца? Считалось верхом невоспитанности спросить: «Ваша овца настоящая?» или «Ваша овца чистопородная?». Так же успешно вы могли бы проявить свою бестактность и невоспитанность, поинтересовавшись у добропорядочного гражданина, а не может ли он документально подтвердить, что его зубы, волосы и некоторые внутренние органы настоящие, и не следует ли подвергнуть их дополнительному тестированию.

* * *

Затушевавшие солнце серые облака заполняли все свободное пространство. Утренний воздух, наполненный радиоактивными пылинками, навязчиво щекотал ноздри. Рик непроизвольно фыркал и чихал, чувствуя неотвязный гнилостный запах смерти. Возможно, он подобрал для своих ощущений слишком сильное сравнение, пока пробирался к участку, покрытому дерном, принадлежавшему ему вместе с чрезмерно роскошной квартирой. Наследие Завершающей Мировой Войны вызвало снижение возможностей человека; не выстоявших в борьбе с пылью предали забвению много лет назад. Сегодня пыли, действие которой значительно ослабло, противостояли закалившиеся в борьбе с ней; пыль больше не убивала - она лишь сводила людей с ума и влияла на генетические факторы наследственности. Несмотря на свинцовый гульфик, который носил Рик, пыль, несомненно, проникала внутрь его организма и оседала на коже - изо дня в день и на протяжении всех лет, в течение которых он неизменно отказывался эмигрировать. Небольшими порциями она отдавала ему свою мерзость, оскверняющую плоть. Однако до сих пор ежемесячные медицинские проверки подтверждали, что он регуляр - мужчина, который может иметь потомство, учитывая допустимый уровень толерантности, установленный законом. Конечно же, в любой из последующих месяцев проверка врачей из полиции Сан-Франциско может засвидетельствовать обратное. Из года в год все новые и новые специалы появлялись на этом свете, перерождаясь из регуляров под воздействием всепроникающей пыли. Поговорку, которую безмозглые болтуны нанесли на рекламные щиты, подхватили телевизионщики и чурбаны из правительственных учреждений. Она гласила: «Эмигрируй или дегенерируй! Выбирай: сматывайся или вымирай!»
«Глупо, но очень точно, - подумал Рик, распахивая створки ворот небольшого загона и направляясь к электрической овце. - Но я не могу эмигрировать, - сказал он самому себе. - Из-за работы».
Владелец расположенного рядом пастбища Билл Барбо окликнул Рика; он тоже был одет так, чтобы сначала забежать и проведать животное, а потом, не спускаясь в квартиру, отправиться на работу.
- Моя лошадь беременна, - торжественно объявил Барбо и расплылся в улыбке. - Что вы на это скажете?
Рик внимательно посмотрел на крупного першерона, который стоял рядом с Барбо, тупо уставившись в пространство.
- Что вы на это скажете? - спросил владелец лошади.
- Скажу, что очень скоро у вас будет два першерона, - ответил Рик. Возле его ног лежала овца, неторопливо перемалывая жвачку; ее искусственные глаза внимательно следили за хозяином на случай, если тот захватил с собой плющеный овес. У псевдоовцы Рика был встроенный блок, реагирующий на овес: стоило ей увидеть или почуять запах зерен овса, она торопливо вскакивала на ноги и бросалась к человеку.
- И как же забеременела ваша лошадь? - спросил Рик. - От ветра?
- Я приобрел немного оплодотворенной Калифорнийской плазмы высшего качества, - серьезно ответил Барбо. - Личные контакты в Департаменте животноводства. Неужели вы не помните, как на прошлой неделе сюда приезжал инспектор из Департамента и осматривал Джуди? Они просто трясутся от желания заполучить ее жеребенка, ведь Джуди - бесподобная особь, не имеющая себе равных.
Барбо громко, но ласково похлопал лошадь по шее, Джуди склонила голову к хозяину.
- Вы никогда не думали о том, чтобы продать свою лошадь? - спросил Рик. Он молил бога, прося у того лошадь или любое другое настоящее животное. Ухаживая за муляжом, хозяин подвергался опасности психического расстройства. И все же, с точки зрения положения в обществе, приходилось довольствоваться подделкой, заполнявшей пустоту, вернее, занимавшей место настоящего - живого - предмета роскоши. Поэтому у Рика не оставалось иного выхода, кроме как ежедневно подниматься к овце и: продолжать игру. Даже не заботься он о своей репутации, оставалась жена; а ей, Айрен, далеко не все равно. Очень даже не все равно.
- Это безнравственно - продать лошадь, - ответил Барбо.
- В таком случае продайте жеребенка. Владеть сразу двумя животными куда безнравственней, чем не иметь ни одного.
- Что вы хотите этим сказать? - ошарашенно поинтересовался Барбо. - Многие люди имеют двух питомцев, даже трех и четырех. А у Фреда Уошборна - мой брат работает на его фабрике по выращиванию и переработке водорослей - даже пять животных. Неужели вы не читали заметку во вчерашнем номере «Кроникл» о его утке? Она считается самой крупной и самой тяжелой кряквой Московской породы на всем Западном побережье. - Глаза Барбо заблестели так, будто увидели прямо перед собой утку-сокровище, и он начал постепенно погружаться в состояние транса.
Похлопав по карманам пальто, Рик достал изрядно помятое январское приложение к каталогу «Сидни» - «Животные и домашняя птица». Он открыл оглавление, нашел номер страницы «Жеребята» (см.: «Лошади, потомство») и вскоре определил нынешнюю государственную цену.
- Я могу купить жеребенка першерона у «Сидни» за пять тысяч долларов, - громко сообщил Рик.
- Нет, не сможете, - запротестовал Барбо. - Посмотрите: данная строка напечатана курсивом, что означает - у них нет в наличии ни одного жеребенка на продажу. И только в случае, если жеребенок появится, его оценят в пять тысяч.
- Предположим, - сказал Рик, - что я выплачиваю вам по пятьсот долларов в течение десяти месяцев, то есть полностью выплачиваю сумму по каталогу.
- Декард, вы совершенно не разбираетесь в лошадях, - снисходительно произнес Барбо. - У «Сидни» нет для продажи ни одного жеребенка першерона потому, что на то есть свои причины. Жеребята першеронов не переходят в руки других владельцев, даже если за них дают полную цену по каталогу. Даже с изъянами, они слишком редко встречаются. - Барбо оперся об изгородь, разделявшую их выгоны, продолжая рассказывать и жестикулировать. - Джуди у меня уже три года, и за это время я не видел кобылы першерона, равной ей по качеству. Приобретая ее, я летал в Канаду и сам лично вез обратно, чтобы быть уверенным, что Джуди не украдут. Окажись вы с таким животным в Колорадо или Вайоминге, вас живо хватят по голове, пытаясь завладеть лошадью. Знаете, почему? Да потому, что перед Завершающей Мировой Войной существовало, без преувеличения, лишь несколько сотен…
- Но разве вы, - оборвал его Рик, - имея сразу двух лошадей, и я, не имея ни одной, не подрываем основ теологической и моральной структур мерсеризма?
- У вас есть овца, черт возьми, и вы можете следовать Подъемам собственной жизни, а когда постигнете суть подходов к вершине эмпатии, вы честно и благородно приблизитесь к Цели. В данном случае, не имей вы старую овцу, да, эту вот, я бы принял логику вашего утверждения. Несомненно, имей я двух животных, а вы - ни одного, я бы постарался помочь вам найти путь к истинному слиянию с Мерсером. Но каждая семья в нашем здании.., давайте прикинем; где-то около пятидесяти семей, то есть.., одна семья на каждые три квартиры, я сейчас сосчитаю.., каждый из нас имеет какое-нибудь животное. У Гейвса есть цыпленок. - Барбо указал на север. - У Оакса с женой - огромная рыжая собака, которая лает по ночам. - Сосед задумался. - Эдди Смит держит в квартире кота. По крайней мере, он всем рассказывает о нем, хотя кота никто никогда не видел. Может, Эдди только притворяется…
Вспомнив о своей подопечной, Рик нагнулся над овцой и принялся рыться в густой белой шерсти, - по крайней мере, овечья шерсть была настоящей, - пока не наткнулся рукой на спрятанную контрольную панель механизма. Барбо молча наблюдал, как Рик ослабляет зажимы и снимает панель.
- Видите? - спросил он Барбо. - Теперь вам понятно, почему я так сильно хочу купить жеребенка?
После некоторой паузы Барбо произнес с искренним сожалением:
- Бедняга. И ничего другого у вас не было?
- Было, - ответил Рик, устанавливая контрольную панель электрической овцы на место. -Покончив с неприятной работой, он резко выпрямился, повернулся и посмотрел в лицо собеседнику:
- Изначально у меня жила настоящая овца. Когда отец жены эмигрировал, он оставил ее нам. Но потом, примерно год назад, вы должны помнить, я отвозил ее к ветеринару, вы в то утро стояли здесь наверху; я поднялся и обнаружил, что она лежит на боку, силясь подняться на ноги.
- И вы помогли ей, - кивнул Барбо, вспомнив то утро. - Да-да, вам удалось поставить ее на ноги, но потом, через минуту или две, немного походив, она вновь повалилась на бок.
- Овцы подвержены странным заболеваниям, - вздохнул Рик. - Или, говоря иными словами, овцы подвержены многочисленным болезням, симптомы которых крайне схожи; животное попросту не может подняться, поэтому невозможно определить, насколько серьезно положение - вполне вероятно, что овца лишь подвернула ногу, как возможно и то, что животное прямо на ваших глазах умирает от столбняка. Моя овца как раз и погибла от столбняка.
- Прямо здесь? - спросил Барбо. - На крыше?
- Сено, - вяло пояснил Рик. - В тот единственный раз я поленился полностью снять проволоку с сена, и Гроучо - так его звали - поцарапался и подхватил столбняк. Я отвез его к ветеринару, но он умер. Гроучо никак не шел у меня из головы, и в конце концов я позвонил в один из магазинов, которые торгуют поддельными животными. Я показал им фотографию Гроучо, и они собрали для меня вот этот образец, - он кивнул на развалившуюся у его ног эрзац-овцу, которая продолжала целенаправленно жевать жвачку, внимательно следя за каждым движением хозяина и любым намеком на овес. - Великолепная работа. И я уделяю ей так же много внимания и заботы, как будто она настоящая, но… - он запнулся и пожал плечами.
- ..Это не одно и то же, - досказал за него Барбо.
- Да, но очень похоже. Вы чувствуете почти то же самое, ухаживая за ней; вам приходится следить за ней так же внимательно, как и за настоящей. В любой момент механизм может сломаться, и тогда все соседи в доме сразу же узнают. Я шесть раз возил ее в мастерскую, в основном из-за мелких неполадок, и никто ничего не замечал; но если случится что-либо серьезное - например, может треснуть диск с записью и она начнет блеять без остановки, - то всем сразу станет ясно, что произошла механическая поломка в механизме. Конечно, - продолжал Рик, - на грузовике, который забирает животных в ремонт, имеется надпись «ВЕТЕРИНАРНАЯ КЛИНИКА такая-то…» И водитель одет, как настоящий ветеринарный врач, в белый халат… - Рик посмотрел на часы, неожиданно вспомнив о времени. - Мне пора отправляться на работу, - сообщил он Барбо. - Увидимся вечером.
Рик уже подходил к своему кару, когда Барбо окликнул его и поспешно произнес:
- Знаете.., я.., одним словом, никто в нашем здании ничего не будет знать…
Замявшись, Рик собрался было поблагодарить соседа, но потом какое-то странное отчаяние, напоминающее депрессию Айрен, будто похлопало его по плечу, и он ответил:
- Даже и не знаю.." возможно, это не имеет никакого значения?
- Но на вас станут смотреть сверху вниз. Не все, но многие. Вы же знаете, как люди относятся к тем, кто не проявляет заботы о животных; их считают аморальными антиэмпатами. Я хочу сказать, с точки зрения закона это не есть преступление, как его оценивали сразу после Завершающей Мировой Войны, но то старое чувство презрения продолжает жить в их сердцах и душах.
- Боже! - воскликнул Рик и развел руками, подчеркивая тщетность своих усилий. - Я хочу иметь животное. Я изо всех сил стараюсь приобрести хоть одно. Но на свое жалование, на ту мелочь, что получает городской служащий…
«Возможно, - подумал Рик, - мне вновь повезет в работе, как это случилось два года назад, когда я за один месяц прихватил четырех анди». Если бы он мог предвидеть тогда, что Гроучо собирается умереть.., но анди попались ему до столбняка. До двухдюймового обломка проволоки, который вонзился под кожу овцы, как инъекционная игла.
- Купите кота, - предложил Барбо. - Коты стоят дешево, можете заглянуть в каталог «Сидни».
- Мне не нравятся животные, которых держат в квартирах, - тихо ответил Рик. - Я хочу иметь крупное животное, такое, какое было у меня раньше. Овцу, а если удастся раздобыть денег - корову или молодого вола.., или, как у вас, лошадь. Премии за пятерых сбежавших анди вполне хватило бы для исполнения желания. По тысяче долларов за каждую тушку, итого пять тысяч премиальных помимо основного жалованья.
«Имея пять тысяч, - думал Рик, - я бы раздобыл все, что мне нужно, где угодно и у кого угодно. Пусть даже в каталоге „Сидни“ моя будущая покупка выделена курсивом. Пять тысяч долларов… Но для этого надо, чтобы анди сбежали от своих хозяев с одной из колониальных планет и добрались до Земли. Это то, что от меня не зависит. Я не могу заставить пятерых анди прилететь на Землю, но, если бы даже и смог, у нас тут полно охотников за премиальными из других полицейских агентств, разбросанных по всему миру. Вот если сбежавшие анди решат устроить свою штаб-квартиру в Северной Калифорнии, а старший охотник за премиальными в регионе - Дейв Холден - соизволит умереть или уйти на покой…»
- Купите сверчка, - пошутил Барбо. - Или мышку. В самом деле, за двадцать пять баксов вы можете купить взрослую мышь.
Рик кивнул и ответил:
- Ваша лошадь может умереть, как умер мой Гроучо, без предупреждения. Может случиться, что сегодня вечером вы вернетесь с работы и обнаружите, что ваша лошадка лежит на боку или на спине и дергает в воздухе ногами, как жук. Как, если не ошибаюсь, вы сказали - сверчок?
Рик повернулся и пошел прочь, сжав в кулаке ключи от ховера.
- Извините, если обидел вас, - вслед ему нервно произнес Барбо.
Рик молча открыл дверцу ховеркара. Ему нечего добавить или объяснить соседу, мысли его уже были заняты предстоящим днем и работой.

Глава 2

1 Следующая страница


Бегущий по лезвию бритвы 2

Телевизор изливал потоки рекламы в необжитое пространство обветшалой комнаты, которая находилась где-то внутри огромного разоренного здания, некогда служившего жилищем тысячам людей.
До Завершающей Мировой Войны в этой бесхозной руине поддерживались порядок и чистота. Район считался пригородом Сан-Франциско; до центра города - на скоростном монорельсе - было рукой подать; густонаселенный полуостров копошился, ворковал, выражал свои мнения и жалобы, чем очень напоминал оживленное птичье дерево; ныне бдительные владельцы дома либо умерли, либо эмигрировали на планеты-колонии. Большинство из людей попало под каток первого варианта «либо»; война досталась слишком дорогой ценой, несмотря на бравые заверения Пентагона и его самоуверенного научного прислужника - «Рэнд Корпорейшн», которая, надо отметить, до войны располагалась недалеко от того места, где нынче стояло разоренное здание. Как и хозяева квартир, корпорация благополучно скончалась, скорее всего - навечно. Но никто даже не заметил и не почувствовал боли утраты.
Более того, никто уже не помнил, что именно стало причиной войны и кто - если вообще хоть кто-то - победил. Пыль, превратившая поверхность планеты в почти сплошную зону заражения, появилась непонятно из какой страны, но никто, даже враждовавшие в военное время стороны, не предвидел ее возникновения.
Первыми, как это ни удивительно, вымерли совы. В первый момент сей факт показался почти забавным: толстые, мягкие птицы лежали и тут, и там - в садах и на улицах. Совы, оставаясь живыми, практически не попадались на глаза людям, потому что поднимались в воздух лишь с приходом сумерек. Средневековые эпидемии чумы заявляли о своем приходе схожим образом, но снизу - в виде множества дохлых крыс. Чума послевоенная опустилась на землю сверху.
За совами, конечно же, последовали остальные птицы, но к тому моменту тайну их гибели уже разгадали и поняли.
Скудные средства на программу колонизации были отпущены еще до войны, но теперь, когда Солнце перестало освещать Землю, колонизация вступила в совершенно иную фазу. И главное оружие войны - Синтетический Борец За Свободу - модифицировалось; способный функционировать на чуждых человеку планетах, гуманоидный робот - строго говоря, органический андроид - превратился в козла отпущения, вернее, в мобильный вспомогательный двигатель программы колонизации. На основании закона, принятого ООН, каждый эмигрант автоматически получал в пользование андроида, марку которого выбирал по собственному усмотрению, и к 1990 году разнообразие моделей и подтипов превзошло мыслимый уровень. Нечто похожее происходило в американском автомобилестроении в 60-е годы.
Эмиграция осуществлялась с помощью двух испытанных стимулов: пряником служил бесплатный робот-андроид, а кнутом, от которого следует уносить ноги, - радиоактивные осадки. ООН преуспела и в законотворчестве: эмигрировать становилось все легче, а выкручиваться и оставаться на Земле - все труднее. К тому же у оставшихся появлялась перспектива оказаться в один прекрасный день биологически нежелательным индивидуумом, угрозой для чистоты древней расы. Если медицинская комиссия признавала человека «специалом», то, даже пройдя стерилизацию, он навсегда вычеркивался из истории. Фактически он переставал быть частичкой человечества. И все же то тут, то там люди отказывались эмигрировать; иррациональность их решений ставила в тупик даже экспертов ООН, занимавшихся изучением данной проблемы. С точки зрения формальной логики, за прошедшее время все регуляры должны были бы эмигрировать. Видимо, даже обезображенная войной, Земля все равно оставалась родным домом, за который стоило цепляться из последних сил. Скорее всего, неэмигранты верили, что пылевой шатер, раскинутый над поверхностью планеты, в конце концов исчерпает свое вредоносное действие. Как бы то ни было, тысячи людей остались жить на Земле, сконцентрировавшись светящимися «звездными скоплениями» на территориях городов, где они могли ощущать физическое присутствие друг друга, воспрянуть духом и даже рассчитывать на взаимопомощь. Все они считались относительно нормальными типами. Но, в качестве подозрительной приправы, в фактически заброшенных пригородах обосновались эксцентричные и немного странные существа.
Джон Изидор, телевизор которого наполнял жилую комнату отчаянными воплями, считался одним из таких существ. Сам он тем временем брился в ванной комнате.
Он забрел в эти места и в этот дом в самые первые дни после войны. В действительности в те злосчастные времена никто не помнил точно - что делал и почему? Целые народы, потревоженные войной, отправлялись странствовать, обустраивались на незанятых территориях, но через некоторое время срывались на поиски новых мест. В те далекие времена пыль выпадала нерегулярно и неравномерно. Некоторые страны даже не знали, что она такое, другие же насытились ею по горло. Люди, единожды лишившись привычного места жительства, продвигались вперед с элементарной целью - уйти подальше от пыли.
Дж. Р. Изидор остался.
Динамик телевизора продолжал надрываться: «…в точности воссоздать безмятежность довоенных дней Южных Штатов! Либо как личная прислуга, либо как неутомимые рабочие руки, собранный по индивидуальному заказу гуманоидный робот - спроектирован специально для ВАШИХ УНИКАЛЬНЫХ ЗАПРОСОВ; ДЛЯ ВАС И ТОЛЬКО ДЛЯ ВАС! - передается вам сразу по прибытии совершенно бесплатно, полностью оснащен в соответствии с вашей спецификацией, которую вы заполнили на него перед отбытием с Земли. Преданный, надежный, безотказный спутник разделит с вами трудности во время удивительного, тяжелого, но дерзкого путешествия, на которое только способен отважиться человек; впервые в истории обеспечит…» и далее в том же духе.
Заканчивая бриться, Джон Изидор подумал: а не опаздывает ли он на работу?, У него не было собственных исправных часов; он ориентировался и зависел от телевизора, который передавал сигналы точного времени, но сегодня, очевидно, День Интеркосмических Горизонтов. Как бы то ни было, ТВ объявило, что сегодня пятая (или шестая?) годовщина Нью-Америки, главного американского поселения на Марсе. Из-за поломки телевизор Изидора принимал всего один канал, который правительство национализировало во время войны, да так и оставило в своих руках. Изидор с большим напряжением слушал ТВ-программу Колонизации, которую Вашингтон провозгласил единственным организатором освоения Солнечной системы. л - Итак, давайте выслушаем Мэгги Клюгман, - предложил ведущий ТВ-программы, но Джон Изидор хотел знать лишь одно - точное время. -..Совсем недавно эмигрировав на Марс, миссис Клюгман в интервью, записанном нами в Новом Нью-Йорке, сказала следующее… «Миссис Клюгман, в чем вы видите главное отличие между прежней жизнью на зараженной радиоактивной пылью Земле и новыми впечатлениями от Марса, где для вас открылись самые фантастические перспективы?» - Последовала пауза, а затем женщина средних лет ответила усталым, слегка хрипловатым голосом:
- «Думаю, что и я, и остальные члены нашей семьи прежде всего отметили бы чувство собственного достоинства». - «Достоинства, миссис Клюгман?» - переспросил комментатор. «Да, - произнесла миссис Клюгман, ныне жительница Нового Нью-Йорка. - Это непросто объяснить. Я хочу сказать, что иметь слугу, на которого можно положиться в наше нелегкое время… Я нахожу в этом утешение…» - «А пока вы жили на Земле, миссис Клюгман, в прежние времена, вы не испытывали страха, что вас классифицируют, гм, как специала?» - «О да, конечно, и я, и мой муж, мы буквально дрожали от страха! Но стоило нам эмигрировать, и все наши страхи рассеялись, надеюсь, навсегда».
Джон Изидор с горечью подумал, что его страхи и сомнения тоже рассеялись, а ему даже не пришлось эмигрировать. Его классифицировали как специала чуть больше года назад, и, в общем-то, не только из-за генетических изменений в организме. Хуже всего оказалось то, что он не смог справиться с тестом минимальных умственных способностей, и теперь его, попросту говоря, называли пустоголовым. Из-за чего над его головой сгустилось презрение сразу трех обитаемых планет.
И все же он продолжал жить. И продолжал работать - он водил фургон, который выезжал на вызовы и доставлял псевдоживотных в ремонтную мастерскую; служащие «клиники» Ван Несса для Питомцев, включая непосредственного босса - Ганнибала Слоата, угрюмого грубоватого человека, относились к нему как к нормальному, за что Джон был им искренне благодарен. «Mors certa, vita incerta» «"Смерть, несомненна, жизнь неопределенна" (лат.).», как время от времени повторял мистер Слоат. Изидор, хотя и слышал высказывание много раз, имел лишь самое туманное представление о смысле фразы. В конце концов, если пустоголовый начнет разбираться в латыни, он перестанет быть пустоголовым. Услышав от Изидора данное предположение, мистер Слоат охотно с ним согласился. Действительно, на Земле существовали настоящие придурки, тупость которых - в сравнении с тупостью Изидора - была бесконечной; они не работали, потому что не могли справиться даже с самыми элементарными заданиями, их содержали в специальных закрытых заведениях с ничего не значащими названиями типа «Американский институт специальных трудовых навыков». Но слово «специал» несло в себе двойной смысл, и по перевернутому названию - «Институт трудовых навыков специалов Америки» - всем сразу становилось ясно, кто обитает за стенами «института».
«…Ваш муж не чувствовал себя в безопасности, - монотонно вещал диктор ТВ, - даже когда приобрел и постоянно носил дорогой, топорно сработанный свинцовый гульфик, якобы защищающий от радиации. Так, миссис Клюгман?» - «Мой муж…» - начала отвечать миссис Клюгман, но в этот момент Изидор, покончив с бритьем, вернулся в жилую комнату и выключил телевизор.
Тишина обрушилась на него со стен и с мебели; ударила его всей своей жуткой мощью, как будто нагнетаемая гигантским двигателем, вырабатывающим тишину. Она поднималась вверх от серой ковровой дорожки, закрывавшей - от стены до стены - весь пол. Тишина высвобождалась также из поломанных, полностью или частично, кухонных агрегатов, скончавшихся задолго до появления Изидора в квартире. Она вытекала наружу из бесполезных настенных светильников жилой комнаты и смешивалась с пустотой и бессловесными потоками самой себя, которые опускались с потолка, покрытого черными мушиными пятнышками. Короче говоря, тишина появлялась отовсюду, как будто являлась основной и единственной составляющей всех материальных предметов. Поэтому-то она яростно нападала не только на уши, но и на глаза; стоя напротив погасшего ТВ-экрана, Изидор ощущал тишину как нечто видимое и в своем роде живое существо. Живое! Он и прежде часто ощущал ее появление; вернее, она врывалась неожиданно и стремительно, она торопилась так, как будто промедление было смерти подобно. Тишина всего мира не могла совладать с собственной алчностью. Даже на мгновение. Даже одержав очередную победу.
И он с удивлением думал, а чувствует ли кто-нибудь из оставшихся на Земле людей пустоту всего мира так же сильно, как он? Или его страх - своеобразное биологическое удостоверение личности, вызванное уродством и бессмысленным перерождением сенсорного восприятия? «Интересный вопрос», - отметил для себя Изидор. Жаль только, не с кем обменяться наблюдениями. Он обитал внутри ветшающего и безмолвного здания с тысячью незаселенных квартир, которые, как и все составные части некогда жилого дома, превращались, день за днем, в беспорядочные руины. В конечном счете все внутренние помещения сольются воедино, превратятся в однородную безликую массу, которая заполнит их до самой крыши. После чего и сами брошенные здания преобразуются в бесформенную глыбу, которую похоронит под собой всепроникающая пыль. Но он может не опасаться будущего; он как пить дать умрет раньше комнаты, пораженной гнилостной болезнью, он не останется наедине с немой, вездесущей хозяйкой мира - тишиной.
Лучше, конечно же, включить телевизор и вернуться вместе с ним к настоящей жизни. Но Изидора раздражала шумная реклама, предназначенная оставшимся на Земле регулярам. Она сообщала ему - бесчисленными хитрыми способами - о том, чего он, специал, слышать и знать не хотел. Вся их информация была ему без надобности. Не мог он, даже очень сильно захотев, эмигрировать. Так чего ради прислушиваться ко всей этой дребедени? Чтоб их всех разорвало на части, вместе с программой колонизации. Почему бы им не начать воевать на новых планетах - теоретически через какое-то время война может начаться - и не запорошить себя радиоактивной пылью? Пусть все, кто эмигрировал, превратятся в специален.
И тут он вспомнил, что пора отправляться на работу. Несколько шагов - и он потянул на себя ручку, открывая дверь, которая вела в неосвещенный холл и.., мгновенно отшатнулся, натолкнувшись взглядом на пустоту здания вне его собственной квартиры. Пустота лежала, прячась и поджидая его, где-то там, снаружи; ее мощь, которую он чувствовал, навязчиво потекла внутрь его квартиры. «О Боже!» - думал он, захлопывая дверь. Нет, он еще не готов преодолеть клацающие ступени лестницы, ведущей вверх, на пустую крышу, где у него нет своего животного. Эхо его шагов - эхо пустоты - понеслось вверх, хотя он продолжал стоять на месте. «Самое время взяться за рукоятки», - подсказывал он себе; потом пересек жилую комнату и замер у черного ящика эмпатоскопа.
Как только он включил его, он тут же почувствовал запах озона, поднимающийся от энергоблока; нетерпеливо и судорожно вздохнув, Изидор сразу же ощутил радостный прилив бодрости. Катодно-лучевая трубка бледно засветилась, как копия, как слабая имитация ТВ; постепенно сформировался коллаж, составленный из случайных наслоений красок, цветных полос и предметов с размытыми очертаниями; картинка не изменится до тех пор, пока он не уберет пальцы с ручек включения… Поэтому, еще раз глубоко вздохнув, чтобы окончательно успокоиться, он крепко взялся за рукоятки.
Зрительный образ тут же обрел очертания; Джону Изидору открылся хорошо знакомый ландшафт: древний серо-коричневый бесплодный склон - пучки высохших стеблей торчали как ребра скелета - медленно уходил вдаль и растворялся в тумане неба, не тронутого лучами солнца. Одна-единственная фигура, лишь отчасти походившая на человека, с трудом брела вверх по склону - преклонного возраста мужчина, почти старик, в бесформенной выцветшей накидке, которую скроили из куска жуткой серой пустоты неба. Этот человек - Уилбер Мерсер «Mercer - торговец мелким товаром; merciful - милосердный, сострадательный (англ.).» - едва переставлял ноги; Джон Изидор, наблюдая за ним, избавлялся от давления комнаты: полуразвалившиеся стены и обветшалая мебель отступали прочь, уходили, как уходит с отливом вода; вскоре он даже перестал их замечать. Одновременно, как и всегда прежде, возникло ощущение, что он проникает внутрь изображения, входит в коричнево-серый монотонный ландшафт холма и неба. Он сбросил с себя путы стороннего наблюдателя, теперь он поднимался вверх вместе со стариком, и ноги - его ноги - волочились вверх по каменистому склону; он тяжело дышал, вспоминая старую боль от неровных шагов и наполняя легкие едким туманом неба - неземного неба над невероятно чужим, далеким склоном, который с помощью эмпатоскопа воспринимался материально.
Он перешел границу реального и окунулся в этот мир стандартным, но приводившим человека в замешательство способом; физическое слияние - ментальная и духовная тождественность - с Уилбером Мерсером вновь осуществилось. И у Джона Изидора, и у всех остальных, кто одновременно с ним сжимал рукоятки, будь то на Земле или на одной из колониальных планет.
Он чувствовал их всех, впитывая невнятные обрывки мыслей, звучащих в его собственном мозгу, - навязчивый шорох существования каждого. И их, и его беспокоила общая мысль; сплавленная психика ориентировала внимание на холм, на подъем, на необходимость взбираться все выше и выше. Шаг за шагом Цель приближалась, но так медленно, что подъем осуществлялся почти незаметно. Но все же осуществлялся. Надо подняться еще выше, подгонял себя Джон; камни выскальзывали из-под ног и катились вниз. Сегодня подняться выше, чем вчера, а завтра… Он, как часть Уилбера Мерсера, вскинул вместе со всеми голову, пытаясь обозреть склон. Невозможно разглядеть вершину. Но она где-то там. Не слишком далеко. Настанет день, и вершина покажется на, фоне серого неба.
Осколок скалы, брошенный в Мерсера, попал в руку. Он почувствовал боль, повернул голову и стоял теперь вполоборота; вот почему следующий осколок пролетел мимо. Врезавшись в каменистую поверхность, издал скрежещущий звук и заставил содрогнуться. «Кто?» - удивленно подумал он и внимательно всмотрелся в туман пройденного пути, пытаясь разглядеть обидчика.
Напомнившие о себе давнишние соперники находились за пределами видимости; Уилбер различал только их контуры; они - или оно - следуют по пятам за Мерсером весь мучительно долгий путь к вершине холма и отступят лишь тогда, когда он достигнет Цели…
Он вспомнил вершину, когда подъем неожиданно сменился ровной поверхностью, но затем Мерсер достиг нового склона, и начался следующий этап восхождения. Сколько раз он уже добирался до вершины? Несколько раз, но вершины слились в памяти воедино, как слились будущее и прошлое; и то, что он уже испытал, и то, что ему еще предстоит испытать, - все переплелось так сильно, что в памяти не осталось ничего, кроме момента покоя и отдыха, во время которого он потрогал царапину на руке, оставленную брошенным осколком.
- Боже, - повторил он устало. - Разве это справедливо? Почему я поднимаюсь вверх один, а надо мной кто-то постоянно издевается?
И в тот же момент, без просьбы с его стороны, общий гомон всех и каждого, их, слившихся воедино, рассеял иллюзию одиночества.
«Они тоже почувствовали», - понял он.
- Да, - ответили голоса. - Камень попал каждому из нас в левую руку, вызвав адскую боль.
- О'кей, - ответил он. - Будет лучше, если мы отправимся в путь.
Он продолжил медленное восхождение; все - каждый из них - последовали его примеру.
«Раньше, - вспомнил он, - все было иначе. До того как на нас обрушились бедствия, существовала ранняя, счастливая часть жизни». Они - приемные родители Фрэнк и Кора Мерсер - сняли его со спасательного надувного авиаплота, который волны прибили к побережью Новой Англии…
…Или к побережью Мексики, в районе порта Тампико? Сейчас он уже не мог восстановить в памяти события того дня. Детство запомнилось, как замечательное время; он любил все живое, в особенности зверей, он мог возвращать к жизни умерших животных. Его всегда окружали кролики и насекомые, но где, на Земле или на колониальной планете, теперь он забыл даже это. Зато он помнил убийц, потому что они схватили его как урода, как последнего выродка среди специалов; и жизнь изменилась.
Местные власти издали закон, запрещающий использовать дар оживления умерших. Они четко объяснили ему суть закона на, шестнадцатом году жизни. Он еще год продолжал тайно использовать свою способность, но старуха, которую он никогда не видел и ничего о ней не слышал, донесла на него. Не спрашивая согласия родителей, они - убийцы - облучили уникальное уплотнение в его мозгу, подвергли воздействию радиоактивного кобальта, после чего он погрузился в отстраненный мир, один из тех, о существовании которых ранее даже не подозревал. Он очутился в яме, наполненной трупами и костями; он сражался долгие годы, стараясь выбраться наружу. Ослик и особенно жаба - создания наиболее симпатичные ему - исчезли, вымерли; лишь разлагающиеся куски - безглазая голова здесь, обрубок руки там - остались. В конечном итоге птица, которая появилась в этом мире, чтобы умереть, рассказала, куда он попал. Он провалился в Загробный Мир. И ему не удастся выбраться из него до тех пор, пока кости, грудами наваленные со всех сторон, вновь не превратятся в живых существ; он стал составной частью метаболизма чужих жизней, и воскреснуть из мертвых он мог только вместе с ними.
Какую часть жизни займет этот цикл, он еще не знал; ничего существенного не происходило, поэтому время оказалось ему неподвластно. Но в итоге кости начали обрастать плотью, пустые глазницы наполнились, и вновь проросшие глаза могли видеть; одновременно, восстановившись, рты и клювы залаяли, закудахтали, зафыркали и загоготали. Возможно, это он помог их воскрешению, возможно, вновь образовалось экстрасенсорное уплотнение в его мозгу. Но, вполне возможно, произошел естественный процесс. Как бы то ни было, его погружение закончилось, и он начал всплывать на поверхность так же, как и все остальные существа. Он потерял их из виду давным-давно, а в какой-то момент обнаружил, что взбирается вверх по склону в полном одиночестве. Но они находились рядом и по-прежнему сопровождали его; каким-то странным образом он ощущал их внутри себя.
Изидор стоял, вцепившись в обе рукоятки; он так сильно слился с окружавшими его существами, что неохотно покидал их. Его связь с Уилбером Мерсером прервалась, но рука болела и кровоточила в том месте, куда угодил осколок.
Убрав пальцы с рукояток, он, слегка пошатываясь, прошел в ванную комнату, чтобы промыть ссадину. Это не первое повреждение, которое он получил во время слияния с Мерсером, и скорее всего, не последнее. Люди, особенно преклонного возраста, даже умирали во время подъема на вершину или в момент приближения к ней, где испытания становились все более мучительными. Потирая ушибленное место, он с удивлением подумал, сможет ли еще раз преодолеть эту часть пути. Вполне вероятно, что боль вызовет остановку сердца; безопаснее жить в городе, где находятся доктора с их электроимпульсными аппаратами. Слишком рискованно оставаться здесь - в одиночестве и полной глуши.
Он всегда знал, что рискует. Он рисковал и прежде. Подвергало себя риску большинство людей, особенно физически немощные старики.
Он промокнул повреждение на руке мягкой сухой салфеткой «Клинекс».
И услышал, далекий и приглушенный, звук включенного ТВ.
«Вероятно, в здании находится еще кто-то», - испуганно подумал Изидор, не в силах поверить в невероятное предположение. Работал чужой ТВ; его ТВ был выключен. Изидор явственно ощущал, как вибрирует пол в такт звуку, доносящемуся с нижнего этажа.
«Я более не одинок», - решил Изидор. Новый жилец поселился в доме, заняв одну из брошенных квартир, причем настолько близко, что Изидор мог его слышать. Должно быть, на третьем или на втором этаже, не ниже. «Надо проверить, - быстро решил он. - Что нужно делать, когда в доме появляется новый жилец? Постучаться в дверь, будто случайно проходишь мимо, и спросить что-нибудь. Или нет?»
Он никак не мог припомнить, насколько верны его предположения, - ничего подобного с ним до сих пор не случалось в этом здании: люди выезжали, переселялись, эмигрировали, но впервые кто-то вселился в дом.
«Новым жильцам следует что-нибудь отнести, - решил он, - чашку воды, а лучше - молока; стакан молока или крупы, или яйцо, или в конце концов эрзац-заменители молока, крупы и яиц».
Он заглянул в холодильник - морозильник уже давно не работал - и обнаружил небольшой и сомнительного вида кусок маргарина. Осторожно взяв его вместо подарка, - сердце стучало как ненормальное, готовясь выскочить из груди, - он направился на нижние этажи. «Надо, - напомнил себе Изидор, - чтобы новый жилец не догадался, что я - придурок, точнее - пустоголовый. Если жилец поймет, что я неполноценный, он выставит меня за дверь и не станет даже разговаривать; так обычно происходило прежде. Интересно, отчего?»
Он торопливо направился к центральной лестнице.

Глава 3

По пути на работу Рик Декард, как и многие похожие на него люди, остановился ненадолго поглазеть на животных, выставленных в витрине крупнейшего зоомагазина Сан-Франциско. В центре рекламного подмостка, в прозрачной пластиковой клетке с искусственным обогревом, стоял страус и, слегка повернув голову, наблюдал одним глазом за прохожими. Птицу, согласно информационной табличке на клетке, только что привезли из зоопарка Кливленда. И он был единственным страусом на всем Западном побережье. Внимательно осмотрев птицу, Рик еще несколько минут, и не менее внимательно, но уже с мрачным выражением, разглядывал ценник. Через некоторое время, глубоко вздохнув, он поехал дальше, к Дворцу Правосудия на Ломбард-стрит, а взглянув на часы, обнаружил, что в лучшем случае опоздает на работу на добрую четверть часа.
Рик едва успел открыть дверь кабинета, когда его начальник, старший инспектор Гарри Брайант - небрежно одетый, рыжеволосый, с оттопыренными ушами, но с резким внимательным взглядом, помогавшим инспектору замечать и ощущать вокруг себя все хоть сколько-нибудь значительное, - окликнул его.
- Встретимся в девять тридцать в кабинете Дейва Холдена, - сообщил инспектор Брайант, быстро перелистывая, но успевая просматривать досье, отпечатанное на тонких гладких листах. - Холден, - продолжал Брайнт, повторив предыдущую фразу с самого начала, - находится в госпитале «Гора Сион» с дыркой в позвоночнике. Стреляли из лазерного пистолета. Дейв проваляется в постели по крайней мере месяц. До тех пор, пока врачи не убедятся, что позвонки срослись с новым оргпластиковым блоком.
- Что произошло? - спросил Рик, почувствовав в груди неприятный холодок. Главный охотник Управления еще вчера был в полном порядке: в конце рабочего дня он, как обычно, со свистом умчался в личном ховеркаре, направляясь к своей престижной квартире в плотнозаселенном и имеющем высокий рейтинг районе Ноб Хилл.
Брайант в третий раз невнятно промямлил что-то насчет девяти тридцати в кабинете Дейва и удалился.
Войдя в кабинет, Рик почти тут же услышал за спиной голос секретарши, Энн Марстен:
- Мистер Декард, вы уже знаете, что случилось с мистером Холденом? Нет? В него попали из… - Она вошла следом за Риком - тот рассеянно кивнул ей - в предельно зажатый стенами, душный кабинет и включила в сеть аэратор, безостановочно продолжая говорить:
- Не иначе как один из этих новых суперсмышленых анди, которых выпускает «Роузен Ассошиейшн», - уточнила мисс Марстен. - Вы изучали рекламный проспект компании? Они используют для начинки новый мозг «Нексус-6», который способен осуществлять выбор на основе двух триллионов элементов или десяти миллионов раздельных нервных связей. - Она понизила голос:
- Вы пропустили утренний вызов по видеофону. Мисс Уайлд сказала, что он последовал ровно в девять. Через коммутатор.
- Вызов? - переспросил Рик.
- Ответный сигнал, - уточнила мисс Марстен, - мистера Брайанта к руководству Русского отдела ВПУ «ВПУ - Всемирное Полицейское Управление». Он интересовался, не согласятся ли они поддержать официальную жалобу против заводов корпорации Роузена, расположенных на Востоке.
- Гарри все еще надеется изъять с рынка мозг «Не-ксус-6»? - Рик переспросил, но даже не удивился.
С момента первого опубликования планируемых характеристик и тактико-технических данных в августе 1991 года большинство полицейских агентств и управлений, занимающихся поиском сбежавших анди, тут же подали протесты. «Советская полиция может не больше нашего», - хмыкнул тогда Рик. Юридически производители мозга «Нек-сус-6» действовали на основании колониального закона: их крупнейшие автоматические фабрики располагались на Марсе. «Будет лучше, если мы воспримем появление нового мозга как неотъемлемый от жизни фактор», - сказал он еще тогда.
Когда появлялся новый тип мозга, события всегда следовали по одному, раз и навсегда проторенному, пути. Рик помнил крики ужаса, когда ребята из команды Садермана представляли старую модель Т-14 в 89-м. Все до единого полицейские управления Западного полушария бурно выразили протесты, заявляя, что у них в руках нет ни единого теста для идентификации искусственного мозга в случае нелегального проникновения андроида Т-14 на Землю. Надо заметить, что какое-то время их утверждение оставалось справедливым. Более пятидесяти андроидов, начиненные мозгом Т-14, насколько помнил Рик, пробрались тем или иным путем на Землю, некоторых из них не удавалось обнаружить в течение года. Но потом в Советском Союзе Институт Павлова разработал и внедрил тест Войта на эмпатию. И ни одному андроиду с мозгом Т-14, как впоследствии стало известно, не удалось пройти этот специализированный тест.
- Хотите узнать ответ советской полиции? - спросила мисс Марстен. - Я успела все выяснить. - Ее круглое, как апельсин, покрытое веснушками лицо сияло от восторга.
- Я узнаю ответ от Гарри Брайанта, - немного раздраженно ответил Рик. Кабинетная болтовня и слухи всегда выводили его из себя, потому что, как правило, оказывались далеки от истины и неизменно были приукрашены. Усевшись за стол, он начал перекладывать бумаги с места на место до тех пор, пока мисс Марстен, поняв намек, не вышла из кабинета.
Когда дверь захлопнулась, Рик открыл ящик и выудил из него старый потрепанный конверт, склеенный из плотной оберточной бумаги. Откинувшись на спинку кресла в стиле модерн, он тщательно изучал содержимое конверта, пока не наткнулся на то, что искал, - резюме основных характеристик мозга «Нексус-6».
Рик быстро просмотрел текст, убеждаясь, что рассказ мисс Марстен полностью соответствует действительности;
«Нексус-6» состоял из двух триллионов ячеек и имел возможность выбора из десяти миллионов комбинаций активных церебральных связей. Андроид, оснащенный таким мозгом, мог принимать адекватное решение по любому из четырнадцати основных реакций-состояний за 0,45 секунды. -Таким образом, никакими тестами по проверке интеллектуальных способностей этого анди в ловушку не загнать. Честно говоря, анди не ловились данными тестами уже многие годы, с тех пор, как в конце 70-х перестали выпускать грубые примитивные модели.
Андроиды типа «Нексус-6», отметил для себя Рик, наверняка по многим показателям на несколько порядков превосходят специалов. Иными словами, андроиды, снабженные новым мозгом «Нексус-6», эволюционировали и стали с грубопрагматичной (и небессмысленной) точки зрения превосходить большую - наименее развитую - часть человечества. НА РАДОСТЬ И ГОРЕ, В БОГАТСТВЕ И БЕДНОСТИ… «Из церковной службы при совершении бракосочетания.» Слуга во многих ситуациях становился более совершенен, ловок, находчив, искусен, чем господи".
Но наука шла вперед, и ее новым достижением стала профильная школа - тест на эмпатию Войт-Кампфа, - ставшая критерием для вынесения приговора. Даже наделенный абсолютной интеллектуальной мощью, андроид не видел никакого смысла в слиянии - состоянии, которое совершенно естественно возникало между последователя-, ми мерсеризма; состоянии, или сопереживании, в которое удавалось погрузиться любому человеку без всяких затруднений, даже специалу с куриными мозгами.
Временами, как и большинство людей, Рик с удивлением задумывался над вопросом: почему андроиды, сталкиваясь с эмпатическим тестом, так беспомощно его проваливают? Эмпатия, очевидно, возникает только внутри сообщества людей, в то время как интеллект определенного уровня можно обнаружить почти в каждом филюме и подклассе живых существ, включая паукообразных. Прежде всего, дар, или способность к эмпатии, требовал неослабного группового инстинкта, единичный же организм, как, например, паук, совершенно в нем не нуждался; фактически такой инстинкт стремился бы снизить уровень приспособляемости паука к выживанию. Он вынуждал бы его чувствовать и осознавать мысль, что он - паук - живет за счет страданий своей жертвы. Следовательно, все хищники, включая высокоразвитых млекопитающих, таких, как кошки, умерли бы от голода.
Эмпатия, как Рик когда-то решил для себя, должна ограничиваться травоядными или, во всяком случае, всеядными существами, которые в силах отказаться от мясной диеты. В конечном счете способность к сопереживанию размоет границы, отделяющие охотника от жертвы, победителя от побежденного. Подобно слиянию с Мерсером, все вместе - и каждый в отдельности - совершали восхождение или, завершая жизненный цикл, одновременно падали в пучину Загробного Мира. Мерсеризм напоминал разновидность биологического предохранителя, правда - обоюдоострого. В момент, когда какое-либо существо испытывало радость, состояние всех остальных существ тоже включало в себя фрагменты радости. Естественно, если какое-либо живое существо испытывало страдание, то и все остальные впадали в уныние. Групповое животное, как человек, таким образом, имело дополнительный фактор выживания в этом мире. А совы и кобры погибали.
Очевидно, гуманоидный робот нес в себе повадки одинокого хищника.
Рику нравилось думать об андроидах именно таким образом: это делало его работу сносной. Занимаясь отстрелом - то есть усыпляя анди, - он не нарушал закона жизни, привнесенного Мерсером.
«Ты станешь убивать только Убийц», - сказал им Мерсер в тот год, когда эмпатоскопы впервые появились на Земле. И в мерсеризме, по мере того как зачатки учения перерастали в полновесную теологическую систему, понятие «Убийцы» незаметно стало преобладать. В мерсеризме абсолютное зло цеплялось за изношенный плащ ковыляющего и взбирающегося старика, но всегда оставалось неясно, кем или чем вызвано его появление. Мерсерит ощущал зло без понимания его происхождения. Говоря другими словами, мерсерит мог определить присутствие настоящего Убийцы, когда бы он ни появился. Для Рика Декарда сбежавший гуманоидный робот, наделенный интеллектом, превосходящим интеллект многих людей, но посмевший убить хозяина, не имеющий склонности ухаживать за животными, не обладающий способностью к эмпатии, к радости за успех иной формы жизни или к боли за неудачи, - этот анди для него представлял Убийцу.
Вспомнив о животных, Рик мысленно вернулся к страусу, которого видел в витрине зоомагазина. Он на время отодвинул от себя спецификацию «Нексус-6», взял щепотку нюхательного табака «Мисс Сиддон № 3 и № 4» и задумался. Потом внимательно посмотрел на часы, прикинул, что в его распоряжении еще есть несколько свободных минут, поднял трубку настольного видеофона и обратился к Энн Марстен:
- Соедините меня с магазином «Счастливый Пес» на Саттер-стрит.
- Да, сэр, - ответила мисс Марстен и открыла телефонную книгу.
«Не могут же они в самом деле просить такую сумму за страуса, - сказал себе Рик. - Они просто хотят заставить покупателя поторговаться, как поступали в старые времена владельцы автосалонов».
- Зоомагазин «Счастливый Пес», - представился мужской голос, и на экране появилось счастливое лицо с точно дозированной улыбкой. За его спиной слышались возня и крики животных.
- Страус, который помещен у вас в витрине, - сказал Рик, вертя в руке керамическую пепельницу, - какой вы хотите за него первый взнос наличными?
- Давайте прикинем, - ответил продавец зоомагазина и потянулся за ручкой и листком бумаги, - примерно треть от суммы. - Он что-то записал на листке. - Сэр, позвольте спросить, не собираетесь ли вы предложить нам что-нибудь в счет новой покупки?
- Я не думал об этом, - настороженно ответил Рик.
- Тогда мы можем заключить на страуса тридцатимесячный контракт, - пояснил продавец. - С очень, очень низкими комиссионными, скажем, шесть процентов в месяц. В итоге ваша ежемесячная выплата после приемлемого первого взноса…
- Вам следует снизить цену, которую вы просите за него, - возразил Рик. - Скиньте пару тысяч, и я не стану ничего вносить взамен. Я куплю его за наличные деньги.
«Дейв Холден, - отметил про себя Рик, - выбыл из игры. Что может означать массу выгод для меня.., в зависимости от того, как много заданий мне подкинут в этом месяце».
- Сэр, - вежливо объяснил продавец зоомагазина, - цену, которую мы просим за… Она и так на тысячу долларов ниже каталожной, можете заглянуть в свой «Сидни», я подожду. Я говорю это потому, что хочу, чтобы вы сами убедились, сэр, что наша цена вполне разумна.
«Боже, - подумал Рик, - ну почему они так крепко стоят на своем?» И все же, проклиная всех и вся, он достал из кармана пальто потрепанный экземпляр каталога «Сидни», пролистнул до подзаголовка «Страус», взятого в кавычки, и - самцы-самки, молодые-старые, больные-здоровые, новые-подержанные - изучил цены.
- Новый, мужского пола, то есть самец, молодой, в отличном состоянии, то есть здоровый, - проинформировал продавец. - Тридцать тысяч долларов. - Его каталог «Сидни» был раскрыт на той же странице. - Как я уже сказал, наша цена на тысячу долларов ниже каталожной. Ваш первый взнос наличными…
- Я все обдумаю, - быстро произнес Рик, - и перезвоню вам. - Он собрался было отключить видеофон, но продавец решительно спросил:
- Как вас зовут, сэр?
- Фрэнк Мерривелл, - ответил Рик.
- И, будьте любезны, ваш адрес, мистер Мерривелл? Ну.., на тот случай, если не застанете меня на месте, когда решите позвонить.
Рик отчеканил выдуманный адрес и отключился, положив трубку на рычаг. «Ну и цена!.. - вздохнул он. - Тем не менее находятся люди, которые покупают; да, но для этого надо иметь кучу денег».
Он снова поднял трубку и строго произнес:
- Соедините меня с городской линией, мисс Марстен, и не подслушивайте, беседа сугубо конфиденциальна. - Рик внимательно посмотрел на секретаршу.
- Да, сэр, - холодно ответила мисс Марстен. - Можете набирать номер, - и отключилась от сети, оставив его наедине с городской линией.
Рик по памяти набрал номер магазина, продававшего поддельных животных, - того, в котором он приобрел свою эрзац-овцу. На небольшом видеоэкране появился мужчина, одетый как настоящий ветеринар.
- Доктор Макри, - представился он.
- Рик Декард. Скажите, сколько стоит электрический страус?
- Думаю, вам мы сможем устроить его дешевле, чем за восемьсот долларов. Как скоро вы хотите его получить? Мы можем быстро собрать его для вас. На страусов поступает совсем немного заказов.
- Этот вопрос мы обговорим чуть позже, - перебил Рик, взглянув на часы, которые показывали ровно девять тридцать. - До свидания, доктор.
Он поспешно отключился, поднялся и вскоре уже стоял перед дверью кабинета инспектора Брайанта. Войдя, он кивнул секретарю-машинистке - молодой, привлекательной, с длинной, почти до талии, косой, заплетенной лентой, - которая регистрировала посетителей и стенографировала; затем торопливо прошмыгнул мимо старшего секретаря, вернее секретарши, - древнего монстра, вылезшего из болот юрского периода, - холодной и скользкой, как архаичный призрак, открывающий двери в Загробный Мир. Женщины промолчали, он также не произнес ни слова.
Открыв дверь во внутренний кабинет, он кивнул своему начальнику, который разговаривал по видеофону; опустившись в кресло, Рик вытащил технические данные на «Не-ксус-6», которые захватил с собой, и еще раз перечитал их, пока Брайант с кем-то разговаривал.
Рик чувствовал себя подавленно, хотя, по логике событий и принимая во внимание внезапное исчезновение со сцены Дейва Холдена, ему открывалась неожиданная возможность для напряженной, требующей осторожности, но все же радостной работы.

Глава 4

«Видимо, меня беспокоит то, что несчастье, происшедшее с Дейвом, может произойти и со мной, - предположил Рик Декард. - Анди, у которого хватило умения и хитрости подстрелить Дейва, вполне может повторить свой трюк и на мне. И все же меня тревожит что-то более серьезное».
- Хм, ты даже прихватил с собой эту дурацкую спецификацию на «Нексус-6», - заметил инспектор Брайант, вешая трубку видеофона, - Да, мне уже насплетничали, - ответил Рик. - Сколько анди замешано в деле и что успел разузнать Дейв?
- Изначально - восемь, - ответил Брайант, заглядывая в дело. - Минус два, которых успел прихватить Дейв.
- А оставшиеся шестеро находятся где-то здесь, в Северной Калифорнии?
- Насколько мне известно. Так считает Дейв. Я именно с ним сейчас разговаривал. Все материалы по делу я вынул из его стола. Дейв сказал, что успел записать все данные. - Брайант постучал пальцем по стопке бумаг. Рику показалось, что старший инспектор не собирается передавать ему материалы; Брайант перелистывал страницы, вчитывался в записи, хмурился и старательно облизывал языком шершавые губы.
- В моем списке нет спешных дел, - предложил Рик. - Я готов заменить Дейва.
Брайант легко кивнул и задумчиво произнес:
- Дейв, тестируя подозреваемых, использовал Профильную школу Войт-Кампфа. Если ты еще не в курсе, то тебе следует понять - тест неспецифичен для нового типа мозга. Специфичного теста вообще нет. Школа Войта, усовершенствованная три года назад Кампфом, - все что у нас есть. - Инспектор на несколько секунд замолчал, как бы раздумывая, стоит ли говорить дальше. - Дейв считает, что тест тщательно откалиброван. Может, и так. Но я бы хотел, чтобы ты, прежде чем броситься за оставшейся шестеркой, лично убедился в работоспособности теста. - Он сложил бумаги стопкой и вновь Постучал по ним костяшками пальцев. - Тебе стоит слетать в Сиэтл и переговорить с людьми Роузена. Попроси их предоставить для проверки образец нового мозга «Нексус-6».
- И прогнать его по шкале Войт-Кампфа?

Предыдущая страница 2 Следующая страница


3 Филип Кинред Дик

- На словах звучит просто, - сказал Брайант, скорее самому себе, чем Рику.
- Извините, не понял?"
- Я намерен связаться с руководством фирмы «Роузен», пока ты летишь, - ответил Брайант, молча посмотрел на Рика, вздохнул и принялся обгрызать ногти, пока точно не решил, что сказать дальше. - Я собираюсь обсудить с ними возможность включить в проверку несколько людей, перетасовав их с андроидами. Но ты не будешь заранее знать, кто есть кто. Мы примем решение, согласовав его с производителями. К моменту твоего прибытия все будет подготовлено. - Он резко поднял руку, указывая пальцем на Рика, его лицо стало жестким. - Тебе впервые предстоит выступать в роли старшего охотника за премиальными. У Дейва за плечами опыт многолетней работы, масса накопленных знаний.
- Как и у меня, - серьезно ответил Рик.
- Ты получил их от Дейва, он всегда решал самостоятельно, что взять себе, а что перекинуть на тебя. Теперь же тебе достались шестеро анди, которых он собирался усыпить самостоятельно; одному из них удалось его опередить. Вот этому. - Брайант развернул информ так, чтобы Рик мог самостоятельно прочитать. - Макс Полоков, - все же произнес Брайант. - Во всяком случае, именно так называет себя этот анди. Допуская, конечно, что Дейв не ошибся. Версия строится только на его предположениях. Тест Войт-Кампфа был применен к первым трем анди из списка, двоих Дейв убрал, но потом натолкнулся на Полокова. Все произошло прямо во время теста: Полоков подстрелил Дейва, когда тот задавал очередной вопрос.
- Что подтверждает уверенность Дейва в безошибочности теста, - подытожил Рик. («Иначе бы Дейва не подстрелили из лазера; иных мотивов убийства у Полокова не было».) - Будет лучше, если ты прямо сейчас отправишься в Сиэтл, - скомандовал Брайант. - Молча. Переговоры с Роузеном я возьму на себя. А ты прислушивайся и принюхивайся. - Инспектор поднялся на ноги, подошел к Рику и сурово произнес:
- Когда будешь проводить тест Войт-Кампфа, и если случится, что один из людей его провалит…
- Невозможно, - запротестовал Рик.
- Несколько недель назад мы беседовали с Дейвом на эту тему. Он пришел тогда ко мне со своими соображениями, и они совпали с моими. Я как раз получил письменную справку от советской полиции, прямо из ВПУ, с которой надлежало ознакомиться всем, даже колониальным полицейским управлениям. Группа психиатров из Ленинграда уведомила ВПУ о своем заключении. Они запросили наиболее поздние и наиболее точные персональные профильные аналитические устройства, использующиеся для идентификации андроидов, - другими словами, шкалу Войт-Кампфа - и применили ее к тщательно отобранной группе шизофреников и больных с раздвоением личности, то есть к своим пациентам. В особенности к тем, кто обнаруживает так называемую «чувственную или аффективную тупость». Ты, наверное, слышал.
- Это как раз то, для чего применяется школа Войт-Кампфа, - сказал Рик.
- Значит, ты понимаешь, что заставило их обратиться в ВПУ.
- Проблема существует давно. С того момента, как мы впервые столкнулись с андроидами, внешне похожими на людей. Единодушие в их оценке полицией вытекает из статьи Лури Кампфа, написанной восемь лет назад, - «Блокирование ролевой функции у недеградировавших шизофреников». Кампф сравнивал снижение эмпатических способностей, обнаруженных у людей с нарушениями психики и кажущимся внешним сходством, но в основе своей…
- Ленинградские психиатры, - бесцеремонно перебил Брайант, - считали, что определенные подтипы больных людей не смогут выдержать теста по шкале Войт-Кампфа. Если применить к ним тест в присутствии полицейских, то можно принять их за гуманоидных роботов. Ошибка станет очевидна только после того, как они будут мертвы.
- Но все эти типы и подтипы, - сказал Рик, - должны…
- Да, должны находиться под присмотром в специальных учреждениях. Они не могут ориентироваться и жить во внешнем мире; они наверняка не могут оставаться незамеченными, как несомненные психопаты. Если только кто-либо из них спятил быстро и внезапно, а вокруг не оказалось никого, кто способен заметить его состояние. Могло произойти только нечто подобное…
- Вероятность - один к миллиону, - возразил Рик, хотя и понимал, к чему клонит Брайант.
- Дейва беспокоило, - продолжал Брайант, - появление андроидов с новым мозгом «Нексус-6». Компания «Роузен», правда, заверила нас, что «Нексус-6» можно вычислить стандартным профильным тестом. Нам пришлось поверить им на слово, а теперь, как мы и предвидели, их слову требуется подтверждение. Ты понимаешь - не так ли? - к каким серьезным последствиям приведет твоя неудача в Сиэтле? Если тебе не удастся определить всех гуманоидных роботов, у нас не останется надежного аналитического устройства, и нам никогда не удастся найти сбежавших анди. Еще хуже, если ты идентифицируешь человека как андроида… - Брайант холодно улыбнулся. - Мы окажемся перед лицом… Сложится жуткая ситуация, пусть даже все, включая сотрудников «Роузен», будут держать язык за зубами и наш провал не станет известен общественности. Нам останется одно - сидеть сложа руки с безразличным видом, хотя.., придется поставить в известность ВПУ, а они, в свою очередь, сообщат в Ленинград. Так что в итоге пресса обо всем пронюхает. Единственная надежда, что к тому моменту мы разработаем новую шкалу… - Он снял трубку видеофона:
- По-моему, ты собираешься немедленно взяться за дело? Воспользуйся служебным ховером, заправь его на нашей насосной станции. Поднявшись, Рик спросил:
- Могу я забрать материалы Дейва Холдена? Я изучил бы информы по дороге. - - Давай-ка сначала проведем испытания шкалы в Сиэтле, - сказал Брайант безжалостным тоном, который Рик Декард хорошо прочувствовал.
Когда Рик припарковал ховеркар полицейского управления на крыше «Роузен Ассошиейшн Билдинг» в Сиэтле, он с удивлением обнаружил, что его встречает молодая женщина. Темноволосая и стройная, в модных массивных защитных очках, она приблизилась к ховеру Рика, засунув руки глубоко в карманы длинного и широкого полосатого пальто. На ее небольшом резко очерченном лице застыло выражение молчаливого безразличия.
- Что случилось? - спросил Рик, выбравшись из припаркованного кара.
Девушка тут же, но весьма уклончиво ответила:
- Ах, я не знаю. Какие-то дела после разговора с инспектором по видеофону.
Она резко вытащила из кармана руку, протянула Рику, он неловко пожал тонкие пальцы.
- Я Рейчел Роузен. А вы, наверно, мистер Декард.
- Я прилетел не по собственной инициативе, - кивнул Рик.
- Да, понимаю, инспектор Брайант изложил нам суть дела. Но вы официальный представитель полицейского управления Сан-Франциско, а в вашем ведомстве принято считать, что корпорация Роузена не стремится к достижению общего блага.
Она внимательно следила за Риком из-под длинных черных ресниц, возможно искусственных.
- Гуманоидный робот действует как любая другая машина, - ответил Рик, - его состояние колеблется в широких пределах и может резко меняться - от общественно полезного до общественно опасного. Первое состояние нас не интересует.
- Но как только появляется общественно опасный объект, - подхватила Рейчел Роузен, - вы тут же оказываетесь поблизости. Это правда, мистер Декард, что вы охотник за премиальными?
Он растерянно пожал плечами, но кивнул.
- Вам не составляет труда видеть в андроиде инерта, - заключила девушка, - и вы запросто «прихватываете» его, как принято говорить.
- Вы уже подобрали группы для проверки? - спросил он. - Я бы предпочел заняться делом… - Он, сбился и замолчал, внезапно увидев животных компании «Роузен». Могущественная корпорация, отметил он, может себе позволить. В самой глубине мозга Рик, несомненно, предвидел, что натолкнется на роскошную коллекцию; он не удивился, почувствовав нечто большее, чем обычную зависть. Забыв о девушке, Рик осторожно подошел к ближайшему вольеру. Он стоял настолько близко, что чувствовал их запах, даже несколько запахов прекрасных созданий, которые сидели или стояли, а одно, очень напоминавшее енота, спало.
Он впервые в жизни собственными глазами видел живого енота. Он знал енотов по стереоскопическим кинофильмам, которые показывали по ТВ. Почему-то пыль подействовала на енотов так же сильно, как и на птиц; их практически не осталось. Повинуясь внутреннему порыву, Рик автоматически достал потрепанный каталог «Сидни» и пролистнул до страницы «Еноты». Рекомендуемая цена, как и у першеронов, была напечатана курсивом; не уточнялось, существует ли на свободном рынке хоть один экземпляр для продажи. Каталог «Сидни» просто констатировал цену, по которой совершилась последняя сделка на енота. Цифра была просто астрономическая.
- Его зовут Билл, - подсказала девушка, она стояла за спиной Рика, - Енот Билли; мы приобрели его в прошлом году у дочерней фирмы.
Она указала куда-то в сторону от Рика, и только после этого он различил вооруженных охранников, которые стояли, держа наготове автоматические ружья, легкие скорострельные модели «Шкода»; глаза охранников, устремленные на Рика, видимо, внимательно следили за ним с самого момента его парковки. «И это несмотря на то, - подумал Рик, - что на ховер четко нанесена маркировка летательного кара полицейского управления».
- Крупнейший производитель андроидов, - задумчиво произнес Рик, - вкладывает прибыль в покупку живых существ.
- Взгляните на сову, - посоветовала Рейчел Роузен. - Она здесь, сейчас я разбужу ее, чтобы вы посмотрели. - Девушка неспешно двинулась к небольшой клетке, в центре которой возвышалось сухое, с многочисленными сучками, деревце.
Он хотел было сказать, что на свете не осталось ни одной живой совы. «По крайней мере, нам всегда внушали эту мысль». Рик вспомнил, что каталог «Сидни» помечал сов буквой "в" - вымершие; крошечные аккуратные буквы "в" были разбросаны то тут, то там по всему каталогу.
Шагая следом за девушкой, он проверил свои подозрения, заглянув в каталог «Сидни», и не ошибся. «Сидни» никогда не ошибается, - сказал он себе. - Вот почему мы все так уверены в нем. Разве наши желания, даже самые благие, могут изменить суть происходящего?"
- Ваша сова поддельная, - с неожиданной уверенностью заявил он; разочарование его усилилось до безысходности.
- Нет. - Рейчел Роузен улыбнулась, и Рик на фоне иссиня-черных волос и темных глаз девушки отметил ряд ровных, мелких почти прозрачных зубов.
- Но «Сидни» свидетельствует, что… - Рик протянул ей каталог, чтобы она увидела. Он очень хотел доказать ей…
- Мы никогда ничего не покупаем у «Сидни». Как и у других официальных торговцев. Наша коллекция пополняется за счет поступлений от частных ловцов, а закупочные цены мы просто не разглашаем, - сообщила девушка. - К тому же в штате компании есть собственные натуралисты, в данный момент они работают в Канаде. Там еще остались значительные территории, покрытые лесом, значительные - по нашим нынешним меркам. Но и их достаточно для обитания мелких животных, а иногда и птиц.
Рик долго стоял, вперившись в сову, которая дремала, держась за сухую жердь. Тысячи мыслей одновременно всколыхнулись в его сознании, мысль о войне, о тех днях, когда совы одна за другой начали падать на землю; он вспомнил, как в детстве узнал о том, что один за другим вымирают виды животных, как газеты сообщали буквально каждый день: «Вчера умерла последняя лисица…», «Сегодня умер последний барсук…» - до тех пор, пока людям не надоело читать бесконечные некрологи.
Но прежде всего Рик думал о том, как сильно хочет заполучить настоящее животное; помимо его желания в нем всколыхнулась подлинная ненависть к электрической овце, за которой он должен ухаживать, о которой вынужден заботиться как о настоящей. «Деспотизм вещи, - думал он, - которая не знает, что существую я. Как и андроиды, не способные оценить существование кого-то, кроме самих себя». Рик впервые задумался о невероятном сходстве электрического животного и анди. «Электрическое животное, - отметил он, - можно рассматривать как упрощенную разновидность робота, замкнутого на себя самого. И наоборот, андроидов можно рассматривать - как высокоразвитую эволюционировавшую модификацию эрзац-фивотного». Оба определения вызвали в нем чувство неприязни.
- Если вы решите продать сову, - сказал он девушке, - сколько вы возьмете за нее и какой попросите аванс?
- Мы никогда не продадим нашу сову, - ответила Рейчел. Она испытующе посмотрела на Рика - смесь удовлетворения и жалости; по крайней мере, именно это он прочитал на ее лице. - И даже если мы решим продать сову, вы едва ли сможете за нее заплатить. Какое животное вы держите дома?
- Овцу, - ответил он, - черномордую суффолкскую овцу.
- У вас нет причин для сожаления.
- Я счастлив, - ответил Рик, - просто я всегда хотел иметь сову, даже до того дня, как они начали падать замертво, - и тут же добавил:
- Все, кроме вашей.
- Наша Программа Спасения и Предельного Планирования предусматривают покупку еще одного экземпляра совы, которая сможет спариваться со Скрэппи. - Она показала на сову, дремавшую на сухом дереве; сова на мгновение открыла оба глаза - вспыхнули желтые щелочки, которые тут же затянулись, - и вновь окунулась в дрему. Грудка птицы поднялась и опустилась, как будто сова, погруженная в гипнотическое состояние, вздохнула.
С трудом оторвавшись от созерцания совы, которая добавила к его первоначальному ощущению благоговейного страха и тоски чувство горечи и потери, он сказал:
- Кажется, мне пора начать тестирование отобранной группы. Мы можем спуститься вниз?
- Мой дядя лично беседовал с вашим начальником, так что сейчас, возможно, он…
- Вы близкие родственники? - поинтересовался Рик. - Эта огромная корпорация - ваше семейное дело? Продолжая начатую фразу, Рейчел произнесла:
- Дядя Элдон сейчас, возможно, уже подготовил и контрольную группу, и группу андроидов. Так что идите за мной.
Она направилась к лифту, засунув руки в карманы так же глубоко, как в тот момент, когда следила за парковкой Рика; она шла не оглядываясь, а он на секунду задержался, почувствовав приступ злости, но справился с собой и двинулся следом за девушкой.
- Почему вы настроены против меня? - спросил Рик, когда они спускались вниз на лифте.
Она откликнулась с заметным опозданием, как будто задумалась над ответом только после того, как он задал вопрос.
- Видите ли, вы.., мелкий служащий Управления полиции, - с нарочитой любезностью ответила она, - оказались в необычной ситуации. Надеюсь, догадываетесь, что я имею в виду? - Девушка бросила на него косой презрительный взгляд.
- Скажите, какой процент от общего количества составляют сегодня андроиды с мозгом «Нексус-6»? - спросил он, не реагируя на ее отношение к себе.
- Сто, - ответила Рейчел.
- Я уверен, что мы можем определить их по шкале Войт-Кампфа.
- А если нет, то нам придется отказаться от продажи «Нексус-6» на рынке? - Ее темные глаза вспыхнули; она пристально смотрела на Рика до тех пор, пока кабина не остановилась, а дверцы не отъехали в разные стороны. - И все из-за того, что Управление полиции не способно справиться с элементарными функциями, возложенными на него, - обнаружить несколько андроидов «Нексус-6», которые удрали от хозяев…
Мужчина - пожилой, но худощавый и энергичный - шагнул им навстречу; на его лице читалась откровенная озабоченность, как будто за последние несколько часов произошло нечто неординарное.
- Элдон Роузен, - представился он, пожал руку. - Послушайте, Декард, вы ведь понимаете, что мы не производим андроидов на Земле, верно? Мы не можем вот так запросто снять трубку видеофона и попросить принести нам наверх пару-тройку образцов текущей продукции «Нексус-6»; не поймите меня превратно, что мы не хотим или отказываемся сотрудничать с вами. Как бы то ни было, я сделал все, что мог. - Он быстро пригладил волосы слегка трясущейся рукой…
Рик приподнял портфель с эмблемой Управления, как бы обращая на него внимание:
- Я готов к работе.
Явная нервозность старика Роузена подбодрила Рика. «Они боятся меня, - внезапно понял он. - И Роузен-старший, и его племянница Рейчел. Видимо, это в моих силах - остановить производство моделей „Нексус-6“. Результаты теста скажутся на коммерческой деятельности корпорации. Несомненно, решение круто повлияет на будущее „Роузен Ассошиейшн“ как здесь, в Штатах, и России, так и на Марсе».
Роузены - дядя и племянница - внимательно наблюдали за ним, и он почувствовал лживость их показных манер; явившись к ним, он принес с собой вакуум - пустоту и ужас экономической гибели. «Они контролируют чрезмерный потенциал, - подумал он. - „Роузен Ассошиейшн“ - один из столпов индустриальной мощи всей системы; действительно, производство андроидов неразрывно связано с процессом колонизации, и если прекратится первое, то придет конец и второму… Несомненно, в „Роузен Ассошиейшн“ отлично это понимают. Элдон Роузен, с момента как ему позвонил Брайант, только об этом и думает».
- На вашем месте я бы не беспокоился, - заметил Рик, шагая вместе с Роузенами по хорошо освещенному широкому коридору. Он чувствовал себя довольным. Такие мгновения жизни, как никакие другие, о которых он мог вспомнить, доставляли ему истинную радость. Отлично, они очень скоро убедятся, на что способно тестирующее устройство.
- Если у вас нет уверенности в объективности шкалы Войт-Кампфа, - заметил Рик, - возможно, ваша компания разработает новый альтернативный тест. Мы заранее обговорим условия, и ответственность частично останется за вами. О, спасибо.
В сопровождении Роузенов Рик свернул в небольшое, шикарно меблированное помещение с коврами, торшерами и вошедшим" в моду приставными столиками к диванам, на которых лежали свежие номера журналов.., и даже февральское приложение к каталогу «Сидни», которое он еще не видел. Строго говоря, он и не мог его видеть, поскольку февральское приложение должно поступить в продажу не раньше чем дня через три. Рику стало ясно, что «Роузен Ассошиейшн» имеет самые тесные контакты с «Сидни».
Рик раздраженно взял приложение к каталогу.
- Это оскорбление общественного доверия. Никто не имеет права узнавать изменение цен раньше установленного срока. - Рик попытался вспомнить соответствующую статью Федерального законодательства, но безуспешно. - Я забираю его с собой, - сказал он и, раскрыв чемоданчик, бросил журнал внутрь.
После минутной заминки Роузен произнес:
- Послушайте, офицер, не в наших правилах обращаться к кому бы то ни было с просьбой…
- Я не офицер, - поправил его Рик, - а охотник за премиальными.
Он выудил из портфеля тестер Войт-Кампфа, расположился за ближайшим столиком и начал собирать датчик самописца.
- Можете пригласить первого испытуемого, - сообщил он Элдону Роузену, который выглядел еще более осунувшимся, чем в первые секунды знакомства.
- Я бы хотела посмотреть, - сказала Рейчел, усаживаясь рядом. - Я никогда не видела, как проводят тест на эмпатию. Что фиксируют ваши устройства?
- Вот это, - Рик приподнял плоский адгезивный диск с переплетенными проводами, - фиксирует изменение расширения капилляров. Вам известно, что это простейший рефлекторный ответ, так называемый «стыд» или «краска смущения» - реакция на морально шокирующий вопрос. Она не контролируется силой воли так, как можно управлять электропроводностью почки, дыханием и частотой сердечных сокращений. - Он показал Рейчел тонкий, как карандаш, цилиндр с лампочкой внутри. - Это регистратор изменения внутриглазного давления. Одновременно с «краской стыда» почти всегда можно зарегистрировать слабое, но уловимое изменение глазного давления…
- Которое не регистрируется у андроидов, - досказала за него Рейчел.
- У них не возникает ответа на раздражающие вопросы. Биологически они существуют. Потенциально - нет.
- Начинайте тест с меня, - сказала Рейчел.
- Почему? - озадаченно спросил Рик. В разговор вступил Элдон Роузен, он хрипло и громко произнес:
- Мы выбрали ее как первого тестируемого. Возможно - она андроид. Мы надеемся, вы уточните это для нас.
Он неуклюже опустился в кресло, достал сигарету, закурил и стал рассеянно наблюдать.

Глава 5

Рик прикрепил к щеке Рейчел Роузен адгезивный диск, а в левый глаз направил тонкий луч света. Внешне Рейчел выглядела совершенно спокойно.
Устроившись так, чтобы легко считывать показания стрелок двух индикаторов тестера Войт-Кампфа, Рик Декард произнес:
- Я попытаюсь обрисовать несколько жизненных ситуаций, а вы выскажите свое мнение на каждую из них, причем максимально быстро. Учтите, время между вопросом и ответом будет фиксироваться.
- Учту и то, - сказала Рейчел, голос ее прозвучал как бы издалека, - что качество ответов в расчет не пойдет. Ваш тест оценивает лишь реакцию глазных мышц и капиллярное расширение - параметры, которые вы используете в качестве основных показателей. Но я буду отвечать; я хочу пройти через все это… - Она на секунду замолчала. - Приступайте, мистер Декард.
Рик, выбрав вопрос номер три, прочитал:
- На день рождения вам дарят бумажник из телячьей кожи.
Оба индикатора, проскочив красный регистр, остановились в зеленом, стрелки бешено дернулись, но потом успокоились.
- Я не приму подарка, - ответила Рейчел. - И я сообщу об этом человеке в полицию.
Сделав короткую пометку, Рик продолжил, обратившись к восьмому вопросу профильной шкалы Войт-Кампфа:
- Ваш маленький сынишка неожиданно показывает вам свою коллекцию вместе с банкой, в которой умерщвляет насекомых.
- Я отведу его к врачу, - тихо, но твердо ответила Рейчел. Вновь стрелки-близнецы отклонились, но на этот раз не так далеко. Рик отметил это, сделав соответствующую пометку.
- Вы спокойно смотрите ТВ, - продолжил он, - и вдруг замечаете, что по вашему запястью ползет оса.
- Я убью ее, - сказала Рейчел.
На этот раз индикаторы остались практически спокойны: лишь слабо и на мгновение дрогнули. Он отметил реакцию и стал осторожно выбирать следующий вопрос.
- Листая журнал, вы наталкиваетесь на цветную развернутую фотографию обнаженной девушки. Он запнулся.
- Это тест на наличие эмпатии, - резко спросила Рейчел, - или на гомосексуальные наклонности?
Индикатор никак не отреагировал. Тогда Рик продолжил:
- Вашему мужу нравится фотография. - Стрелки по-прежнему стояли на нуле. - Девушка, - добавил он, - лежит лицом вниз на большом и красивом коврике из медвежьей шкуры.
Индикаторы остались неподвижны, и он сказал себе, что это ответная реакция андроида. Она упустила главную деталь вопроса - шкуру мертвого животного. Ее - андроида - мозг сконцентрировался на других фактах.
- Ваш муж прикрепил картинку к стене в своем кабинете, - закончил он вопрос.
На сей раз стрелки двинулись с места.
- Никаких сомнений, я не разрешу ему, - ответила Рейчел.
- О'кей, - кивнул Рик. - Тогда подумайте вот над чем. Вы читаете повесть, написанную в далекие времена, еще до войны. Герои повести отправляются осмотреть Рыболовецкий причал Сан-Франциско. Проголодавшись, они заходят в ресторан, где все блюда готовятся из морских продуктов. Один из них заказывает омара, и шеф-повар подает его в сосуде с кипящей водой, и наши герои наблюдают…
- О, боже! - воскликнула Рейчел, - Какой ужас! Неужели они так и поступали? Это порочно! Вы имеете в виду живого омара?
Индикаторы, как и следовало ожидать, не отреагировали. Формально - реакция адекватная. Но симулированная.
- Вы снимаете коттедж в горах, - сказал он. - На территории, все еще покрытой зеленью. Грубые сучковатые сосновые бревна, массивный камин.
- Да, - нетерпеливо кивнула Рейчел.

Предыдущая страница 3 Следующая страница


Бегущий по лезвию бритвы 4

- По стенам кто-то развесил старинные карты, гравюры, а над камином прикрепил голову оленя, взрослого оленя-самца с крупными рогами. Люди, которые вас окружают, расхваливают внутреннее оформление коттеджа, и вы все вместе восхищаетесь…
- Но только не оленьей головой, - произнесла Рейчел.
Индикаторы отметили реакцию, но в пределах зеленого регистра.
- Вы забеременели, - продолжил Рик, - от человека, пообещавшего жениться на вас. Но он бросил вас и сбежал с другой женщиной, вашей лучшей подругой; вы делаете аборт и…
- Я бы никогда не сделала аборта, - ответила Рей-чел. - В любом случае невозможно. За это приговаривают к пожизненному заключению, а полиция внимательно следит…
На сей раз обе стрелки резво скакнули на красное.
- Откуда вам известно, - с большим интересом спросил Рик, - о трудностях, связанных с проведением аборта?
- Об этом знают все, - ответила Рейчел.
- Звучит так, будто вы говорите на основании собственного опыта. - Он внимательно следил за стрелками, которые вновь значительно отклонились. - Еще вопрос. У вас договоренность с мужчиной о свидании, и он приглашает вас к себе домой. Вы приходите, и он предлагает вам выпить. Вы стоите со стаканом в руке и заглядываете в спальню; она привлекательно обставлена и оформлена изображающими бой быков плакатами, которые вас заинтересовали. Вы входите в спальню, чтобы внимательнее рассмотреть плакаты. Мужчина входит следом за вами, закрывает дверь. Обняв вас, он говорит…
- Что такое плакаты с боем быков? - спросила Рей-чел, перебив Рика.
- Рисунки, обычно цветные и больших размеров, изображающие матадора с плащом, быка, старающегося поддеть человека рогами. - Рик был озадачен. - Сколько вам лет? - спросил он. «Возможно, ее вопрос вызван возрастом».
- Восемнадцать, - ответила Рейчел, - О'кей! Итак, мужчина прикрывает дверь, обнимает меня. Что он говорит? Рик ответил вопросом на вопрос:
- Вам известно, чем заканчивался бой быков?
- Я думаю, он не заканчивался, пока кто-либо не получал ранения.
- Быка в конце каждого боя обязательно закалывали, - объяснил Рик, внимательно наблюдая за стрелками. Они слегка подрагивали, не более того. Ни одного значительного отклонения.
- Последний вопрос, - сказал Рик. - Двойной. Вы смотрите старое кино по ТВ, снятое до войны. Показывают сцену: банкет в, самом разгаре, а гости наслаждаются сырыми устрицами.
- Брр, - передернуло Рейчел; стрелки резко качнулись.
- Основное блюдо за обедом - вареная собака, фаршированная рисом. - Стрелки двинулись и на этот раз, но реакция оказалась много слабее, чем от живых устриц.
- Живые устрицы более противны вам, чем блюдо из вареной собаки? Так оно и есть.
Он положил карандаш, выключил свет, снял со щеки Рейчел адгезивную пластинку.
- Вы - андроид, - сказал он. - Это вывод по результатам теста, - проинформировал он ее и Элдона Роузена, который с напряженным вниманием следил за Риком; лицо пожилого человека, как мягкая пластмасса, легко приняло выражение беспокойства и огорчения.
- Я прав, не так ли? - переспросил Рик. Ответа не последовало. Роузены молчали.
- Послушайте, - рассудительно произнес Рик, - в этом нет никакого противоречия наших общих интересов; для меня важно, чтобы тест Войт-Кампфа работал, что не менее важно и для вас.
- Она не андроид, - ответил старший Роузен.
- Я вам не верю, - сказал Рик.
- Какой смысл ему лгать? - яростно подключилась Рейчел. - Если бы мы ставили целью обмануть вас, мы бы обманули.
- В таком случае, я настаиваю на проведении анализа вашего костного мозга, - объявил ей Рик. - С помощью биохимического анализа костной ткани мы определим с несомненной точностью, андроид вы или нет. Конечно, процедура длительная и болезненная, но…
- По закону, - уточнила Рейчел, - меня нельзя насильно подвергнуть анализу костного мозга. В любом случае анализ на человеке - а не на усыпленном вами андроиде - займет много времени. Ваш чертов тест Войт-Кампфа имеет положительный результат только за счет специалов; их проверяют регулярно, и пока правительство не отказалось от идиотских проверок, вы, в ваших полицейских управлениях, смогли протащить тест для выявления андроидов. Лишь одно вы сказали совершенно правильно - данный эксперимент завершен.
Она поднялась на ноги, повернулась, сделала несколько резких шагов от Рика и замерла, уперев руки в бока.
- Суть вопроса даже не в законности проведения анализа костного мозга, - хрипло произнес Элдон Роузен, - а в том, что ваш профильный эмпатический тест полностью провалился в отношении моей племянницы. Я могу объяснить, почему ее поведение и реакция напоминают таковые у андроидов. Рейчел родилась на борту «Саландер-3» и провела на космическом корабле четырнадцать - из восемнадцати - лет. Ее постоянно окружали девять взрослых членов экипажа; сведения о Земле она получила от них, да еще из библиотеки с магнитозаписями. Корабль, как вам известно, повернул обратно к Земле, пролетев одну шестую расстояния от Проксимы. Иначе Рейчел никогда не увидела бы Землю, в крайнем случае - лишь в преклонном возрасте.
- И вы могли бы шлепнуть меня, - добавила Рейчел, не поворачивая головы. - Попадись я в лапы полицейским, меня бы тут же усыпили, как андроида. Я узнала о своей незавидной участи четыре года назад, и меня уже не в первый раз прогоняют по шкале Войт-Кампфа. Я покидаю здание корпорации лишь в самых редких случаях; риск слишком велик из-за полицейских кордонов на дорогах; и еще эти летающие патрули, которые вылавливают незарегистрированных специалов, они могут остановить меня в любой момент.
- И андроидов, - уточнил Элдон Роузен. - Хотя, конечно же, вслух об этом власти предпочитают не говорить; обычным людям лучше не знать, что андроиды просачиваются на Землю и живут среди них.
- Думаю, вы не совсем правы, - заспорил Рик. - Полицейские агентства и у нас, и в Советском Союзе вылавливают всех до единого андроидов. Население Земли сейчас незначительно, каждый житель рано или поздно попадает под случайную проверку.
Так, по крайней мере, звучала основная концепция ВПУ.
- У вас есть инструкции на тот случай, если вы определите человека как андроида? - поинтересовался Элдон Роузен.
- Это внутреннее дело Управления. - Рик начал складывать аппаратуру в портфель; Роузены молча наблюдали за ним. Рик пояснил:
- Приказано прекратить тестирования, в случае если тест провалится. Не имеет смысла продолжать. - Он захлопнул портфель.
- Мы могли запросто обмануть вас, - сказала Рейчел, - и в случае со мной, и в отношении других девяти объектов, выбранных нами для тестирования. - Она объясняла, энергично жестикулируя.
- Мы просто решили, что чем быстрее вы разберетесь с сутью теста, тем лучше.
- Я должен был настоять на том, чтобы вы заранее представили мне список испытуемых, как и свои варианты ответов. В запечатанных конвертах. Тогда я мог бы сравнить их с собственными результатами, чтобы добиться соответствия…
«Теперь я понимаю, - заключил Рик, - что соответствия мне не добиться. Брайант оказался прав. Слава богу, что я не отправился на охоту за премиальными прямо из Управления. С таким тестом в качестве подспорья…»
- Я прикидывал, что вы, возможно, именно так и поступите, - сказал Элдон Роузен. Он оглянулся на Рейчел, девушка кивнула дяде в ответ. - Мы обсуждали данный вариант, - неохотно добавил Элдон.
- Проблема неразрывно связана с принципами вашей производственной деятельности, - заключил Рик. - Никто не вынуждал вашу корпорацию, мистер Роузен, доводить качество производимых вами андроидов до уровня, когда…
- Простите, но мы производим именно то, чего ждут от нас колонисты. И мы всегда следовали проверенному временем принципу, лежащему в основе всей коммерческой деятельности. Если бы наша фирма не разработала данный тип андроидов «Нексус-6», это сделали бы за нас наши конкуренты. Мы представляли себе все трудности и тот риск, с которым связана разработка нового типа мозга. Все дело в том, что ваш тест Войт-Кампфа был несостоятелен еще до того, как мы создали «Нексус-6». Если бы вы ошиблись, классифицируя «Нексус-6» как андроида, если бы вы подтвердили, что это человек… Но вы пришли к прямо противоположному выводу. - Голос Элдона Роузена стал жестким и неумолимо пронизывал собеседника. - Ваше Управление полиции - так же, как многие другие, - отправило на вечный покой, что вполне вероятно, много настоящих людей с недоразвитой эмпатической активностью. Таких, как моя простодушная племянница. Ваше положение, с точки зрения общественной морали, крайне незавидное, мистер Декард. Ваше, а не наше, понимаете?
- Иными словами, - настойчиво поинтересовался Рик, - вы не предоставите мне возможности провести тест на контрольном экземпляре «Нексус-6». Ваши люди предусмотрительно подставили мне эту шизофреничку.
«Мой тест разбит вдребезги, - решил Рик. - Мне не следовало, черт побери, идти у них на поводу. В любом случае сожалеть о происшедшем поздно».
- Мы вас понимаем, мистер Декард, - спокойно произнесла Рейчел Роузен тихим уравновешенным голосом; затем она повернулась к нему лицом и улыбнулась.
Он не мог уяснить для себя, даже сейчас, как «Роузен Ассошиейшн» удалось заманить его в ловушку, причем с такой легкостью. «Мастера своего дела», - подумал он. Могущественная корпорация и вместилище опыта. Фактически корпорация обладает разновидностью группового разума. А Элдон и Рейчел Роузен лишь публичные - не более того - выразители идей этого огромного единого организма. Его ошибка - теперь она очевидна - заключалась в том, что он воспринял Роузенов как не связанных друг с другом людей. Ошибка, которую он больше не повторит.
- У вашего начальника, мистера Брайанта, - произнес Элдон Роузен, - возникнут серьезные вопросы, когда он начнет разбираться в том, как вы провалили тест до его начала. - Он указал на потолок, Рик увидел линзы кинокамер. Его оплошность, вернее серьезная ошибка, в ведении дела с Роузенами записана на киноплетку. - Думаю, самое правильное для всех нас, - улыбнулся Элдон, - спокойно присесть и… - Он жестом пригласил Рика к разговору. - Думаю, мы могли бы прийти к взаимному соглашению, мистер Декард. Нет никаких причин для волнений. «Нексус-6» надо воспринимать как свершившийся факт; мы, в «Роузен Ассошиейшн», определились в данном мнении, и, я надеюсь, вы тоже.
Рейчел, слегка придвинувшись к Рику, спросила:
- Ведь вы хотите иметь сову?
- Сомневаюсь, что когда-нибудь смогу ее приобрести, - ответил Рик, прекрасно понимая, что она имеет в виду. Итак, корпорация намерена заключить с ним сделку. Ситуация накалилась до предела; напряжение, коего он никогда в себе не предполагал, сковало все его мышцы. Оно взорвалось в нем и волной заполнило тело, захлестнуло мысли и затмило сознание.
- Но сова, - уточнил Элдон Роузен, - это то, что вы хотите. - Он озабоченно посмотрел на племянницу:
- Я думаю, Декард чего-то недопонимает…
- Он отлично все понимает, - возразила Рейчел. - Он совершенно точно знает, к чему мы клоним. Не так ли, мистер Декард? - И она вновь придвинулась к нему, на сей раз чуть ближе, чем в первый, ближе настолько, что он уловил тонкий аромат духов и ощутил тепло тела.
- Практически мы уже заодно, мистер Декард. Считайте себя владельцем совы. - Элдону Роузену она сказала:
- Он охотник за премиальными, помнишь? Так что теперь он останется без премиальных и будет получать одно лишь жалованье. Я правильно говорю, мистер Декард? Рик кивнул.
- Как много андроидов сбежало на сей раз? - поинтересовалась Рейчел.
Через минуту он ответил:
- Восемь. Вначале. Двоих уже усыпил другой; не я.
- Как много вы получаете за каждого андроида? - спросила Рейчел.
- По-разному, - откликнулся Рик, пожимая плечами.
- Если у вас не будет стопроцентного теста, значит вы не сможете идентифицировать андроида. А если у вас нет способа идентифицировать андроида, у вас нет способа получить премиальные. Таким образом, если шкала Войт-Кампфа будет уничтожена…
- Новая шкала, - сказал Рик, - заменит ее. Такое уже случалось. - Трижды, чтобы быть точным. И новая шкала - более современное аналитическое приспособление - уже имелась, и запаздывания, как заявил Элдон Роузен, не существовало.
- Когда-нибудь, конечно же, шкала Войт-Кампфа выйдет из употребления, - согласилась Рейчел. - Но не сейчас. - Мы довольны тем, что по ней можно отличить «Нексус-6» от человека, и мы хотели бы, чтобы вы отталкивались от этой основы в своей специфической работе.
Покачиваясь вперед-назад и плотно скрепив ладони, она напряженно вглядывалась в Рика. Пыталась постичь глубину его ответной реакции.
- Скажи ему, что он может забрать сову, - проскрипел Элдон Роузен.
- Ты можешь забрать сову, - повторила Рейчел, не сводя с него взгляда. - Ту, что ты видел на крыше. Скрэппи. Единственное условие: мы хотим спарить ее, если заполучим самца. Любое потомство принадлежит нам; это должно быть тебе абсолютно ясно.
Рик ответил:
- Мы поделим выводок.
- Нет, - четко произнесла Рейчел; позади нее Элдон Роузен покачал головой и произнес ей в поддержку:
- Вы не можете претендовать на единоличное владение всеми совами на ближайший отрезок бесконечности.

И еще одно условие. Вы не можете завещать вашу сову кому бы то ни было; одновременно с вашей смертью сова возвращается в корпорацию.
- Звучит как приглашение для вас прийти и прихлопнуть меня. И забрать сову, - сказал Рик. - Я не соглашусь на таких условиях, слишком ненадежно и опасно.
- Ведь ты охотник за премиальными, - сказала Рей-чел. - И знаешь, как обращаться с лазерным пистолетом - он у тебя и сейчас при себе. Если ты не в состоянии защитить себя, как ты собираешься усыпить шестерых анди «Нексус-6»? А ведь они на порядок сообразительнее, чем старые В-4 из «Гроцци корпорейшн».
- Но ведь я охочусь на них, - сказал Рик. - А в вашем варианте договора на владение совой будет предусмотрено, что охотиться станут на меня. - Мысль о том, что его начнут выслеживать, не понравилась Рику; он видел результат «игры» на примере андроидов. Даже им она придавала внешне заметные и необратимые изменения.
Рейчел согласилась:
- Хорошо, мы готовы пойти на уступки: ты сможешь завещать ее наследникам. Но мы настаиваем на получении выводка целиком. Если ты не согласишься, отправляйся обратно в Сан-Франциско и постарайся объяснить своему начальству из Управления, что шкала Войт-Кампфа, по крайней мере у тебя в руках, не в состоянии отличить анди от человека. А потом иди искать другую работу.
- Дайте мне немного времени, - попросил Рик.
- О'кей, - согласилась Рейчел. - Мы покинем тебя на некоторое время; в этой комнате удобно размышлять. - Она сверилась с часиками на запястье.
- Полчаса, - сказал Элдон Роузен. Он, а следом и Рейчел, молча направились к дверям комнаты.
«Они сказали все, что им надлежало сказать, - сообразил Рик. - Мне остается только принять решение».
Когда Рейчел уже закрывала дверь за собой и своим дядей, Рик решительно произнес:
- Вам удалось утихомирить меня, подловив на ошибке и засняв на кинопленку; вы знаете также, что моя работа зависит от возможности использовать шкалу Войт-Кампфа; и еще вы владеете этой чертовой совой.
- Твоей совой, дорогой, - произнесла Рейчел. - Вспомнил? Мы прикрепим к лапке бирку с твоим именем и домашним адресом и запустим ее в Сан-Франциско; она уже будет ждать тебя, когда тебя выгонят с работы.
«Запустим… - подумал Рик. - Она собирается „запустить“ сову. Но сова ведь не…»
- Одну секунду, - попросил он. Остановившись в дверях, Рейчел спросила:
- Ты уже все решил?
- Я хотел бы, - начал он, открывая портфель, - задать вам еще один, последний, вопрос по шкале Войт-Кампфа. Пожалуйста, присядьте.
Рейчел оглянулась на дядю, тот кивнул, девушка неохотно вернулась и села перед тестером.
- Что вы еще хотите? - сердито спросила она, брови приподнялись - раздражение и беспокойство. Он мгновенно и профессионально отметил и оценил ее мышечное напряжение.
Минуту спустя он уже направил луч света в ее левый глаз и прилепил адгезивную пластинку к ее щеке. Рейчел с готовностью уставилась на луч, выражение крайней неприязни не покинуло ее лица.
- Мой портфель, - говорил Рик, роясь в нем, выуживая листки с вопросами шкалы Войт-Кампфа, - прелестно выглядит, не правда ли? Нас обеспечивает такими портфелями Управление.
- Ну да, ну да, - согласилась Рейчел, голос прозвучал глухо и отстраненно.
- Детская кожа, - уточнил Рик и любовно погладил черную кожаную поверхность портфеля. - Стопроцентная натуральная кожа ребенка. - Он отметил, что стрелки индикаторов дернулись как сумасшедшие. Но - после некоторой паузы. Ответная реакция имела место, но с явным запозданием. Рик знал время появления ответной реакции буквально до долей секунды, время появления естественной ответной реакции; его не должно было быть вовсе - периода времени между вопросом и ответом.
- Спасибо, мисс Роузен, - сказал он и начал складывать части прибора: он закончил повторное тестирование. - Теперь все.
- Вы уходите? - спросила Рейчел.
- Да, - ответил он. - Теперь я удовлетворен.
- А остальные девять испытуемых?
- В отношении вас шкала адекватна, - ответил он. - У меня достаточно материала для выводов; шкала по-прежнему эффективна.
Повернувшись к Элдону Роузену, который мрачно застыл около двери в комнату, Рик спросил:
- Она знает? - Во многих случаях анди не знали, кто они; ложные воспоминания вводились им в память - в основном с ошибочной надеждой на то, что их реакция на тестирование окажется противоположной.
Элдон Роузен сказал:
- Нет. Мы программировали ее полностью. Но думаю, что до самого последнего времени она подозревала. - Девушку он спросил:
- Ты, наверное, догадалась, когда он решил задать тебе еще один вопрос?
Побледневшая Рейчел рассеянно кивнула.
- Не бойся его, - успокаивал Элдон Роузен. - Ты ведь не сбежавший андроид, нелегально проникший на Землю; ты собственность «Роузен Ассошиейшн» - рекламная модель для показа эмигрантам. - Он неторопливо подошел к девушке и положил ей руку на плечо, надеясь успокоить; от его прикосновения, как от резкой боли, девушку передернуло.
- Он прав, - сказал Рик. - Я не собираюсь усыплять вас, мисс Роузен. Счастливо оставаться. - Он двинулся в сторону двери, но резко остановился. Обоим «Роузенам» он сказал:
- Сова действительно настоящая?
Рейчел бросила быстрый вопросительный взгляд на старшего Роузена.
- Он все равно уходит, - спокойно ответил Элдон Роузен. - Не имеет никакого значения; сова поддельная. Живых сов не осталось.
Рик кивнул, что-то пробормотал в ответ и рассеянно вышел в коридор.
«Роузены» молча смотрели ему вслед.
Все уже было сказано. «Вот так ведет себя самый крупный производитель андроидов», - сказал себе Рик. С такой хитростью и такими манерами Рику раньше не приходилось сталкиваться. Таинственный и закрученный, новый тип личности; ничего удивительного в том, что у сил, стоящих на страже закона, столько неприятностей из-за «Нексус-6». «Рейчел, - осенило его. - Она и есть „Нек-сус-6“! Я впервые столкнулся с андроидом данной модели. И, проклятье, они едва не взяли меня за горло; они подошли ужасно, чертовски близко к тому, чтобы уничтожить шкалу Войт-Кампфа - единственный метод, который у нас остался для того, чтобы вычислять их. „Роузен Ассошиейшн“ проделала хорошую работу - по крайней мере, предприняла серьезную попытку защитить свой товар. А мне предстоит столкнуться вплотную еще с шестью… - отметил он, - прежде чем я закончу свою работу».
Он получит свои деньги. Каждый цент.
Если сам останется жив.

Глава 6

Телевизор грохотал; Джон Изидор - сквозь великую пустоту здания - спускался на нижний этаж по устланным пылью ступеням; еще шаги он узнал знакомый голос Бастера Френдли, радостно болтающего для своей многомиллионной аудитории:
- ..Стоп, друзья! (Щщелк, трракк, щщелк!) Самое время для короткого прогноза погоды на завтра; для начала порадуем жителей Западного побережья США. Со спутника «Мангуст» нам передали, что осадки будут особенно ощутимы около полудня, а потом слегка утихнут, так что если кто из вас, проторчав все утро дома, намылится выйти прогуляться в это время.., говоря о ваших ожиданиях, осталось всего десять часов до того момента, когда я сообщу нечто чрезвычайно важное; скажу вам, друзья: это действительно стоит посмотреть. Я припас для вас поразительную новость. Возможно, вы предполагаете, что это обычное…

Предыдущая страница 4 Следующая страница


5 Филип Кинред Дик

Изидор постучался; телевизор мгновенно замолчал, канув в небытие. Он не просто замолчал, он перестал существовать, как будто стук загнал его в могилу.
Изидор чувствовал, даже сквозь закрытую дверь, - смолкший голос из ТВ не в счет - присутствие в квартире живого существа. Непонятые способности, вдруг проснувшиеся в нем, воспроизвели - или на самом деле восприняли - ощущение молчаливого ужаса, исходящего от загнанного в дальний угол квартиры незнакомого существа, в страхе притаившегося в безнадежной попытке избежать встречи с ним, с Изидором.
- Эй, - позвал он. - Я живу наверху. Я услышал звук телевизора. Может быть, познакомимся, а? - Он подождал, прислушиваясь; ни звука, ни движения; его слова не убедили и не успокоили незнакомца. - Я принес кусочек маргарина. Вам, - добавил он, стоя вплотную к массивной двери, чтобы его голос проникал внутрь квартиры. - Меня зовут Дж. Р. Изидор, и я работаю на известного ветврача, мистера Ганнибала Слоата; я не бродяга; у меня есть работа. Я вожу фургон мистера Слоата.
Дверь осторожно открылась, и он увидел на фоне комнаты сжавшуюся робкую фигурку, девушка выглядывала из-за двери, прячась за ней, но крепко за нее держась, как будто черпала из двери силы, чтобы устоять на ногах. Страх придавал ей нездоровый вид; черты лица и линии тела казались размытыми, казалось, что она не живое существо, а скульптура, которую разбили, а потом наспех склеили. Ее большие глаза растерянно уставились на гостя, а губы скривились в неудачной попытке улыбнуться.
Он внезапно догадался и сказал:
- Вы думали, никто не живет в этом здании. Вы думали, оно давно опустело.
Кивнув, девушка прошептала:
- Да.
- По-моему, это чертовски здорово, когда у тебя есть соседи, - заметил Изидор. - Смешно, но вы мой первый сосед, - улыбнулся он. - Хотя, видит бог, в этом нет ничего смешного.
- Значит, кроме вас, здесь никого нет? - спросила девушка. - Кроме вас и меня? - Она почувствовала себя увереннее; отпустив спасительную дверь, она выпрямилась и поправила растрепавшиеся темные волосы. Теперь он смог убедиться, что у нее отличная, хотя и миниатюрная, фигурка, красивый разрез глаз и длинные черные ресницы. Застигнутая его появлением врасплох, она была одета лишь в пижамные брючки; в комнате, он отметил, царил беспорядок. Чемоданы, лежавшие повсюду, были открыты, а их содержимое разбросано по грязному полу, что показалось Изидору вполне естественным: она въехала в квартиру совсем недавно.
- Да, кроме вас и меня, в здании никого нет, - ответил Изидор. - И я не стану вас беспокоить. - Он нахмурился: его подарок, с которым он явился, памятуя о традициях довоенных лет, принят не был. Видимо, девушка не имела представления о том, что такое подарки. Или она не знала, для чего нужен маргарин. Он интуитивно это почувствовал. Казалось, девушка озадачена маргарином еще сильнее, чем появлением гостя. Страх, видимо, возникал в глубинах ее беспомощного сознания.
- Старина Бастер, - произнес он, надеясь снять сковавшее ее напряжение. - Он вам нравится? Я смотрю его каждое утро, а потом еще и вечером, когда возвращаюсь домой; я смотрю его за ужином. Смотрю и ночную передачу, пока не отправляюсь спать или пока не отключится ТВ.
- Кто… - хотела что-то сказать девушка, но сразу же остановилась, рассерженно сжав губы. Очевидно, рассердившись на саму себя.
- Бастер Френдли, - объяснил он. Казалось странным, что девушка ничего не слышала о самом остроумном комике телевидения. - Откуда вы приехали? - спросил он с любопытством.
- Не думаю, что это самое главное. - Она окинула его быстрым взглядом и, казалось, заметила нечто такое, что уменьшило ее сомнения; тело заметно расслабилось, а поза стала естественнее. - Буду очень рада, если вы составите мне компанию, - сказала она. - Но позже, когда я немного освоюсь. Только не сейчас, конечно.
- Почему? - ошарашенно спросил он; почти все ее ответы приводили его в подобное состояние. Возможно, подумал Изидор, он слишком долго жил здесь в одиночестве. Возможно, он выглядит в глазах других людей несколько странно. Говорят, что для пустоголовых именно это и характерно. Он нахмурился еще сильнее. - Я мог бы помочь вам распаковать вещи, - предложил он, ожидая, что дверь вот-вот захлопнется перед его носом. - И расставить вашу мебель.
- У меня нет мебели, - сообщила девушка, - а все эти вещи, - она обвела рукой комнату, - они здесь стояли и раньше.
- Они вам не подходят, - заметил Изидор. Он мог определить это с первого взгляда. Стулья, ковер, столы.., все насквозь прогнило; жертвы неумолимого времени, они все глубже погружались в пучину прошлого. И полной заброшенности. Никто не жил в этой квартире долгие годы. Даже он не мог представить себе, как девушка собирается жить в такой обстановке.
- Послушайте, - искренне сказал Изидор, - если как следует осмотреть дом, можно найти мебель поприличнее. Где-нибудь найдется лампа, где-нибудь стол…
- Спасибо за совет, - кивнула девушка. - Я так и поступлю. Сама все сделаю.
- Вы в одиночку собираетесь осмотреть все эти квартиры? - Он не мог поверить в это.
- Почему бы нет? - переспросила она и вновь напряглась, на ее лице появилась отчетливая гримаса страха; она боялась сказать что-нибудь несуразное или ответить невпопад.
Изидор постарался объяснить:
- Я пытался сделать это. Однажды. С тех пор я мчусь прямиком в свою квартиру, стараясь не вспоминать, что она в доме не единственная. Квартиры, в которых никто не живет.., сотни квартир с имуществом, оставшимся от людей, даже семейные фотографии и одежда. Те, кто умер, не могли ничего взять с собой, а те, кто эмигрировал, просто не захотели. Все это здание, кроме моей квартиры, полностью захламлено.
- Захламлено? - Она опять ничего не поняла.
- Хлам - бесполезные вещи вроде разорванных конвертов, пустых спичечных коробков, оберток от жевательных резинок или использованных гигиенических салфеток. Когда никого нет поблизости, хлам самовоспроизводится. Например, если вы не уберете хлам в своей квартире, прежде чем лечь спать, наутро, проснувшись, вы обнаружите, что его стало в два раза больше. И его повсюду становится все больше и больше.
- Понимаю, - растерянно ответила девушка, не зная верить ему или нет.
- Так звучит Первый Закон Хлама, - произнес он. - Хлам всегда вытесняет нехлам. Как закон Грешема о фальшивых деньгах. В квартирах этого дома давно уже некому воевать с хламом.
- И он полностью захватил дом, - досказала за него девушка и кивнула:
- Теперь я все поняла.
- Квартира, которую вы себе выбрали, - сказал он. - слишком захламлена, чтобы в ней жить. Но можно будет подобрать вам другое место, как я уже сказал, с более низким уровнем захламленности. Но… - он прервал свои рассуждения.
- Почему - но?
- Нам не удастся победить хлам, - ответил Изидор.
- Почему? - Девушка вышла в холл, прикрыв за собой дверь; она предстала перед ним, прикрыв ладонями маленькие высокие груди, и все же она вышла с явным намерением разобраться в том, что он говорит, или ему, по крайней мере, так показалось. Главное, что она наконец-то слушала его.
- Никто не справится с хламом, - произнес он. - Можно ненадолго победить его только в одном месте. Мне в данное время удалось уравновесить чашу весов между хламом и нехламом в своей квартире. Но стоит мне умереть или куда-то надолго уехать, и хлам тут же возьмет свое. Это универсальный принцип, он действует везде во Вселенной. Наша Вселенная движется к финальной стадии полного и абсолютного Захламления. - Но мгновенно уточнил:
- Исключая, конечно же, склон великого восхождения Уилбера Мерсера.
Девушка вопросительно на него посмотрела:
- Непонятно.
- Все дело в сути мерсеризма. - Он вновь почувствовал недоумение. - Разве вы не участвуете в слиянии? Разве у вас нет эмпатоскопа?
После паузы девушка осторожно произнесла:
- Я не захватила его с собой, полагая, что здесь подберу другой.
- Н-но в-ведь эмпатоскоп, - произнес он, заикаясь от волнения, - это самое ценное, что принадлежит каждому из нас! Он - часть тела, как нога или рука; с его помощью мы общаемся с другими людьми, соприкасаемся с их мыслями и чувствами, он - средство против одиночества. Хотя.., зачем я объясняю.., вы знаете и без меня… Это все знают. Мерсер не отталкивает от себя даже таких, как я… - Он замолчал. Резко, но слишком поздно; он уже все ей сказал, и теперь она знает, кто он такой. Изидор прочитал на ее лице быстрое, как вспышка, неожиданное отвращение. - Я почти прошел тест, - сообщил он сбившимся, дрожащим голосом. - Я не конченый специал, всего лишь умеренный; совсем не такой, о которых вы, несомненно, слышали. Но ведь это не причина даже для Мерсера…
- Насколько я осведомлена, это считается основным недостатком мерсеризма. - Голос ее прозвучал отчетливо и безразлично; она не более чем констатировала известный ей факт, догадался он. Факт своего отношения к пустоголовым.
- Видимо, мне лучше подняться к себе, - сказал он и двинулся в сторону лестницы, сжав в ладони кусочек маргарина, который стал мягким и пластичным, вобрав в себя тепло его руки.
Девушка наблюдала за тем, как он уходит, но ее лицо абсолютно ничего не выражало. Неожиданно она крикнула ему вслед:
- Подождите! Повернувшись, он переспросил:
- Зачем?
- Мне нужна ваша помощь. Помогите подобрать подходящую мебель. Из других квартир, как вы и предлагали. - Она двинулась ему навстречу, ее обнаженное до талии тело было гладким и грациозным: ни грамма лишнего веса.
- В какое время вы возвращаетесь с работы? Вы сможете мне помочь?
Изидор обрадованно поинтересовался:
- А вы могли бы приготовить ужин? Если я вернусь домой с продуктами?
- Нет. У меня слишком много самых разных дел. - Девушка так легко отказалась от его предложения, что он отметил: она отмахнулась, даже не поняв смысла вопроса. Теперь, когда рассеялся ее первоначальный страх, в ней стало проявляться что-то еще.
Что-то более странное. И, подумалось ему, достойное сожаления. Холодность. Будто дыхание пустоты между населенными мирами, а фактически из ниоткуда; вакуум рождался не из того, что она говорила или делала, наоборот - из того, чего она не говорила и чего не делала.
- В другой раз, - сказала девушка, развернулась и неспешно двинулась в свою квартиру.
- Запомнили мое имя? - нетерпеливо воскликнул он. - Джон Изидор, и я работаю…
- Вы уже сообщили мне, какой фургон водите и на какую фирму работаете. - Она резко остановилась, толчком распахнула дверь. - Ваш хозяин - какой-то ужасный тип по имени Ганнибал Слоат, который, я уверена, существует только в вашем воображении. Меня зовут… - Прежде чем войти в квартиру она бросила на него последний, полностью лишенный теплоты взгляд и настороженно произнесла:
- Я Рейчел Роузен.
- Из «Роузен Ассошиейшн»? - спросил он. - Крупнейшего производителя гуманоидных роботов Солнечной системы, которые используются в нашей колониальной программе?
Непонятное выражение промелькнуло на ее лице, но тут же исчезло.
- Нет, - ответила она. - Я ничего о них не слышала. Я не знаю, чем занимается эта корпорация. Думаю, ее деятельность - плод вашего больного воображения. Джон Изидор и его личный эмпатоскоп. Бедный мистер Изидор.
- Но ваше имя подразумевает, что вы…
- Мое имя, - отчеканила девушка, - Прис Стрэттон. Это мое имя по мужу; я пользуюсь только этим именем и никогда не называю себя иначе. Вы тоже можете называть меня Прис. - Она о чем-то задумалась и сказала:
- Нет, лучше если вы будете обращаться ко мне «мисс Стрэттон». Ведь мы совсем не знаем друг друга. По крайней мере, я не знаю вас.

Глава 7

«Значит, такие вот дела», - думал Дж. Р. Изидор, пока стоял и сжимал в руке кусочек маргарина. Быть может, она передумает и позволит называть себя Прис. И возможно, если ему удастся раздобыть на обед банку консервированных овощей, тех, что выпускали еще до войны, это тоже как-то на нее подействует.
«Но, быть может, она не имеет представления, как их приготовить,» - неожиданно подумал Изидор. - О'кей, это он возьмет на себя; он сам выберет что-нибудь из продуктов конечно, захочет. Вполне вероятно, что захочет, стоит ему только один раз показать ей, как это делается; как известно, большинству женщин, даже таким молоденьким, вроде Прис, им всем нравится готовить; это у них вроде инстинкта".
Поднявшись наверх по лестнице, он вернулся в свою квартиру.
К девушке действительно не подступиться, продолжал раздумывать он о Прис, надевая белую рабочую униформу; даже если очень поторопиться, он опоздает на работу, и мистер Слоат страшно рассердится; ну и что из того? К примеру, она ничего не слышала о Бастере Френдди. И это невероятно; Бастер - самый известный человек из ныне живущих на Земле, исключая, конечно же, как конкурента Уилбера Мерсера.., но Мерсер, отметил для себя Джон, не есть человеческое существо; он, несомненно, является объектом реальным, но существом со звезд, привнесенным свыше в нашу культуру, космическим супершаблоном. В конце концов, такое объяснение он слышал от многих; так, к примеру, говорит даже сам мистер Слоат, а уж Ганнибал Слоат знает, что говорит.
Странно и то, что девушка непоследовательна в отношении своего собственного имени, отметил Изидор. Возможно, ей потребуется помощь. Сможет ли он оказать ей хоть какую-нибудь помощь? Он задал себе этот вопрос, но ответа на него не находил. Специал, пустоголовый; у него и знаний никаких. Он не имеет права жениться. И он не имеет права эмигрировать, и пыль, несомненно, через какое-то время прикончит его. Ему нечего предложить Прис.
Одевшись, он поднялся по лестнице на крышу, где парковал свой старый ховеркар.

* * *

Час спустя, сидя за рулем фургона компании, он подобрал первое в этот день вышедшее из строя животное - электрокота; оно лежало в пластиковом пыленепроницаемом доставочном ящике в задней части фургона и неритмично - часто и тяжело - вздыхало. Трудно поверить, что оно не настоящее, заключил для себя Изидор, взяв курс на клинику Ван Несса для Питомцев - тщательно подобранное лженазвание для солидного заведения, которое в действительности являлось куда как скромной мастерской по ремонту лжеживотных.
Кот мучительно громко стонал.
«Ничего себе, - подумал Изидор. - Оно издает такие жуткие звуки, как будто действительно умирает. Возможно, заряда батареи, рассчитанной на десять лет, не хватило и все схемы то ли перегорают, то ли отключаются».
Предстоит серьезно поработать; Милту Борогроуву, технику клиники Ван Несса, придется приложить все свое умение. Изидор не назвал хозяину кота даже приблизительную стоимость ремонта, о чем сейчас вспомнил и слегка расстроился. Парень попросту передал ему кота из рук в руки и сказал, что коту поплохело за одну ночь, а затем их короткий обмен ничего не значащими фразами оборвался, хозяин кота вскочил в новую модель мощного ховеркара и с грохотом поднялся в небо. Судя по всему, какой-то новый клиент. Как понял Изидор, парень умчался на работу.
Изидор сказал коту:
- Продержишься, пока мы долетим до мастерской? Кот все время хрипел.
- Ну ладно, сейчас где-нибудь припаркуюсь и перезаряжу тебя, - вслух сообщил Изидор; он опустил фургон на ближайшую крышу, свободную для посадки; припарковался, даже не выключив мотора; прополз в хвостовую часть грузовика и снял пластиковый пылезащитный ящичек, который, в сочетании с белым костюмом Изидора и названием лечебницы на фургоне, создавал полную имитацию, что перед вами - настоящий ветврач для настоящих животных.
Электрический механизм, спрятанный под шкурой, абсолютно схожей с натуральной - длинная серая шерсть, - булькал и пускал пузыри, линзы глаз безжизненно потухли, металлические челюсти были напряжены и плотно сжаты. Все это неизменно поражало Изидора, все эти контуры «признаков болезни», вмонтированные в поддельных животных; устройство, которое сейчас лежало на его коленях, было смонтировано таким хитрым образом, что, когда выходил из строя основной компонент механизма, вся конструкция выглядела отнюдь не сломанной, а несомненно больной. «Кого угодно можно одурачить», - думал Изидор, пытаясь найти в шкуре эрзац-животного - на пушистом животе - крышку контрольной панели (совсем небольшую у данной разновидности поддельных животных), где имелись контакты для подсоединения внешнего источника питания. Но он ничего не обнаружил. Да и времени долго рыться у него не было; механизм практически отключился. Если все дело в замыкании, то оно пережжет все схемы, одну за другой, а значит, надо постараться отсоединить батарею, которая спрятана глубоко в корпусе животного, отсоединить хотя бы один из проводов, тогда механизм окончательно отключится и, по крайней мере, с ним больше ничего не произойдет. А в мастерской Милт припаяет провода на прежние места.
Изидор ловко пробежал пальцами по псевдопозвонкам эрзац-животного. Провода, которые тянутся от энергоблока, должны проходить где-то в этом месте. Чисто сработано, будь они прокляты - практически идеально смонтированная имитация. Жаль только, провода не обнаружить даже при самом внимательном осмотре и прощупывании. Несомненно, коты - продукция компании «Уилрайт и Карпентер»; их животные дороже, чем у других фирм, зато выглядят первоклассно.
Изидор сдался, тем более что поддельный кот перестал функционировать; очевидно, замыкание - если только именно оно вызвало нарушение работы механизма - полностью разрядило батареи основного энергоносителя. «Ремонт будет стоить немалых денег, - пессимистически подумал он. - Видимо, тот парень не привозил животное, как положено, трижды в год на профилактическую чистку и смазывание, вот и поплатился за свою беспечность. Надо думать, что сумма, которую хозяин кота выложит за ремонт, послужит ему хорошим уроком на будущее».
Он вернулся в кресло водителя, поставил руль в положение «набор высоты», фургон вновь взмыл в воздух и быстро, без остановок, направился к мастерской.
Во всяком случае, Изидору больше не пришлось слушать бьющие по нервам скрипы хитро сконструированного устройства. «Потешно, - подумал он, - знаешь наверняка, что слышишь всего лишь звукоподражание псевдоживотного, вопли которого рождает динамик, работающий от батарей; тем не менее, все внутри выворачивается наизнанку. Хорошо бы найти другую работу», - вздохнул Изидор. Если бы не тест, который он провалил, он бы никогда не согласился на эту унизительную работу, которая, помимо всего прочего, неблагоприятно влияет на психику. Но, если разобраться, симулированные страдания поддельных животных ничуть не беспокоят Милта Борогроува, или их общего босса - Ганнибала Слоата. Выходит, это только он - Джон Изидор - такой слабонервный. Возможно, когда человек деградирует, то есть движется вниз по ступенькам эволюционной лестницы, как это происходит сейчас с ним, и соскальзывает в болото Загробного Мира специалов… Фу-у, лучше ему не задаваться подобными вопросами.
Ничто не угнетало его так сильно, как моменты существования, в которые он сравнивал свои нынешние умственные способности с теми, которыми некогда обладал. С каждым днем сообразительность и жизненные силы таяли в нем и утекали в никуда. Он ничем не отличался от тысяч похожих на него специалов, и все они двигались к куче пепла… Все они превращались в живой хлам.
Чтобы было не так грустно, он включил приемник и настроился на радиопрограмму Бастера Френдли, которая, как и по ТВ, длилась ежедневно по двадцать три непрерывных «горячих» часа.., оставшийся час отводился религиозной проповеди; потом десять минут тишины, за которыми следовала вторая проповедь.
- ..Рад вновь приветствовать тебя в студии, - произнес Бастер Френдли. - Насколько я помню, Аманда, прошло уже почти два дня с того момента, как мы с тобой расстались. Скажи, дорогая, ты начала сниматься в новой киношке?
- Йа сабийралас натщать снийматсйа естщо фтщера, но онйи тзахотщели, тщоп йа натщила ф сейм.
- В семь вечера? - переспросил Бастер Френдли.
- Та, фсио прафийно, Баштшер, ф сейм фетщера! - Аманда Вернер улыбнулась своей знаменитой улыбкой, заполняющей весь экран. Смех ее казался столь же наигранным, как и смех Бастера. Аманда Вернер, как и ряд других красивых, элегантных, круглогрудых зарубежных леди из стран, названия которых никогда не уточнялись, наряду с ограниченным числом так называемых провинциальных юмористов, составляли - с некоторыми изменениями в последовательности появления - основу шоу. Женщины вроде Аманды Вернер никогда не снимались в фильмах, никогда не участвовали в театральных спектаклях; они жили в своих собственных красивых жизнях-мирах, появляясь только в качестве гостей бесконечной программы Бастера; мелькали на экране - Изидор как-то однажды подсчитал - ни много ни мало до семидесяти часов в неделю.
Изидор с удивлением думал: каким образом Бастеру удавалось найти время записывать одновременно и радио- и телепередачи? И откуда у Аманды Вернер находилось столько времени появляться перед телезрителями и радиослушателями каждый божий день, месяц за месяцем, год за годом? Как им удавалось говорить без умолку? Они никогда не повторялись, по крайней мере, Изидору ни разу не удавалось это определить. Их реплики и замечания, всегда веселые и остроумные, всегда новые и неожиданные, не были похожи на заранее отрепетированные. Волосы Аманды переливались, ее глаза блестели, ее зубы сверкали; она никогда не смущалась, никогда не выглядела уставшей, никогда не запаздывала с остроумным ответом на бесконечную вереницу острот, шуток и колких замечаний Бастера. Шоу Бастера Френдли, теле- и радиопередачи, транслируемые через спутник на всю Землю, так же постоянно выливалось и на головы эмигрантов колониальных планет. Осуществили даже трансляцию передачи в направлении Проксимы, на случай, если колонизация достигнет той далекой планеты. Доберись «Саландер-3» до конечного пункта полета, счастливые путешественники на борту обнаружили бы на орбите поджидающего их Бастера Френдли и его шоу. И несказанно бы обрадовались неожиданной встрече.
Но было в Бастере нечто отталкивающее, даже для Джона Изидора; одна особенность, в общем-то, сущая мелочь. Неуловимыми, почти незаметными намеками Бастер смеялся над эмпатоскопами. И не изредка, а постоянно. Собственно говоря, он насмешничал и в данный момент.
- ..Никто не бросает в меня камни. - Его болтовня предназначалась все той же Аманде Вернер. - Ну уж если я и соберусь взобраться по какому-нибудь склону на горку, то, несомненно, прихвачу с собой пару бутылок пива «Будвайсер»! Только его, никакого другого! - Аудитория в студии рассмеялась, Изидор услышал дружные аплодисменты. - И я сообщу вам мою неожиданную новость, когда поднимусь наверх. Засекайте время - новость придет к вам примерно через десять часов!
- И йа тофе, тарахой! - захлебываясь от восторга, произнесла Аманда. - Фосьми менья и топфой! Йа пойту флетом и прикройу тепфя шфойим телом, кохфта онйи шфыгнут ф тепфя кхамейн!
И вновь аудитория встретила ее высказывание бурей аплодисментов и ревом смеющихся голосов, а Джон Изидор почувствовал возрастающий, но бессильный гнев, от которого начинало ломить затылок. Почему Бастер Френдли постоянно старается подставить подножку мерсеризму? Кажется, только Бастер ополчился на Мерсера, а ведь Уилбера Мерсера даже ООН в принципе поддерживает. А американские и советские органы правопорядка публично заявили, что мерсеризм способствует снижению уровня преступности, потому что люди стали чаще задумываться и беспокоиться о бедах ближнего своего. «Человечеству жизненно необходимо еще больше эмпатии!» - неоднократно заявлял Титус Корнинг, Генеральный Секретарь ООН. Быть может, Бастер насмехается из зависти и из вредности, предположил Изидор, что, несомненно, объясняло бы многое; они - Бастер и Уилбер Мерсер - своего рода соперники. Но что за соревнование между ними? За что они борются?
За наши мысли, решил Изидор. Они сражаются за право контролировать наши психические индивидуальности; с одной стороны - эмпатоскопы, с другой - гогот и смешные экспромты Бастера Френдли.
Надо рассказать об этом Ганнибалу Слоату, решил он. И спросить, верно ли данное предположение. Босс должен знать ответ.
Припарковав свой грузовой транспорт на крыше клиники Ван Несса, он быстро отнес вниз, в кабинет Ганнибала Слоата, пластиковый ящик, в котором находился неподвижный поддельный кот. Когда Изидор вошел, мистер Слоат оторвал, взгляд от недочитанной страницы; его пепельное лицо нахмурилось и покрылось, подобно воде в ветреную погоду, рябью морщин. Ганнибал Слоат, слишком старый, чтобы эмигрировать, был вынужден, вместе со специалами, доживать свои годы на старушке Земле. Пыль с течением лет разъедала его; черты лица стали бесформенны и серы, серы стали и его мысли; ноги усохли и подгибались в самый неподходящий момент; это сделало его походку покачивающейся и неуверенной. Он смотрел на окружающий мир сквозь очки, - в буквальном смысле запорошенные пылью.
По каким-то причинам Слоат никогда не протирал стекла очков; возможно, признавая свое поражение; он не сопротивлялся радиоактивной грязи, и она давным давно спокойно приступила к грязному, немилосердному делу, изо дня в день погребая Слоата под собой. На данный момент пыль практически отняла у него зрение. В ближайшие годы, которые ему еще остались, она разрушит слух, обоняние, осязание и вкус; в итоге у Слоата останется щебечущий, больше напоминающий птичий, голос, который тоже вскоре смолкнет навеки.
- Что это там у тебя? - спросил мистер Слоат.
- Кот. У него короткое замыкание в блоке питания. - Изидор поставил клетку прямо боссу на стол, на разложенные бумаги и документы.
- Зачем ты притащил его мне? - сердито спросил Слоат. - Неси вниз, в мастерскую, и отдай Милту. - Но все же по привычке он открыл крышку и вытащил муляж. Когда-то он и сам занимался ремонтом, причем считался первоклассным мастером.
Изидор сказал:
- Я думаю, Бастер Френдли и мерсеризм сражаются между собой, стараясь завладеть нашими душами.
- Если так, - произнес Слоат, осматривая кота, - Бастер побеждает.
- Он побеждает в данный момент, - ответил Изидор, - но в конечном итоге он все равно проиграет. Слоат поднял голову и уставился на собеседника:
- Почему?
- Потому что Уилбер Мерсер всегда возрождается. Он вечен. Он взбирается на вершину холма, но его тут же сбрасывают вниз; он опускается в Загробный Мир, но с неумолимостью восстает… И мы вместе с ним. Значит, мы вечны, как и он. - Изидор чувствовал себя, как никогда, хорошо: он так здорово все сформулировал; обычно в присутствии мистера Слоата он тушевался. Слоат ответил:
- Бастер бессмертен, как и Мерсер. Не вижу разницы.
- Ой не может быть бессмертен, ведь он простой человек.
- Очень сомнительно, - спокойно произнес Слоат. - Конечно, никто не уточнял.
- Это из-за того, что Бастер Френдли может подготовить за день сорок шесть часов передачи для эфира?
- Правильно.
- А Аманда Вернер и все остальные женщины?
- Они тоже бессмертны.
- Неужели они - высшая форма жизни, пришедшая к нам со звезд?
- Мне до сих пор не удалось выяснить это окончательно, - признался мистер Слоат, все еще осматривая кота. Он снял запыленные очки и теперь смотрел «собственными» глазами в приоткрытую пасть кота. - То, что я могу сказать в отношении Уилбера Мерсера… - Последние слова он произнес почти неслышно. Он чертыхнулся, затем выругался, нанизывая одно ругательство на другое, будто соединял кольца цепи; Изидору показалось, что словесное безобразие длилось целую вечность.

Предыдущая страница 5 Следующая страница


Бегущий по лезвию бритвы 6

- Этот кот, - в итоге сказал Слоат, - не подделка. Я предполагал, что нечто подобное когда-нибудь да произойдет. Значит, кот мертв. - Он уставился на труп кота и нанизал еще одну длинную цепь ругательств.
В дверь заглянул Милт Борогроув - крупного телосложения мужчина в синем парусиновом фартуке. Его кожа напоминала шагрень.
- Что случилось? - спросил он. Увидев кота, он зашел внутрь помещения и приподнял животное.
- Придурок, - сказал Слоат, - принес его сюда. - Никогда прежде он не произносил этого слова вслух в присутствии Изидора.
- Будь он еще жив, - вздохнул Милт, - мы отвезли бы его к настоящему ветврачу. Интересно, сколько он стоит? Есть у кого-нибудь каталог «Сидни»?
- З-значит в-ваша с-сстраховка п-покрывает все у-уб-бытки? - Изидор обратился к Слоату. Он почувствовал, как ноги предательски задрожали, а в глазах потемнело; комната наполнилась темно-каштановым туманом, который рассекали зеленые искрящиеся полосы.
- Да, - через некоторое время то ли ответил, то ли прорычал Слоат. - Но это не главное, что меня беспокоит. Мы лишились еще одного живого существа. Можешь ты мне объяснить, Изидор? Неужели ты не заметил разницы?
- Я думал, - с трудом выговорил Изидор, - что кот отлично сработан. Так качественно, что это меня обмануло; я хочу сказать, он выглядел живым, потому что был здорово сработан…
- Я думаю, что Изидор не смог бы заметить разницу, - мягко произнес Милт. - Для него они все живые, включая поддельных животных. Он наверняка пытался спасти его. - Милт спросил у Изидора:
- Что ты предпринял, попытался перезарядить батареи? Или определить, где в нем произошло замыкание?
- Д-да, - признался Изидор.
- Скорее всего, он был настолько плох, что его все равно не удалось бы спасти, - сказал Милт, - пустоголовый ни в чем не виноват, Ган. Наоборот, он попал в точку; фальшивки стали чертовски напоминать настоящих животных, взять хотя бы схемы, имитирующие болезни, которые встраиваются в новые модели. А настоящие животные продолжают умирать; это главная опасность, подстерегающая хозяев. Мы от живых отвыкли напрочь, потому что видим только фальшивки.
- Проклятая жизнь, - произнес Слоат.
- В соответствии с мерсеризмом, - уточнил Изидор, - все живое возрождается. Этот цикл п-полностью замкнут для ж-ж-животных. Я хочу сказать, мы все поднимемся вместе с ними, когда умрем.
- Это ты расскажешь тому парню, владельцу кота, - сказал мистер Слоат.
Изидор, не уверенный, что шеф произнес приговор серьезно, переспросил:
- Вы имеете в виду, что я со-о-общу ему? Но ведь вы ли-ично всегда связывались с клиентами по ви-видеофо-ну. - Изидор страдал видеобоязнью, то есть он не мог разговаривать по видеофону; позвонить, тем более незнакомому человеку, представлялось для него делом фактически невыполнимым. Мистер Слоат, несомненно, знал это.
- Не заставляй его, - сказал Милт. - Я сам позвоню. - Он подошел к фону, поднял трубку. - Какой номер?
- Где-то здесь, у меня, - засуетился Изидор, судорожно роясь в карманах комбинезона. Слоат громко произнес:
- Я хочу, чтобы позвонил пустоголовый.
- Я н-не м-могу п-пользоваться видеофоном, - запротестовал Изидор, его сердце забилось так, что готово было выпрыгнуть из груди. - Потому что я волосатый, уродливый, грязный, сутулый, с кривыми зубами и серым лицом. И я чувствую слабость из-за радиации; думаю, я скоро умру.
Милт улыбнулся и сказал Слоату:
- Без сомнений, чувствуй я себя так же, я бы не стал пользоваться видеофоном. Торопись, Изидор, если не дашь мне номер хозяина кота, я не смогу ему позвонить, и тогда тебе придется самому. - Он протянул Изидору руку ладонью вверх, как бы призывая его поторопиться.
- Позвонит дурик, - повторил Слоат. - Или он уволен. - Слоат не смотрел ни на Милта, ни на Изидора, он рассеянно уставился в пространство перед собой, и только ему одному было известно, куда именно.
- Прекрати, - запротестовал Милт. Изидор заартачился.
- М-мне н-не н-нравится, к-когда меня на-называют д-дуриком. П-пыль п-по-действовала и на-на ва-ваши орга-а-низмы. Х-х-хотя и не-не в-в т-такой сте-степени на-на мозги, к-как у-у м-меня.
«Итак, я уволен, - решил Изидор. - Мне не позвонить». Но потом внезапно он вспомнил, что хозяин кота умчался на работу. И никого не осталось дома.
- Д-думаю, я смогу позвонить, - сказал он, одновременно выуживая из кармана визитную карточку.
- Понял? - спросил мистер Слоат Милта. - Он может, если его как следует припереть к стенке.
Усевшись напротив экрана видеофона с трубкой в руке, Изидор набрал номер.
- Да, - вздохнул Милт. - Но тебе не следовало его заставлять. И он прав: пыль подействовала на тебя, ты чертовски близок к слепоте, а через пару лет ты и слышать ничего не будешь.
Слоат ответил:
- На тебя пыль тоже подействовала, Борогроув. Твоя кожа стала цвета собачьего дерьма.
На видеоэкране появилось лицо среднестатистической европейки с волосами, стянутыми в тугой узел… Она настороженно спросила:
- Да?
- М-м-миссис Пилсен? - произнес Изидор, волна ужаса захлестнула его: естественно, он совсем не подумал о том, что дома у хозяина кота могла остаться жена. - Я хотел бы п-п-поговорить с вами о к-к-к-к-к-к… - Он замолчал, сжав руками трясущийся подбородок. - Ваш кот.
- О да, вы забрали с собой Горация, - констатировала миссис Пилсен. - У него в самом деле пневмония? Так считал мистер Пилсен.
Изидор сказал:
- Ваш кот умер.
- Боже! Не может быть!
- Мы заменим его. У нас есть страховка. - Он оглянулся на мистера Слоата; тот, казалось, не возражал. - Владелец нашей фирмы, мистер Ганнибал Слоат… - он запнулся, - лично…
- Нет, - произнес Слоат, - мы выпишем чек. Цена по каталогу «Сидни».
- ..лично выберет для вас кота взамен умершего, - выкрутился Изидор, сам себе удивляясь. Начиная беседу, он предполагал, что тут же увязнет в ней. Но его речь звучала связно, а слова сочетались одно с другим, хотя прежде он не знал, как ими оперировать и как делать логичные выводы из фраз. Мистер Слоат и Милт Борогроув уставились на него, а он болтал без умолку. - Дайте нам описание кота, которого вы хотели бы иметь. Окрас, пол, порода - персидский, сибирский, бесхвостый…
- Гораций умер, - только и ответила миссис Пилсен.
- Тяжелая форма пневмонии, - болтал Изидор. - Он умер на пути в клинику. Старший ветврач, доктор Ганнибал Слоат, со всей определенностью заявил, что по всем признакам, его уже невозможно было спасти. Но разве это не удача, миссис Пилсен, что мы собираемся заменить его?
Слезы навернулись на глаза миссис Пилсен.
- Гораций был уникальным котом. Другого такого нет. Он часто - даже когда был еще котенком - приподнимался на задних лапах и внимательно следил за нами с таким выражением, как будто хотел о чем-то спросить. Мы никогда не могли постичь сути его немого вопроса. Возможно, сейчас он уже получил на него исчерпывающий ответ. Надеюсь, это вскоре предстоит и нам.
Изидора осенила вдохновенная мысль:
- Может, вам подойдет электрокот, точная копия Горация? Мы могли бы заказать для вас превосходную ручной работы копию фирмы «Уилрайт и Карпентер», которая будет до мельчайшей детали повторять вашего…
- Какой кошмар! - запротестовала миссис Пилсен. - О чем вы говорите? Даже не думайте заикаться об этом Эду, иначе он просто сойдет с ума. Он любил Горация сильнее, чем любого другого кота, у мужа с самого детства были коты.
Выхватив трубку видеофона из рук Изидора, Милт сказал женщине:
- Мы можем выписать чек - полную стоимость по каталогу «Сидни», или, как предложил вам мистер Изидор, мы готовы выбрать вам нового кота. Мы очень сожалеем, что ваш кот скончался, но, как отметил мистер Изидор, пневмония в тяжелой форме почти всегда приводит к летальному исходу.
Он произнес это как истинный профессионал; из них троих - всего штата клиники Ван Несса для Питомцев - Милт лучше всех справлялся с деловыми разговорами по видеофону.
- Да, но.., как я сообщу мужу? - озабоченно произнесла миссис Пилсен.
- Разговор с ним мы берем на себя, мэм. - На лицо Милта легла тень сожаления. - Мы позвоним ему сами. Будьте любезны сообщить номер его рабочего видеофона. - Он протянул руку за ручкой и листком бумаги; мистер Слоат передал их ему.
- Послушайте, - сказала миссис Пилсен. Похоже, она уже взяла себя в руки. - Возможно, ваш коллега прав. Возможно, мне следует заказать электрокопию Горация, но так, чтобы Эд никогда ничего не узнал и не мог отличить копию от настоящего.
- Если вы закажете, мы сделаем все возможное, - ответил Милт, но с некоторым сомнением в голосе добавил:
- Все же, по опыту, мы можем сказать, что хозяина животного не одурачить. Обычно копии заказывают для случайных гостей или соседей. Если присмотреться к поддельному животному очень внимательно…
- Эд никогда не играет с Горацием, даже несмотря на то, что его любит; только я всегда занималась котом. Ну, вы понимаете, меняла песок и все такое… Думаю, мне стоит заказать электрокота, но если этот номер не пройдет, тогда вы подберете нам настоящего, взамен Горация. Самое главное, я не хочу, чтобы мой муж знал; я думаю, он не переживет утраты. Именно поэтому он боялся сдружиться с ним. И когда Гораций на самом деле заболел.., пневмония, как вы сказали… Эд буквально запаниковал и отказывался, что называется, смотреть правде в глаза, поэтому долго не решался вас вызвать. Слишком долго… Обо всем.., я знала до вашего звонка. Знала… - Она кивнула, теперь уже не в состоянии сдерживать слезы. - Сколько времени займет изготовление копии?
- Через десять дней, - ответил Милт после некоторого раздумья. - Мы доставим его днем, когда ваш муж будет на работе.
Они попрощались, Милт положил трубку и сказал мистеру Слоату:
- Он разберется через пять секунд. Но это именно то, чего она добивается.
- Владельцы, которые вынуждены любить своих питомцев, - уныло произнес Слоат, - теряют душевный покой. Какое счастье, что нам не приходится иметь дело с настоящими животными. Представляете себе, настоящему ветврачу приходится делать такие звонки ежедневно?! - Он внимательно посмотрел на Изидора. - Иногда ты не кажешься таким уж глупым, Изидор. Ты разговаривал достаточно рассудительно. Даже если учесть, что потом Милт подключился к разговору вместо тебя.
- Он справился как нельзя лучше, - подтвердил Милт, - разговор был очень трудный! - Он поднял мертвого Горация. - Я отнесу это вниз, в мастерскую; Ган, позвони в фирму «Уилрайт и Карпентер», пусть пришлют конструктора снять размеры и сфотографировать. Я не разрешу им забрать кота в свои мастерские; я хочу сравнить копию лично.
- Думаю, надо попросить Изидора поговорить с ними, - решил мистер Слоат. - Кашу он заварил. После разговора с миссис Пилсен он вполне справится со звонком в «Уилрайт и Карпентер».
Милт сказал Изидору:
- Главное - не разрешить им забрать оригинал. - Он приподнял Горация. - А они постараются на этом настаивать, потому что так им будет чертовски легче справиться с работой. Будь решителен и настойчив.
Изидор хмыкнул и, моргнув, сказал:
- О'кей. Наверное, стоит позвонить прямо сейчас, пока кот не начал разлагаться. Трупы ведь разлагаются, или что там с ними происходит?
Он ощутил необыкновенный прилив отличного настроения.

Глава 8

Припарковав служебный скоростной ховеркар - с двигателем более мощным, чем у стандартных моделей, - на крыше Дворца Правосудия - Сан-Франциско, Ломбард-стрит - охотник за премиальными Рик Декард, взяв портфель, спустился вниз в кабинет Гарри Брайанта.
- Не думал, что ты вернешься так быстро, - произнес его шеф, откинулся на спинку кресла и взял щепотку нюхательной смеси «Специфик № 1».
- Я получил сведения, за которыми вы меня посылали, - объявил Рик, уселся в кресло, лицом к столу, и поставил портфель на пол, рядом с креслом. «Я очень устал», - вдруг понял он. Усталость навалилась одновременно с возвращением в Управление. Он с удивлением подумал, появится ли у него возможность отдохнуть перед предстоящей работой.
- Как дела у Дейва? - спросил Рик. - Он уже достаточно пришел в себя, чтобы говорить? Я хочу повидать его, прежде чем займусь первыми анди.
Брайант уточнил:
- Сначала ты разберешься с Полоковым. С тем анди, который продырявил Дейва. Его надо усыпить как можно скорее, ведь он знает, что стоит первым в нашем списке.
- До разговора с Дейвом?
Брайант потянулся за листком тонкой прозрачной бумаги; буквы машинописного текста были нечеткими. «Третья или четвертая копия», - определил Рик.
- Полоков сумел устроиться на работу в городе; мусорщик, вывозит отходы.
- Кажется, на эту работу принимают только специалов?
- Полоков подделывается под пустоголового специала. Сильно деградировавшего; он неплохо справляется с ролью. На этом-то Дейв и поскользнулся; Полоков и выглядит, и ведет себя как пустоголовый. Играет столь искусно, что обманул даже Дейва. Значит, теперь ты не сомневаешься в шкале Войт-Кампфа? Полностью уверен после Сиэтла, что…
- Абсолютно, - коротко ответил Рик. Он не стал вдаваться в подробности.
- Поверю на слово, - согласился Брайант. - Но, положим, все решит единственная ошибка.
- Их не будет в охоте за анди. Ничего сложного.
- Но модель «Нексус-6» все-таки сложна…
- Я уже определил одного, - сказал Рик. - А Дейв вычислил двоих. Троих, если добавить Полокова. О'кей, Полокова я усыплю прямо сегодня, а вечером или завтра утром я поговорю с Дейвом. - Рик потянулся за расплывчатой копией - информом на андроида Полокова.
- Еще одна новость для тебя, - добавил Брайант. - Советский коп из ВПУ направляется к нам. Пока ты находился в Сиэтле, я получил вызов от него; он связался со мной прямо с борта ракеты Аэрофлота, которая прибывает в час. Его зовут Шандор Кадали.
- Чего ему тут нужно? - Крайне редко, если не впервые, копы из ВПУ засовывали свой нос так далеко" - в Сан-Франциско.
- ВПУ проявляет большой интерес к «Нексус-6», поэтому они просили, чтобы их человек поработал с тобой на пару. Как наблюдатель.., и также, если сможет, попробует помочь. Тебе самому решать - когда, где и как. Но я уже дал согласие на совместную работу.
- А как насчет премиальных? - спросил Рик.
- Думаю, тебе не придется делиться с ним, - ответил Брайант и натянуто улыбнулся.
- Я считаю, что тогда это будет несправедливо. - У Рика не было абсолютно никакого желания делиться своим счастливым выигрышем с головорезом из ВПУ. Рик изучил информ на Полокова; приводилось описание человека - конечно же, анди, - его адрес и место работы:
«Компания по уборке мусора с прилежащих к заливу территорий». Центральная Контора - на Геари.
- Хочешь дождаться советского копа, чтобы тот помог усыпить Полокова? - поинтересовался Брайант.
- Я всегда работаю один, - ощетинился Рик. - Конечно же, вы принимаете решение… Я выполню все, что вы скажете. Но я прямо сейчас отправлюсь расправиться с Полоковым, пока не прилетел Кадали.
- Сейчас ты можешь отчаливать, - заключил Брайант, - "о, когда приступишь ко второму пункту списка - мисс Люба Люфт, вот ее информ, - подключишь к делу Кадали.
Переложив копии документов со стола в портфель, Рик вышел из кабинета шефа и вновь поднялся на крышу, где парковал ховер. «А теперь отправимся в гости к мистеру Полокову», - сказал он себе и похлопал по стволу лазерного пистолета.
Отправившись усыплять андроида Полокова, Рик сделал первую остановку на крыше Конторы «Компании по уборке мусора», где тот подвизался.
- Я ищу одного вашего рабочего, - сообщил он хмурой седой видеофонистке. Здание «Компании…» изрядно его удивило: огромное и современное, с большим количеством чистых удобных кабинетов для служащих, ковры с толстым ворсом, дорогие столы из натурального дерева. Рик в который уже раз убедился, что сбор, транспортировка и дальнейшая переработка мусора и отходов в послевоенные годы - прибыльная отрасль. Внешний вид планеты стал напоминать помойку, и чтобы сохранить планету обитаемой для оставшегося населения, требовалось разгрести помойку.., или, как еще любил шутить Бастер Френдли: «Земля погибнет под слоем, но не радиоактивной пыли, а хлама».
- К мистеру Экерсу, - проинформировала видеофонистка. - В его ведении штатное расписание. - Она указала на внушительный, но явно не дубовый стол, за которым сидел - или прятался? - худой невзрачный субъект в оправе с толстыми стеклами, зарывшийся в груду бумаг.
Рик сунул ему удостоверение полицейского:
- Где сейчас находится служащий вашей компании Полоков? На работе или дома?
Мистер Экере с явной неохотой, сверившись со своими записями, все же сообщил:
- Полоков сейчас должен находиться на работе. Сплющивание ховеркаров на нашей фабрике в Дейли-Сити и сбрасывание их в залив. Однако… - замялся менеджер по штатному расписанию, изучив следующую бумагу; сняв трубку видеофона, он переговорил по внутреннему видеокому с кем-то, находящимся под этой же крышей… - Выходит, что его нет, - сказал он, подводя итог беседы по видеокому; положив трубку, подробнее сообщил Рику:
- Полоков сегодня не вышел на работу. Объяснений от него не поступило. Что он натворил?
- Если он вдруг появится, - сказал Рик, - не сообщайте ему, что я здесь был и расспрашивал о нем. Вы понимаете?
- Да, я понимаю, - угрюмо ответил Экере, как будто его глубокие познания в сути полицейской работы оказались осмеяны просьбой Рика.
Следующим местом остановки служебного скоростного ховера стало место жительства Полокова - его квартира в окрестностях Тендерлайна. «Мы никогда не поймаем его, - сказал себе Рик. - Они - Брайант и Холден - слишком медлят. Вместо поездки в Сиэтл, Брайанту следовало пустить меня по следу Полокова прямо прошлой ночью, сразу после того, как Дейв Холден напоролся на выстрел».
«Что за мрачное место», - отметил Рик, проходя по крыше от ховера до шахты лифта. Брошенные вольеры для животных, инкрустированные многолетней пылью, а в одной из клеток - давно испорченное поддельное животное, некогда - электроцыпленок. На лифте Рик спустился до этажа, на котором жил Полоков, нашел холл перед квартирой, который при слабом свете напоминал вымершую подземную пещеру. С помощью полицейского фонарика на атомной батарейке он осмотрел холл, а затем еще раз заглянул в копию информа Полокова: тест Войт-Кампфа был применен к Полокову, так что эту часть задания можно не повторять, а переходить сразу к следующей ступени - уничтожению андроида.
«Самое надежное - выкурить его из квартиры», - подумал Рик. Сняв с плеча и поставив на пол оружейную сумку, на ощупь открыл ее и вытащил рассеивающий модулятор «Пенфилда»; он установил ключ настройки на каталепсию; от действия переносного модулятора Рика защищала компенсирующая электромагнитная волна, которая направлялась на него из металлического корпуса прибора.
«Сейчас они уже стоят как замороженные, - подумал Рик и выключил модулятор. - И люди, и анди, и все, кто оказался поблизости. Для меня никакого риска; мне остается одно - зайти в квартиру и прикончить Полокова из лазерного пистолета. При условии, конечно, что он - в квартире, а это маловероятно».
Универсальным ключом-отмычкой, которая анализировала и тут же открывала любые механические и электронные замки, он открыл дверь и протиснулся внутрь квартиры Полокова, крепко сжимая рукоять пистолета.
Полокова не было. Зато было невероятно много полуразрушенной мебели и мусора, как будто Рик попал в обитель хлама и запустения. Ни единой вещи Полокова:
Рик наткнулся лишь на отбросы, идентифицировать происхождение которых было невозможно; Полоков непонятным образом обитал среди них, а покинув квартиру, оставил их следующему хозяину. (Если еще найдется желающий.) «Я так и знал, - хмыкнул Рик, - что первая тысяча долларов ускользнет; возможно, она уже на пути в Заполярье. Главное - вне моей юрисдикции. Другой охотник за премиальными из другого Управления полиции усыпит Полокова и получит деньги. Надо отправляться за следующим анди, - подбодрил себя Рик, - пока всю группу не, вспугнули. Следующая в списке - Люба Люфт».
Вернувшись на крышу и за руль ховеркара, он доложил Гарри Брайанту:
- С Полоковым не повезло. Сбежал. Думаю, сразу после того, как подстрелил Дейва. - Рик посмотрел на часы и спросил:
- Хотите, чтобы я отправился на взлетное поле и встретил -Кадали? Это сэкономит время, а мне не терпится заняться Любой Люфт. - Информ на Любу Люфт уже лежал на его коленях, и он внимательно изучал данные.

Предыдущая страница 6 Следующая страница


7 Филип Кинред Дик

- Хорошая мысль, - сказал Брайант, - не считая того, что мистер Кадали уже приземлился на корабле Аэрофлота. Один момент. - Брайант с кем-то переговорил. - Он прилетит к тебе и встретит тебя там, где ты сейчас находишься, - сообщил Брайант, вновь повернувшись к экрану. - Пока ждешь его - изучай информ на, мисс Люфт.
- Оперная певица, будто бы приехавшая из Германии. В настоящее время работает в «Оперной труппе Сан-Франциско». - Брайант машинально кивнул, как бы подтверждая сведения, которые содержал информ. - У нее отменный голос, раз она добилась успеха так быстро. О'кей, я дождусь этого вашего Кадали.
Он продиктовал Брайану свои координаты и отключил связь.
«Придется изобразить из себя оперного знатока, - улыбнулся Рик, перечитывая информ. - Интересно было бы послушать, как она исполняет партию Анны в „Дон Жуане“. В моей коллекции есть записи старых мастеров оперной сцены, таких, как Элизабет Шварцкопф, Лотта Леман и Лиза Делла Каза. По крайней мере, у нас будет о чем поговорить, пока я готовлю тестер Войт-Кампфа».
Видеофон просигналил вызов. Рик поднял трубку. Видеофонистка Управления сообщила:
- Мистер Декард, на ваше имя поступил - вызов из Сиэтла; мистер Брайант велел соединить с вами. Вызов из «Роузен Ассошиейшн».
- О'кей, - согласился Рик и стал ждать. «Чего им еще от меня надо?» - удивился он. Насколько он успел отметить, Роузены появляются на горизонте как предвестники неприятностей. «Ни на что другое они, должно быть, не способны», - решил Рик Декард.
На небольшом экране появилось лицо Рейчел Роузен:
- Привет, офицер Декард. - Голос ее прозвучал откровенно задабривающе и умиротворяюще, что насторожило Рика. - Вы сейчас очень заняты или я могу поговорить с вами?
- Продолжайте, - кивнул он.
- В Корпорации обсуждают ситуацию, сложившуюся из-за сбежавших «Нексус-6». Поскольку мы знакомы с этим типом мозга «из первых рук», мы решили, что у вас появится намного больше шансов на успех, если один из нас будет работать в паре с вами.
- В чем будет заключаться ваша помощь?
- Я же сказала, что вместе с вами будет находиться один из нас. Когда вы начинаете поиски?
- Как так? - рассердился Рик. - Чем вы поможете? Рейчел пояснила:
- Любой «Нексус-6» находится в состоянии готовности, если за ним следует охотник; но если в контакт с ним постарается войти другой «Нексус-6»…
- Вы недвусмысленно намекаете на себя.
- Да. - Она кивнула, лицо ее стало серьезно.
- Вы уже помогли мне. Больше чем достаточно.
- Но я действительно считаю, что нужна вам.
- Сомневаюсь. Я обдумаю ваше предложение и перезвоню.
«Когда-нибудь потом, не скоро, - сказал он себе. - А вернее - никогда. Вот уж чего мне действительно не хватает - Рейчел Роузен, которая скачет вокруг меня по пыльным ступенькам».
- Обычная отговорка,:
- возразила Рейчел. - Вы не собираетесь мне звонить, хотя даже представить себе не можете, сколь ловок и хитер может оказаться сбежавший «Нексус-6», как невероятно сложно с ним справиться. Мы считаем.., вы ведь помните…
- Я приму ваши предостережения к сведению. - Он решил завершать разговор.
- Без меня, - добавила Рейчел, - один из них прихватит вас намного раньше, чем вы его.
- До свидания, - сказал он и отключился. «Нормален ли такой мир, - спросил он себя, - в котором андроид звонит охотнику за премиальными и предлагает помощь?»
Рик вызвал видеофонистку Управления:
- С Сиэтлом меня больше не соединяйте, - сказал он.
- Да, мистер Декард. Мистер Кадали уже добрался до вас?
- Нет, все еще жду его. Ему следует поторопиться, я не собираюсь торчать тут слишком долго. - Трубка вновь легла на место.
Когда он дочитывал заключительный абзац информа на Любу Люфт, таксоховер появился в небе и опустился на крышу в нескольких ярдах от кара Рика. Из ховера выбрался краснолицый, розовощекий и пухлый мужчина лет пятидесяти пяти, одетый в солидную и дорогую, русского покроя, шинель; одновременно шагая, улыбаясь и протягивая руку для приветствия, он приблизился к ховеркару Рика.
- Мистер Декард? - спросил он. Рик отметил характерный славянский акцент. - Премиальный охотник полицейского управления в Сан-Франциско?
Пустой таксоховер поднялся, русский проводил его удивленно-восторженным взглядом, потом рассеянно представился: «Шандор Кадали», - открыл дверцу и проскользнул на сиденье рядом с Риком.
Обмениваясь с Кадали рукопожатием, Рик заметил у представителя ВПУ незнакомую модель лазерного пистолета.
- О, это? - Кадали перехватил взгляд Рика. - Интересная штучка, не правда ли? - Он вытащил пистолет из кобуры. - Мое приобретение на Марсе.
- Я был уверен, что знаю все марки личного оружия полицейских, - признался Рик. - Даже те, которые колониальные власти выпускают для себя.
- Усовершенствованная модель, - похвастался Кадали и улыбнулся, как славянский Санта-Клаус, который принес с собой удивительный подарок; круглолицая физиономия буквально лучилась гордостью и за себя, и за своих товарищей. - Вам нравится? Конструктивное отличие в том, что.., да вот, возьмите. - Он передал пистолет Рику, который тщательно изучил оружие в последовательности, установившейся у него за годы работы в полиции.
- Так в чем же его отличие? - спросил Рик, так как сам не мог разобраться.
- Нажмите спусковой курок, - посоветовал русский. Направив ствол в окно ховеркара, Рик последовал совету Кадали. Ничего не произошло, луч не появился. Он растерянно повернулся к Кадали.
- Спусковая схема, - жизнерадостно произнес Кадали, - не подсоединена. Она осталась у меня. Видите? - Он разжал пальцы - на его ладони лежала миниатюрная пластинка-схема. - Так что я могу направлять ствол куда угодно, без ограничений. Как игрушку. Не задумываясь, во что именно целюсь.
- Вы не Полоков, вы - Кадали, - выдавил из себя Рик.
- Наверное, вы имели в виду, что все наоборот? Перепутали из-за того, что излишне напуганы?
- Я имел в виду, что вы - Полоков, андроид, и вы не из советской полиции. - Рик подошвой ботинка нажал кнопку чрезвычайной защиты, которая была вмонтирована в пол кабины ховеркара.
- Почему не стреляет мой лазерный пистолет? - спросил Кадали - Полоков, включая и выключая дополнительную схему спускового устройства и целясь в Рика из лазерного пистолета.
- Синусоидальная волна, - объяснил Рик, - которая сбивает настройку лазера и превращает его луч в поток обычного света.
- В таком случае я вынужден буду просто свернуть вашу тонкую шею. - Андроид бросил устройство и с рычанием потянулся обеими руками к горлу Рика.
Как только пальцы андроида обхватили его шею, Рик выстрелил из своего «Магнума» 38-го калибра, кобура которого с давних времен «жила» у него под мышкой. Рик никогда не расставался со старинным, но надежным пистолетом. Пуля вылетела из ствола «Магнума» и попала андроиду в голову, черепная коробка анди буквально взорвалась изнутри.
Мозг «Нексус-6», управлявший хитрыми действиями андроида Полокова, разлетелся миллионами капель, которые сумасшедшим вихрем заполнили кабину ховеркара и повисли в воздухе туманом.
Эти капли, похожие на радиоактивную пыль, постепенно осели на одежде Рика. Безголовое тело усыпленного андроида, отброшенное выстрелом, ударилось о дверцу кара, оттолкнулось от нее и всей своей тяжестью повалилось на Рика, который с огромным трудом спихнул с себя подергивающиеся останки.
Пальцы Рика дрожали, но он, кое-как дотянувшись, взял трубку видеофона и вызвал Дворец Правосудия.
- Я хочу оставить официальный рапорт на имя Гарри Брайанта, - сказал он. - Доложите ему, что я прихватил Полокова.
- Вы «прихватили» Полокова? Он поймет ваше донесение, да?
- Да, - заверил Рик и отключился. «Боже, как близко я стоял у черты… - вздохнул Рик. - Я обязан был задуматься над предостережением Рейчел Роузен, но пошел другим путем и едва не поплатился за беспечность. И все же прихватил Полокова». Его надпочечники прекратили бешеными порциями выбрасывать в кровь адреналин, так что сердце перестало колотиться, как взбесившееся от страха животное, даже дыхание нормализовалось. Правда его продолжало трясти. «Как бы то ни было, - вздохнул Рик, - я только что заработал тысячу долларов. И они того стоили. У меня хорошая реакция, лучше, чем у Дейва Холдена. Конечно, несчастье с Дейвом заставило меня насторожиться и подготовиться; это нельзя не учитывать. Дейва некому было предостеречь».
В очередной раз подняв трубку, он набрал номер своей квартиры, вызывая Айрен. Одновременно ему удалось закурить: дрожь постепенно утихала.
Опухшее от шестичасовой депрессии и переживаний, как после недельного пьянства, лицо жены появилось на экране.
- О, привет, Рик!
- Что случилось с кодом 594, который я набрал перед выходом из дома? Приятное для меня открытие…
- Я перенабрала его. Сразу, как ты ушел. Что тебе надо? - Голос ее провалился в привычную трясину уныния. - Я смертельно устала, у меня не осталось ни единой надежды. Ни на что. Даже наша совместная жизнь меня не утешает: тебя, вероятно, укокошит какой-нибудь анди. Или тебя уже укокошили и это то, о чем ты хотел рассказать? Что анди подстрелил тебя? - Где-то за ее спиной грохотал ТВ: Бастер Френдли рокотал и настойчиво вопил, заглушая голос Айрен; Рик видел, что губы жены шевелятся, но слышал лишь одно - сплошное ослиное ржание из телевизора.
- Послушай! - выкрикнул Рик. - Да ты можешь меня выслушать?! Нам подфартило! Новый тип андроидов. С ними, вероятно, могу справиться только я!) Пока усыпил только одного, но это та тонна баксов «Тысяча долларов», с которой приятно начинать. Знаешь, что я куплю еще до того, как покончу с остальными анди?
- О-о, - восторженно протянула Айрен и кивнула", но тут же посмотрела на Рика пустыми невидящими глазами.
- Да я еще ничего не сказал! - Можно, конечно, выложить ей свою идею; нет, на сей раз депрессия слишком глубоко затянула ее, Айрен даже не слышит, что он говорит. Бессмысленно увеличивать громкость: говорить с Айрен - все равно, что говорить в пустоту.
- Увидимся вечером, - разочарованно попрощался он и, в сердцах бросив трубку, отключился. «Будь она трижды проклята! - выругался он. - Чего ради я постоянно рискую жизнью? Ее совершенно не заботит, сможем ли мы приобрести страуса или нет; никакими силами ее апатию не прошибить. Почему я не развелся с Айрен два года назад, когда мы собирались это сделать? Но что мне мешает бросить ее сейчас?» - напомнил он себе.
В задумчивости Рик наклонился, собрал в стопку рассыпавшиеся по полу кабины листы, аккуратно поднял информ на Любу Люфт. «Никакой поддержки, - заключил он. - Андроиды, с которыми я сталкивался, обладали жаждой жизни и видели в ней смысл куда больший, чем моя жена. Айрен ничего не способна мне дать».
Разочарование подтолкнуло Рика вспомнить Рейчел Роузен. «Ее предостережение относительно сообразительности „Нексус-6“, - заключил Рик, - полностью подтвердилось. Если она не попросит за свою помощь часть премиальных, я согласился бы с ней поработать на пару».
Схватка с Кадали - Полоковым существенно изменила его представления об анди.
Включив мотор ховеркара, он со свистом взмыл в небо, взяв курс точно на здание оперного театра «Мемориал Войны», где, согласно сведениям Дейва Холдена, он в это время сможет найти Любу Люфт.
Рик с нескрываемым удивлением думал теперь о встрече с Любой. Некоторые андроиды женского пола казались ему весьма привлекательными; некоторые вызывали в нем чувство физического влечения. Когда он впервые обнаружил в себе сие странное ощущение, он удивился; умом понимая, что они машины, он все равно эмоционально на них реагировал.
К примеру, Рейчел Роузен. Нет, решительно сказал он себе, она слишком худая, плоская и неинтересная. Даже грудь неразвита, как у маленькой девочки. Он выберет себе экземпляр получше. Что там сказано в информе Любы Люфт, сколько ей лет?
Он вытащил пачку листков, нашел данные на Любу Люфт, заглянул в графу «возраст». Конечно же, «так называемый».
«Двадцать восемь», - указывалось в графе. Но сделать окончательный вывод можно будет лишь при личной встрече, в контактах с анди это единственный надежный стандарт.
«Удачно, что я хоть что-то знаю об опере, - отметил Рик. - Вот и еще одно мое преимущество перед Дейвом: у меня более высокий культурный уровень. Я попытаюсь сам прихватить еще одного анди, прежде чем обращусь за помощью к Рейчел. Если, конечно, мисс Люфт не окажется исключительно трудным объектом». Но интуиция почему-то подсказывала ему, что с певицей не возникнет проблем. Полоков считался самым опасным из восьмерки; остальные, не зная, что охота на них началась, будут с удивлением озираться вокруг, и он положит их рядком, одного за другим.
Приближаясь к изысканно украшенной, просторной крыше здания оперного театра, он громко напевал попурри из арий, по мере возможности вставляя в несвязный текст итальянские слова, которые вспоминал даже без модулятора настроения, без «Пенфилда», который всегда старался держать под рукой. Самочувствие Рика, его внутреннее состояние перешло в сплошной оптимизм и ликование.

Глава 9

Старинное здание оперного театра было вырезано - в форме брюха кита - из стали и камня; Рик Декард попал на репетицию и сразу же окунулся в многозвучную смесь голосов и оркестровых нот; он мгновенно узнал мелодию - «Волшебная флейта» Моцарта, последняя сцена первого акта. Мавры-рабы, другими словами - хор, вступили на несколько тактов раньше, сбив очарование несложного ритма волшебных колокольчиков.
Рик уселся в одно из кресел бельэтажа; внимания на него никто не обратил. «Приятная неожиданность, - улыбнулся Рик. - „Волшебная флейта“ - одна из моих самых любимых опер». На сцене Папагено, в фантастического вида балахоне из птичьих перьев, присоединился к Памине, чтобы спеть четверостишие, от которого у Рика на глаза накатывались слезы, когда бы и где бы ему ни приходилось его услышать или вспомнить:

Если храбрость обретешь -
Колокольчики найдешь.
В них позвонишь, и тогда -
Враг исчезнет без труда.

«А в реальной жизни, - подумал Рик, - нет волшебных колокольчиков, которые могут без особых усилий заставить исчезнуть ваших врагов. К сожалению, Моцарт, вскоре после того, как написал „Волшебную флейту“, умер - на четвертом десятке - от какого-то заболевания почек. И похоронен был во рву вместе с бродягами и самоубийцами».
Размышляя над этим, Рик с удивлением подумал, а обладал ли Моцарт интуицией, предчувствовал ли он, что будущего не существует, что он уже израсходовал мизер отпущенного ему времени? «Возможно, я тоже израсходовал? - спросил себя Рик, наблюдая за продолжающейся репетицией. - Репетиция закончится, закончатся спектакли, умрут исполнители, и в конце концов будет уничтожена так или иначе последняя музыкальная нота; в итоге табличка с именем „Моцарт“ растворится под слоем всепобеждающей пыли. Если и не на Земле, то на другой планете. Мы не можем предотвратить падения в пропасть, мы можем лишь ненадолго его отсрочить. Так и анди: они могут какое-то время ускользать от меня, но все равно попадутся. Или мне, или другому охотнику за премиальными. Ведь я, - вздохнул Рик, - часть разрушающей мир энтропии. „Роузен Ассошиейшн“ создает, а я разрушаю. А как иначе назвать мою работу?»
На сцене Папагено и Памина теперь пели дуэтом. Рик, прервав размышления о силах зла, обратил слух к голосам на сцене.
Папагено. Дитя мое, что нам теперь сказать?
Памина. Лишь правду, что еще сказать?
Подавшись вперед, Рик внимательно изучал Памину и ее платье, волнами ниспадавшее с плеч. Сверившись с информом, Рик удовлетворенно откинулся на спинку кресла. «Сижу и спокойно рассматриваю своего третьего андроида „Нексус-6“, - заключил он, - Любу Люфт. Ирония судьбы, но ее роль навевает сентиментальные чувства. Конечно же, такой жизнерадостный и симпатичный андроид едва ли сознается, кто он на самом деле».
Люба Люфт пела на сцене, а Рик поражался богатству ее голоса; сравнивая с записями старых мастеров, он мог с уверенностью сказать, что она ни в чем им не уступает. В «Роузен Ассошиейшн» потрудились на славу, этого нельзя не отметить. И он вновь осознал себя, sub specie aternitatis «С точки зрения вечности (лат.).», разрушителем, порождением того, что видит и слышит. «Возможно, чем лучше она функционирует, чем лучше поет, тем нужнее я. Если бы андроиды оставались субстандартными, как древние Кью-40 (изготовитель - „Дерейн Ассошиейшн“), то не возникло бы дополнительных проблем, и никому не понадобилось бы мое искусство их усыплять. И все же - когда удобнее будет с ней покончить? - подумал он. - Как только закончится репетиция и она направится в гримерную».
Первый акт завершился, репетицию на время прервали. Дирижер объявил, что репетиция продолжится через полтора часа, и первым вышел из зала; музыканты, аккуратно сложив инструменты, последовали за ним. Поднявшись на ноги, Рик направился за сцену, где располагались артистические уборные. Он плелся в хвосте группы музыкантов, раздумывая и выжидая, когда наступит «его время».
«Да, так и поступлю, покончу с ней как можно быстрее. Минимум затраченного времени и вопросов. Как только я буду полностью убежден…», но технически это произойдет лишь в тот момент, когда закончится тест. «Ведь может случиться, что Дейв заблуждался на ее счет, - предположил Рик. - Надеюсь, что он ошибался, но.., едва ли». К тому же профессиональное чутье уже выдало ему заключение. А оно ни разу не подводило.., за долгие годы работы в Управлении.
Остановив статиста, Рик спросил, где находится гримерная мисс Люфт; статист, одетый в костюм мавра-раба, указал. Рик подошел к двери. Небольшой листок с надписью чернильными буквами гласил: «МИСС ЛЮФТ. ВХОД ПОСТОРОННИМ ВОСПРЕЩАЕТСЯ». Рик постучал в дверь.
- Войдите.
Он вошел. Возле гримерного стола сидела девушка; на ее коленях лежала раскрытая папка с нотами; девушка, изучая партитуру, делала в ней пометки шариковой ручкой. Она по-прежнему была одета в костюм Памины, лишь шляпка с вуалью лежала на соседнем стуле.
- Да? - Она вопросительно подняла глаза от партитуры. - Вы же видите, я занята.
Ее светло-коричневые и не правдоподобно большие, за счет сценического грима, глаза неотрывно следили за Риком. Говорила Люба Люфт без всякого акцента.
- Вы поете лучше, чем Шварцкопф, - сказал Рик.
- Кто вы? - Голос ее прозвучал холодно и враждебно.., и еще Рик ощутил другой холод, которым веяло от всех андроидов. Всегда одно и то же: мощный интеллект, возможность добиться цели и.., холодность, которая вызывала у него чувство сожаления. И все же без этой особенности он не смог бы их выслеживать.
- Я из полицейского управления Сан-Франциско.
- О-о? - Ее огромные ореховые глаза остались спокойны, она даже не моргнула. - По какому делу вы здесь? - Почему-то в ее тоне чувствовалась снисходительность.
Усевшись в ближайшее кресло, Рик расстегнул портфель:
- Меня прислали провести стандартный профильный тест. Я оторву вас от работы всего на несколько минут.
- Это так срочно? - Она показала Рику партитуру в переплете. - Я не успела изучить даже половину… - В ее голосе кроме наигранного раздражения прозвучали нотки страха.
- Да, срочно, - ответил Рик и, достав части тестера Войт-Кампфа, начал собирать устройство.
- Тест на интеллект?
- Нет, на эмпатию.
- В таком случае мне лучше надеть очки. - Она потянулась, чтобы открыть ящик стола.
- Если вы без очков изучаете партитуру, то они не понадобятся вам и для теста. Я покажу несколько картинок и задам ряд вопросов. - Он встал, подошел к девушке, прикрепил к ее сильно напудренной щеке адгезивную пластинку с датчиками.
- И еще свет, - сказал он, устанавливая тонкий луч под соответствующим углом. - Ну вот и все.
- Вы предполагаете, что я андроид? Вы проверяете меня? - спросила она почти шепотом. - Я не андроид! Я никогда не была на Марсе! Я ни разу в жизни даже не видела андроидов! - Ее длинные накладные ресницы непроизвольно задрожали; он отметил, что она пытается взять себя в руки, стараясь казаться спокойной. - Вы получили информацию, что в труппе скрывается андроид? Я была бы рада помочь вам… Ведь будучи андроидом, я разве предложила бы свою помощь?
- Андроид, - спокойно объяснил Рик, - не заботится о судьбе другого андроида и андроидов в целом. Это одна из характерных черт, по которой мы их определяем.
- В таком случае, - сказала мисс Люфт. - Вы - андроид.
Ее вывод ошарашил Рика, и он уставился на девушку.
- Вы андроид, - продолжала она, - потому что ваша работа заключается в том, чтобы убивать других андроидов, не так ли? Вы, как же их называют?.. - Девушка напряженно задумалась.
- Я - охотник за премиальными, - подсказал Рик. - Но я не андроид.
- Этот тест, которым вы хотите меня проверить, - теперь она говорила спокойно; уверенность и рассудительность вернулись к ней. - Вы сами проходили его?
- Да, - кивнул Рик. - Давным-давно, когда впервые появился в Управлении, устраиваясь на работу.
- Возможно, это ложная память. Разве вам не встречались андроиды с ложной памятью?
- Мое начальство уведомлено о данном тесте. Меня уполномочили провести его, - строго и официально ответил Рик.

Предыдущая страница 7 Следующая страница


Бегущий по лезвию бритвы 8

- Возможно, что когда-то существовал человек, внешне похожий на вас, но вы убили его и заняли его место. О чем ваше начальство даже не догадывается. - Она улыбнулась так, будто призывала согласиться со своим невероятным предположением.
- Давайте не будем спорить, а начнем тест. - Он достал листки с вопросами.
- Я пройду тест, - упрямо произнесла Люба Люфт, - только после вас.
Он еще раз внимательно на нее посмотрел: девушка явно пыталась сбить его с толку.
- Неужели моя просьба несправедлива? - продолжала девушка. - После теста я поверю вам. А так.., я не знаю - вы кажетесь необычным, странным и жестоким. - Она передернула плечами, как от холода, но тут же улыбнулась. Многообещающе.
- Вы не сможете провести тест Войт-Кампфа. Он требует значительного опыта. А теперь, пожалуйста, внимательно слушайте. Вопросы связаны с обычными жизненными ситуациями, в которых каждый из нас может оказаться; мне надо получить от вас совершенно точный ответ - как вы поступите в той или иной ситуации. И самое главное - отвечайте как можно быстрее. Учтите, время ответной реакции фиксируется. - Рик задал ей первый вопрос:
- Вы сидите, спокойно смотрите ТВ и вдруг замечаете, что по вашему запястью ползет оса. - Рик сверился с часами, считая секунды, потом с близнецами индикатора.
- Что такое оса? - спросила Люба Люфт.
- Насекомое, которое летает и жалит.
- О, как странно! - Ее потрясающие глаза расширились, как у удивленного ребенка, который неожиданно для себя столкнулся с великой тайной мироздания. - Неужели они до сих пор существуют? Я никогда не видела осы.
- Они все давно вымерли из-за пыли. Вы действительно не знаете, что такое оса? Я думаю, вы должны были застать те времена, когда осы…
- Вы не могли бы перевести на немецкий? - попросила Люба Люфт.
Он попытался вспомнить, как будет по-немецки «оса», но безуспешно.
- Вы отлично знаете английский, - рассердился Рик.
- Я говорю без акцента, - уточнила девушка, - потому, что учила партии, когда исполняла произведения Перселла, Уолтона и Воан-Уильямса. Но мой словарный запас невелик. - Она робко посмотрела на Рика.
- Wespe, - сказал он, вспомнив немецкое слово.
- О да, eine Wespe «Оса (нем.).», - девушка рассмеялась. - Так что вы меня спрашивали? Я уже позабыла…
- Давайте перейдем к другому вопросу, - предложил Рик: после минутного препирательства невозможно проверить, адекватна ли реакция. - Вы смотрите старое кино по ТВ, снятое до войны. Показывают сцену: банкет, - он решил пропустить первую часть вопроса, - основное блюдо за обедом - вареная собака, фаршированная рисом.
- Никому не придет в голову убивать и есть собаку, - возразила Люба Люфт. - Живая собака, должно быть, стоит целое состояние. Ага, я догадалась, это была поддельная собака - эрзац. Я права? Но ведь они сделаны из проводов и электромоторов: разве провода и железо уже едят?
- Кино снято до войны, - раздраженно уточнил Рик.
- Но я родилась после войны.
- Поэтому не могли не видеть старые фильмы по ТВ.
- Наверное, фильм снимали на Филиппинах?
- Почему вы так думаете?
- Потому что именно на Филиппинах, - пояснила Люба Люфт, - было принято варить собак и фаршировать их рисом. Я вспомнила, что читала книгу…
- Нужен ваш ответ, - перебил Рик. - Я хочу получить от вас социальную, эмоциональную и моральную реакции.
- На тот фильм? - переспросила она, уточняя. - Я бы не стала его смотреть, а переключила бы телевизор на Бастера Френдли.
- Почему вы переключите ТВ на другую программу?
- Кому придет в голову, - возбужденно произнесла Люба Люфт, - смотреть старый фильм, снятый на Филиппинах. Разве на Филиппинах происходило что-нибудь интересное, кроме Батанского марша смерти? Разве у вас возникнет желание его смотреть? - Она возмущенно посмотрела на Рика. Стрелки индикаторов дергались, как им заблагорассудится, во все стороны.
После некоторой паузы он осторожно перешел к следующему вопросу:
- Вы сняли в аренду небольшой домик в горах.
- Да, - кивнула она. - Продолжайте. Я готова вас выслушать.
- На территории сохранившейся зеленой зоны…
- О, будьте любезны. - Она коснулась указательным пальцем мочки уха, как бы извиняясь за непонятливость. - Я никогда не слышала этот термин, который вы произнесли.
- Территория, где все еще растут деревья и кусты. Домик сколочен из шершавых еловых стволов, а внутри из камней выложен камин. По стенам кто-то развесил старые карты, гравюры Курье и Айвса, а над камином прикреплена голова оленя-самца с огромными рогами. Ваши друзья восхищаются декором домика и…
- Я не поняла, что такое «курье», «айве» и «декор», - сообщила Люба Люфт; она нахмурилась и, казалось, пыталась раскопать в памяти значения этих слов. - Подождите. - Она подняла руку и со всей серьезностью сообщила:
- С рисом, как в случае с собакой. Кэрри - это приправа для приготовления риса. По-немецки «карри».
Рик оказался не в силах определить: действительно Люба Люфт не разбирается в смысловых значениях или она попросту мутит воду?.. Рику было не с кем посоветоваться, поэтому он посоветовался сам с собой, после чего задал следующий вопрос. А что ему еще оставалось?
- У вас свидание с мужчиной, - прочитал он, - который в первый же вечер приглашает вас к себе домой. Вы приходите к нему…
- О, nein «Нет (нем.).», - перебила его Люба. - Меня там не будет, это очень легкий ответ.
- Но вопроса я еще не задал!
- Вы не правильно задали вопрос? Почему? Я поняла, о чем вы меня спрашиваете; почему вы говорите, что не правильно спросили, если я все поняла? Или я не должна понимать вопроса? - Она занервничала и легким движением руки, как будто смахивая со щеки прядку волос, уронила на пол адгезивную пластинку с датчиками. Пластинка упала и закатилась под гримерный стол. - Ach, Gott «О, Боже! (нем.).», - прошептала она и потянулась, чтобы поднять датчик. Послышался звук рвущейся ткани: ее сценический костюм оказался слишком тесен.
- Я сам подниму, - сказал Рик, отодвигая Любу в сторону; опустившись на колени, он долго шарил рукой под столом, - пока не нашел диск.
Поднявшись на ноги, он неожиданно обнаружил, что смотрит в отверстие лазерного пистолета.
- Ваши вопросы, - произнесла Люба Люфт бесстрастным скрипучим голосом, - как и следовало ожидать, сползли на тему секса. Вы не из Управления полиции, как представились мне, вы ненормальный, свихнувшийся на почве секса.
- Вы можете посмотреть мое удостоверение, - сказал Рик и потянулся к карману пальто. Рука, как и во время «беседы» с Полоковым, начала дрожать.
- Если вы прикоснетесь к одежде, я убью вас, - сообщила она.
- Вы все равно это сделаете, - ответил Рик, раздумывая, что произошло бы, возьми он с собой Рейчел Роузен. «А какой смысл думать о том, чего не случилось?»
- Сейчас посмотрим, что тут за вопросы. - Люба протянула руку, и он неохотно передал ей пачку листов. - «В журнале вы наталкиваетесь на цветную, во весь разворот, фотографию голой женщины». Я так и предполагала. «Вы забеременели от мужчины, который обещал на вас жениться. Но он бросил вас и сбежал с другой женщиной, вашей лучшей подругой; вы делаете аборт и…» Суть ваших вопросов мне ясна. Я сейчас же звоню в полицию.
Держа Рика на мушке лазерного пистолета, она пересекла комнату, сняла трубку видеофона, набрала номер дежурного по Управлению.
- Полицейское управление Сан-Франциско? - спросила она. - Мне необходимо вызвать полицейского.
- Я поступил бы точно так же, и с не меньшим удовольствием, - заявил Рик, но все же ее решение показалось ему странным. «Почему она не пристрелила меня? Так просто… Как только прибудет патрульный полицейский, ее шансы сведутся к минимуму, вернее - к нулю. И все пойдет своим чередом».
«Она уверена, что она - человек, - решил он. - Она, вне сомнения, не знает, что она - анди».
Через несколько минут - Люба внимательно следила за ним и держала под прицелом лазерного пистолета - в гримерную вошел здоровенный, как буйвол, полицейский в старинной голубой униформе (будто в сбруе) с длинноствольным пистолетом на поясе и звездой.
- Все нормально, - сказал он Любе. - Можете спрятать вашу игрушку.
Она опустила пистолет, полицейский взял ее оружие, чтобы проверить, заряжен лазер или нет.
- Итак, что здесь происходит? - спросил он девушку. Прежде чем она успела ответить, он повернулся к Рику и прогрохотал:
- Кто вы такой?
- Он вломился в мою гримерную, - сказала Люба Люфт. - Я первый раз в жизни вижу этого типа. Он сказал, что проводит то ли исследование, то ли опрос и хочет задать мне ряд вопросов; ничего дурного не заподозрив, я согласилась, после чего он начал задавать мне крайне неприличные вопросы.
- Сейчас проверим ваше удостоверение, - проревел буйвол-полицейский и бесцеремонно полез Рику в карман пальто.
- Я охотник за премиальными и работаю в Управлении, - начал объяснять Рик, но полицейский не дал ему договорить. Внимательно осмотрев бумажник Рика, он категорично заявил:
- Я знаю всех охотников за премиальными. Вы говорите, что работаете в Управлении полиции Сан-Франциско, так?
- Мой непосредственный начальник - инспектор Гарри Брайант. Сейчас я прорабатываю список Дейва Холдена, потому что Дейв попал в больницу.
- Как я уже сказал, я знаю всех охотников за премиальными, которые работают в Управлении полиции Сан-Франциско, - повторил упрямый буйвол. - Но вас я не знаю. - Он протянул Рику удостоверение.
- Позвоните инспектору Брайанту, - подсказал Рик.
- Инспектора Брайанта не существует в природе, - отрезал буйвол.
- Вы андроид, - сказал Рик полицейскому. - Как и мисс Люфт. - Он подошел к видеофону и поднял трубку. - Я собираюсь вызвать Управление.
«Интересно, - подумал он, - что я успею предпринять, прежде чем пара андроидов остановит меня?»
- Номер Управления… - прорычал буйвол.
- Я знаю номер. - Рик набрал цифры, оператор-видеофонистка подключилась почти мгновенно. - Мне необходимо срочно поговорить с инспектором Брайантом, - сказал он.
- Сообщите, кто его вызывает?
- Рик Декард. - Он замер, ожидая ответа; между тем чуть в стороне от него голубой буйвол в сбруе записывал показания мисс Любы Люфт, не обращая на Рика никакого внимания.
После недолгой паузы на экране появилось лицо Гарри Брайанта; он увидел Рика и спросил:
- Что происходит?
- Какая-то дурацкая ситуация, - ответил Рик. - Одному из списка Дейва удалось сделать вызов и пригласить на помощь так называемого патрульного полицейского. Мне не доказать ему, кто я есть на самом деле; в ответ он твердит, что знает всех охотников в Управлении, а обо мне даже никогда не слышал. - Рик вздохнул и добавил:
- Он и о вас ничего не знает.
- Я хочу с ним поговорить, - сказал Браиант.
- Инспектор Браиант хочет с вами поговорить. - Рик протянул буйволу трубку; полицейский перестал расспрашивать мисс Люфт и подошел к видеофону, чтобы взять трубку.
- Патрульный Крэмс, - резко представился буйвол. В ответ - тишина. - Алло? - Буйвол прислушался, повторил свое «алло» еще несколько раз, подождал, повернулся к Рику:
- На линии никого нет. Никого нет и на экране.
Вырвав трубку из огромных лапищ буйвола, Рик крикнул:
- Мистер Браиант? - Потом прислушался, подождал - ничего. Тишина. - Я наберу еще раз, - сказал Рик, что тут же и проделал, подождал некоторое время, вновь набрал до боли знакомые цифры. Фон звонил, но никто не отвечал на вызов; а Рик все звонил и звонил.
- Дайте я попробую, - предложил патрульный Крэмс, забирая трубку у Рика. - Вы наверняка нажимаете не те цифры. - Он набрал. - Номер Управления - 842…
- Я знаю номер, - выпалил Рик.
- Вызывает патрульный Крэмс, - проревел буйвол в трубку видеофона. - Скажите, работает ли в Управлении инспектор по имени Браиант? - короткая пауза, Рик ничего не слышал. - Хорошо, а как насчет охотника за премиальными, да, он называет себя Рик Декард? - Еще одна томительная пауза. - Вы уверены? Быть может, его приняли на службу совсем недавно? Да.., да, понимаю, о'кей, большое спасибо. Нет, я полностью контролирую ситуацию. - Патрульный Крэмс попрощался, отключил видеофон и повернулся к Рику.
- Но я ведь буквально минуту назад соединился с ним, - запротестовал Рик. - Я разговаривал с Брайантом; он сказал, что хочет поговорить с вами. Какое-то недоразумение с видеофоном, обрыв связи, неполадки… Разве вы не видели? Ведь я разговаривал, и лицо инспектора Брайанта смотрело на меня с этого вот экрана. А теперь он не соединяет и ничего не показывает! - Рик был сбит с толку и не понимал, что же происходит вокруг.
- Я записал показания мисс Люфт, - заключил патрульный Крэмс, - будет лучше, Декард, если мы отправимся во Дворец Правосудия, чтобы я мог снять показания также и с вас.
- О кей, - согласился Рик. Специально для Любы Люфт он добавил:
- Я очень скоро вернусь. Мы только начали тест.
- Он сексуальный маньяк. - Люба Люфт повернулась к патрульному Крэмсу. - От одного его вида я начинаю дрожать. - И ее действительно передернуло.
- Какую оперу вы репетируете? - спросил буйвол Крэмс.
- «Волшебную флейту», - ответил Рик.
- Я не вас спрашивал. Я спрашивал ее. - Патрульный посмотрел на Рика с открытой неприязнью.
- Мне не терпится поскорее попасть во Дворец Правосудия, - пояснил Рик. - Необходимо как можно быстрее устранить возникшее недоразумение. - Он направился к выходу из гримерной, подхватив свой портфель.
- Перво-наперво я вас обыщу, - заявил патрульный Крэмс; он ловко и профессионально охлопал Рика, нашел у него и лазерный пистолет, и «Магнум». Буйвол-полицейский забрал их себе, а после того, как обнюхал ствол «Магнума», сказал:
- Из него совсем недавно был произведен выстрел, - заключил он.
- Правильно, - согласился Рик. - Я только что воспользовался им, чтобы усыпить анди. Останки все еще в моем каре, который припаркован на крыше.
- О кей, - согласился патрульный Крэмс. - Поднимемся наверх и все осмотрим. Они вышли в коридор, мисс Люфт проводила их до самой двери.
- Я надеюсь, что больше он не вернется. Я права, мистер Крэмс? Я в ужасе от него.
- Если в его ховере действительно лежит труп убитого им человека, - ответил Крэмс, - то он едва ли сможет вернуться.
Патрульный подтолкнул Рика в спину, вместе они поднялись на крышу оперного театра.
Открыв дверцу ховера Рика, патрульный Крэмс молча изучил тело Полокова.
- Андроид, - уточнил Рик. - Меня послали за ним, он едва не прикончил меня, представившись…
- Показания снимут с вас во Дворце Правосудия, - перебил патрульный Крэмс. Он втолкнул Рика в кабину своего кара, на кузове которого красовалась разборчивая надпись: «ПОЛИЦИЯ». Оказавшись внутри, рядом с Риком, он вызвал по внутренней связи еще одну патрульную машину, дав указание забрать останки Полокова.
- О'кей, Декард, - сказал Крэмс, включая зажигание. - Пора отправляться.
Патрульный кар, с двумя пассажирами на борту, стремительно взвился в небо и взял курс на юг.
«Все происходит, - отметил Рик, - совсем не так, как должно происходить». Патрульный Крэмс направил кар в противоположном направлении.
- Дворец Правосудия в другой стороне, - запротестовал Рик, - на Ломбард-стрит.
- Дворец Правосудия располагался там давным-давно, - ответил патрульный Крэмс, - а новое здание - на Мишен-стрит. То старое здание, оно уже, должно быть, полностью развалилось, одни руины. Никто не работает в нем уже много лет. Наверное, вы с тех самых пор даже не заходили туда отметиться?
- Отвезите меня на Ломбард-стрит, - взмолился Рик. Теперь он, кажется, понял всю суть происходящего, собственными глазами убедился, чего могут добиться андроиды, работая сообща. Скорее всего, он даже не доживет до конца полета, для него все происходящее - полный финиш; он очень скоро догонит Дейва, а вернее всего перегонит его.
- А эта певичка - девчонка что надо, - неожиданно произнес Крэмс, - правда из-за костюма трудно сказать, как там у нее насчет фигуры; но я все равно бы сказал, что она чертовски хороша.
- Признайтесь, вы - андроид? - попросил Рик.
- Чего это вдруг? Я не андроид. Вы, видать, шныряете по городу и убиваете людей, успокаивая себя мыслью, что они - андроиды? Теперь мне понятно, почему мисс Люфт оказалась так сильно напугана. Ей действительно повезло, что она успела вызвать нас.
- Тогда доставьте меня во Дворец Правосудия на Ломбард-стрит.
- Я ведь уже сказал вам…
- Полет займет не более трех минут, - доказывал Рик. - Я хочу его увидеть. Каждый день я хожу туда на работу, именно туда; я хочу увидеть и убедиться, что его покинули десятилетие назад, как вы говорите.
- Возможно, вы андроид, - усмехнулся патрульный Крэмс, - с ложной памятью; это бывает чаще всего. Вы никогда не задумывались над такой возможностью?
Буйвол Крэмс гнал свой кар на юг, на его лице застыла свирепая улыбка.
Отдавая себе полный отчет в том, что он потерпел поражение и полностью провалился, Рик вжался в сиденье. И беспомощно ожидал, что же произойдет в следующую секунду. Что бы ни задумали анди, Рик находился в их руках на все сто процентов.
«Но одного из них я все-таки укокошил, - сказал он себе. - Я расправился с Полоковым. И еще двоих усыпил Дейв».

Предыдущая страница 8 Следующая страница


9 Филип Кинред Дик

Приблизившись к Мишен-стрит, полицейский кар Крэмса сбавил скорость и пошел на посадку.

Глава 10

Здание Дворца Правосудия Сан-Франциско на Мишен-стрит возвышалось над близлежащими строениями; по периметру крыши, на которую нацелился патрульный ховер Крэмса, располагалось несколько остроконечных башенок в стиле барокко; Дворец - современное, хотя и несколько вычурное архитектурное сооружение - понравился Рику Декарду, за исключением одной небольшой детали: он видел это здание впервые в жизни.
Полицейский ховер припарковался на свободной площадке. А спустя пару минут с Рика снимали показания.
- Три ноль четыре, - доложил патрульный Крэмс сержанту, который сидел за столом в комнате для досмотра и регистрации задержанных. - И еще проверьте шесть один два дробь четыре. Выдавал себя за сотрудника Управления.
- Четыре ноль шесть дробь семь, - ответил сержант, заполняя стандартную форму протокола; писал он медленно, как в полудреме. Поза его, как и выражение лица, говорили - это не работа, а рутина, ежедневное мучение.
- Теперь - туда, - сказал патрульный Крэмс, подталкивая Рика к небольшому белому столику, за которым механик приготовился встретить задержанного.
- Энцефалоскоп, - сухо пояснил Крэмс, - для идентификации объекта.
- Знаю, - процедил Рик. В свое время он тоже работал патрульным и приводил для проверки чертову уйму подозрительных типов, с которых снимали энцефалопрофили. Он точно так же подталкивал их к белому столику, такому же, как этот, но и совершенно другому: тот столик остался на Ломбард-стрит.
С Рика сняли профильную энцефалограмму и препроводили в соседнее помещение - «комнату ожидания». «Черт, здесь все так же, как в Управлении, - подумал Рик, - и столик, и комната». Совершенно непроизвольно он начал составлять список ценных вещей, которые следует включить в завещание для Айрен. «Бессмыслица какая-то, - остановил он себя. - Кто все эти люди? Если данное Управление существует давно, почему мы ничего о нем не знали? И почему они ничего не слышали о нас? Два параллельно функционирующих полицейских агентства, - Рик затряс головой, пытаясь разобраться, - которые ни разу не вступили между собой в контакт, деятельность которых ни разу не пересеклась до настоящего момента, пока меня не арестовали. Или контакты имели место, возможно, эта встреча неожиданна только для меня? Очень странно. Трудно поверить, что на Ломбард-стрит ничего не знают о „втором“ Управлении, если оно действительно существует в структуре государственной полицейской службы, если все эти люди действительно те, за кого себя выдают».
Мужчина, несомненно полицейский, но в штатском, долго стоял в стороне и наблюдал за Риком, потом подошел размеренным шагом и поинтересовался у патрульного Крэмса:
- Причина задержания?
- Подозревается в убийстве человека, - отчеканил Крэмс. - В его каре обнаружено обезглавленное тело. Однако он утверждает, что это останки андроида. Тело отправлено в лабораторию для анализа костного мозга. И еще, под видом офицера полиции, охотника за премиальными, он пробрался в артистическую уборную певицы Любы Люфт и задавал ей двусмысленные вопросы. У нее возникли определенные сомнения, и она обратилась к нам за помощью. - Отойдя на пару шагов в сторону, Крэмс спросил:
- Возьмете его дело на доследование, сэр?
- Да, - ответил полицейский в штатском. «Инспектор», - заключил Рик и внимательно осмотрел его: голубоглазый, с вытянутым лицом, тонким носом и невыразительными бледными губами; инспектор в ответ оглядел Рика, указав на портфель, спросил:
- Что вы храните в нем, мистер Декард?
- Устройства для проведения профильного теста Войт-Кампфа, - ответил Рик. - Патрульный Крэмс задержал меня в тот момент, когда я тестировал подозреваемый объект.
Инспектор открыл портфель и внимательно изучил каждый элемент устройства.
- Вопросы, которые я задавал мисс Люфт, включены в стандартный вэка-опросник, отпечатанный…
- Вы знаете Джорджа Глизана и Фила Реша? - перебил инспектор.
- Нет, - ответил Рик: оба имени ему ничего не говорили…
- Они охотники за премиальными в Северной Калифорнии. Оба прикреплены к нашему Управлению. Думаю, вы познакомитесь с ними, раз уж попали к нам. Вы андроид, мистер Декард? Почему я спрашиваю? Дело в том, что мы уже несколько раз сталкивались с подобной ситуацией; нам попадались сбежавшие анди, выдававшие себя за охотников, которые, якобы увлекшись погоней за подозреваемыми, случайно залетали в штат Калифорния из других городов.
- Я не андроид, - ответил Рик. - Можете проверить меня тестом Войт-Кампфа. Когда-то я уже тестировался, но готов пройти тест еще раз. Тем более что заранее знаю результат. Инспектор, я могу позвонить Уже не?
- Вам разрешен всего один вызов. Вы предпочитаете позвонить домой, а не своему адвокату?
- Я позвоню жене, - подтвердил Рик. - А она свяжется с моим адвокатом.
Полицейский инспектор достал из кармана пиджака пятидесятицентовый жетон для уличных фонов и протянул Рику:
- Видеофон вон там.
Внимательно, но спокойно он проследил за тем, как Рик пересек комнату, потом продолжил изучение содержимого портфеля.
Опустив жетон, Рик набрал домашний номер. Он стоял, ожидая ответа; казалось, между вызовом и включением экрана пролегла вечность.
На экране видеофона появилось женское лицо. «Привет!» - весело произнесла незнакомка. Рик никогда прежде не видел ее. Он повесил трубку и нехотя вернулся к инспектору.
- Неудачно? - поинтересовался тот. - Ладно, позвоните еще раз: не думайте, что мы завзятые формалисты. Единственная просьба - не вызывайте своего поручителя. Вы задержаны по подозрению в убийстве, закон не допускает залог или поручительство. Вот когда вам будет предъявлено обвинение, тогда…
- Знаю, - резко ответил Рик. - Я в курсе процессуальных норм.
- Ваш портфель, - сказал инспектор, протягивая его Рику. - Пройдемте в мой кабинет… Прежде всего мне хотелось бы задать вам ряд вопросов. - Он направился к одной из боковых дверей. Рик плелся следом. Резко остановившись и повернувшись, инспектор представился:
- Гарленд, - и протянул руку; они обменялись рукопожатием. Крепким.
Когда они добрались до кабинета, Гарленд распахнул перед Риком массивную дверь, которая оказалась не заперта, и вошел следом.
- Садитесь, - пригласил инспектор. Рик опустился в кресло напротив стола.
- Тест Войт-Кампфа, - спросил Гарленд, - о котором вы упомянули, - он указал на чемодан Рика. - Все эти приборы, которые вы с собой таскаете… - инспектор набил трубку, раскурил, глубоко затянулся, - аналитическое устройство для определения анди?
- Тест Войт-Кампфа - наш базовый тест, - ответил Рик. - Единственно надежный, который мы используем в данный момент, определяя новый тип мозга «Нексус-6». Вы ничего не слышали об этом тесте?
- Я знаю несколько профильно-аналитических шкал, помогающих обнаруживать андроидов. Но ваш тест мне незнаком.
Инспектор продолжал внимательно изучать Рика; Рик попытался догадаться, о чем думает Гарленд, но лицо инспектора - невыразительные расплывчатые линии. - хранило бесстрастность.
- Вы действуете согласно списку, - продолжал Гарленд. - Очень плохие копии.., но я разобрал. Это и есть ваше задание? Информы на Полокова, на мисс Люфт, да? Между прочим, следующий в списке - я.
Рик уставился на инспектора, схватил, поставил на колени и судорожно раскрыл портфель.
Секундой позже он разложил перед собой листки: Гарленд оказался прав, Рик внимательно перечитал информ на инспектора. Оба - и Гарленд, и Рик - долго молчали, пока инспектор, хорошенько прокашлявшись, не заговорил.
- Малоприятная новость, - сообщил он, - обнаружить себя, вот так внезапно, в списке на усыпление, который лежит у охотника за премиальными, сидящего в твоем кабинете напротив тебя.
Он включил интерком и спросил:
- Кто-нибудь из наших охотников на месте? Все равно кто. Да, спасибо. - Он повернул ключ внутренней связи. - Фил Реш будет здесь через минуту, - сообщил он Рику. - Сначала мы заглянем в его список подозреваемых, а потом продолжим разговор.
- Вы думаете, я могу оказаться в его списке? - удивленно спросил Рик.
- Вполне вероятно. Мы узнаем это очень скоро. В таких щекотливых ситуациях следует получать точную информацию, а не полагаться на слепой случай. В вашем информе я фигурирую не как полицейский инспектор, а как служащий страховой компании. Остальные пункты полностью совпадают: физические параметры, рост, внешность, привычки, домашний адрес, даже хобби. По описанию это я, все верно. Да вот, сами убедитесь. - Он протянул листок Рику, который тут же уткнулся в напечатанные данные.
Дверь в кабинет распахнулась, и вошел высокий мужчина, не просто худой, а костлявый, с резко очерченными скулами, в массивной оправе и с топорщащейся бородкой, как у Ван-Дейка. Гарленд поднялся и представил Рика:
- Фил Реш, это Рик Декард. Тоже охотник за премиальными. Думаю, вам самое время познакомиться. Обменявшись рукопожатием. Фил Реш спросил:
- Из какого города, если не секрет? Гарленд, опередив Рика, ответил:
- Из нашего. Из Сан-Франциско. Представляешь? Вот список на усыпление, а это - прочитай-ка.
Он передал Филу Решу информ, который минуту назад изучал Рик. Информ с точным описанием Гарленда.
- Послушай, Гар, - удивленно произнес Реш. - Да ведь это ты!
- Угу, - согласился инспектор. - Здесь много любопытных документов. И не только на меня. Вот данные на Любу Люфт, оперную певицу, она тоже в списке. Вторым номером. После Полокова. Ты помнишь Полокова? Он уже мертв: этот наш охотник за премиальными - или андроид, или кто бы он ни был! - прихватил Полокова. Лаборатория сейчас проводит анализ костного мозга, чтобы выяснить, имел ли он основания…
- Я пару раз беседовал с Полоковым, - задумчиво произнес Фил Реш, теребя всклокоченную бородку. - Этакий. Санта-Клаус из советской полиции? Думаю, идея провести анализ его костного мозга не лишена смысла.
- Почему ты так говоришь? - озадаченно спросил Гарленд. - Это главная улика, благодаря которой мы можем обвинить «человека», называющего себя Декард, в убийстве; иначе получается, что он всего-навсего усыпил очередного анди!
- Полоков неприятно поразил меня своим хладнокровием, - объяснил Реш. - Исключительно расчетливый, предусмотрительный и все время насторожен.
- Большинство советских полицейских именно так и выглядят, - ответил Гарленд. Стало очевидно, что инспектор уязвлен характеристикой, которую Реш дал Полокову.
- С Любой Люфт я не встречался, только слышал ее записи, - продолжал Реш. Повернувшись к Рику, он спросил:
- Вы успели ее проверить?
- Я только приступил к тесту, - объяснил Рик, - задал два-три вопроса. Ей удалось вызвать этого патрульного буйвола, Крэмса, который арестовал меня.
- А Полоков? - поинтересовался Фил Реш.
- Он не оставил мне ни малейшего шанса для проверки.
Фил Реш кивнул и произнес вслух, но скорее всего, себе самому:
- Насколько я могу судить, у вас не было также возможности проверить нашего инспектора Гарленда.
Гримаса негодования исказила лицо инспектора, и он возмущенно воскликнул:
- Конечно же, нет! - Голос прозвучал резко, как будто взорвался острыми осколками.
- Чем вы пользуетесь? - поинтересовался Фил Реш, не обращая внимания на инспектора.
- Профильной шкалой Войт-Кампфа.
- Никогда о ней не слышал.
Рик внимательно следил и за Решем, и за Гарлендом, отметив, что оба полицейских напряженно и стремительно решают свои профессиональные задачи, но каждый из них - инспектор и охотник - анализируют разные уравнения.
- Я всегда говорил, - продолжал Реш, - что самое надежное место для сбежавшего андроида - работа в структуре такой мощной полицейской организации, как ВПУ. С того дня, как я увидел Полокова, у меня прямо руки чесались, так хотелось его проверить, но не представилось повода. Да и как такой повод мог бы представиться? Самая надежная работа для андроида - место полицейского, - повторил Реш.
Медленно поднявшись на ноги, инспектор Гарленд пристально, глаза в глаза, посмотрел на Фила Реша и спросил:
- А меня тебе тоже всегда хотелось проверить? Мимолетная ухмылка прошмыгнула по лицу Фила Реша. Он открыл было рот, чтобы ответить, но замолчал раньше, чем начал говорить: как будто некто, сидящий у него внутри, одернул его. Он промолчал, но в то же время оставался спокоен, в отличие от инспектора, в глазах которого вспыхнула злость.
- По-моему, ты плохо разобрался в ситуации, - произнес Гарленд. - Этот человек или андроид Рик Декард явился к нам из галлюцинации - из иллюзорного, несуществующего полицейского агентства, которое, как он утверждает, все это время работало, занимая старое здание Управления на Ломбард-стрит. Он ничего не знает о нас, мы - о них, хотя мы работаем, что называется, на одной улице. Далее, он пользуется тестом, о котором мы даже не слышали. В списке, который у него нашли, не андроиды, а человеческие существа. Он уже убил одного, хорошо еще, если только одного. Слава богу, мисс Люфт повезло, и она вызвала патрульного, иначе этот тип уже пристрелил бы и ее, а в данный миг шнырял бы где-то поблизости, вынюхивая, как подобраться ко мне.
- Хм-м-м, - то ли в задумчивости, то ли наигранно промычал Фил Реш.
- Хм-м-м, - рассерженно передразнил его Гарленд. Выглядел он так, будто его вот-вот хватит апоплексический удар. - И это все, что ты можешь мне ответить?
Интерком ожил, и женский голос сообщил:
- Инспектор Гарленд, вызывает лаборатория. Готов отчет анализа трупа Полокова.
- Думаю, нам всем стоит прослушать заключение, - сказал Фил Реш.
Гарленд посмотрел на Реша так, будто собирался, не пользуясь лазерным пистолетом, прожечь того насквозь.
Потом он опустился в кресло, повернул ключ интеркома:
- Слушаю вас, мисс Френч.
- Анализ костного мозга, - сообщила мисс Френч, - доказывает, что мистер Полоков был гуманоидным роботом. Если вам требуются более подробные данные…
- Спасибо, этого больше чем достаточно, - Гарленд откинулся в кресле, мрачно окунувшись в созерцание противоположной стены кабинета; он ничего не сказал ни Рику, ни Филу Решу.
- На чем основан тест Войт-Кампфа, мистер Декард? - поинтересовался Реш.
- Эмпатический ответ на разнообразные житейские ситуации. В основном проверяется отношение к животным.
- Наш гораздо проще, - сообщил Реш. - Рефлекторный ответ ганглиев грудного отдела спинного мозга. У гуманоидных роботов, в отличие от людей, наблюдается задержка в несколько микросекунд. - Подойдя к столу инспектора Гарленда, Реш взял чистый лист бумаги, шариковую ручку и начертил упрощенную схему. - В качестве раздражителя - звуковой сигнал или фотовспышка. Испытуемый нажимает кнопку анализатора, я фиксирую время задержки между звуковым или световым воздействием и ответной реакцией. Конечно же, мы замеряем ответ несколько раз. Обычно после десяти измерений мы получаем надежный результат для вывода. Далее, как в случае с Полоковым, проводится дополнительный анализ костного мозга.
После непродолжительной, но тягостной паузы Рик спросил:
- Вы можете проверить меня?
- Само собой, - ответил ему Реш, внимательно наблюдая за инспектором.
- Я готов, - продолжал Рик. - Конечно, я хотел бы проверить и вас. Если не возражаете.
- Нет. Я тысячу раз повторял, - пробормотал Реш, - что Рефлекторный тест Бонелли должен, прежде всего, регулярно проводиться среди полицейских; причем чем выше чин, тем чаще проверка. Я ведь говорил это, а, инспектор?
- Да, - подтвердил Гарленд. - А я всегда выступал против. Я и сейчас считаю, что подобные проверки ухудшают психологический климат среди сотрудников Управления.
- Но теперь, - сказал Рик, - вы не станете возражать? Особенно после того, как мы получили лабораторные результаты на Полокова?

Глава 11

- Нет, не стану, - ответил Гарленд и наставил палец на охотника за премиальными Фила Реша:
- Но предупреждаю тебя заранее, что результаты теста не придутся тебе по вкусу.
- Разве результаты заранее известны? - спросил Реш; было заметно, что он удивлен и даже расстроен.
- Знаю наверняка, - заверил инспектор Гарленд.
- О кей, - кивнул Реш. - Схожу наверх и принесу тестер Бонелли. - Он пересек кабинет, распахнул дверь и вышел в коридор. Повернувшись, он сообщил Рику:
- Я вернусь минуты через три-четыре, - после чего захлопнул дверь.
Инспектор Гарленд выдвинул правый верхний ящик стола, вытащил лазерный пистолет и, неторопливо приподняв, направил его на Рика.
- Ваш выстрел ничего не изменит, - сказал Рик. - Реш проведет анализ моего костного мозга, как в случае с Полоковым, а потом заставит пройти - как вы называете? - Рефлекторный тест Бонелли; прежде всего вас, инспектор.
Лазерный пистолет застыл в руке инспектора, Гарленд произнес:
- Да, сегодняшний день не самый удачный. Особенно когда я понял, кого доставил Крэмс; сработала интуиция, и я перехватил вас.
Гарленд медленно опустил пистолет. Он судорожно перекладывал его из руки в руку, но в итоге положил на прежнее место, в верхний ящик стола, задвинул ящик, закрыл на ключ, а ключ опустил в карман пиджака.
- Что мы, все трое, узнаем о себе после тестов? - спросил Рик.
- Идиот Реш, - процедил Гарленд, - проклятый идиот…
- Он действительно не знает?
- Он даже не подозревает. У него даже в мыслях нет… Иначе он бы не смог стать охотником, это работа для андроидов, люди здесь не годятся. - Гарленд махнул на портфель Рика:
- Ваши информы на подозреваемых, которых вы собираетесь протестировать и усыпить. Я знал их. Всех. - После паузы он продолжил. - Мы прилетели с Марса все вместе, на одном корабле. Без Реша. Он задержался на неделю, ему ввели синтетическую память. - Гарленд надолго замолчал. Андроид Гарленд…
- Как он поступит, когда узнает? - спросил Рик.
- Не имею ни малейшего представления, - рассеянно произнес Гарленд. - Хотя с точки зрения абстрактного мышления вопрос чрезвычайно, интересен. Реш способен убить меня, убить вас, способен просто застрелиться. Или начать убивать всех подряд - и людей, и андроидов, без разницы. Я допускаю любое развитие событий, андроид с ложной памятью способен на все. Особенно если считает себя человеком.
- И все же ложная память - риск или шанс выжить?

Предыдущая страница 9 Следующая страница


Бегущий по лезвию бритвы 10

- Конечно же шанс, - подтвердил Гарленд. - И еще больший риск - освобождение и побег на Землю, где нас даже за животных не считают. Здесь любой червяк и лесной вонючий клоп дороже и желаннее всех нас, вместе взятых! - Гарленд на несколько секунд прервался, прикусив нижнюю губу, которая начала дрожать. - Для вас будет лучше, если Фил Реш пройдет тест Бонелли, и пусть он проверит только меня. В этом случае ситуация предсказуема: для Реша я стану очередным анди, которого следует усыпить как можно быстрее. Да и у вас возникнут трудности, Декард. Такие же, как у меня. Знаете, где я прокололся? Я не знал, кто такой Полоков. Должно быть, он сбежал раньше нас. Несомненно, он сбежал намного раньше нас. С другой группой, о которой мы ничего не знали. Когда я прибыл на Землю, он уже внедрился в структуру ВПУ. Позволив провести анализ его костного мозга, я рисковал. Как и Крэмс, притащив вас сюда.
- Полоков едва не прикончил меня, - сообщил Рик.
- Да, у него прослеживались явные отклонения. Не думаю, что тип его мозга отличался от моего; скорее всего, он был иначе активирован, или с другой скоростью, или в другой последовательности. В итоге - иной тип мышления, непонятный даже нам. Но очень оригинальный. Возможно, даже излишне оригинальный.
- Когда я звонил домой, - сказал Рик, - я не соединился с женой. Почему?
- В этом здании замкнутая система связи. Какой бы номер вы ни набрали, вы соединитесь с одним из кабинетов здания. Гомеостатический механизм, за счет которого мы существуем, Декард. Мы как круг, как петля - полностью отрезаны от Сан-Франциско. Мы знаем о том, что вокруг нас город, но город не знает, что внутри него мы. Иногда случайный посетитель, вроде вас, забредает к нам или, как в вашем случае, доставляется сюда.., в целях самозащиты. - Он указал на дверь дрожащей рукой:
- Ага, вернулся наш ретивый работник Фил Реш и принес с собой тест «хэнди-денди» «"Хэнди-дэнди" - детская игра „в какой руке“ (англ.).». Не правда ли, - он у нас большой выдумщик? Только он мог придумать способ уничтожить и себя, и меня, и, судя по всему, вас.
- Вы, андроиды, - заметил Рик, - никогда не приходите друг другу на помощь в критических ситуациях.
- Вы правы, - жестко ответил Гарленд. - Должно быть, наша беда в том, что в нас отсутствует эмпатия.
Дверь кабинета резко распахнулась - в проеме застыл Фил Реш, держа в руках незнакомое Рику устройство, провода которого свисали почти до пола.
- А вот и мы, - произнес он и, войдя в комнату, ботинком захлопнул за собой дверь; подключив к энергосети прибор, он сел перед анализатором.
Инспектор резко приподнял правую руку и нацелил ее на Реша. В тот же миг Фил Реш - Рик Декард последовал его примеру - бросился на пол и перекатился на спину, успев в падении выхватить лазерный пистолет и выстрелить.
Луч, направленный опытной рукой, за долгие годы отработавшей искусство усыпления, выжег аккуратное отверстие в черепе инспектора. Гарленд повалился головой вперед на стол, из его руки вылетел миниатюрный излучатель. Труп медленно сполз со стола на стул и, как мешок с костями, тяжело повалился боком на пол.
- Он забыл, - сказал Реш, - что это моя работа. Я могу почти точно предсказать, как поведет себя андроид. Полагаю, это свойство выработалось и у вас за время службы. - Он спрятал пистолет, нагнулся и внимательно осмотрел останки своего бывшего начальника. - Что он вам сказал, пока я отсутствовал?
- Что он - андроид. И что вы… - Рик запнулся, крепко задумавшись; голова загудела, анализируя, просчитывая, отбирая варианты; он быстро сообразил, как построить фразу, -..вот-вот поймете, что он андроид, - выкрутился Рик, - поймете всего через несколько минут.
- Что-нибудь еще?
- Здание контролируется андроидами. Фил Реш занялся анализом ситуации:
- Значит, нам будет не так-то просто улизнуть. Номинально мне разрешен вход-выход в любое время, когда заблагорассудится. И я имею право вести с собой задержанного. - Фил Реш прислушался - ни единого подозрительного звука из коридора. - Остается надеяться, что никто ничего не заметил. Видимо, в этом кабинете не был поставлен «жучок» для подслушивания разговоров, как обычно… Он осторожно пихнул тело андроида носком ботинка. - Удивительно, но работа охотника вырабатывает в вас необыкновенную способность к предвидению; я знал еще до того, как открыл дверь, что он выстрелит в меня. Откровенно говоря, меня удивляет, что Гарленд не прикончил вас, пока я ходил наверх за прибором.
- Взаимно, - вздохнул Рик и пояснил:
- Он держал меня на мушке мощного полицейского лазера, молча обдумывая какие-то личные трудности. Очевидно, вы беспокоили его сильнее, чем я.
- Андроид бежит туда, куда его гонит охотник, - произнес Реш без тени улыбки. - Вы уже осознали, что необходимо быстро вернуться в театр, чтобы прихватить андроида «Любу Люфт» прежде, чем из этого здания ей сообщат об опасности. Скажите, вы тоже не считаете их за живых существ?
- Да, какое-то время я думал только так, - подтвердил Рик. - Во мне просыпалась совесть и мучила меня, кляня работу, которой я вынужден заниматься; это была моя защитная реакция, прежде всего от самого себя, поэтому я думал о них, как о неодушевленных предметах, и сразу же на душе становилось легче и спокойнее. Но теперь у меня отпала необходимость успокаивать совесть. Вы правы, я сейчас же направлюсь обратно в оперный театр. При условии, что вы поможете мне выбраться отсюда.
- Если усадить Гарленда на стул, - предложил Реш, что тут же и проделал: приподнял тело андроида, посадил на стул, придав рукам, туловищу и голове вполне естественные позы. - Если не приближаться и не присматриваться… - Фил Реш включил интерком и передал инструкцию по внутренней связи:
- Инспектор Гарленд просит не беспокоить его вызовами в ближайшие полчаса. Мы проводим вместе с ним очень важный следственный эксперимент.
- Да, мистер Реш. Отключив интерком. Фил Реш обратился к Рику:
- Пока мы внутри здания, мне придется надеть на вас наручники. Но как только мы выберемся на свежий воздух, я, естественно, тут же их сниму. - Он достал наручники и соединил правое запястье Рика со своим левым. - Пошли. Надо сматываться отсюда как можно быстрее. - Он сделал глубокий вдох, расправил плечи и пинком открыл дверь.
Полицейские в форме стояли и сидели по всему вестибюлю, занимаясь своей ежедневной рутинной работой. Никто из них не взглянул или, по крайней мере, сделал вид, что не обратил ни малейшего внимания на то, как Фил Реш сопровождал Рика к лифту.
- У нас могут возникнуть трудности, - прошептал Реш, пока они ждали, когда опустится кабина лифта, - в том случае, если у Гарленда вживлено устройство, сигнализирующее о гибели андроида. Но… - он пожал плечами, - устройство уже должно было бы подать сигнал об уничтожении; если так - наши дела плохи.
Кабина лифта распахнула двери, из нее вышло несколько мужчин и женщин. Они, несомненно, напоминали полицейских, но их лица были блеклыми и невыразительными, какие даже через минуту невозможно вспомнить или описать. Полицейские неторопливо разбрелись по вестибюлю.
- Как вы считаете, я могу рассчитывать на работу в вашем Управлении? - спросил Реш, когда закрылись двери, отделив их от полицейских вестибюля; он нажал кнопку с надписью «КРЫША», и кабина бесшумно двинулась вверх. - Можно с уверенностью сказать, что я сюда не вернусь, то есть я - безработный.
- Я.., не вижу причин, - сдержанно произнес Рик, - для отказа. Кроме, разве что, того, что у нас в штате уже есть два охотника. - "Я обязан ему сказать, - подумал Рик. - Это неэтично и жестоко, и не только по отношению к Решу; но как сказать ему: «Мистер, вы - андроид, вы вытащили меня из такой ужасной передряги, теперь получите приз за мое спасение. Почему? Да ведь вы именно то, что мы оба ненавидим и презираем. Вы - главная цель, на которую направлена вся наша система усыпления».
- У меня никак из головы не выходит, - вздохнул Фил Реш. - Просто непостижимо! Невозможно! Целых три года я работал под началом у андроидов. Почему я не заподозрил? Наверняка возникало достаточно сомнительных ситуаций, чтобы уловить обман и провести тест.
- Возможно, не три года. Возможно, они внедрились в структуру Управления позднее? - предположил Рик.
- Нет. Они оккупировали его с первого дня. Гарленд все три года оставался моим непосредственным начальником.
- Он мне рассказал, - поделился Рик, - что они прибыли на Землю большой группой, все вместе. И произошло это всего несколько месяцев назад, а не три года.
- Значит, некогда существовал настоящий Гарленд, - сказал Фил Реш. - И в какой-то момент андроид занял место человека. - Акулоподобное, и без того острое лицо Фила Реша вытянулось еще сильнее, он затряс головой, осознавая смысл происходящего, но не соглашаясь с фактами. - Или.., меня осчастливили ложной памятью. Возможно, я помню Гарленда только поэтому. Но… - мышцы его лица судорожно задергались, потом он покраснел - к лицу прилила кровь, -..только андроидам можно вживить ложную память. Опыты подтвердили неэффективность метода ложной памяти в отношении людей.
Кабина остановилась, дверцы разъехались, и взорам охотников открылась взлетно-посадочная площадка на крыше. Ни одного полицейского. Припаркованные кары спокойно стояли на местах.
- Сюда. - Реш распахнул дверцу ближайшего ховера и втолкнул Рика в кабину; сам он сел за руль и включил стартер. Мотор взревел, и через секунду кар взмыл в воздух; заложив крутой вираж, он полетел на север, в направлении оперного театра «Мемориал Войны». Занятый собственными мыслями, Фил. Реш автоматически вел ховер, самые мрачные подозрения роились в его мозгу.
- Послушайте, Декард, - неожиданно четко произнес он. - После того как мы усыпим Любу Люфт.., я хотел бы заранее попросить вас… - Голос его, приглушенный и дрожащий, на секунду оборвался. - Вы меня понимаете. Прогоните меня по тесту Бонелли или проверьте по своей эмпатической шкале. Чтобы уточнить, кто я.
- Думаю, сейчас рано говорить об этом, - Рик попытался уйти от прямого ответа.
- Вы не хотите проверять меня, так? - Реш посмотрел на Рика с очевидным сочувствием. - Видимо, вам известно, каким окажется результат; Гарленд, должно быть, что-то рассказал вам. Поделился сведениями, которыми я не располагаю.
- Нам предстоит нелегкая работа, - сказал Рик. - Думаю, даже вдвоем мы с большим трудом выведем Любу Люфт на чистую воду. Она изворотливее, чем я предполагал, и мне одному ее, видимо, не поймать. Давайте для начала сосредоточим все свое внимание на ней.
- Дело не только в ложной памяти. - Фил Рещ продолжал обсуждать себя. - У меня есть животное; не подделка, не электрическое, а настоящее, понимаете? Белочка. Я очень люблю свою белочку, Декард. Каждое утро - о, черт! - я кормлю ее и меняю ей подстилку: вы понимаете, чищу клетку, а когда вечером возвращаюсь с работы, я выпускаю ее из клетки, и она бегает и лазает по квартире, где ей вздумается. У нее в клетке есть колесо, вы когда-нибудь видели, как белка бегает в колесе? Она все бежит и бежит, а колесо крутится, но белка всегда остается на одном и том же месте. Когда я наблюдаю за ней, мне кажется, что Баффи очень нравится бегать.
- Надеюсь, белки не слишком сообразительны, - сказал Рик.
Полет продолжался, но уже в полной тишине.

Глава 12

В оперном театре Рику Декарду и Филу Решу сообщили, что репетиция уже закончилась, и мисс Люфт покинула здание.
- Быть может, она сказала, куда собиралась пойти? - спросил Фил Реш у рабочего сцены, предъявив удостоверение.
- Кажется, в музей, - ответил рабочий, внимательно изучая документ. - В музей, - повторил он, убедившись, что разговаривает с настоящим полицейским. - Она сказала, что хочет осмотреть выставку работ Эдварда Мунка; завтра выставка закрывается.
«А выставка под названием Люба Люфт закроется уже сегодня», - добавил про себя Рик. Когда они шли к зданию музея, который находился через квартал от театра, Фил Реш поинтересовался:
- Неужели вы надеетесь застать ее там? Она уже уплыла от нас; мы не найдем ее в музее.
- Скорее всего, вы правы, - согласился Рик.
Войдя в здание музея и выяснив, где размещена выставка работ Мунка, они поднялись на нужный им этаж. Вскоре они уже слонялись по залам, разглядывая картины и гравюры на дереве. К удивлению Рика, на выставке было многолюдно: одиночные посетители, пары, группы и даже ученики средней школы, которые пришли всем классом; неприятный писклявый голос учительницы, казалось, пронзал все помещения прямо сквозь стены. «Такой голос вы ожидаете услышать от анди, - хмыкнул Рик. - И надеетесь, что он выглядит столь же уродливо. Но нет - их голоса звучат мелодично, а внешне они… - Он вспомнил и Рейчел, и Любу Люфт. - Даже человек, стоящий позади меня… Точнее говоря, стоящее позади меня творение…»
- Вы когда-нибудь слышали, чтобы у анди был любимчик? Домашнее животное, все равно какое? - спросил Реш.
По какой-то неосознанной причине Рик чувствовал в себе настоятельную потребность к жестокой честности; возможно, он уже начал внутренне готовиться к предстоящей работе. Не исключающей Фила Реша.
- Мне известны два случая, когда анди владели животными и даже ухаживали за ними. Строго говоря, эти случаи - исключения из правил. Анди не справляются, они не в состоянии содержать настоящих животных в порядке и ухаживать за ними. Для того чтобы выжить, животные должны получать, кроме пищи, сочувствие и тепло, исходящие от хозяина. За исключением, возможно, рептилий и насекомых.
- А белка требует к себе внимания и сочувствия? Ей нужна атмосфера любви? Ведь Баффи чувствует себя прекрасно, его желто-коричневая шерстка буквально лоснится. Я через день его расчесываю специальным гребешком.
Возле одной картины Фил Реш остановился, замер, как по команде, и впился в полотно глазами. На картине, написанной маслом, было изображено безволосое измученное создание с головой, напоминающей перевернутую грушу, руками существо в ужасе зажимало уши, рот был открыт в диком беззвучном вопле. Мучения волнами-полосами разбегались в разные стороны от этого создания, заполняли окружающее пространство; создание - мужского ли, женского ли пола - оказалось пленником собственного крика, поэтому оно зажало уши руками, прячась от жуткого звука, извергаемого собственными легкими. Создание одиноко стояло на мосту, вопило, находясь в полной изоляции.
Отрезанное и оскорбленное собственным криком отчаяния.
- После картины он выполнил еще и гравюру на дереве, - сообщил Рик, прочитав информационную табличку.
- Думаю, - произнес Фил Реш, - именно так должен чувствовать себя анди. - Реш изобразил в воздухе вокруг своей головы ментальные вопли-волны, какие нарисовал художник; неуклюжие дерганья рук Реша обозначали дикий крик и внутренний ужас андроида. - Нет, я не чувствую в себе такого ужаса, возможно, раз так, я и не анд… - Он недопроизнес невыносимого для себя слова, потому что к картине приблизилась группа людей.
- Люба Люфт здесь. - Рик указал на нее; Фил Реш, забыв про картину, отбросил свои мрачные мысли и страх; охотники двинулись в сторону мисс Люфт неторопливой, размеренной походкой; они не имеют права выказывать явных намерений; но, как всегда, было тяжело сохранять атмосферу спокойствия и обыденности. Находившиеся в зале люди даже не догадывались о том, что среди них бродит андроид. Охотник обязан защитить их любой ценой, даже если в итоге жертва уйдет прямо из-под носа.
Люба Люфт, одетая в блестящие зауженные брюки и отливающий золотом жилет, сжимала в руке каталог выставки - она стояла, полностью погрузившись в картину перед собой: на холсте была изображена совсем юная девушка, - руки плотно сжаты вместе, - сидящая па краешке дивана, с застывшим выражением удивленного недоумения и благоговейного страха.
- Вы позволите купить эту картину для вас? - спросил Рик, подойдя вплотную к Любе Люфт; остановившись чуть сбоку и сзади, он взял ее под левую руку и легким пожатием запястья как бы проинформировал, что она в его власти и ему не нужно превышать полномочий, чтобы задержать ее. С правой стороны зашел Фил Реш и положил руку девушке на плечо; Рик отметил, как оттопырился его пиджак над лазерным пистолетом: Фил Реш не собирался играть еще одну рискованную партию, как в случае с инспектором Гарлендом.
- Эти полотна не продаются. - Люба Люфт сначала лениво посмотрела на Рика, но тут же еще раз - яростно; огоньки в ее глазах потухли, а лицо стало бледным, как будто жизнь уже покинула тело и началось разложение, будто в мгновение ока жизненная энергия сжалась до мельчайшей точки глубоко внутри ее тела, превратив его в куклу, способную передвигаться чисто автоматически. - Я была уверена, что вас арестовали. Неужели они могли позволить вам уйти?
- Мисс Люфт, - представил Рик, - это мистер Реш. Фил Реш, это хорошо известная оперная певица Люба Люфт. - Любе он сказал:
- Тот патрульный буйвол, который арестовал меня, - андроид, как и его начальник. Вы знаете, вернее, вы знали инспектора Гарленда? Он рассказал мне, что вы прибыли на Землю все вместе, одной группой.
- Полицейское управление, в которое вы обратились за помощью, - продолжил Фил Реш, - располагается в здании на Мишен-стрит, оно помогало вашей группе андроидов поддерживать между собой связь. Анди так уверовали в свою безнаказанность, что приняли на работу двух людей - охотников за премиальными, очевидно…
- Вас? - перебила его Люба Люфт. - Вы не человек. Вы не более человек, чем я: вы тоже андроид.
В воздухе повисла неприятная пауза, затем Фил Реш произнес, обращаясь к Любе, тихо, но сохраняя самообладание:
- Хорошо. Но со мной мы разберемся в надлежащее время, - потом Рику:
- Давай поскорее отведем ее в мой кар.
Взяв Любу под руки, они направились к лифту. Люба Люфт не горела желанием идти вместе с ними, но, с другой стороны, она не слишком активно сопротивлялась; казалось, ее отключили от окружающего мира. Рик уже сталкивался с подобной реакцией андроидов, развивающейся как болезнь, в критических ситуациях. Жизненная сила, которую искусственно вдыхали в андроидов, чтобы оживить их тела, в критических ситуациях, видимо, покидала их. Но не всех.
И сила эта могла вновь вспыхнуть внутри андроида совершенно внезапно и яростно.
Андроиды, несомненно, имели мощную внутреннюю установку оставаться незаметными. В музее, в окружении большого числа людей, перетекающих с одного места на другое, Люба Люфт не станет прибегать к активному сопротивлению. Настоящая стычка - для нее, скорее всего, последняя - развернется в каре, где их никто не будет видеть. Оставшись с охотниками наедине, она с ужасающей внезапностью сможет, к чертям собачьим, освободиться от всех запретов. Рик готовил себя ко встрече с яростной Любой Люфт и совсем упустил из вида, что рядом находится Фил Реш. Как сказал Реш, его вопрос будет разрешен в надлежащее время.
Они добрались до конца коридора; в холле рядом с лифтами находился небольшой лоток, где продавались литографии и альбомы по искусству. Люба Люфт остановилась возле импровизированного прилавка, будто в ожидании чего-то.
- Послушайте, - обратилась она к Рику. Лицо ее слегка порозовело; она в последний раз, на сей раз недолго, выглядела ожившей:. - Купите мне репродукцию картины, которую я смотрела и у которой вы меня прихватили. Ту, где девушка сидит на кровати.
После непродолжительной паузы Рик обратился к продавщице, среднего возраста женщине с крупными зубами и стянутыми в узел седыми волосами:
- У вас есть репродукция «Зрелости» Мунка?
- Только в альбоме его избранных работ, - ответила продавщица, снимая с полки увесистый глянцевитый том. - Двадцать пять долларов.
- Беру, - сказал Рик и полез за бумажником.
- Финансовый отдел моего Управления никогда бы не выделил…
- Это мои собственные деньги, - сказал Рик и протянул продавщице банкноты, а Любе - альбом. - Теперь спускаемся вниз, - сообщил он и ей, и Филу Решу.
- Очень мило с вашей стороны, - сказала Люба, когда они зашли в лифт. - Что-то в вас, людях, есть очень необычное и трогательное. Андроид никогда бы так не поступил на вашем месте. - Она холодно посмотрела на Фила Реша. - Ему бы даже в голову не пришло; как он сказал у «никогда бы, не выделил…». - Она продолжала пристально смотреть на Реша, теперь уже с явным отвращением и ненавистью. - Мне действительно несимпатичны андроиды. С тех пор как я прилетела с Марса, я занималась только тем, что имитировала поведение женщины; я старалась поступать так, как поступила бы нормальная женщина, принимала решения и действовала, будто у меня возникали мысли и стремления настоящего человека. Подражание, как я это понимаю, высшей форме жизни. - Филу Решу она сказала:
- Так ведь и с тобой происходит, Реш? Стараешься подражать…
- Я не намерен ее больше слушать! - Фил Реш сунул руку в карман пальто, сжал рукоятку…
- Нет! - воскликнул Рик, попытался схватить Фила Реша за руку; Реш увернулся, отступил на шаг. - Тест Бонелли, - напомнил Рик.
- Она же сама призналась! Она - андроид! - завелся Фил Реш. - У нас нет причин ждать!
- Но усыпить анди, - возразил Рик, - только из-за того, что оно тебя чем-то уязвило?.. Отдай мне! - Рик еще раз попытался силой отобрать пистолет у Реща, но лазер-таки остался у Фила в руках. Реш развернулся, сделал шаг назад, но не спуская глаз и пристально следя за Любой Люфт, только за ней.
- О'кей, - согласился Рик. - Усыпи. Убей прямо сейчас. Докажи, что она права.
Рик увидел, что Реш не намерен отступать, он действительно готов усыпить анди прямо сейчас и прямо здесь, в лифте; Рик крикнул:
- Подожди!..
Фил Реш выстрелил, и в тот же миг Люба Люфт, в припадке дикого ужаса перед охотником, повернулась боком и отшатнулась к стенке лифта, бросилась на пол. Луч прошел мимо, но стоило Решу опустить ствол пистолета - и луч беззвучно прожег тонкое отверстие в животе. Она начала кричать; она сидела, скрючившись на полу кабины, прижавшись к стенке лифта, и продолжала кричать. «Как на картине», - подумал Рик, и, достав свой пистолет, добил ее. Люба Люфт упала лицом вниз на пол. Она даже ни разу не вздрогнула.
При помощи лазерного пистолета Рик хладнокровно превратил в пепел страницы альбома, который всего несколько минут назад он купил Любе; Рик выжигал очень старательно и не говорил ни слова: Фил Реш следил за Риком, явно не понимая происходящего, его лицо выражало недоумение.
- Вы могли оставить альбом себе, - сказал Реш, когда Рик закончил. - Он обошелся вам…
- Как вы думаете, есть ли у андроидов души? - поинтересовался Рик.
По-петушиному наклонив голову набок, Фил Реш смотрел на него с еще большим недоумением.
- Я могу себе позволить некоторые расходы, - объяснил Рик. - Я сегодня уже заработал три тысячи долларов, хотя и не добрался до половины списка.
- Вы учитываете и Гарленда? - спросил Фил Реш. - Но ведь я убил его, "а не вы. Когда я стрелял в него, вы лежали на полу. И Люба. Я прихватил ее.
- Интересно, - спросил Рик, - где вы собрались получать деньги: в своем Управлении или в нашем? Когда мы поднимемся в ваш кар, я проведу тест Бонелли или тест Войт-Кампфа, и тогда мы разберемся с вами. Хотя, насколько я помню, вас в моем списке нет. - Руки его дрожали, но он открыл портфель, перебрал информы, напечатанные на тонкой бумаге. - Нет, вас в моем списке нет. Так что официально я не могу заявлять права на вас, как на Любу Люфт и Гарленда.
- Вы уверены, что я андроид? Это то, о чем вам рассказал Гарленд?
- Да, это то, о чем мне рассказал Гарленд.
- Возможно, он врал, - сказал Фил Реш. - Чтобы поссорить нас. Чтобы мы не действовали заодно, как в данном случае. Мы будем идиотами, если позволим нас поссорить; вы были абсолютно правы в отношении Любы Люфт; мне следовало держать себя в руках даже тогда, когда она попыталась вызвать во мне злость. Конечно, главное для охотника - умение подавить в себе любое мешающее работе чувство. Но подумайте сами, мы в любом случае усыпили бы Любу Люфт, ну протянула бы она лишние полчаса - всего какие-то несчастные полчаса! Ей бы не хватило времени даже на то, чтобы посмотреть альбом, который вы купили. И я по-прежнему считаю, что вы напрасно его уничтожили - это расточительство. Мне неясны мотивы вашего поступка, вы поступили нерационально, вот и все.
- Я выхожу из игры, это мой последний список, - произнес Рик.
- И чем займетесь?
- Чем угодно! Наймусь страховым агентом, как написано в информе на Гарленда. Или эмигрирую. Да. - Он пожал плечами. - Я отправлюсь на Марс.
- А кто же тогда займется вашей работой? - не унимался Фил Реш.
- Можно использовать андроидов. Будет лучше, если охотой займутся именно андроиды. С меня достаточно. Я больше не могу… Она была прекрасной певицей. Возможно, лучшей на Земле. Безумие!
- Нет! Необходимость! Вы разве забыли? Чтобы сбежать, анди убивают людей! Не вытащи я вас из полицейского участка на Мишен-стрит, они бы вас там и прикончили. Именно для такой грязной работы Гарленд держал меня при себе; когда вас привели, он позвонил мне и попросил спуститься в его кабинет. А Полоков? Вы же говорили, что он едва не прикончил вас. А Люба Люфт? Ведь и она… Мы прибегаем к насилию, защищаясь; это они проникли на нашу планету - убийцы и чужаки, которые находятся вне закона и маскируются под…
- Под полицейских, - уточнил Рик. - Под охотников за премиальными.
- О'кей, проверьте меня на тест Бонелли. Возможно, Гарленд лгал. Я уверен, что он лгал, - ложная память не может быть столь подробной. И как насчет моей белочки?
- О да, ваша белочка. Я позабыл, что у вас есть белочка.
- Если я - анди, - сказал Фил Реш, - и вы убьете меня, вы можете забрать мою белочку. Я прямо сейчас напишу, что завещаю ее вам.
- Анди не владеют собственностью, поэтому им нечего завещать.
- Хорошо. В таком случае вы просто отправитесь туда и заберете Баффи, - сказал Фил Реш.
- Обещаю вам, - кивнул Рик. Кабина остановилась на первом этаже, двери открылись. - Вы останетесь с Любой; я вызову патрульную машину, чтобы труп забрали во Дворец Правосудия. Для анализа костного мозга. - Рик увидел будку, вошел, опустил жетон и трясущимися пальцами набрал номер.
Между тем группа людей, которая ожидала когда спустится лифт, столпилась вокруг Фила Реша и тела Любы Люфт.
«Она была превосходной певицей, - повторил Рик, сжимая трубку; доложив в Управление, он кинул ее на рычаг. - Не понимаю, как столь редкостный талант мог оказаться опасен для нашего общества? Но она не была талантливой, - внушал себе Рик. - Она была только андроидом, как Фил Реш, - заключил Рик, - который не менее опасен и по тем же самым причинам. Так что мне не время успокаиваться».
Выбравшись из будки, Рик стал пробираться сквозь толпу, обратно к Решу и распростертым останкам девушки-андроида. Кто-то набросил на нее пальто. Чье-то пальто, не Реша.

Предыдущая страница 10 Следующая страница


11 Филип Кинред Дик

Подойдя к Филу Решу, который стоял чуть поодаль и напряженно курил короткую серую сигару, Рик признался ему:
- Я молю Бога, чтобы тест доказал мне, что вы - андроид.
- Вы искренне ненавидите меня, - ответил Фил Реш с некоторым восхищением. - Как быстро все меняется; на Мишен-стрит вы почему-то питали ко мне противоположное чувство. Совсем недавно, когда я спасал вашу жизнь.
- Я понял ваш принцип: вы совершенно одинаково прикончили и Гарленда, и Любу. Вы убиваете не так, как я, - вы убиваете иначе, вы даже не пытаетесь… Ч-черт! - Рик выругался. - Теперь я понял. Вам нравится убивать. Все, что вам требуется, - предлог. Если у вас появится предлог, вы запросто убьете даже меня. Вот почему вы так ухватились за возможность того, что Гарленд - андроид; это сделало его доступным, потенциальным трупом. Интересно знать, как вы поступите, если провалите тест Бонелли. Вы убьете себя? Иногда андроиды кончают с собой.
Что случалось крайне редко.
- Да, я сам о себе позабочусь, - сказал Фил Реш. - Вам не придется волноваться, ваша задача - провести тест.
Прибыла патрульная машина; двое полицейских выпрыгнули из кабины, увидели, где их ждут, у без задержек продрались к лифту. Один из них узнал Рика и кивнул ему. «Итак, мы можем идти, - понял Рик. - Свою работу здесь мы уже выполнили. Полностью».
Когда он и Фил возвращались обратно по улице к зданию оперного театра, на крыше которого они припарковали ховеркар, Реш сказал:
- Я отдам свой лазерный пистолет прямо сейчас; чтобы у вас не появилось лишних волнений по поводу моей реакции на негативный результат теста. Говоря точнее - для вашей личной безопасности. - Он протянул пистолет, Рик спокойно его спрятал.
- Как же вы убьете себя, - спросил Рик, - если завалите тест?
- Я остановлю дыхание.
- Боже праведный! - воскликнул Рик. - Неужели это возможно?
- Возможно, если я андроид. У анди отсутствует спонтанное включение блуждающего нерва, - объяснил Фил Реш. - В отличие от людей. Разве вам не говорили, когда готовили к работе охотника? Я знаю об этом уже много лет.
- Но умереть таким способом… - запротестовал Рик.
- Эта процедура не сопровождается болью. Так что же тут такого?
- М-м… - Рик попытался изобразить жестом, потому что слов не нашлось.
- Я все же склонен думать, что мне не придется прибегнуть к данной процедуре, - заверил Фил Реш.
Вместе они взобрались на крышу оперного театра «Мемориал Войны», где стоял ховеркар Фила Реша.
Проскользнув на сиденье водителя и закрыв за собой дверь, Фил Реш сказал:
- Я бы предпочел пройти тест Бонелли.
- Нет. Я не знаю, как его анализировать. «В этом случае мне придется полагаться на твою интерпретацию данных, - мысленно добавил Рик. - Так что твое предложение отпадает».
- Вы скажете мне правду, не так ли? - спросил Фил Реш. - Если я - андроид, вы мне скажете об этом?
- Несомненно.
- Я действительно хочу знать правду. Я должен ее узнать. - Фил Реш вновь закурил сигарету, повернулся боком, облокотился на сиденье; он наблюдал за Риком, стараясь устроиться поудобнее, но, как ни усаживался, почувствовать себя комфортно так и не смог.
- Вам действительно нравятся работы Мунка? Те, которые так внимательно рассматривала Люба Люфт? - спросил он. - Я от них не в восторге. Реализм в искусстве мне не интересен. Мне нравится Пикассо и…
- «Зрелость» датируется 1894 годом, - коротко сообщил Рик. - В то время господствовал реализм; вы должны это учитывать.
- Но одна из картин, на которой изображен человек, зажавший уши и кричащий из последних сил, - она отличается от «Зрелости».
Открыв портфель, Рик выудил из него составные части прибора.
- Сложное приспособление, - заметил Фил Реш, внимательно наблюдая за Риком. - Сколько вопросов вам потребуется, чтобы дать окончательное заключение?
- Шесть или семь. - Он протянул Филу Решу адгезивную пластинку. - Прилепите к щеке. Плотно. А луч света… - Рик указал, - будет сфокусирован на ваш глаз. Не моргайте, глазное яблоко должно оставаться неподвижным.
- Рефлекторные флуктуации, - уверенно констатировал Фил Реш. - Но не естественное возбуждающее действие; вы ведь измеряете не давление. Вы будете задавать устные вопросы; это то, что мы называем реакцией вздрагивания.
- Вы считаете, что сможете ее контролировать? - спросил Рик.
- Наверное, нет. Внешне, возможно. Но внутреннюю амплитуду невозможно контролировать сознательно. В противном случае… - он замолчал. - Начинайте. Я нервничаю; извините, что я разговорился.
- Говорите все, что вздумается, - сказал Рик. «Говори, ведь тебе не так далеко осталось до могилы, - подумал Рик. - Если ты, конечно, ее чувствуешь. Мне это безразлично».
- Если тест докажет, что я - андроид, - пролепетал Фил Реш, - вам предстоит обрести веру в человечество. Но если этого не произойдет, я предлагаю вам начать формулировать идеологию, которую вы сможете приспособить под…
- Итак, начинаем. - Устройство было полностью собрано, и стрелки двух индикаторов задрожали. - Время ответной реакции - фактор, который я регистрирую, так что отвечайте настолько быстро, насколько возможно. - По памяти Рик выбрал начальный вопрос.
Тест начался.

* * *

Позже Рик долгое время сидел в полной тишине. Затем начал разбирать устройство Войт-Кампфа, складывая его элементы обратно в портфель.
- Я вижу ответ на вашем лице, - произнес Фил Реш, выдохнув слова с абсолютно невесомым, почти конвульсивным облегчением. - О'кей, можете вернуть мою пушку. - Он в нетерпении протянул руку ладонью вверх.
- Очевидно, вы были правы, - сказал Рик, - в отношении планов Гарленда. Он хотел столкнуть нас лбами; как вы и предполагали. - Рик чувствовал, что полностью разбит и физически, и морально.
- Вы уже сформулировали основополагающие пункты идеологии? - спросил Фил Реш. - Те, которые объясняют меня, как частицу расы людей?
- В вашей эмпатической реакции есть явный дефект - мотивация ваших поступков, который мы не определяем. Мы не определяем его данным тестом. Ваше чувство по отношению к андроидам.
- Несомненно, вы не сможете протестировать его.
- Возможно, мы научимся это делать. - Он никогда прежде не задумывался об этом, никогда не относился с сочувствием к андроидам, которых убивал. Рик всегда считал, что воспринимает андроидов как умные механизмы, по крайней мере, так подсказывало сознание. И теперь, сравнив себя с Филом Решем, разница мотиваций заявила о себе в полный голос. Но Рик инстинктивно чувствовал, что прав. «Эмпатия по отношению к искусственно созданной структуре? - спросил он себя. - К чему-то, что претендует на роль живого? Но ведь Люба Люфт выглядела подлинно живой; в ней не было даже намека на подделку».
- Представьте, что произойдет, - тихо сказал Фил Реш, - если мы поставим андроидов и животных на один и тот же уровень эмпатической идентификации.
- Мы не сможем защищать себя.
- Абсолютно точно. Этот тип - «Нексус-6»… Они раскатают нас в лепешку. Вы и я, все охотники за премиальными - мы стоим между «Нексус-6» и человечеством, мы барьер, который разделяет два класса. Более того… - Он замер, сбился с мысли, обратив внимание на то, что Рик вновь достает элементы устройства. - Я считал, тест закончен.
- Я хочу задать вопрос самому себе, - пояснил Рик. - А вы мне скажете, что зарегистрируют стрелки приборов. Вы отметите отклонение, а подсчитаю я сам. - Он прилепил адгезивную пластинку к щеке, установил трубку - источник света так, что луч падал ему точно в глаз. - Вы готовы? Следите за стрелками. Мы исключим временную задержку; я хочу знать лишь величину показаний.
- Кажется, Рик, я готов, - бодро ответил Фил Реш. Рик громко произнес:
- Я спускаюсь на лифте вместе с андроидом, которого только что поймал. Неожиданно кто-то убивает его без предупреждения.
- Никакой заметной реакции, - сообщил Фил Реш.
- До какого уровня поднялись стрелки?
- Левая остановилась на 2.8. Правая - 3.3.
- Женщина - андроид, - громко сказал Рик.
- Теперь они соответственно на 4.0, и 6.0.
- Слишком много, - констатировал Рик; он сорвал со щеки адгезивный диск и выключил свет. - Сочувственно-эмпатический ответ, - уточнил он. - На уровне, который соответствует ответам на большинство вопросов. Кроме экстремальных, которые связаны с использованием детской кожи в декоративных целях.., вопросов на уровне патологии.
- Какие же выводы?
- Я проявляю эмпатический ответ только к определенным андроидам, не ко всем. К одному или двум. - «Например, к Любе Люфт, - подумал Рик, - Так что я ошибся. В реакции Фила Реша нет ничего ненатурального и нечеловеческого; скорее, дело во мне самом».
«Интересно, испытывал ли кто-нибудь из людей до меня такую жалость к андроидам?»
«Конечно, - ответил он, - я едва ли еще раз столкнусь с похожей ситуацией. Скорее всего, моя реакция аномальна, и в ней повинны чувства, вызванные „Волшебной флейтой“, голосом Любы, ее прерванной карьерой. Раньше я ничего подобного не испытывал, по крайней мере, не обращал внимания. Ни с Полоковым, ни с Гарлендом. И, - понял Рик, - если бы я доказал, что Фил Реш - андроид, я бы прикончил его без намека на сочувствие. Во всяком случае, после смерти Любы».
Много ли отличий между подлинно живущими людьми и гуманоидными конструкциями? В этом лифте, в музее, он сказал себе: «Я спускаюсь вниз с двумя созданиями, одно - человек, другое - андроид… Но мои чувства сейчас противоположны общепринятым. И те, которые я должен испытывать, и те, которые я привык чувствовать».
- Вы серьезно больны, Декард, - произнес Фил Реш; как показалось Рику - с удовольствием.
- И что же мне делать? - поинтересовался Рик.
- Секс, - уточнил Фил Реш.
- Секс?
- Потому что она была для вас физически привлекательна. Раньше с вами ничего подобного не случалось? - Фил Реш рассмеялся. - Нас учили, что главная проблема в работе охотника - половое влечение. Разве вам не известно, Декард, что колонисты имеют любовниц? Любовниц-андроидов!
- Это противозаконно, - ответил Рик, вспоминая соответствующую статью колониального законодательства.
- Конечно, половая связь человека и андроида запрещена законом. Но ведь и любовь двух мужчин, двух.., зачем уточнять? Все эти варианты тоже противозаконны. Но люди от таких связей не отказывались и не отказываются.
- Но если это - нет, не секс - настоящая любовь?
- Любовь - не более чем другое имя секса.
- А любовь к родной стране? - заспорил Рик. - Любовь к музыке?
- Если ваша любовь направлена на женщину или на женщину-андроида, это секс. Да проснитесь вы, Декард, посмотрите правде в глаза. Вы хотите уложить в постель женский вариант андроида - не более того, но и не менее! Со мной однажды произошло нечто подобное. Когда я только начал работать охотником. Не позволяйте себе ныть; вы выздоровеете. Обязательно. Просто привычный ход событий изменил свой порядок. Не вы убивали ее, но вы присутствовали в тот момент, когда ее убили. После чего почувствовали к ней физическое влечение. Я вам советую повторить; Но в обратной последовательности.
Рик уставился на него:
- Сначала переспать с ней…
- ..а затем убить ее, - без лишних объяснений сказал Фил Реш. Злорадная, жесткая улыбка застыла на его лице.
«Ты чертовски хороший охотник за премиальными, - понял Рик. - И твое отношение к анди тому подтверждение. А я?»
Неожиданно, впервые за время работы охотником, он засомневался в себе.

Глава 13

Джон Р. Изидор несся с работы домой, оставляя на темном небе след, как будто летел в огненной колеснице. «Возможно ли, что она все еще там?» - беспрерывно спрашивал он себя. Одна в этой старой и невероятно захламленной квартире; сидит перед экраном ТВ и смотрит Бастера Френдли, который не стихает ни на минуту; она вздрагивает от страха всякий раз, когда ей чудится, что кто-то спускается в холл перед ее квартирой. Наверное, он, Изидор, тоже напугает ее своим появлением.
Одну промежуточную остановку по дороге домой он все же совершил, посетив продуктовый черный рынок. И сейчас на сиденье, сбоку от него, стояла коробка, в которой перекатывались деликатесы - банки с соевым творогом, спелые персики и настоящие сильнопахнущие плавленые сырки. В этот вечер, волнуясь, он был излишне напряжен, поэтому вел ховер рывками, то поднимая, то опуская кар, который кашлял и сотрясался после каждого резкого движения. «Провалиться им всем на этом месте!» - ругался Изидор, вспоминая, как месяц назад отдавал ховеркар в ремонт.
Запах персиков и сырков проникал в ноздри и вызывал чувство радостного возбуждения. На диковинные кушанья он ухлопал двухнедельный аванс, полученный у мистера Слоата. И еще под сиденьем, где она не могла бы упасть и разбиться, лежала самая главная редкость - бутылка шабли, которая легонько постукивала стеклянными боками, напоминая о себе. Изидор держал, бутылку в депозитном сейфе «Бэнк оф Америка», изредка доставал, чтобы потрогать и полюбоваться, но продавать отказывался, даже когда за нее предлагали сумасшедшие деньги. Он хранил бутылку с давних времен на тот случай, если когда-нибудь вдруг в его жизни появится девушка. Но жизнь текла, ничего не происходило, а девушка появилась только сейчас.
Вид заваленной мусором крыши безжизненного здания, как обычно, угнетающе на него подействовал. Продвигаясь от кара до лифта, он заставил себя не смотреть по сторонам, а только под ноги; он сосредоточил внимание на драгоценной коробке и бутылке белого вина, он внушал себе уверенность, что обойдет все расставленные ловушки и избежит падения в пропасть экономического разорения. Когда лифт, сопя и поскрипывая, прибыл, Изидор вошел и отправил его в обратный путь, но не к себе, а на этаж ниже, где теперь обитала его первый сосед и новый жилец Прис Стрэттон. Остановившись перед дверью, Изидор тихонько постучал в дверь донышком бутылки, сердце Изидора билось и металось у него в груди.
- Кто там? - Голос Прис, приглушенный дверью, все равно прозвучал отчетливо: испуганный, но холодный как лезвие ножа.
- Это с вами говорит Дж. Р. Изидор, - уверенно произнес он, вспомнив, как с помощью видеофона мистера Слоата восстановил свой давно утраченный авторитет. - Я принес с собой несколько вкусных блюд, и я думаю, что вместе мы смогли бы пообедать более чем неплохо.
Дверь едва приоткрылась; Прис - за ее спиной все лампы были выключены - вглядывалась в сумрак холла.
- Ваш голос звучит иначе, - заметила она. - Как будто вы повзрослели.
- Я провернул за сегодняшний день немало выгодных сделок. Обычная история… Если вы р-р-разрешите мне" войти…
- Вы расскажите мне о ваших делах. - Как обычно, она распахнула дверь достаточно широко, чтобы он мог войти. А затем, увидев, что он принес, она вскрикнула, ее лицо засветилось необычной, волшебной радостью. Но почти мгновенно болезненная горечь перечеркнула ее веселье, а лицо застыло цементной маской. Радость ушла. Далеко.
- Что случилось? - спросил он, отнес коробку и бутылку на кухню аккуратно положил и поспешил обратно в комнату.
- Мне это ни к чему, - сказала Прис.
- Почему?
- О… - Она пожала плечами и бесцельно побрела прочь, засунув руки в карманы толстой и весьма старомодной юбки. - Когда-нибудь расскажу вам:
- Она подняла на него глаза. - Очень мило с вашей стороны, как бы там ни было. Но теперь я хочу, чтобы вы ушли. Я не чувствую в себе сил и желания видеть кого бы то ни было. - Она нерешительно двинулась в сторону двери, еле переставляя ноги; судя по всему она была полностью истощена. Запас ее энергии ихрасходовался почти полностью.
- Я знаю, почему вам так плохо, - сказал он.
- Да? - Голос ее, когда она приоткрывала дверь в холл упал совсем низко - до бесполезности, пустоты и бесплотности.
- У вас нет друзей. Вам сейчас гораздо хуже, чем утром, когда я вас видел, это из-за того…
- У меня есть друзья! - Внезапная уверенность придала ее голосу твердость; она вернула своему тону запальчивость. - Вернее, у меня были друзья. Семеро друзей. По крайней мере, вначале, но сейчас охотники за премиальными приступили к работе. Так что некоторые из них, а возможно все, мертвы. - Она направилась к окну, заглянула в черноту ночи, подсвеченную редкими хилыми огоньками. - Возможно, сейчас я осталась в живых одна из всей нашей восьмерки. Возможно, вы оказались правы.
- Кто это - охотники за премиальными?
- Какая прелесть. Вы, люди, даже не предполагаете, что они есть. Охотник за премиальными - профессиональный убийца, которому дается список подозреваемых, и он их убивает. Ему за работу платят сумму; в настоящее время ходовая такса - тысяча долларов, насколько мне известно, за каждого, кого он прихватит. Обычно он работает по договору с городскими властями, так что получает и жалованье; но, чтобы он проявлял инициативу и активность, жалованье его более чем скромное.
- Вы.., вы уверены? - спросил Изидор.
- Да, - кивнула она. - Вы хотели спросить, проявляет ли он активность? Да. И еще какую! Он наслаждается своей работой.
- Думаю, - сказал Изидор, - вы ошибаетесь. - Никогда в жизни он не слышал о таких мерзостях. Бастер Френдли, к примеру, никогда о них не рассказывал. - Это никак не соответствует нынешней этике мерсеризма, - уточнил он. - Жизнь едина. «Человек не остров», как сказал давным-давно Шекспир.
- Джон Донн.
Изидор взволнованно замахал руками.
- В жизни своей ничего ужаснее не слышал! Разве вы не можете вызвать полицию?
- Нет.
- И они охотятся за вами? Они могут прийти сюда и убить вас? - Теперь он понял, почему в поведении девушки ощущалась такая скрытность. - Ничего удивительного, что вы так перепуганы и никого не желаете видеть. - Но потом он подумал, что она, возможно, ненормальная, и у нее либо психическое расстройство, либо мания преследования. Возможно, ее мозг пострадал из-за пыли и она самый обычный специал. - Я прихвачу их раньше, чем они вас! - смело заявил Изидор.
- С помощью чего? - Она кисло улыбнулась, приоткрыв ряд аккуратных, небольших, даже белых зубов.
- Я получу лицензию на право ношения лазерного пистолета. Ее совсем не сложно получить; вдали от центра, где почти никто не живет, а полиция этот район не патрулирует, - мне не могут не разрешить самому заботиться о своей безопасности.
- Ну, а в то время, когда вы будете на работе?
- Я возьму больничный.
- Очень мило с вашей стороны, - призналась Прис. - Дж. Р. Изидор, но, коль скоро охотники прихватили остальных: и Макса Полокова, и Гарленда, и Любу, и Хаскина, и Роя Бати… - Она остановилась. - Рой и Ирмгард Бати. Если они мертвы, тогда уже ничто не имеет значения. Ничто. Они мои лучшие друзья. Что за чертовщина, почему они не дают о себе знать? Почему? - Она рассерженно выругалась сквозь зубы.
Пробравшись на кухню, он достал из шкафа пыльные, забытые всеми тарелки, миски, стаканы; он начал мыть их в раковине.., вода потекла тонкой ржавой струйкой, но потом стала и горячей, и достаточно чистой. В кухню вошла Прис, уселась возле стола. Он откупорил бутылку шабли, стал раскладывать по тарелкам еду, все поровну - персики, творог, сырки.
- Что за белая еда? Нет, не сыр. Вот это, - она указала.
- Приготовлено из соевой муки и творожной закваски. Если бы у меня… - Он запнулся, расстроившись и покраснев. - Обычно это едят с мясной подливкой.

Предыдущая страница 11 Следующая страница


Бегущий по лезвию бритвы 12

- Андроид, - пробормотала Прис. - Обычно такие промахи совершают андроиды. На мелочах они и попадаются. - Она обошла вокруг стола, остановилась у него за спиной, а затем, к немалому удивлению, обняла за талию и на какое-то мимолетное мгновение прижалась к нему. - Я съем половинку персика, - заявила она и лихо схватила сочный оранжево-розовый ломтик длинными пальцами. Но тут же, едва надкусив ломтик персика, она расплакалась. Холодные слезы скатывались по ее щекам и растворялись в ткани блузки. Он не знал, как себя вести, поэтому продолжал раскладывать еду.
- Будь оно все проклято! - Яростно произнесла она. - Итак… - Прис отошла на несколько шагов, на несколько медленных шажков, потом двинулась в другую сторону, будто измеряя длину комнаты… - Знайте. Мы все жили на Марсе. Вот откуда мне все известно об андроидах. - Голос ее дрогнул, но она смогла продолжить рассказ; было очевидно, что разговор - просто возможность с кем-то поделиться печалью - ей необходим.
- И единственные люди на Земле, которых вы знаете, - сказал Изидор, - ваши приятели, экс-эмигранты?
- Мы знали друг друга еще до отъезда. Мы жили в поселке неподалеку от Нового Нью-Йорка. Рой Бати и Ирмгард Бати. Они владели аптекой. Он - фармацевт, она - специалист по косметике, ну там лосьоны, кремы, одеколоны; на Марсе они разрабатывали и готовили мази и кремы, улучшающие свойства кожи. Я… - Она напряженно задумалась. - Рой снабжал меня лекарствами; особенно первое время я сильно в них нуждалась, потому что.., ладно, все равно, это ужасное место. Это… - Прис, одним резким жестом окинула захламленную квартиру. - Это - ничто… Вы думаете, я страдаю потому, что мне одиноко? Марс - дьявольское место! Там ужаснее, чем здесь!
- А разве андроиды не помогали вам? Я слышал по коммерческому… - Подсев к столу, он принялся за еду; посмотрев на него, она тоже взяла стакан и глотнула, но, казалось, не ощутила вкуса. - Я понял так, что андроиды помогают колонистам.
- Андроиды, - ответила она, - так же одиноки.
- Вам нравится вино? Она поставила стакан:
- Оно прекрасно.
- Первая бутылка за три года.
- Мы вернулись, - сказала Прис, - потому что там никто не выживет. Марс не пригоден к заселению уже, по крайней мере, миллиард лет. Он невероятно стар. Вы ощущаете его возраст в песке, камнях, вы ощущаете эту жуткую старость! Как бы то ни было, первое время я получала от Роя лекарства; я жила только на новом болеутоляющем, на силенизине. А потом я встретила Хорста Хартмана, который в то время держал лавку почтовых марок, редких конвертов и открыток: на Марсе в вашем распоряжении столько времени, что у вас не может не появиться хобби, которое помогает бороться с пустотой. Так вот Хорст заинтересовал меня доколониальной беллетристикой.
- Вы имеете в виду старые книги?
- Рассказы о космических полетах, написанные до начала эры космоса.
- Как можно написать рассказ о космических полетах до того…
- Писателям, - сказала Прис, - это удавалось.
- Но как?
- Фантазировали. Чаще всего они ошибались. Например, они писали о Венере, которая представляла из себя рай: джунгли с громадными чудовищами и женщинами, которые прикрывали груди блестящими чашечками металлических доспехов. - Она посмотрела на Изидора. - Вам интересно? Большие сильные женщины с длинными светлыми волосами и блестящими нагрудными доспехами, величиной с дыню?
- Нет, - ответил он.
- Ирмгард - блондинка, - вспомнила Прис. - Но маленького роста. Было выгодно заниматься контрабандой доколониальной беллетристики - старых журналов, книг и фильмов. Ничто так не действовало на воображение. Читать о городах и гигантах индустрии, о колонизации, проходившей всегда более чем успешно. Можете себе представить, как все это выглядело. Прочитать о том, как должен выглядеть Марс. И каналы.
- Каналы? - Он смутно припоминал, что когда-то что-то о них читал. - В прежние времена люди верили, что на Марсе есть каналы…
- Крест-накрест пересекавшие планету, - добавила Ирис. - Верили в мудрых существ с других планет. Были и рассказы о Земле, где действие происходит в наше время или чуть позже, где люди не живут под гнетом пыли.
- Могу предположить, - сказал Изидор, - что от рассказов вам становилось еще хуже.
- Нет, - отрывисто произнесла Прис.
- Вы не захватили с собой хоть что-то из доколониальной беллетристики? - Ему подумалось, что он должен попытаться одолеть хоть одну книгу.
- На Земле, они бесполезны, потому что хобби здесь не в моде. К тому же у вас много книг в библиотеках: мы как раз оттуда их и получали - книги воровали из библиотек на Земле и переправляли автотранспортными ракетами на Марс. Вы стоите ночью под открытым небом, и совершенно внезапно - вспышка: ракета упала и раскололась, и повсюду вокруг нее грудами валяются доколониальные журналы беллетристики - настоящее богатство! Но конечно же, вы прочитываете их от корки до корки, прежде чем продать. - Она оживилась, тема разговора была для нее актуальна. - Из всего…
Раздался стук во входную дверь.
Лицо Прис стало мертвенно-бледным, она прошептали:
- Я не подойду. Сидите так, чтобы ни звука. Сидите и не шевелитесь. - Она вся выпрямилась, вытянула шею, прислушиваясь. - Я не могу вспомнить, заперты ли двери, - произнесла она почти беззвучно, одними губами. - Боже мой, надеюсь, что заперты. - Ее взгляд безумный и умоляющий остановился на Изидоре.
Далекий, приглушенный голос донесся из холла:
- Прис, ты здесь? - Мужской голос. - Это Рой и Ирмгард. Мы получили твою открытку.
Поднявшись, Прис сходила в спальню и вернулась с ручкой и обрывком бумаги, села рядом с Изидором и торопливо написала: «ВЫ ПОДОЙДИТЕ К ДВЕРИ».
Изидор, нервничая, взял из ее руки карандаш и написал в ответ: «И ЧТО СКАЗАТЬ?»
Разозлившись, Прис быстро написала: «ПОСМОТРИТЕ, ОНИ ЛИ ЭТО».
Он насупился, но поднялся и двинулся в жилую комнату. Откуда ему знать, они это или не они? Изидор спросил себя, хотя спрашивать следовало Прис. Он открыл дверь.
Два человека стояли во тьме холла: невысокая симпатичная женщина, похожая на Грету Гарбо - голубые глаза и светлые с легкой желтизной волосы; рядом - мужчина крупного телосложения, с выразительными глазами, но с плоским монголоидного типа лицом, которое придавало его внешности оттенок жестокости.
Женщина была одета в модную пелерину, высокие блестящие ботинки и зауженные брюки; на мужчине была потрепанная рубашка и перекрашенные брюки, которые создавали впечатление нарочитой вульгарности. Он улыбнулся Изидору, но его яркие, прищуренные глаза остались непроницаемы.
- Мы ищем… - Невысокая блондинка, не успев задать вопрос, посмотрела за спину Изидору; ее лицо расплылось в восхищении, и она с криком радости прошмыгнула мимо Изидора:
- Прис! Как дела?
Изидор повернулся. Женщины стояли обнявшись. Он сдвинулся на шаг, пропуская в квартиру Роя Бати, крепкого и смуглолицего, с угрюмой бесцветной улыбкой, замершей на губах.

Глава 14

- Мы можем говорить? - спросил Рой, кивая на Изидора.
Прис, которая буквально трепетала от счастья, ответила гостям:
- В определенном смысле да. - И, повернувшись к Изидору, сказала:
- Извините нас.
Она увела супругов Бати в другой угол комнаты и о чем-то пошепталась с ними; затем втроем они присоединились к Дж. Р. Изидору, который явно не находил себе места.
- Это мистер Изидор, - представила его Прис, - Он ухаживает за мной. - Слова прозвучали с легким оттенком злого сарказма. Изидор растерянно заморгал. - Хотите посмотреть? Он принес для меня натуральной еды.
- Еда. - Ирмгард Бати эхом повторила за Прис и торопливо двинулась в кухню. - Персики, - убедившись собственными глазами, сообщила она и, не дожидаясь приглашения, схватила миску и ложку; улыбаясь Изидору, она откусывала и, не жуя, заглатывала пищу маленькими кусочками: так обычно едят изголодавшиеся животные. Ее улыбка отличалась от улыбки Прис: она выражала дружбу и признательность, без всяких скрытых намеков.
Следя за ней - он чувствовал, что его тянет к ней как магнитом, - Изидор проронил:
- Вы прилетели с Марса?
- Да, мы сбежали с Марса. - Ее голос дрогнул, будто вспорхнула птица; она посмотрела на него, ее голубые глаза искрились. - В каком жутком здании вы живете! Никто, кроме вас, здесь не живет, или я не права? Мы не заметили ни одного светящегося окна, кроме вашего.
- Я живу этажом выше.
- О, а я подумала было, что вы и Прис, живете вместе. - Голос Ирмгард Бати прозвучал без намека на недоброжелательность: она, несомненно, имела в виду именно то, что сказала.
- Сурово, - хотя улыбка не сходила с его лица - Рой Бати сообщил:
- Вот, они прихватили Полокова. Улыбка Прис мгновенно растаяла; ее лицо, повеселевшее с появлением друзей, вновь помрачнело.
- Кого еще? - спросила она.
- Они прихватили Гарленда, - сообщил Рой Бати. - Они прихватили Андерса и Гитчел, а потом, несколько часов назад, они прихватили Любу. - Он сообщал новость за новостью так, будто испытывал при этом некую извращенную радость: как будто ему нравилось это сообщать. Как будто он извлекал удовольствие из транса, в который впала Прис. - Я считал, что им не удастся прихватить Любу; помните, я постоянно говорил об этом во время полета.
- И теперь нас осталось… - прошептала Прис.
- Только трое, - уточнила Ирмгард с каким-то зловещим предчувствием.
- Вот почему мы здесь, - прогрохотал голос Роя Бати, наполнившись неожиданной теплотой; казалось, чем хуже ситуация, тем большее удовольствие он из нее извлекает. Изидор никак не мог его понять.
- Боже, - в ужасе произнесла Прис.
- У них есть ищейка - охотник за премиальными, - добавила Ирмгард, - по имени Дейв Холден. - Злоба исказила ее губы. - Полоков почти прихватил его, но тот все-таки выжил.
- Он почти прихватил его, - эхом повторил Рой, расплываясь в улыбке.
- Сейчас он в госпитале, этот Холден, - продолжала Ирмгард. - И он, очевидно, передал список другому охотнику за премиальными; Полоков едва не прихватил и его. Но охотник все же усыпил Полокова и тут же отправился за Любой; мы знаем это, ей удалось связаться с Гарлендом, и он прислал подмогу, охотника арестовали и доставили в здание на Мишен-стрит. Понимаешь, Люба сообщила нам сразу же после того, как помощник Гарленда забрал охотника за премиальными. Она не сомневалась, что все будет о'кей; она была уверена, что Гарленд убьет охотника. - Она вздохнула и добавила:
- Но, очевидно, на Мишен-стрит произошло нечто непредвиденное. Что именно, мы не знаем. Возможно, что никогда уже не узнаем.
- У охотника есть список с нашими данными? - спросила Прис.
- Да, дорогая. Скорее всего - да, - ответила Ирмгард. - Но он не знает, где нас искать. Рой и я, мы не вернемся в старую квартиру: мы набили кар вещами и увезли, сколько могли. Мы решили поселиться в одной из квартир в вашем жалком полуразвалившемся доме.
- Вы считаете, это разумно? - осмелился спросить Изидор, собравшись с духом. - В-в-всем в одном месте?
- Они прихватили всех, кроме нас, - уточнила Ирмгард, подытоживая. Она, как и ее муж, казалась теперь чужой и холодной, несмотря на возбужденное состояние.
«Они все, - думал Изидор, - они все выглядят очень странно». Он чувствовал это, хотя и не мог определить, что именно странно. Как будто в их мыслях доминировала какая-то особая и пагубная для них формула. Исключая, возможно, Прис; несомненно - она глубоко напугана. Прис казалась почти настоящей, почти естественной.
- Почему ты не живешь у него? - Рой поинтересовался у Прис, указывая на Изидора. - В определенном смысле он мог бы защищать тебя.
- Пустоголовый? - удивилась Прис. - Я не собираюсь жить с придурком! - Ее ноздри от возмущения задрожали.
- Глупо проявлять снобизм в такой момент, - быстро сказала Ирмгард. - Охотник торопится; он может попытаться покончить с нами даже сегодня вечером. Возможно, ему пообещали дополнительную премию, если он прихватит нас к ночи…
- Закрою дверь в холл, - сообщил Рой; он подошел и захлопнул ее одним мощным ударом ладони, так что щелкнул замок, закрыв дверь. - Думаю, тебе следует пойти с Изидором, Прис; я и Ирмгард устроимся где-нибудь в этом же здании; только так мы сможем помочь друг другу. Я захватил с собой кое-что из электронного оборудования; хлам, конечно; я раздобыл его на корабле. Я установлю двусторонние «жучки», так чтобы ты, Прис, слышала, что происходит у нас, и мы бы слышали тебя; и еще я установлю систему сигнального оповещения на случай опасности, так чтобы ее мог включать любой из нас. Совершенно очевидно, что синтетические удостоверения личности не срабатывают, даже у Гарленда. Конечно, Гарленд сам накинул себе петлю на шею, попросив доставить задержанного охотника на Мишен-стрит: непростительный промах. И Полоков, вместо того чтобы убраться как можно дальше от охотника, рискнул на него напасть. Мы не повторим их ошибок; мы останемся здесь. - Голос его звучал спокойно, казалось, Рой ничуть не взволнован; наоборот, ситуация прибавила ему сил, наполнила его почти маниакальной энергией. - Я считаю… - Он глубоко и шумно задышал, притягивая к себе внимание присутствующих в комнате, включая Изидора. - Он считал, что мы трое остались в живых неспроста. Я думаю, что, если у охотника есть информация о том, где мы можем находиться, он появится именно сейчас. Основное правило охотника - работать дьявольски быстро. Стремительность непосредственно влияет на прибыль.
- А если он медлит и чего-то выжидает? - кивнула Ирмгард. - Мы ускользнем от него, как сегодня. Я уверена, что Рой прав; я уверена, что охотнику известны только наши имена, но не местонахождение. Бедняжка Люба - устроиться на работу в оперный театр «Мемориал Войны», да еще перед самым открытием сезона!
- Она сама того хотела, - произнес Рой, - она верила, что окажется в безопасности, если завоюет популярность в обществе.
- По крайней мере, ты предупреждал ее, - напомнила Ирмгард.
- Да, - согласился Рой. - Я предупреждал ее, я также предупреждал Полокова, чтобы он не выдавал себя за сотрудника ВПУ. И я предупреждал Гарленда, что он плохо кончит, что его усыпит один из охотников, находящийся в его же подчинении. Что, вероятнее всего, и произошло. - Рой покачивался взад-вперед на каблуках; его лицо было задумчивым.
Изидор, заикаясь, произнес:
- Я т-т-так п-п-понял, с-слушая мистера Бати, ч-что он д-д-действительно ваш лидер.
- О да, Рой - наш лидер, - согласилась Ирмгард.
- Это он устроил наш побег, - объяснила Прис, - и перелет с Марса на Землю.
- Значит, - сказал Изидор, - вам л-лучше с-согла-ситься с ним. - В его голосе была и надежда, и напряжение. - Думаю, будет п-п-потрясающе, Прис, если ты п-п-по-живешь у меня. Я пару дней п-п-посижу дома; у меня п-приближаются выходные, я не п-п-пойду на работу. Я п-п-позабочусь, чтобы с тобой было все о'кей.
Возможно, Милт, отличающийся изобретательностью, свинтит для него оружие. Что-нибудь потрясающее, что-нибудь, что остановит любого охотника за премиальными.., кем бы он ни оказался. Неожиданно Изидору представилась туманная картина: какой-то страшный, безжалостный тип со списком жертв в одной руке и ружьем в другой; он быстро движется по выжженной равнине, механически, как робот, переставляя ноги, следуя бюрократическим законам. Тварь без эмоций и даже без лица. Если убить эту тварь, то ее место тут же займет другая - столь же безликая и хладнокровная. И так будет продолжаться до тех пор, пока все настоящее, и действительно живое, не будет убито.
- Просто невероятно, - думал Изидор, - что полиция бессильна против охотников. Он никак не мог поверить, что убийцы сильнее правоохранительных органов. «Но, быть может, - продолжал размышлять Изидор, - эти люди, стоящие сейчас рядом со мной, совершили нечто противозаконное. Возможно, они нелегально эмигрировали на Землю». Изидор вспомнил, что по ТВ обращались ко всем телезрителям - а значит, и к чему! - с просьбой сообщать о любой случайно замеченной посадке корабля «вне установленных законом посадочных площадок». Соблюдение этого постановления правительства, судя по всему, - в компетенции полиции.
«Но даже если полиция стоит на страже законности, убийства не должны происходить. Они противоречат идеологии мерсеризма».
- Я нравлюсь пустоголовому, - подтвердила Прис.
- Не называй его так, - попросила Ирмгард; она с явным сочувствием посмотрела на Изидора. - Подумай, как он мог бы назвать тебя.
Прис не ответила, она замерла - сама загадочность.
- Я, пожалуй, начну устанавливать «жучки», - сказал Рой. - Ирмгард и я - мы останемся в этой квартире; Прис, ты пойдешь.., вместе.., с мистером Изидором.
Рой Бати двинулся к двери с подозрительной для человека его комплекции быстротой. Он распахнул дверь и исчез, слившись с темнотой холла; дверь тут же звонко за ним захлопнулась. Стоило Рою уйти, Изидору мгновенно явилась странная галлюцинация: он увидел потрясающе отчетливо характерный металлический блеск; платформа с блоками, шкивами, турелями и натянутыми проводами, соединявшими энергобатареи с неизвестным устройством.., а затем все расплылось и на месте платформы появились неясные контуры человеческой фигуры, которая постепенно обрела четкий облик Роя Бати, вернувшегося в комнату из темного холла. Изидор почувствовал, как в нем поднимается волна нервного смеха; он с трудом подавил приступ. И удивился этому.
- Человек действия, - произнесла Прис, - ее голос донесся как из соседней комнаты. - Жаль, что он не умеет работать руками - собирать разнообразные механизмы, которые придумывает.
- Если нам удастся спастись, - произнесла Ирмгард очень строго, будто в упрек Прис, - так только благодаря Рою.
- Не знаю, может ли нам быть хуже, чем сейчас, - тихо сказала Прис, обращаясь сама к себе; она задумчиво пожала плечами, потом повернулась к Изидору, посмотрела на него и, что-то решив для себя, кивнула:
- О'кей, Дж. Р. Я иду вместе с вами, и вы с этой минуты можете начинать охранять меня.
- В-в-всех в-в-вас! - незамедлительно уточнил Изидор:
Торжественно и с некоторым оттенком официальности Ирмгард Бати ответила ему:
- Я хочу, чтобы вы знали. Мы очень вам признательны, мистер Изидор. Вы наш друг. Вы - первый, кого мы действительно можем назвать своим другом на Земле. Очень мило с вашей стороны, и я надеюсь, когда-нибудь мы сможем отплатить вам тем же. - Она подошла к нему и с признательностью погладила руку.
- У в-вас случайно нет доколониальной беллетристики? Мне п-почитать? - спросил он ее.
- Простите, не поняла? - Ирмгард Бати вопросительно оглянулась на Прис.
- Ну, тех старых журналов, - уточнила Прис; она уже собрала кое-что из вещей.
Изидор забрал у нее пакет, чувствуя внутри себя сияние, которое вспыхнуло благодаря достигнутой цели.
- Нет, Дж. Р. Мы не смогли захватить с собой ни одного номера; причины я уже объяснила вам.
- Тогда я з-за-завтра же схожу в библиотеку, - кивнул он, выходя в холл. - И п-принесу журналов для чтения, и вам, и с-с-себе, чтобы у вас было чем заняться, а не только с-сидеть и ж-ж-ждать.
Он помог Прис подняться по лестнице в свою квартиру, мрачную, пустую и захламленную настолько, что проветрить ее было невозможно; положив вещи на диван, он включил обогреватель, свет и правительственный канал ТВ.
- Неплохо у тебя, - сказала Прис, но таким же безразличным и неопределенным тоном, что и прежде.
Она осмотрела комнату, переходя с места на место и засунув руки в глубокие карманы юбки; выражение недовольства застыло на ее лице, но вскоре оно все больше стало напоминать откровенное отвращение.
- Что случилось? - спросил он, раскладывая ее вещи на диване.
- Ничего, - она застыла у окна, раздвинула шторы и отрешенно уставилась во мрак улицы.
- Если вы думаете, что они уже ищут вас..:
- начал он.
- Все это лишь галлюцинация, - ответила Прис. - Рой дал мне наркотик, и теперь мне кажется…
- П-п-простите?
- Ты действительно думаешь, что охотники существуют?
- Но мистер Бати сказал, что они убили ваших друзей.
- Рой Бати такой же псих, как и я, - сказала Прис. - Какое еще путешествие с Марса! Выдумки. На самом деле - побег из психиатрической клиники на Западном побережье - сюда, в Сан-Франциско. Мы все - шизофреники, страдающие маниями на почве эмоциональных расстройств. Это называется - сглаживание аффекта. Мы давно вместе, поэтому наше состояние отягощено групповыми галлюцинациями.
- Я не думаю, что вы говорите мне правду, - убежденно возразил он.
- Почему вы не верите? - Она как-то неестественно вывернула шею и внимательно на него посмотрела; взгляд ее казался столь пронзительным, что он весь затрепетал под ним.
- П-п-пытамушто в-вещи, ты-такое случается к-край-не редко, если ва-ваще случается. Пы-п-правительство никогда никого не убивает, ни за какие п-преступления. И мерсеризм…
- Но поймите, - тихо сказала Прис, - если вы не человек, то законы вас не защищают. И вы живете в ином мире.

Предыдущая страница 12 Следующая страница


13 Филип Кинред Дик

- Нет, это не так, даже животные.., даже угри и крысы, даже змеи и пауки.., даже они неприкосновенны.
Прис, продолжая неподвижно разглядывать Изидора, сказала:
- Значит, этого не может быть? Или может? Как вы сказали? Закон защищает даже животных? Закон защищает все живое? Все, что состоит из органических молекул, все что скачет и ползает, роет норы и летает, плавает и откладывает яйца или… - Она прекратила нескончаемые перечисления, потому что в квартире появился Рой Бати, он резко распахнул дверь в квартиру и вошел, а за ним тянулся длинный хвост разноцветных проводов.
- Насекомые, - продолжил он, ничуть не смутившись, что подслушал часть разговора, - особенно священны! - Сняв со стены гостиной картину, он прикрепил к гвоздю небольшое электронное устройство, отступил на шаг, оценивающе посмотрел на результат своей работы, затем вернул картину на прежнее место. - Теперь сигнальное устройство. - Он подтянул волочившиеся за ним провода, присоединил их к сложному устройству. Он подозвал Прис и Джона Изидора, показал им устройство, при этом продолжая улыбаться своей неестественной улыбкой. - Сигнализация. Провода запихнем под ковер. Они будут выполнять роль антенны и улавливать наличие… - он на секунду задумался, - разумного существа и фиксировать появление постороннего индивидуума.
- Ну и что делать, когда мы услышим сигнал? - спросила Прис. - Охотник вооружен пистолетом. Мы ведь не можем все сразу наброситься на него и заклевать до смерти?
- Мое устройство, - продолжал Рой, - снабжено «Пенфилдом». Сирена автоматически включит модулятор настроения, который вызовет у незваного гостя состояние страха и паники. Разве только он будет действовать чрезвычайно быстро, что не исключено. Но я установил «Пенфилд» на максимальную мощность. Человек не может находиться вблизи источника дольше двух секунд. После этого у человека проявляются симптомы панического состояния: он зацикливается на одних и тех же движениях, у него возникает непонятное возбуждение, а в итоге наступают мышечные и нервные судороги. - Рой подвел итог:
- Что даст нам возможность прихватить его. Вероятно. Все зависит от того, в каком он физическом и психическом состоянии.
- А сигнал не повредит нам? - спросил Изидор.
- А он прав, - Прис посмотрела на Роя Бати. - Сигнал подействует на Изидора.
- Если да, что из того? - отмахнулся Рой, продолжая прикреплять провода к устройству. - Он выбежит из дома в панике, только и всего. А нам это даст время действовать. Охотники не станут убивать Изидора; его нет в их списке. Поэтому он - наше лучшее прикрытие.
- Ничего другого ты, конечно, придумать не мог, Рой? - резко произнесла Прис.
- Нет, - ответил он. - Не мог.
- В-возможно, з-завтра я д-достану оружие, - напомнил Изидор.
- Ты уверен, что система не будет реагировать на Изидора? - спросила Прис. - В конце концов, он ведь.., ну, сам знаешь.
- Я добавил в устройство компенсирующую схему, которая не станет аналогизировать его личные эманации, - объяснил Рой. - Сигнал тревоги прозвучит только при появлении человека, настоящего человека. - Нахмурившись, он внимательно посмотрел на Изидора, даже не задумываясь над тем, что только что сказал.
- Вы - андроиды, - произнес Изидор. Но он уже не боялся; ему было уже все равно. - Теперь я понимаю, почему они хотят убить вас, - добавил Изидор. - Вы действительно неживые. - Теперь ему стало все совершенно ясно. Охотник за премиальными, убийство их друзей, бегство на Землю, приготовления и предосторожности…
- Употребив слово «человек», - Рой Бати пояснил Прис, - я использовал неточный термин.
- Может, и так, мистер Бати, - вздохнул Изидор. - Но какая, собственно говоря, разница? Лично для меня? Я хочу сказать: я - специал; и не то чтобы надо мной очень уж издевались, но я, по крайней мере, не смогу эмигрировать. - Он почувствовал, что его понесло, как folletto «Folletto - сумасброд (итал.).». - Вы не можете прилетать сюда, я не могу улететь… - Он одернул себя, замолчал.
После некоторой паузы Рой Бати лаконично сообщил Изидору:
- Вам бы не понравился Марс. Можете считать, что вы ничего не потеряли.
- Я с удивлением раздумывала, сколько времени тебе понадобится, - Прис повернулась к Изидору, - чтобы разобраться. Мы сильно отличаемся от людей, да?
- Возможно, это и есть та ловушка, в которую попали и Гарленд, и Макс Полоков, - уточнил Рой Бати. - Они были так чертовски уверены, что никто ничего не заметит." Как и Люба.
- Вы слишком умны! - Изидор очень удивился, неожиданно разобравшись в них, удивился, почувствовав необычайный прилив сил и радости. Восхищения и признательности. - Вы оперируете абстрактными понятиями, и вы не… - Он запутался, он не мог подобрать соответствующие слова, чтобы состыковать их в понятные предложения. Обычная история для Изидора. - Моя мечта - иметь такой же ум, как у вас, чтобы пройти тест, чтобы меня не называли пустоголовым. Я считаю вас, если можно так сказать, своими родителями; и я стараюсь многому у вас научиться…
Через несколько минут, закончив работу, Рой Бати сообщил:
- Все готово.
- Но он все еще не понял, - сказала Прис, голос ее прозвучал с надрывом, но очень громко, будто она надеялась, что звук заглушит неприятные воспоминания, - как нам удалось сбежать с Марса. И что для этого пришлось сделать.
- Но у нас не было иного выхода, - проворчал Рой Бати.
Около распахнутой двери в холл стояла Ирмгард Бати; они обратили на нее внимание, только когда она присоединилась к общему разговору.
- Ну, не думаю; что нам стоит беспокоиться из-за мистера Изидора, - честно призналась она; торопливо подошла к нему, заглянула Изидору в лицо. - С ним они обращались так же плохо, как с нами; его не интересует, как нам удалось сбежать с Марса; он знает нас, и мы ему нравимся, а наша эмоциональная поддержка значит для него больше, чем все остальное, вместе взятое. Конечно, нам непросто понять его, но я все говорю правильно. - Потом она, стоя почти вплотную, вновь обратилась к Изидору, внимательно на него глядя. - Ты можешь заработать чертову уйму денег, если сообщишь в полицию. Ты понимаешь? - Резко повернувшись, она сказала мужу:
- Он все понимает, но он нас не выдаст.
- Вы настоящий человек, Изидор, - сказала Прис, - вы гордость расы людей.
- Будь он андроидом, - откровенно признался Рой, - нас бы прихватили завтра утром за десять минут. Он бы отправился на работу, и.., охотники тут как тут. Я благодарен ему. - Изидор не мог понять, серьезно говорит Рой или, как обычно, насмехается над ним. - Мы не надеялись встретить на Земле друзей. Даже одного друга. Мы ожидали натолкнуться на толпу враждебных лиц, на ненависть и злобу, направленные против нас. - Рой скорее закашлялся, чем рассмеялся.
- Я абсолютно спокойна, - заявила Ирмгард.
- Вместо того чтобы дрожать от страха, - заявил Рой.
- Давайте проголосуем, - предложила Прис, - как мы поступили на корабле, когда не могли договориться.
- Хорошо, - согласилась Ирмгард. - Я молчу, но предупреждаю: нет другого человеческого существа, которое пустит нас к себе и поможет нам. Ведь мистер Изидор просто… - Она запнулась, подбирая слово.
- Специал, - подсказала Прис.

Глава 15

Голосование проходило в нарочито торжественной обстановке.
- Мы должны остаться, - объявила Ирмгард и уточнила:
- В этой квартире и в этом здании.
- Я за то, чтобы убить мистера Изидора и перебраться в другое место, - заявил Рой Бати.
Рой, Ирмгард и… Джон Изидор.., повернулись к Прис, напряженно ожидая ее решения.
- Я голосую за то, что мы должны остаться здесь, - тихо произнесла Прис. И добавила чуть громче:
- Дж. Р, знает окружающий мир, и это перевешивает опасность, которая от него исходит. Совершенно очевидно, что мы не можем жить среди людей, оставаясь незаметными: так прихватили и Полокова, и Гарленда, и Любу, и Андерса. Это то, что погубило их всех.
- Они поплатились за свою беспечность, и мы повторяем их ошибку, - заспорил Рой Бати. - Каждый из них поверил человеку, посчитав, что этот человек отличается от остальных людей.
- Откуда нам знать, что произошло в действительности, - возразила Ирмгард. - Мы можем только догадываться. Я считаю, что они, что… - она неловко взмахнула руками, - они слишком свободно разгуливали среди людей, как будто они… Даже пели со сцены, как Люба, например. Мы полагаемся лишь.., да, я уверена! Рой, мы полагаемся на первопричину собственной гибели! Нас убивают из-за того, что мы - будь оно все проклято! - чрезмерно умны! - Ирмгард посмотрела на мужа, ее дыхание резко участилось; маленькие груди - ив такт дыханию, и в такт гневу - стремительно поднимались и опускались. - Мы слишком сообразительны… Рой, ты даже сейчас, прямо сейчас, прямо здесь, черт тебя побери, совершаешь все ту же ошибку!
- Думаю, Ирм права, - согласилась Прис.
- И поэтому мы вверяем наши жизни в руки субстандартного, насквозь изъеденного пылью… - начал спорить Рой, но резко остановился. - Я очень устал, - тихо добавил он. - Мы слишком долго и трудно добирались сюда, Изидор. А здесь мы еще не прижились. К сожалению.
- Надеюсь, - радостно заверил Изидор, - я смогу сделать ваше пребывание на Земле более приятным. - Он действительно почувствовал уверенность. И прилив сил. Ему показалось, что наступил кульминационный момент всей его жизни - тем более что утром он вернул свой давно утраченный авторитет, справившись с разговорами по видеофону.
Вечером, как только истекло рабочее время, Рик Декард полетел через весь город в район, где несколько кварталов занимали крупные зоомагазины: огромные стеклянные витрины, заманчивые вывески, красочные проспекты, рекламирующие товар.
Жуткая депрессия, захлестнувшая Рика, вот уже несколько часов не выпускала его из своих сетей. Он прилетел сюда посмотреть на животных, поболтать с торговцами; он надеялся, что только здесь ему помогут увидеть - во тьме ужасной депрессии - светлую точку, вернее, выход из лабиринта подавленности. По крайней мере, все предыдущие визиты в небольшой зоомир, насыщенный красотой и элегантной естественностью животных, их натуральными, вызывающими благоговейный трепет запахами, заканчивались для Рика на мажорной ноте. Он очень надеялся, что добьется положительного результата и в этот вечер.
- Слушаю вас, сэр, - опрятно одетый молодой продавец непринужденно поздоровался с Риком, который мутно-стеклянным взглядом вперился в одну из витрин. - Кажется, вы выбрали для себя то, что вызывает у вас благоговейный трепет.
- Мне нравится буквально все, - признался Рик. - Но трепет в большей степени вызывают цены.
- Если вы в растерянности, - предложил продавец, - просто назовите сумму предполагаемой покупки. Подумайте, что именно вам хочется, как предполагаете оплачивать. Потом мы обсудим условия с товароведом и получим его разрешение на заключение сделки.
- У меня три тысячи наличными, - сообщил Рик. Управление выдало ему премиальные в конце рабочего дня. - Сколько стоит вон та семья кроликов? - спросил Рик.
- Сэр, позволю себе заметить: если вы готовы внести аванс - три тысячи наличными, я настоятельно предложу вам: подумайте над тем, чтобы стать владельцем крупного животного, а не пары кроликов. Скажем, козла.
- Дело в том, - признался Рик, - что я никогда не задумывался, хочу ли иметь козла.
- Могу ли я задать вам один, возможно, не очень скромный вопрос? Рик кивнул.
- Желание сделать покупку означает улучшение вашего финансового положения?
- Да. Я не каждый день выхожу из дома с тремя тысячами в кармане, - подтвердил Рик.
- Извините, сэр, но я так и подумал, когда вы упомянули кроликов. Дело в том, сэр, что кролика может купить любой человек. Только крупное и дорогое животное позволит вам почувствовать себя в своей тарелке.
- В чем же основные достоинства козла? - заинтересовался Рик.
- Главное достоинство в том, что животное поддается дрессировке. Вы легко научите его бодать любого незнакомца, который, возможно, попытается украсть ваше животное.
- Если только в козла не выстрелят гипнодартом, а потом не втащат с помощью каната и лебедки в ремонтный фургон. - Рик был наслышан о кражах животных.
Продавец продолжал расхваливать товар так, будто не слышал замечания клиента.
- Козел предан своему хозяину. Он своенравен и вольнолюбив: никакие клетки ему не нужны. И еще одна существенная деталь, о которой не следует забывать. Случается, что, вложив в покупку деньги, хозяин, проснувшись утром, обнаруживает, что животное умерло, потому что в пищу попала радиоактивная пыль. Козел машинально съедает все, что ему дают, козлу не страшна зараженная квазипища, включая продукты с такими дозами отравы, которые валят с ног и коров, и лошадей, и в особенности котов. Как долгосрочное денежное вложение, козлы - тем более козы - дают владельцам животных несомненные преимущества.
- Это.., коза? - Рик указал на крупное черное животное, которое стояло в центре клетки, вытянув морду в их сторону; Рик направился к животному, продавец двинулся следом. Козел, как показалось Рику, был поистине прекрасен.
- Да, это коза черной нубийской породы; обратите внимание - очень крупный экземпляр. Основной претендент на звание лучшего животного, которое выставили на рынке в нынешнем году. И мы предлагаем купить вам козу, сэр, по заманчивой, удивительно низкой цене.
Вытащив из кармана потрепанный каталог «Сидни», Рик открыл на странице «Козы», нашел породу - черная нубийская, изучил цену.
- Вы внесете аванс наличными? - спросил продавец. - Или предложите, в качестве дополнительной компенсации, ваше нынешнее животное?
- Наличными, - кивнул Рик.
На небольшом прямоугольнике - бумажки нарезали специально для таких «переговоров» - продавец написал цену, а затем быстро, почти украдкой, показал Рику.
- Много. - Рик покачал головой и написал свой вариант цены; теперь запротестовал продавец:
- Мы не можем себе позволить отдавать козу почти задаром. - Он нарисовал новую сумму. - Козе еще нет года, ее потенциальная продолжительность жизни очень велика.
- Согласен, - вздохнул Рик, посмотрев на бумажку.
Он подписал кредитный лист, внеся в виде аванса премию за усыпленных анди. И вскоре стоял в трех шагах от ховеркара, с немым восторгом наблюдая, как служащие магазина грузят упаковочную клеть в кар. «Теперь у меня вновь есть животное, - сказал себе Рик, - настоящее, не электрическое. Второе настоящее животное в моей жизни».
Вспомнив о цене, вернее о сумме кредита, которую предстоит выплачивать, он ужаснулся и задрожал.
«Но я должен был купить животное! - подбодрил себя Рик. - После откровений Фила Реша… Я должен был восстановить уверенность в собственные силы и возможности. В противном случае я бы бросил работу».
Руки его онемели, но он все же поднялся на ховеркар, чтобы побыстрее возвратиться домой к своей Айрен. «Она разозлится, - предположил Рик. - Она все время будет думать о моей платежеспособности. К тому же, поскольку она большую часть времени торчит дома, на ее плечи ляжет обязанность ухаживать за козой». Он снова помрачнел.
Осторожно опустив кар на крышу, Рик выключил мотор и некоторое время сидел молча и не двигаясь; затем начал сплетать в уме - из отдельных нитей - правдоподобную версию событий прошедшего дня. «Покупка необходима мне из-за работы, - думал он. - Престиж. Давно пришло время заменить электрическую овцу; поддельное животное подрывает мой моральный дух. Скорее всего, именно это я скажу Айрен», - решил он.
Рик торопливо выпрыгнул из ховера, но потом долго возился с упаковочной клетью, осторожно вытаскивая ее с заднего сиденья; он запыхался, но все же ему удалось аккуратно опустить ее на крышу. Коза, скользя копытцами по гладкому днищу клети, за все время не издала ни звука. Теперь, почувствовав твердую поверхность, она с благодарностью посмотрела на Рика блестящими глазами.
Он спустился на свой этаж, прошел по знакомому коридору до двери в квартиру.
- Привет! - воскликнула Айрен, готовившая обед на кухне. - Где ты так задержался?
- Поднимемся на крышу? - предложил Рик. - Хочу тебе кое-что показать.
- Ты купил животное. - Она развязала и сняла фартук, машинально поправила волосы и направилась следом за ним; они вышли из квартиры и быстро пошли по коридору. - Ты мог бы посоветоваться со мной, - Айрен тяжело дышала. - Я имею право участвовать в принятии решения, когда речь идет о самом ценном приобретении, которое мы когда-либо…
- Я хотел сделать сюрприз, - объяснил Рик.
- Ты сегодня заработал премиальные, - произнесла жена так, как будто зачитывала обвинительное заключение.
- Да. Я усыпил трех анди, - признался Рик. Он вошел в лифт, но вверх, к небесам, они поднимались вместе. - Я не мог не купить, - сказал он. - Что-то произошло сегодня со мной, и это что-то изменило мое отношение к смерти. Я не смог объяснить даже себе самому, но понял одно: если не куплю животное, не смогу больше работать охотником. - Лифт замер наверху, на крыше; Рик вышел вместе с женой в вечерний сумрак, где их ожидала коза в клетке; включив прожектора, которыми пользовались все жители дома, он указал на козу, не говоря ни слова. Ожидая реакцию жены.
- О боже, - тихо сказала Айрен. Она приблизилась к клетке, внимательно разглядывая животное, обошла вокруг, осмотрев козу со всех сторон. - Она живая? - спросила Айрен. - Она не поддельная?
- Абсолютно живая, - сказал Рик, - если только меня не надули.
Но такое случалось крайне редко: штраф за подделку составлял сумму, в два с половиной раза превышавшую полную стоимость настоящего животного.
- Нет, меня не надули.
- Козел черной нубийской породы, - проговорила Айрен.
- Коза, - поправил Рик. - Возможно, в будущем нам удастся спарить ее. Мы подоим ее, а из молока приготовим сыр.
- Можно запустить ее в вольер, где овца?
- Ее следует держать на привязи, - сказал он. - По крайней мере, несколько дней.
Айрен пропела странным, немного детским голосом:
- Жизнь моя - это любовь и наслаждение. Старая, старая песня Йозефа Штрауса. Припоминаешь? Когда мы впервые встретились? - Она нежно обняла его за шею, прижалась, поцеловала. - Много любви. И очень много наслаждений.
- Большое спасибо, - ответил Рик и сжал ее в объятиях.
- Давай поскорее спустимся вниз и поблагодарим Мерсера. Затем вновь поднимемся сюда и дадим ей имя. И возможно, ты найдешь веревку, чтобы ее привязать. - Айрен потянула его за собой, к лифту.
Сосед Билл Барбо, который стоял возле своей Джуди, поглаживая и почесывая лошадь, окликнул их.
- Эй, какая прекрасная коза, Декард! Мои поздравления. Вечер добрый, мисс Декард. Возможно, у нее появятся козлятки; возможно, мы сторгуемся: я поменяю жеребенка на двух козлят.
- Спасибо, - поблагодарил Рик. Он пошел следом за Айрен, в сторону лифта. - Эта покупка снимет твою депрессию? - спросил он. - Я уже вылечился.
- Конечно же, снимет, - ответила Айрен. - Теперь мы можем всем сказать, что наша овца поддельная.
- Думаю, этого не следует делать, - настороженно ответил Рик.
- Но мы можем, - настаивала Айрен. - Теперь нам нечего скрывать, ведь наши мечты сбылись! - она вновь встала на цыпочки, прижалась и проворно поцеловала Рика; ее дыхание, страстное и прерывистое, щекотало ему шею. Потом она протянула руку к кнопке лифта.
Рик почувствовал какое-то беспокойство и сказал:
- Давай постоим здесь еще немного. Куда ты торопишься? Давай постоим и понаблюдаем за козой. Просто посидим и посмотрим, а может, и покормим ее. Мне дали с собой пакет с овсом на первое время. И почитаем руководство по уходу за козами; мне дали его бесплатно, вместе с овсом. Мы можем назвать ее «Евфемия». - Но в этот момент подъехал лифт, и Айрен заскочила в кабину. - Айрен, подожди, - попросил он.
- Это аморально, если мы не сольемся с Мерсером в порыве признательности, - сказала Айрен. - Я сегодня держалась за рукоятку эмпатоскопа, и мне помогли снять депрессию.., конечно, немного, не так, как помогла коза. Но все же в меня попал осколок камня, вот посмотри. - Она показала ему запястье, на котором он различил темное пятно - синяк. - Но я непрестанно думала о том, насколько лучше мы становимся, когда мы с Мерсером. Несмотря на боль. Физическая боль, но духовное слияние; я ощущала всех и каждого, по всему миру, всех, кто сливался воедино в тот миг. - Дверцы лифта дернулись, чтобы закрыться, но она остановила их, подставив ногу. - Входи, Рик. Это ненадолго. Ведь ты и так почти не участвуешь в слиянии; я хочу, чтобы ты поделился своим настроением со всеми; ты должен предоставить им такую возможность; аморально оставлять радость только себе.
Она, конечно, же была права. Поэтому он вновь вошел в лифт и вернулся в квартиру. Оказавшись в гостиной, Айрен стремительно включила эмпатоскоп: ее лицо оживилось, наполняясь благодатью, оно осветилось изнутри, как восходящая молодая луна. - Я хочу, чтобы все знали, - заявила Айрен. - Однажды со мной произошло, я слилась с человеком, который только что приобрел животное. А однажды… - Лицо ее помрачнело; благодать улетучилась. - Я ощутила боль человека, у которого погибло животное… Но мы, остальные, кто был рядом с ним в тот момент, мы поделились своими небольшими радостями… Мне нечем было тогда поделиться, как ты знаешь.., остальные, они приободрили человека. Я думаю, мы потенциально можем предотвратить самоубийство; то, что в нас, то, что мы чувствуем, может…
- Они получат нашу радость, - сказал Рик, - но мы ее потеряем. Поменяем то, что чувствуем мы, на то, что чувствуют они. То есть потеряем радость.
На экране эмпатоскопа мелькали яркие бесформенные пятна, глубоко вздохнув, жена крепко взялась за рукоятки.
- В действительности мы не потеряем нашего чувства, если не станем насильно удерживать его в себе. Ты ведь никогда по-настоящему не участвовал в слиянии, не так ли?
- Кажется, нет, - ответил он. Сейчас Рик неожиданно понял, впервые в жизни, какое значение имеет мерсеризм в жизни таких людей, как Айрен, что они из него черпают. Вероятно, столкновение с охотником за премиальными, Филом Решем, вызвало реакцию его мозга: постоянно действовавшие каналы оказались заблокированы, используемые нервные связи выключены; их заменили другие, что вызвало цепную реакцию, и в его мозгу образовались новые устойчивые связи.
- Айрен, - настойчиво позвал он и оттащил жену от эмпатоскопа. - Послушай, я хочу рассказать о том, что со мной сегодня случилось. - Он довел ее до дивана, посадил так, чтобы она смотрела на него. - Я встретился с другим охотником, - сказал он, - которого никогда прежде не видел. Хищник. Ему нравится, понимаешь, ему нравится уничтожать анди. Впервые во время совместной охоты я увидел анди другими глазами. Я хочу сказать, что касается меня, я раньше думал о них так же, как Реш.
- Ты не можешь подождать со своей болтовней? - спросила Айрен.
- Я задал себе вопрос из теста, чтобы проверить реакцию, - продолжал Рик, - во мне появилось сострадание к андроидам, а теперь послушай, что это значит. Ты сегодня утром сказала себе: «Этих бедных анди». Так что ты должна понимать, о чем я говорю. Вот почему я купил козу. Я никогда не сочувствовал андроидам. Возможно, это лишь депрессия, как у тебя. Теперь я могу понять, как ты страдаешь; я всегда думал, что тебе нравится это состояние, я считал, что ты можешь из него выйти, стоит тебе только захотеть; если не сама, так с помощью модулятора.

Предыдущая страница 13 Следующая страница


Бегущий по лезвию бритвы 14

Я только теперь понял: когда ты в депрессии, тебе на все наплевать. Апатия, вызванная тем, что ты утратила ощущение собственной значимости. Не имеет значения, чувствуешь ли ты себя хуже или лучше, когда ты сама для себя ничего не значишь…
- А как насчет твоей работы? - не вопрос, а нож вонзился в него; Рик заморгал. - Твоя работа, - повторила Айрен. - Какова ежемесячная выплата за козу? - Она требовательно протянула руку.
Машинально он достал и отдал ей контракт.
- Ничего себе. - Голос ее натянулся как струна. - Сумма плюс… Это что? Ежемесячная сумма или проценты? Боже праведный! И ты решился на покупку, потому что чувствовал подавленность! Депрессия! Нет, ты ведь сказал, что это сюрприз для меня… - Она вернула ему контракт. - А, ладно. Я все равно счастлива, что ты купил козу; я люблю козу. - Айрен помрачнела. - Но она затянет нас в могилу.
- Я переведусь в другой отдел, - сообщил Рик. - В Управлении десять, нет, одиннадцать отделов, которые занимаются… Например, воровство животных; я бы мог перейти туда.
- Но премиальные деньги. Без этих денег магазин отсудит у нас козу.
- Я составлю новый контракт. Растяну его с тридцати шести до сорока восьми месяцев. - Он судорожно достал шариковую ручку, принялся считать, записывая на обратной стороне контракта. - В итоге получается на пятьдесят два с половиной доллара в месяц меньше.
Зазвонил видеофон.
- Ну вот. Если бы мы не спустились, - недовольно произнес Рик, - если бы остались на крыше с козой, мы бы не знали, что нас вызывают.
Направляясь к видеофону, Айрен сказала:
- Чем ты так напуган? Это не из магазина, они ведь еще не могут забрать козу. - Она протянула руку к трубке.
- Из Управления, - догадался Рик. - Скажи, что меня нет. - Он направился в спальню.
«Еще три анди, - решил Рик, - за которыми мне предстоит погнаться сегодня, вместо того чтобы побыть дома».
На экране появилось лицо Гарри Брайанта, так что прятаться бессмысленно. Рик повернулся и на негнущихся, как жерди, ногах двинулся обратно к видеофону.
- Да, он здесь, - уже говорила Айрен. - Мы купили козу. Прилетайте посмотреть, мистер Брайант. - Пауза - она слушала, что скажет в ответ инспектор, потом протянула трубку Рику. - У него для тебя что-то важное, - сообщила Айрен.
Вернувшись к эмпатоскопу, она быстро устроилась возле ящика и сжала рукоятки. Она окунулась в слияние почти мгновенно. Рик стоял, держа трубку видеофона, чувствуя ментальный уход жены и собственное одиночество.
- Слушаю, - сказал он.
- У нас появилась зацепка на двух оставшихся андроидов, - сообщил Гарри Брайант. Он звонил из своего кабинета; Рик узнал стол, кипы документов, бумаг и всякого хлама. - Несомненно, они встревожены, они переехали с квартиры, адрес которой нам дал Дейв, перебрались, ты можешь их найти.., минутку… - Брайант порылся в бумагах и в итоге извлек нужную запись.
Рик привычно достал ручку, чтобы записать, положил на колено контракт.
- Заброшенное здание 3967-С, - прочитал инспектор Брайант. - Отправляйся как можно быстрее. Предположительно, они в курсе того, что ты прихватил Гарленда, Любу и Полокова; именно поэтому они совершили незаконный полет.
- Незаконный, - повторил Рик. «Чтобы спастись».
- Айрен сказала, что вы купили козу, - поинтересовался Брайант. - Только сегодня? Сразу, как ты уехал из Управления?
- По дороге домой.
- Обязательно приеду посмотреть, после того как усыпишь оставшихся андроидов. К слову сказать, я только что беседовал с Дейвом. Я ему рассказал, с какими ты столкнулся трудностями; он просил тебя поздравить и быть еще осторожнее. Дейв сказал, что «Нексус-6» намного умнее, чем он думал. Честно говоря, он долго не хотел верить, что ты прихватил за день троих.
- Троих больше чем достаточно, - спорил Рик. - Я сегодня больше ни на что не способен.. Я должен отдохнуть.
- К завтрашнему утру они уберутся из нашего района, - сказал инспектор Брайант.
- Нет. Завтра они еще будут поблизости.
- Ты прихватишь их сегодня. Пока они не окопались в другом месте. Они не ждут тебя так скоро.
- Уверен, они уже наготове, - сказал Рик. - Они поджидают меня.
- Лихорадит? После Полокова…
- Нет.
- Тогда в чем же дело?
- Все о'кей, я сейчас же отправлюсь, - ответил Рик и собрался было положить трубку.
- Сообщишь мне об успехах. Я сижу в своем кабинете.
- Если прихвачу их, куплю овцу, - сказал Рик.
- У тебя есть овца. Сколько тебя знаю, она всегда у тебя была.
- У меня электроовца, - сообщил Рик и положил трубку. «На сей раз - настоящую овцу, - сказал он себе. - Я должен обзавестись овцой в виде компенсации».
Айрен скрючилась возле черного корпуса эмпатоскопа, но лицо ее выражало восторг. Он встал позади нее, потом положил ей на грудь ладонь; он почувствовал, как грудь поднимается и опускается, не только грудь - вся ее жизнь, внутренняя энергия. Айрен не заметила его: слияние с Мерсером, как обычно, поглотило ее целиком.
На экране расплывчатая фигура старика Мерсера в робе медленно взбиралась вверх по склону. Неожиданно вслед ему полетел камень. Наблюдая за стариком, Рик подумал:
«Боже, мое положение гораздо хуже, чем его; Мерсеру не приходится выполнять работу, чуждую своей натуре. Он страдает, но ему, по крайней мере, не приходится насиловать собственную совесть».
Рик осторожно отцепил пальцы жены от рукояток. После чего занял ее место. Он даже не мог вспомнить, когда последний раз садился за эмпатоскоп. Неделю, несколько недель или много больше? Но сейчас его как будто подхлестнуло: он неожиданно решил, и все произошло так внезапно…
Ему открылся опустошенный ландшафт: сорные травы торчали сухими пучками. Воздух наполнился запахом увядших цветов, теперь здесь раскинулась пустыня и не бывает дождей.
Перед Риком стоял человек; в печальных глазах застыла боль и тоска.
- Мерсер, - узнал Рик.
- Я твой друг, - обратился к нему старик. - Но ты должен идти своим собственным путем, так, будто я не существую. Ты понимаешь суть моих слов? - Он развел руками, в которых ничего не было.
- Нет. Не понимаю. Мне нужна помощь.
- Могу ли я спасти тебя, если я не могу спасти даже себя? - спросил старик и улыбнулся. - Разве ты не видишь? Здесь негде спасти душу.
- Кому ты нужен! - сердито воскликнул Рик. - И зачем ты зовешь нас в пустыню?
- Чтобы доказать, - ответил Уилбер Мерсер, - что ты не одинок. Я даже в пустыне буду с тобой. Так будет всегда. Отправляйся и выполняй задание, даже если считаешь его не правильным.
- Почему? - спросил Рик. - Почему я должен делать то, что не хочу? Я уволюсь с работы и эмигрирую. Старик ответил:
- Куда бы ты ни отправился - ты всюду будешь обязан выполнять работу, которую считаешь не правильной. Это основное условие существования жизни, тебя всегда будут принуждать насиловать собственную совесть. В определенные моменты каждое живое создание обязано так поступать. Это всеобщий мрак, крушение мироздания; проклятие в действии, проклятие, которое лежит на всей жизни. В любой точке Вселенной.
- И это все, что ты можешь мне сказать? - воскликнул Рик.
Рик услышал свист летящего камня. Он присел, и обломок скалы попал ему прямо в ухо. Он тут же отпустил рукоятки и.., вновь стоял в гостиной, рядом с женой и эмпатоскопом. Его голова после удара сильно болела; он потрогал рукой щеку - кровь стекала по ней крупными горячими каплями.
Айрен, достав носовой платок, приложила его к уху Рика.
- Могу я тебя поблагодарить? Если бы камень попал в меня… - Ее передернуло. - Не переношу, когда летят камни…
- Я ухожу, - сказал Рик.
- Работа?
- Тройная работа. - Он взял из ее рук носовой платок и, пошатываясь, направился к двери в коридор; к горлу подступила тошнота.
- Удачи.
- Я мог бы не держаться за эти рукоятки, - сообщил Рик. - Мерсер разговаривал со мной, но не помог. Он знает не больше моего. Он всего лишь старик, который ползет на вершину холма, чтобы там умереть.
- Но ведь это и есть откровение?
- Это откровение я знал до него, - ответил Рик. - Увидимся позже. - Выйдя в коридор, он захлопнул за собой дверь. «Заброшенный блок 3967-С, - вспомнил он, но для верности достал контракт. - Далеко в пригороде; там сплошь пустующие дома. Отличное место, чтобы спрятаться. Кроме как ночью, по зажженным огням в окнах, их не найдешь. Огоньки. Полечу как мотылек - на свет. Но после них - больше ни одного анди. Займусь чем-нибудь другим, найду, как зарабатывать на жизнь. Эти трое - последние. Мерсер прав. Я должен через них перешагнуть. Но, - задумался Рик, - не думаю, что мне удастся. Усыпить одновременно двоих анди - это не вопрос морали; это-вопрос практических действий. Скорее всего, я не смогу усыпить их, - решил он. - Даже если постараюсь: я слишком устал, и слишком многое произошло за сегодняшний день. Возможно, это известно Мерсеру; возможно, он обладает даром предвидения».
«Я помню, где найти помощь; мне ее предложили, но я отказался».
Выйдя на крышу, он быстро залез в пустоту темного ховеркара и набрал номер.
- «Роузен Ассошиейшн», - услужливо ответила девушка.
- Рейчел Роузен, - вызвал он.
- Извините, сэр?
- Соедините меня с Рейчел Роузен, - рявкнул Рик.
- Мисс Роузен предупреждена?
- Да, мы с ней договорились, - ответил Рик; он сидел и ждал. Десять минут спустя небольшое темное личико Рейчел Роузен появилось на видеоэкране.
- Хелло, мистер Декард.
- Вы сейчас очень заняты, или мы сможем поговорить? - спросил он. - Помните, вы мне сегодня предлагали? - Он сказал «сегодня», но казалось, с их предыдущего разговора новое поколение успело родиться и вырасти, состариться и сойти в могилу. И вся тяжесть прожитых этим поколением лет, вся усталость переселилась в его тело; он почувствовал, что полностью разбит физически. «Возможно, - подумал он, - меня добил тот камень». Кровь все еще текла, он промокнул рану носовым платком.
- Вам разбили ухо, - заметила Рейчел. - Какая жалость.
- Вы действительно считали, что я не позвоню вам? - спросил Рик.
- Я только сказала, - напомнила Рейчел, - что один из «Нексус-6» прихватит вас раньше, чем вы его.
- Вы ошиблись.
- Я? Но ведь вы звоните. Как бы то ни было. Должно быть, вы хотите, чтобы я прилетела к вам в Сан-Франциско?
- Сегодня вечером, - подтвердил Рик.
- По-моему, уже слишком поздно. До Сан-Франциско лететь целый час. Я появлюсь завтра.
- Мне приказано покончить с ними немедленно. - Он задумался, но после паузы сказал:
- Из тех восьми осталось лишь трое.
- Похоже, вы крепко сегодня потрудились.
- Если вы не прилетите вечером, - сказал он, - я отправлюсь за ними в одиночку, а мне их не усыпить. Я только что купил козу, - добавил он. - На премиальные, которые получил за трех, которых прихватил лично.
- Ох уж эти мне люди. - Рейчел рассмеялась. - Козлы плохо пахнут.
- Но только козлы. Я прочитал об этом в инструкции по уходу. От коз не пахнет.
- Вы выглядите измученным, - сказала Рейчел. - По-моему, у вас кружится голова. Вы уверены, что отдаете себе отчет в том, что собираетесь пойти на охоту еще за тремя «Нексус-6»? Никому и никогда не удавалось усыпить шестерых андроидов за один день.
- Фрэнклин Пауэре, - сказал Рик. - Около года назад, в Чикаго. Он усыпил семерых.
- Устаревшие модели компании Макмиллана, подтип У-4, - подсказала Рейчел. - О них можно не вспоминать. У вас на пути,.. - Она задумалась. - Рик, я не могу прилететь. Я даже еще не обедала.
- Вы действительно нужны мне, - признался он. «Иначе я отправлюсь на встречу с собственной смертью, - подумал он. - Я знаю это. Как знает и Мерсер. Думаю, ты тоже это понимаешь, - молча сказал он Рейчел. - А я тут трачу время, уговаривая тебя, - заметил он. - Уговаривать андроида помочь - какой в этом смысл?»
После паузы Рейчел повторила:
- Извини, Рик, сегодня я действительно не смогу прилететь. Но завтра утром - обязательно.
- Месть андроида, - вздохнул Рик.
- Что?
- Я подловил вас, применив профильный тест, и вы…
- Вы так считаете? - Она посмотрела на него широко раскрытыми глазами. - Вы действительно так считаете?
- Прощайте, - сказал он и приготовился повесить трубку.
- Послушайте, - быстро произнесла Рейчел. - Вы не понимаете, что говорите.
- Конечно, ведь вы привыкли думать, что «Нексус-6» умнее человека.
- Нет, я действительно не понимаю. - Рейчел вздохнула. - Могу только сказать, что вам не хочется заниматься грязной работой сегодня вечером.., возможно, вообще не хочется. Вы уверены, что ждете моей помощи, чтобы усыпить трех оставшихся андроидов? Или вы хотите, чтобы я вас отговорила идти на охоту?
- Прилетайте сюда, - устало предложил он, - и мы обсудим все в номере отеля.
- Зачем?
- Я узнал сегодня нечто интересное, - с трудом выговорил Рик. - О взаимоотношениях между мужчиной и женщиной-андроидом. Прилетайте вечером в Сан-Франциско, и я оставлю в покое трех анди. У нас есть чем заняться.
Она посмотрела на него и внезапно согласилась:
- О'кей. Я вылечу как можно скорее. Где мы встретимся?
- В «Сен-Франсис». Это самый приличный отель, сохранившийся в Зоне Залива.
- И вы ничего не будете предпринимать, пока я не прилечу?
- Я буду сидеть в номере отеля, - сказал он, - и смотреть ТВ-шоу Бастера Френдли. Уже три дня у него гостит Аманда Вернер. Она мне нравится. Я могу смотреть на нее целыми днями, мне кажется, что даже ее груди смеются…
Закончив разговор, он несколько минут сидел не двигаясь и без единой мысли в голове; его привел в себя холод внутри ховера; Рик повернул ключ зажигания и мгновение спустя уже летел в направлении центра Сан-Франциско, в отель «Сен-Франсис».

Глава 16

В чрезмерно роскошном и дорогом номере отеля Рик Декард углубился в мягкое кресло и в изучение расплывчатых информов на двух андроидов - Роя и Ирмгард Бати.
К описаниям прилагались нечеткие фотографии. «Использовали скрытый телескопический объектив, - заключил Рик. - Уж очень сильно смазаны цветные стереоснимки». Тем не менее женщина выглядела привлекательно. Рой Бати, напротив, вызывал иные чувства. В его внешности было нечто отталкивающее.
"Фармацевт с Марса, - прочитал Рик и подумал:
- Скорее всего, эта специальность - только прикрытие. На самом-то деле андроид занимался исключительно физическим трудом, корпел в поле, мечтая… Интересно, мечтают ли андроиды? - Рик задал себе вопрос и тут же ответил:
- Несомненно. Иначе зачем им убивать своих хозяев и возвращаться на Землю? Они ищут свое место в жизни, отказываясь служить человеку бесплатной прислугой. Как у Любы Люфт: пение, «Дон Жуан», «Свадьба Фигаро». Зачем ежедневно надрываться на безликой каменистой поверхности Марса, планеты, изначально непригодной для колонизации?"
Краткий информ сообщил Рику:
«Рой Бати - агрессивен, чрезвычайно настойчив, быстро завоевывает псевдоавторитет. Изучал работы по мистике. Подготовил и руководил побегом всей группы. Преступное решение обосновал идеологически претенциозной догмой о священности „жизни“ андроидов. До побега воровал психотропные препараты, с которыми экспериментировал. Был задержан. В оправдание заявил, что ставил на группе андроидов опыты с единственной целью - вызвать у андроидов состояние, близкое к слиянию, характерному для мерсеризма, которое, как известно, для них недоступно».
Информ содержал в себе некоторый оттенок жалости. Жестокий, хладнокровный андроид, жаждущий обрести качество, которым люди обделили его совершенно сознательно, запланировав встроенный дефект. Но Рик почему-то не почувствовал жалости к Рою Бати; из записей Дейва он усвоил главное - отчетливую неприязнь, которую вызывает этот андроид. Бати надеялся добиться результата в эмпатии; когда стало ясно, что опыт не удался, он спланировал убийство людей, чтобы сбежать на Землю.
И теперь, на сегодняшний день, группа рассредоточилась; в итоге из восьми анди в наличии осталось лишь трое. И они, оставшиеся члены преступной группы, уже загнаны в угол; даже если промахнется Рик, их найдет и усыпит другой охотник. «Время, - подумал Рик. - Коловращение жизни. Приближается закат, и наступают сумерки. Перед приходом тишины, означающей смерть». Дверь в номер со стуком распахнулась.

Предыдущая страница 14 Следующая страница


15 Филип Кинред Дик

- Вот это полет! - выдохнула Рейчел Роузен; она появилась на пороге в длинном, блестящем, как рыбья чешуя, плаще; плащ был слегка распахнут, в тон ему - бюстгальтер и крошечные шорты. Кроме вместительной дамской сумочки на длинном ремне (как у почтальона) она держала в руке пакет. - Милая комнатка. - Рейчел посмотрела на свои часики. - Ого, быстрее, чем за час. Рекордное время - и вот я здесь. - Она раскрыла бумажный пакет:
- Я купила бутылку виски. Бурбон.
- Самый опасный из восьмерки еще жив. Главный организатор, - сообщил Рик и протянул краткий информ;
Рейчел, осторожно положив пакет на стол, взяла листок.
- Вы определили его местонахождение?
- Да. Мне сообщили номер нежилого здания. В пригороде. Там живут только совершенно деградировавшие специалы, пустоголовые и полные придурки.
- А что известно еще о двоих? - спросила Рейчел.
- Женского пола. - Он протянул ей информы, один с описанием Ирмгард Бати, другой - с данными на андроида, называющего себя Прис Стрэттон.
Мельком взглянув на последний информ, Рейчел издала неопределенный звук «О-о…», уронила листки, поднялась, быстро подошла к окну и уставилась на огни делового центра Сан-Франциско.
- Думаю, с Прис тебе не справиться. Хотя, если не придавать особого значения… - Рейчел повернулась - бледное лицо, дрожащий голос. Она внезапно потеряла самообладание.
- О чем ты там бормочешь? - Рик поднял листки, вновь изучил их, пытаясь догадаться, что могло вывести Рейчел из равновесия.
- Открой виски. - Рейчел направилась в ванную, захватив бумажный пакет, взяла там два стакана, вернулась; она по-прежнему выглядела расстроенной, неуверенной в себе и.., задумчивой. - Ты можешь открыть бутылку? - спросила она. - «Бурбон» дороже золота, чтоб ты знал; из довоенных запасов. Никакой синтетики; изготовлен из настоящей пшеницы.
Рик взял бутылку и осторожно открыл; наполнив «Бурбоном» два стакана он попросил:
- Скажи мне, что случилось?
Рейчел посмотрела на него:
- По телефону ты сказал, что, если я прилечу вечером, ты забудешь про тех оставшихся анди. «Мы займемся кое-чем другим», - передразнила Рейчел. - Вот мы здесь…
- Скажи мне, что тебя расстроило? Впившись в Рика взглядом, Рейчел настойчиво переспросила:
- Так чем мы могли заняться вместо суеты и волнений из-за трех спрятавшихся анди «Нексус-6»?
Она смахнула с плеч плащ, отнесла в прихожую, повесила в шкаф. Рик смог впервые внимательно рассмотреть Рейчел.
«Пропорции тела непривычны глазу. Голова, с роскошной гривой темных волос, кажется слишком большой; маленькая грудь придает худощавому телу почти что детский вид. Однако эти огромные глаза и длинные ресницы могут принадлежать лишь взрослой женщине. Когда посмотришь ей в глаза, то не станешь сравнивать ее с подростком».
Рейчел приподнялась на носках, ее руки были слегка согнуты в локтях.
«Ее стойка, - отметил Рик, - напоминает притаившегося в засаде охотника-кроманьонца. Раса высоких худых охотников. Ни грамма лишнего веса: плоский живот, маленький зад, тем более грудь. Наверное, Рейчел изготовили, взяв за основу телосложение кельтского типа».
Ноги смотрелись нейтрально, без намека на сексуальность. Но в целом впечатление от ее ног складывалось самое благоприятное.
«Если судить по ногам, она опять же скорее подросток, чем женщина. Но.., куда спрятать ее беспокойные проницательные глаза?»
Рик осторожно потягивал «Бурбон». Непривычно крепкий, насыщенный и вкусом и запахом, напиток был абсолютно незнаком, каждый глоток давался непросто. Рейчел, напротив, легко справилась со своей порцией. Она сидела на кровати и разглядывала узор покрывала. Рик, поставив стакан на столик у кровати, пристроился рядом с Рейчел. Кровать под весом его тела просела; Рейчел переменила позу.
- Так что же случилось? - Он взял ее за руку: холодная, чуть влажная, будто окаменевшая кисть. - Что тебя расстроило?
- Последний «Нексус-6», будь он проклят, - с усилием произнесла Рейчел, - Такой же образец, как и я. - Она вновь уткнулась взглядом в покрывало, увидев торчащую нитку, вытащила, смяла в комочек и стала катать на ладони. - Ты невнимательно читал информ? Ведь это наше общее описание: и Прис, и мое. Конечно, она может иначе, чем я, уложить волосы или надеть другое платье, она даже может купить парик. Все равно, когда ее увидишь, ты поймешь, о чем я говорю. - Рейчел сардонически рассмеялась. - Тебе повезло, охотник: Элдон подтвердил, что я - анди, иначе бы ты сошел с ума, даже мельком увидев Прис Стрэттон. Ты бы решил, что это я.
- Почему ты так взволнована?
- О, черт! Я останусь одна, когда ты усыпишь ее.
- Может, нет. Может, я не найду ее.
- Я знаю психологию «Нексус-6», - продолжала Рейчел. - Поэтому-то я здесь, поэтому-то я помогу тебе. Они все укрылись в одном месте, все трое, оставшиеся… Сгрудились стадом вокруг этого ненормального -: Роя Бати. Он придумает и соорудит сложную, но последнюю линию обороны… - Губы ее скривились в подобии улыбки. - О боже, - прошептала она.
- Приободрись, - посоветовал Рик; он взял Рейчел за подбородок, который поместился точно в его ладонь, повернул ее голову так, чтобы девушка смотрела на него. «Интересно, с чем можно сравнить поцелуй андроида?» - подумал Рик и, слегка наклонившись, поцеловал Рейчел в сухие губы. Ответной реакции не последовало; она была безразлична, будто ничего не произошло. Рик же почувствовал возбуждение; или он обманывал сам себя?
- Мне следовало догадаться, - вздохнула Рейчел. - Я бы тогда ни за что не прилетела. Кажется, ты хочешь получить от меня слишком много. А знаешь, что я чувствую? По отношению к андроиду Прис?
- Эмпатия?
- Нечто схожее. Идентичность; ведь там прячусь я. Боже, наверное, именно так все и произойдет. В спешке ты усыпишь меня, а не ее. И тогда она сможет вернуться в Сиэтл. И станет жить моей жизнью. Я прежде не чувствовала ничего подобного. Да, мы в самом деле механизмы, и нас штампуют, как бутылочные пробки. Это не более чем иллюзия, что я - лично я - действительно существую. Я - не более чем серийный образец для рекламы. - Она сжалась в комочек.
- Муравьев этот вопрос не беспокоит, - подметил Рик, - хотя они совершенно идентичны…
- Муравьи не ощущают времени.
- Человеческие близнецы. Они не…
- Но они отождествляют себя с чем-то другим. У них есть не только эмпатическая, но и собственная взаимосвязь. - Она поднялась, чтобы взять бутылку «Бурбона», ее уже покачивало; Рейчел наполнила стакан и залпом выпила. Какое-то время она бесцельно слонялась по комнате, нахмурив брови; потом, как будто найдя в буреломе потерянную тропу, вышла по ней на опушку, к Рику; плюхнулась рядом с ним на кровать. Потянувшись, Рейчел приподняла ноги и положила на покрывало; потом и сама развалилась на подушках. Глубоко вздохнула.
- Забудь об анди. - Голос ее прозвучал устало. - Меня вымотал полет. Я устала за сегодняшний день. Я просто хочу спать. - Она закрыла глаза. - Если я умру, - прошептала Рейчел, - возможно, я появлюсь на свет вновь, когда «Роузен Ассошиейшн» наштампует следующий мозг моего подтипа. - Она резко открыла глаза и свирепо посмотрела на Рика. - Знаешь, зачем я сюда явилась? Зачем Элдон и остальные Роузены-люди хотели, чтобы я отправилась с тобой?
- Наблюдать, - ответил Рик. - И точно выяснить, что позволяет ловить «Нексус-6» с помощью теста Войт-Кампфа.
- Тестом или еще как. Узнать все подробности, которые выдают «Нексус-6». Я составлю отчет, ученые корпорации внесут изменения в структуру ДНК оплодотворенной яйцеклетки и будут выращивать ее в новых условиях. Тогда мы получим «Нексус-7». Потом твои друзья научатся «ловить» нашу новую продукцию, мы, в свою очередь, внесем очередные изменения. И так будет продолжаться до тех пор, пока не появится андроид, абсолютно идентичный человеку.
- Вы в курсе рефлекторного теста Бонелли? - поинтересовался Рик.
- Да. Мы работаем над рефлекторным ответом спинномозговых ганглиев. В один прекрасный день тест Бонелли останется в пучине прошлого за ненадобностью… - Рейчел улыбнулась - безобидная улыбка, как приправа к зловещим предсказаниям. Рик не мог понять, насколько серьезно она говорит.
«Характерная особенность андроидов - рассуждать о проблемах всемирного значения в шутливой манере, - заключил Рик. - Полнейшая бесчувственность, непонимание смысловой нагрузки произносимых слов. Лишь пустое, формальное умствование; определения и аксиомы».
Хуже того, Рейчел явно поддразнивала Рика. Незаметно от оплакивания собственной судьбы она перекинулась к насмешкам над незавидным положением Рика.
- Черт тебя побери! - разозлился Рик. Рейчел рассмеялась.
- Я пьяна. Я не могу идти с тобой. Если ты уйдешь… - она неопределенно взмахнула рукой, - я завалюсь спать, а потом, когда вернешься, ты мне все расскажешь.
- Обязательно, - ответил Рик. - Вот только жаль, что «потом» не будет, потому что Рой Бати прикончит меня.
- Но я не могу ничем помочь. Я уже пьяна. Главное, ты знаешь правду, невероятно тяжелую, выскальзывающую из рук часть правды. Я лишь сторонний наблюдатель и не должна вмешиваться, не должна спасать тебя; мне без разницы - прикончит тебя Рой Бати или нет. Я озабочена только тем, как самой остаться в живых. - Рейчел открыла глаза, и они округлились от удивления. - Ты же понимаешь, если я отправлюсь с тобой в этот пригород, где разрушенные и заброшенные здания… - Она протянула руку, покрутила пуговицу на рубашке Рика, как будто играя, но потом неторопливо расстегнула. - Я не рискну отправиться вместе с тобой, потому что андроидам глубоко наплевать друг на друга, и я не сомневаюсь, что эта чертова Прис Стрэттон прикончит меня, займет мое место. Понимаешь? Да раздевайся же ты!
- Зачем?
- Чтобы лечь в постель, - объяснила Рейчел.
- Я купил черную нубийскую козу, - напомнил Рик. - Мне необходимо усыпить еще трех анди. Я должен выполнить работу и вернуться домой к жене. - Он поднялся, обошел вокруг кровати и взял бутылку «Бурбона», аккуратно отмерил себе вторую порцию; руки дрожали почти незаметно. Возможно от усталости. «Мы оба, - понял Рик, - очень устали. Слишком устали, чтобы отправляться на охоту за тремя анди, самыми опасными, да еще готовыми к обороне».
Он стоял со стаканом в руке, и ему становилось все более очевидно, что требуется передышка; отправляться на охоту, испытывая безотчетный страх перед одним-единственным андроидом, значит идти на самоубийство. Рой Бати держал в своих руках все нити игры - все началось с него, все на нем и замкнется.
До сих пор Рик усыплял лишь слабые тени зловещего Бати. Теперь настал черед главаря… Рик почувствовал, как в нем поднимается страх, заполняет тело, подбирается к мозгу…
- Теперь я точно знаю, что не пойду без тебя, - сообщил он Рейчел. - Мне, судя по всему, даже небезопасно сидеть здесь. Полоков сам вышел на меня. Гарленд, тот просто приказал доставить меня к себе.
- Думаешь, Рой Бати станет за тобой следить? - Она приподнялась, чтобы поставить пустой стакан, и заодно расстегнуть бюстгальтер. Она неторопливо стянула его с себя, поднялась, покачиваясь, заулыбалась, заметив что ее качает. - В моей сумке, - сказала она, - лежит устройство, которое выпускают наши автофабрики на Марсе для защиты от неврепи… - она состроила гримаску недовольства, - непредвиденной опасности. Это такая шкут.., штуковина, которую используют для проверки активированных андроидов перед.., а-а, - Рейчел махнула рукой. - Достань. Лежит в сумке. Напоминает устрицу. Увидишь…
Рик начал рыться в сумке. Как любая женщина-человек, Рейчел таскала с собой все мыслимые и немыслимые предметы; Рик сразу понял, что рыться предстоит долго, если не до утра.
Тем временем Рейчел отбросила туфли и расстегнула молнию на шортах; балансируя сначала на одной, потом на другой ноге, она без помощи рук стряхнула с себя последнюю существенную часть вечернего наряда; как только шорты свалились на ковер, она подцепила их пальцами ноги и отбросила через всю комнату, вслед за туфлями. Вздохнув, она повалилась на кровать; перекатилась к приставному столику за стаканом, но случайно столкнула его на ковер.
- Проклятье! - выругалась она и вновь нетвердо поднялась на ноги; стоя в полупрозрачных трусиках, она наблюдала, как Рик перебирает содержимое ее сумки; когда ей надоело следить за Риком, она аккуратно и внимательно приподняла одеяло, запрыгнула под него и тщательно укрылась.
- Это? - Рик приподнял, показывая ей металлическую сферу с пружинящей кнопкой.
- Устройство вводит андроида в состояние каталепсии, - сообщила Рейчел, не открывая глаз. - На несколько секунд. Останавливает вдох, твой тоже, но люди могут функционировать без вдоха.., или выдоха?., несколько минут, но блуждающий нерв у анди…
- Знаю. - Рик поднялся. - Вегетативная нервная система андроидов не столь мобильна. Отсутствует спонтанное включение блуждающего нерва… Но как ты сказала, устройство отключит их не дольше, чем на пять-шесть секунд?
- Достаточно, - пробормотала Рейчел, - чтобы спасти твою жизнь. Так что… - Она вновь села в кровати. - Если сюда вломится Рой Бати, эта штуковина должна быть у тебя в руке, чтобы ты мог сразу же нажать кнопку. И пока Рой Бати будет стоять, как замороженная статуя, пока клетки его мозга не будут получать достаточно кислорода из крови, ты наверняка успеешь продырявить Роя Бати своим лазером.
- В твоей сумке лежит лазерный пистолет, - сообщил Рик.
- Подделка. - Она зевнула. - Андроидам запрещено иметь при себе оружие.
Рик подошел к кровати.
Покачнувшись, Рейчел перевернулась на живот и уткнулась лицом в белые простыни.
- Чистая, порядочная, девственная кровать, - уведомила она. - Только чистые, порядочные.., девушки, которые… - Она задумалась. - Андроиды не вынашивают детей, - и "через некоторое время спросила:
- Серьезный недостаток в конструкции?
Рик собственноручно завершил ее раздевание, обнажив белые холодные ягодицы.
- Серьезный недостаток? - повторила Рейчел. - Не знаю даже, как и сказать. Что значит иметь ребенка? Что значит почувствовать его в себе, а, лотом родить? Мы не рождаемся и не взрослеем, мы не умираем от болезней или от старости, мы выходим из строя, как муравьи. Опять муравьи, да, вот кто мы все! Не ты. Я имею в виду себя. Мы лишь механические рефлексы, заключенные в хитиновый корпус. - Она приподняла голову и громко произнесла:
- Я неживая! Ты ложишься в постель не с женщиной. Поэтому не разочаруйся, о'кей? Ты раньше занимался любовью с андроидом?
- Нет, - ответил Рик, развязывая галстук и снимая рубашку.
- Я запомнила.., из того, что мне рассказывали.., ощущение сносное, если не думать, с кем ты. Но если задуматься, что и с кем ты делаешь.., у тебя ничего не получится. По хм-м.., психологическим причинам. Он наклонился, поцеловал обнаженное плечо.
- Благодарю, Рик, - вяло произнесла Рейчел. - Помни одно: не задумывайся, с кем; просто делай свое дело. Не останавливайся и не философствуй, потому что если действительно начать философствовать, то все происходящее с нами ужасно.
- Но после всего этого… - сказал он, - я все же отправлюсь на поиски Роя Бати. И я хочу, чтобы ты отправилась со мной, я знаю, что пистолет в твоей сумочке отнюдь не…
- Думаешь, я усыплю тебе в подарок одного из троих?
- Думаю, несмотря на все, что сказала, ты мне поможешь. Иначе мы не лежали бы в этой постели.
- Я люблю тебя, - сказала Рейчел. - Я вхожу в комнату и вижу, что на диване лежит шкура Рика Декарда.., тебе бы понравился мой результат по шкале Войт-Кампфа…
"Сегодня поздно вечером, - подумал Рик, выключив ночник, - я усыплю «Нексус-6», который выглядит так же, как эта голая девочка рядом со мной. Боже милосердный… - вздохнул Рик. - Я вляпался по самые уши, как предупреждал Фил Реш. «Сначала переспать с ней, - вспомнил Рик. - А затем убить ее».
- Нет, не могу. - Рик отшатнулся от кровати.
- Я надеялась, что ты сможешь, - сказала Рейчел дрожащим голосом.
- Не из-за тебя. Из-за Прис Стрэттон. Из-за того, что мне предстоит сделать с ней.
- Но мы с ней не одно и то же. Даже я теперь не переживаю за Прис. Послушай… - Рейчел выползла из-под одеяла, во мраке комнаты он различил ее неясный, почти безгрудый, тоненький силуэт. - Ложись ко мне, и я усыплю Прис Стрэттон. О'кей? Потому что я не удержусь, находясь так близко от.., и не…
- Спасибо, - сказал он; чувство благодарности - не без помощи «Бурбона» - поднялось в нем, сжало горло, вытесняя страх.
«Двое, - подумал он. - Осталось усыпить двоих - чету Бати. Неужели Рейчел действительно сможет выстрелить? Скорее всего, да. Андроиды думают и функционируют подобным образом». Хотя он впервые столкнулся с таким предложением.
- Черт возьми, ну где ты там! - позвала Рейчел. И Рик забрался в постель.

Глава 17

После всего они развлекались еще одной редкостью:
Рик попросил принести в номер кофе. Он долго сидел в кресле, на зеленых, черных и золотых листьях, неторопливо потягивал кофе, размышляя о предстоящей работе. Рейчел в ванной, попискивая, напевала и плескалась под струями горячего душа.
- Ты заключил выгодную сделку, позвонив мне в Сиэтл, - громко произнесла она, выключив воду; нагая и раскрасневшаяся, Рейчел появилась из ванной; с ее волос, стянутых резинкой, капала вода. - Мы, андроиды, не способны контролировать свои сексуальные желания. Ты наверняка об этом знал; и ты запросто достиг цели. - Но Рейчел, как обычно, не выглядела по-настоящему рассерженной. Во всяком случае, она была жизнерадостной и ничем не отличалась от обычной девушки-человека, с которыми был знаком Рик. - Неужели ты собираешься отправиться за тремя андри прямо сейчас?
- Да, - сказал он и подумал: «Двоих усыплю я, одного - ты». Как точно заметила Рейчел, сделка уже заключена.
Закутавшись в огромное белое полотенце, Рейчел поинтересовалась:
- Тебе понравилось?
- Да.
- Ты еще раз переспишь с андроидом?
- С девушкой. Если она будет похожа на тебя.
- Ты знаешь, какова продолжительность жизни гуманоидного робота, такого, как я? - спросила Рейчел. - Я уже существую два года. Ты можешь подсчитать, сколько мне осталось?
После некоторого размышления Рик ответил:
- Еще пару лет.
- Они не в состоянии решить эту задачу. Я имею в виду восстановление клеток. Самовоспроизводимость или частичное обновление. Такие дела. - Она яростно растерлась; лицо ничего не выражало.
- Извини, - сказал Рик.
- А, черт, - отмахнулась Рейчел. - Я сама виновата, что спросила. Во всяком случае, это удерживает людей пускаться в бега вместе с андроидами.
- И.., эта проблема, так и не решена с «Нексус-6»?
- Все дело в метаболизме. А не в типе мозга. - Она оглянулась, подняла с пола свои трусики, начала одеваться.
Он тоже оделся. Затем вместе, почти молча, они поднялись на крышу, где,был припаркован ховеркар. От лифта и до стоянки их сопровождал услужливый охранник в белой униформе. Когда они поднялись в ночное небо Сан-Франциско, Рейчел сказала:
- Замечательная ночь.
- Моя коза, скорее всего, уже спит, - вспомнил Рик. - Если только козы не ведут ночной образ жизни. Некоторые животные не спят вовсе. Например, овцы; по крайней мере, я не заметил ни разу, чтобы моя овца спала. Ты смотришь на нее, она - на тебя; и все время ждет, что ты ее покормишь.
- А какая у тебя жена? Он не ответил.
- Разве ты…
- Не будь ты андроидом, - перебил Рик, - я бы женился на тебе. По всем правилам.
- Или бы мы жили во грехе, - сказала Рейчел, - вот только я неживая.
- Официально - неживая. Но в действительности более живых, чем ты, я не встречал. И твоя биология. Разве внутри тебя провода и транзисторы, как в поддельных животных? Ты - органическое создание.
«И через два года твой механизм выйдет из строя и ты умрешь. Потому что нам никогда не решить проблемы клеточного восстановления, как ты отметила. Но я надеюсь, что…»
«Как охотник за премиальными, - понял Рик, - я пришел к финишу. После четы Бати я поставлю точку. Но только после них».
- Ты чем-то опечален, - заметила Рейчел. Он протянул руку и погладил девушку по щеке.
- Ты больше не сможешь охотиться на андроидов, - спокойно сказала она. - Поэтому не печалься. Пожалуйста. Он внимательно на нее посмотрел.

Предыдущая страница 15 Следующая страница


Бегущий по лезвию бритвы 16

- Ни один охотник за премиальными не смог продолжать охотиться, - сообщила Рейчел. - Переспав со мной. Кроме одного. Невероятно циничный тип. Фил Реш. По-моему, он просто чокнутый. Он работает ради собственного удовольствия.
- Я это понял, - ответил Рик, чувствуя, как тело наливается свинцом.
- Думаю, ты не впустую потратишь время, - сообщила Рейчел, - ведь ты сможешь познакомиться с прекрасным, возвышенным и одухотворенным мужчиной.
- Рой Бати, - кивнул Рик. - Ты хорошо знала их всех?
- Да, я знала их с момента появления. Теперь только троих. Мы попытались остановить тебя сегодня утром, прежде чем тебе в руки попал список Дейва Холдена. Потом я позвонила сама, перед твоей встречей с Полоковым. Ты усыпил его, и мне оставалось одно - выжидать.
- Пока я не сломаюсь и не позвоню тебе сам, - кивнул Рик.
- Люба Люфт и я, мы были очень дружны почти два года назад. Что ты скажешь о ней? Она тебе понравилась?
- Она мне понравилась.
- Но ты убил ее.
- Фил Реш убил ее.
- Ага. Значит, в оперный театр вы вернулись вместе. Этого мы не знали; но примерно тогда мы потеряли связь друг с другом. Мы знали только то, что она убита; и конечно же сделали вывод, что это твоя работа.
- Отталкиваясь от записей Дейва, - сказал Рик, - я считаю, что все еще могу усыпить Роя Бати. Но вряд ли Ирмгард Бати.
«И наверняка - Прис Стрэттон, - подумал Рик. - Даже сейчас, зная все…»
- Выходит, что наша встреча в отеле, - заключил Рик, - состоялась по причине…
- Корпорация, - согласилась Рейчел, - стремится оказать давление на охотников за премиальными и здесь, и в Советском Союзе. Кажется, наш план достиг цели.., по причинам, которые нам до конца непонятны. Думаю, в этом тоже наша ограниченность.
- Сомневаюсь, что ваш план будет работать столь часто и столь безотказно, как ты говоришь, - задумчиво произнес Рик.
- Но с тобой мы справились успешно.
- Посмотрим, что у вас получилось.
- Я не сомневаюсь, - произнесла Рейчел. - Когда я увидела на твоем лице это выражение, эту скорбь… Я ждала проявления этого чувства.
- Сколько раз ты уже проделывала подобный трюк?
- Точно не помню. Семь или восемь. Нет, больше чем уверена, девять. - Она кивнула. - Да, девять раз.
- Можете, считать, что идея устарела и ее следует заменить, - заявил Рик.
- Ч-что? - ошеломленно спросила Рейчел. Резко сдвинув руль управления вправо, он перевел ховеркар в режим свободного падения.
- По крайней мере, я сам постараюсь вам помочь. Я убью тебя, - заявил Рик, - а потом займусь и Роем, и Ирмгард Бати, и Прис Стрэттон. Без твоей помощи.
- Поэтому ты сажаешь кар? - Предчувствуя неладное, она торопливо сообщила:
- Тебя оштрафуют, я - собственность, законная собственность корпорации. Я не сбежавший андроид, прилетевший сюда с Марса. Меня нельзя приравнивать к остальным.
- Но, - сказал он, - если я смогу убить тебя, я смогу убить и остальных.
Ее руки схватили сумку, начали рыться в переполненной, захламленной сумке; она настойчиво искала, но не нашла.
- Проклятая сумка, - свирепо произнесла она. - Никогда не могу найти в ней именно то, что мне необходимо. Ты убьешь меня так, чтобы я не мучалась? Я хочу сказать, сделай это аккуратно. И я не буду сопротивляться, о кей? Я обещаю не сопротивляться. Ты согласишься?
- Вот теперь я понял, почему Фил Реш сказал то, что он сказал. Он не старался выглядеть циничным; он попросту имел громадный опыт. Пройдя через все это.., мне теперь не в чем его обвинить. Работа сломала ему жизнь.
- Но не так, как надо. - Рейчел, кажется, внутренне собралась. Но все еще была напряжена, хотя жизненная сила уже покидала ее: такое часто наблюдал раньше Рик у других андроидов. Классическая ресигнация. Механическое, интеллектуальное принятие того, против чего настоящий организм, прошедший путь в два миллиарда лет труднейшей борьбы за выживание, обладал иммунитетом.
- Меня просто тошнит, когда вы - андроиды - сдаетесь, - резко произнес Рик. Кар уже приближался к Земле, так что ему пришлось резко взять на себя руль, чтобы предотвратить катастрофу. Затормозив, он заставил кар, который скрипел и скрежетал, резко остановиться; он выключил мотор и вытащил свой лазерный пистолет.
- В затылочную кость, сзади, в основание черепа, - попросила Рейчел. - Пожалуйста. - Она отвернулась, чтобы не видеть пистолета: пусть луч войдет в нее внезапно.
Убрав лазерный пистолет, Рик сказал:
- Я не могу сделать так, как советовал Фил Реш. - Он включил мотор, и через несколько секунд они продолжили полет.
- Если ты в принципе собираешься меня убить, - сказала Рейчел, - убей меня сейчас. Не заставляй меня ждать.
- Я не собираюсь тебя убивать. - Он направил ховер в обратном направлении, к центру Сан-Франциско. - Твой кар на стоянке «Сен-Франсис»? Я высажу тебя на крыше, и ты уберешься в свой Сиэтл. - Больше он ничего не хотел ей сказать; он молча вел свой ховер.
- Спасибо, что не убил меня, - вскоре произнесла Рейчел.
- О, черт, ты же сама сказала, что тебе осталось не более двух лет, так или иначе. А мне - пятьдесят. Я проживу в двадцать пять раз дольше тебя.
- И тем не менее ты смотришь на меня свысока, - добавила Рейчел. - За мой поступок. - Ее голос вернулся на прежнюю ступень силы и уверенности. - Ты прошел путем всех предыдущих охотников за премиальными. Каждый раз они свирепели и громогласно заявляли, что убьют меня, но, когда приходило время решительных действий, у них не поднималась рука. Все в точности, как сейчас с тобой. - Она закурила сигарету, с наслаждением затянулась. - Ты ведь понимаешь, что это значит, не так ли? Это значит, что я была права: ты не сможешь больше усыплять андроидов; и я имею в виду не только себя, но и супругов Бати, и Стрэттон. Я думаю, тебе лучше сейчас отправляться домой к твоей козе. И немного отдохнуть. - Неожиданно она приподнялась, резко стряхивая что-то с пальто. - У меня упал горящий пепел от сигареты вот сюда. - Она вновь опустилась на сиденье, откинулась на спинку, расслабилась.
Он ничего не ответил.
- Это твоя коза, - сказала Рейчел. - Ты любишь козу больше, чем жену. На первом месте коза, на втором - жена, а далее все мы.., остальные. - Она весело рассмеялась. - Тебе тоже остается одно - рассмеяться?
Он ничего не ответил. Минуту-другую они летели молча, потом Рейчел, что-то вспомнив, потянулась к радиоприемнику и включила.
- Выключи, - сердито произнес Рик.
- Выключить Бастера Френдли и Его Друзей? Выключить Аманду Вернер и Оскара Спраггса? Скоро наступит минута, когда Бастер расскажет свою сенсационную новость, это случится вот-вот. - Она перестала следить за часиками, сверив их с радиопередачей. - Совсем скоро. Ты уже слышал? Он о своей сенсации только и говорит, подбирается к ней, подогревая интерес…
Из динамика послышался голос:
- ..Кань ечно хатчу фам рассказсать, трузья, кто ето сиджу рядом с Буштур, и мы ражговариваем и хором проводим времь, напряженно ожидаль с каждым тиком-клоком, что эта новость, самый важный за-явления…
Рик выключил радио.
- Оскар Спраггс, - сказал он. - Это называется - голос приличного человека.
Рейчел резко потянулась, вновь включив радио.
- Я хочу слушать. Я буду слушать. Это чрезвычайно важно, - то, что Бастер Френдли собирается всем нам рассказать сегодня вечером.
Идиотский голос вновь начал свой бубнеж из динамика, Рейчел откинулась на сиденье в удобной позе. Сбоку от Рика разгорающийся в темноте огонек сигареты сверкал как светящийся в ночи жук: несомненный признак победы Рейчел Роузен. Ее победы над ним.

Глава 18

- Принеси наверх все мои вещи. - Прис отдала распоряжение Дж. Р. Изидору. - Я обязательно хочу посмотреть ТВ. Мы должны услышать сенсационную новость Бастера.
- Да, - согласилась Ирмгард Бати, ясноглазая и быстрая, как стрела. - Нам нужен ТВ; мы давно ждем сегодняшнего вечера.
- Мой телевизор показывает только правительственный канал, - сказал Изидор.
Из дальнего угла жилой комнаты, оттолкнувшись от подлокотников глубокого кресла, в котором сидел с таким видом, будто кресло часть его самого, поднялся Рой Бати и четко, рассудительно объяснил:
- Мы хотим смотреть Бастера Френдли и Его Приятелей, Изид. Или, если тебе больше нравится, я могу называть тебя Дж. Р.? Как бы то ни было, ты ведь понимаешь? Так что сходи-ка за телевизором.
Изидор прошел по пустому коридору до ступенек; каждый шаг отдавался эхом. Сильный, крепкий аромат счастья по-прежнему кипел в нем, рождал чувство гордости: ведь он впервые за время своей серой жизни кому-то понадобился. Теперь от него зависели другие люди, с восторгом думал он, шаркая ногами на нижний этаж по пыльным ступенькам лестницы.
Вдруг он с радостью понял, что сейчас вместо того, чтобы услышать Бастера Френзли из радиоприемника фургона, он увидит его телеизобретение. Что справедливо, решил он;
Бастер Френдли очень скоро обещал сообщить свою экстраординарную новость. Благодаря Прис, Рою, Ирмгард он увидит и услышит новость, возможно самую важную новость за многие-многие годы. Вот ведь как.
Жизнь, по меркам Дж. Р. Изидора, несомненно двинулась в гору.
Он вошел в квартиру, которую утром еще занимала Прис, отсоединил от энергоблока ТВ, вытащил антенну. Тишина внезапно набросилась на него; он почувствовал слабость, и руки повисли как плети. В отсутствие семьи Бати и Прис он почувствовал, что выпал из жизни, стал удивительно похож на выключенный телевизор с погасшим экраном. Ему необходимо находиться рядом с людьми. Чтобы выжить. Конечно, он мог противостоять тишине и запустению здания. Но теперь все для него изменилось, и обратного пути к одиночеству он не видел. Невозможно уйти от людей в пустыню. Он панически осознал, как сильно он теперь зависит от них. Хвала Господу, что они решили остаться.
Ему удастся перетащить вещи Прис за два раза, прикинул Изидор. Раз им нужен ТВ, он отнесет его в первую очередь, а затем вернется за оставшимися вещами и чемоданами Прис.
Через несколько минут он уже втаскивал ТВ в квартиру, пальцы от тяжести онемели, но он аккуратно поставил ТВ на кофейный столик в гостиной. Семья Бати и Прис равнодушно наблюдали за его работой.
- В нашем здании сильный ТВ-сигнал, - сообщил Изидор, отдышавшись; он подсоединил антенну и включил вилку телевизора в энергоблок. - Раньше, когда я смотрел Бастера Френдли и Его…
- Включи телевизор, - произнес Рой Бати. - И прекрати болтать.
Изидор заспешил к входной двери.
- Еще раз схожу, - сообщил он, - и все принесу. - Он не хотел сразу уходить, он чувствовал, что их присутствие согревает его.
- Мило, - отстранение сказала Прис.
Изидор отправился за остальными вещами. Наверное, они его эксплуатируют, чему он был только рад. Все они очень хорошие друзья, твердил Изидор.
Внизу он собрал вещи девушки, уложил каждую мелочь в чемодан, затем потащился по коридору и вверх по ступенькам.
И тут на ступеньке перед собой он заметил какое-то движение в пыли.
От неожиданности он выронил чемоданы, вытащил из кармана пластиковый пузырек из-под лекарства, который, как любой другой человек, носил при себе всегда. Живой паук! Трясущейся рукой он опустил его в пузырек и завернул очень старательно и плотно крышечку, в которой иголкой были проделаны крошечные отверстия.
Наверху, в дверях своей квартиры, выждал и восстановил дыхание.
- ..Да, друзья! Время наступило. Это Бастер Френдли, который надеется и не сомневается, что вы с нетерпением ждете, как и я, невероятного открытия, которое удалось мне сделать и которое проверено и подтверждено специалистами самого высокого уровня; они работали не смыкая глаз последние несколько недель. 0-хо! Друзья, вот моя новость!
И тут Джон Изидор сообщил вслух:
- Я нашел паука.
Три андроида резко повернулись и посмотрели на него, переключив внимание с ТВ-экрана на Изидора.
- А ну-ка посмотрим, - решила Прис и протянула руку.
Рой Бати сказал:
- Не разговаривайте, пока на экране Бастер.
- Я никогда раньше не видела, - требовательно произнесла Прис. Она осторожно взяла в ладони пузырек, созерцая создание, сидевшее внутри. - У него столько ног, почему? Неужели ему нужны все его ноги, Дж. Р.?
- Он таков, как и все пауки, - объяснил Изидор; сердце колотилось, не успокаиваясь; дышать было трудно. - С восемью ногами.
Поднявшись, Прис объявила:
- Знаешь, что я считаю, Дж. Р.? По-моему, у него слишком много ног.
- Восемь? - переспросила Ирмгард Бати. - Неужели он не сможет двигаться на четырех? Отрежь четыре и проверь. - Поддавшись внезапному порыву, она открыла сумочку, вытащила маленькие, тонкие, блестящие маникюрные ножнички и протянула Прис.
Дикий ужас охватил Дж. Р. Изидора.
Прис, взяв пузырек, отправилась на кухню и села за обеденный стол Изидора. Она отвернула крышку пузырька и вытряхнула паука.
- Видимо, он не сможет бегать так же быстро, - предположила она, - но ему все равно незачем бегать, если некого ловить. Этот паук умрет в любом случае. - Она взяла ножнички.
- Пожалуйста, - прошептал Изидор.
- Это ценный экземпляр?
- Не надо его уродовать, - плаксиво, умоляюще протянул Изидор.
Прис отстригла пауку одну из лапок. В гостиной Бастер Френдли с ТВ-экрана сообщал:
- Посмотрите внимательно на этот кадр - увеличенный фрагмент пейзажа. Это небо, которое вы так часто видите. Минутку, я попрошу, чтобы Ирл Парамитер, возглавлявший мою исследовательскую группу, объяснил вам суть открытия, которое потрясет весь мир.
Прис отстригла вторую лапку; ограничила рукой площадку на столе, по которой ползал паук. Она следила за ним и улыбалась.
- После исследования кадров, - послышался новый голос из ТВ, - с помощью современных лабораторных методов, несомненен единственный вывод: серый фон неба и дневной серп луны, на фоне которого Мерсер совершает свое восхождение, не только неземные, они - поддельные.
- Пропускаешь самое интересное! - Ирмгард рассерженно позвала Прис. - Оставь на потом, - настоятельно сказала она. - Это столь важно, то, о чем они рассказывают; это подтверждает, что все, во что мы верили…
- Тише, - попросил Рой Бати.
- ..правильно… - досказала Ирмгард. Голос из ТВ продолжал:
- Так называемая «Луна» нарисована; на одном из увеличенных снимков - да, вот он на ваших экранах - видны мазки кисти. И у нас есть доказательство, что высохшие пучки травы, бесплодная почва.., возможно, даже камни, которые швыряют в Мерсера невидимые противники.., так же поддельны. Вполне вероятно, что камни - бутафория; изготовлены из мягкого пластика, который не может вызвать даже боли, не говоря о повреждениях.
- Иными словами, - перебил Бастер Френдли, - Мерсер ничуть не страдает.
Руководитель исследовательской группы продолжал:
- Нам все же удалось, мистер Френдли, выйти на одного человека, который занимался в Голливуде спецэффектами. Мистер Уэйд Кортот, изучив снимки, заявил, что узнал сценическую площадку и декорации, которые раньше использовал в своей работе один кинорежиссер; у него несколько десятилетий назад Кортот долгое время работал.
- Итак, заявление Кортота, - вновь влез Бастер Френдли, - сомнений не вызывает.
Прис, к моменту замечания Бастера Френдли, отрезала пауку третью ногу; теперь он растерянно и беспомощно ковылял по столу, силясь найти путь к свободе. Но не находил.
- Конечно же, мы не могли не поверить такому специалисту, как Кортот, - продолжал руководитель, голос его звучал сухо и педантично, - и мы провели много времени, изучая стандартные фотографии известных актеров, принимавших участие в съемках фильмов студии Голливуда, индустрия которого ныне пришла в упадок.
- И вы разыскали…
- Слушайте, - попросил Рой Бати; Ирмгард, шагнув к двери, рассеянно уставилась на ТВ-экран, и даже Прис перестала уродовать паука.
- Мы нашли, просмотрев тысячи снимков, старика, которого зовут Эл Джари; он сыграл несколько главных ролей в довоенных фильмах. Затем послали из лаборатории группу сотрудников в дом Эла Джари в Ист Хармоне, штат Индиана. Я позволю себе предоставить слово члену исследовательской группы.
Тишина, затем новый голос, столь же невыразительный, начал рассказ.
- Дом на Ларк-авеню в Ист Хармоне ветхий и неухоженный. Расположен на окраине, где никто, кроме Эла Джари, давно не живет. Любезно пригласив в дом, он рассадил нас в затхлой, грязной, захламленной гостиной; я просканировал с помощью, телепатометра расплывчатое, туманное сознание Эла Джари, который сидел как раз напротив меня.
- Слушайте! - повторил из комнаты Рой Бати; он сидел на краешке кресла, будто приготовившись к прыжку.

* * *

- Я выяснил, - продолжал техник, - что старик действительно снимался в серии коротких пятнадцатиминутных видеофильмов для заказчика, с которым никогда не встречался. И, как мы предполагали, «скалы» действительно изготовлены из мягкого, как резина, пластика; «кровь» и «царапины» нанесены кетчупом, - техник хихикнул, - а единственное страдание, которому действительно ежедневно был подвержен мистер Джари, если ему не удавалось с утра перехватить стопку виски, - похмелье".
- Эл Джари, - повторил Бастер Френдли и повернулся лицом к экрану. - Что ж, старик, который даже в лучшие свои годы не стремился к чему-либо, за что можно себя уважать? Эл Джари снялся в угрюмых скучных фильмах, вернее целой серии фильмов, даже не зная для кого - до сего дня не зная. Часто последователи и пропагандисты мерсеризма заявляют, что Уилбер Мерсер не есть человеческое существо и что в действительности он - искомое божество, возможно, прилетевшее к нам с далекой звезды. Что ж, в данном определении заложен некоторый смысл. Уилбер Мерсер не человек и в действительности не существует. Мир, в котором он совершает восхождение к цели, - Голливуд, занюханная киностудия, которая давным-давно превратилась в руины. Кто, в таком случае, устроил данную мистификацию и водил за нос всю Солнечную систему? Задумайтесь над этим ненадолго, друзья…

Предыдущая страница 16 Следующая страница


17 Филип Кинред Дик

- Мы можем этого никогда не узнать, - пробормотала Ирмгард.
Бастер Френдли продолжал:
- Мы можем этого никогда не узнать. Как и причин, которые заставили их прибегнуть к обману. Да, друзья, обман. Мерсеризм - это обман.
- Я считаю, мы знаем, - произнес Рой Бати. - Это же очевидно. Мерсеризм возник и вошел в обиход…
- Но задумайтесь, - продолжал Бастер Френдли. - Спросите себя, в чем сила мерсеризма. Что ж, если мы на слово поверим многочисленным его последователям, она в слиянии…
- Это эмпатия, которой похваляются люди, - сказала Ирм гард.
- ..мужчин и женщин всей Солнечной системы в единое целое. Но единое целое, которое достигается так называемым «телепатическим голосом Мерсера». Отметьте это. Любой честолюбивый политик, будущий Гитлер, мог бы…
- Нет, это все эмпатия, - яростно заявила Ирмгард. Сжав кулаки, она ворвалась в кухню и встала перед Изидором. - Разве это доказывает, что люди способны на большее, чем мы? Потому что без Мерсера, без общения с ним мы вынуждены верить вам, верить, что вы впадаете в эмпатическое состояние - это таинственное, групповое слияние… Что с пауком? - Она заглянула Прис через плечо.
Та отстригла пауку еще одну ногу.
- Осталось четыре, - сообщила она и выпустила паука. - Не двигается. Хотя может.
Глубоко дыша, с выражением нескрываемого удовлетворения, в дверях появился Рой Бати.
- Дело сделано. Бастер заявил во всеуслышание, и каждый человек в Системе услышал его слова: «Мерсеризм - обман». Весь опыт эмпатии - обман. - Он подошел к столу, с любопытством осмотрел паука.
- Он не хочет ходить, - сообщила Ирмгард.
- Его можно заставить идти. - Рой Бати достал коробок спичек, зажег одну; он поднес ее к пауку - ближе, ближе, пока тот, спотыкаясь, не пополз от огня.
- Я была права, - заявила Ирмгард. - Я же сказала, что он может обходиться всего четырьмя ногами? - Она выжидающе остановила глаза на Изидоре:
- Что случилось? - Дотронувшись до его руки, она сообщила:
- Ты ничего не потерял; мы заплатим тебе как по.., как он называется?., как написано в каталоге «Сидни». Хватит смотреть таким букой. Или ты расстроился из-за Мерсера, из-за того, что они о нем разузнали? Эй, ответь же! - Она агрессивно потрясла его за руку.
- Он расстроился, - сказала Прис. - Потому что у него есть личный эмпатоскоп. В другой комнате. ТЫ же пользуешься им, да, Дж. Р.? - весело спросила Прис.
Рой Бати ответил за него:
- Конечно же он его использует. Они все им пользуются… Возможно, они хоть теперь начнут задумываться над этим.
- Я не считаю, что наступил закат культа Мерсера, - возразила Прис. - В данную минуту многим человеческим существам отнюдь не весело. - Специально для Изидора она объяснила:
- Мы ждали передачи несколько месяцев назад, мы знали, что грядет разоблачение мерсеризма. - Она насторожилась, но потом сказала:
- А почему бы и нет? Бастер один из нас.
- Андроид, - пояснила Ирмгард. - И никто не знает. Я имею в виду, никто из людей.
Прис отстригла пауку еще одну лапку. Внезапно Джон Изидор оттолкнул девушку и схватил искалеченное создание. Он отнес паука к раковине и утопил. Все мысли и надежды Изидора утонули так же быстро, как и паук.
- Он действительно расстроен, - нервно заметила Ирмгард. - Да перестань ты, Дж. Р. И почему ты ничего не отвечаешь? - Прис и своему мужу она пояснила:
- Он меня ужасно злит: стоит как тень возле раковины и даже не разговаривает; он не сказал ни единого слова после того, как подключил ТВ.
- Дело не в ТВ, - сказала Прис. - Паук, вот что его расстроило; не так ли, Дж. Р. Изидор?
- Ничего, он скоро придет в себя, - сообщила Ирмгард, которая пошла в комнату, чтобы выключить телевизор. . Разглядывая Изидора с несомненным любопытством, Рой Бати сообщил ему:
- Теперь все кончено, Изид. Для мерсеризма, я имею в виду. - Ногтем он подцепил из раковины останки паука. - Возможно, это был последний паук, - заявил Рой. - Последний живой паук на Земле. Если так, теперь все кончено и для пауков.
- Я.., нехорошо себя чувствую, - хрипло произнес Изидор. Из кухонного шкафчика он достал чашку; постоял, держа ее.., как долго, он не мог бы сказать. Но потом спросил Роя Бати:
- Небо за спиной Мерсера нарисовано? Ненастоящее?
- Ты же видел увеличенный стереокадр на ТВ-экране, - ответил Рой Бати. - Мазки от кисти.
- Мерсеризм не исчез, - сказал Изидор. Что-то вызвало внезапное беспокойство трех андроидов, что-то ужасное. «Наверное, паук, - подумал Изидор. - Как сказал Рой Бати, этот паук мог оказаться последним на Земле». Но паук уничтожен, Мерсер уничтожен; он видел руины его дома: пыль лежала повсюду.., он услышал приближение хлама, окончательный переход порядка в беспорядок. Запустение, которое вскоре одержит победу, уже нависло над Изидором, окружило его, держащего пустую фарфоровую чашку. Шкафы и шкафчики кухни заскрипели, пол под ногами стал ломким и дырявым.
Протянув руку, Изидор дотронулся до стены, которая треснула от его прикосновения; серые кусочки, шурша, заспешили вниз - штукатурка сыпалась, напомнив Изидору: так же сыпалась за окном радиоактивная пыль. Он попытался присесть возле стола: проеденные, полые ножки стула тут же отвалились; успев вскочить на ноги, он поставил чашку на стол и попытался починить стул, но ножки ломались в его руках на части; а шурупы, которыми он привинчивал их к сиденью, упали и закатились в щели пола. Фарфоровая чашка на столе, как паутиной, покрылась сеткой тонких трещин; сначала отвалилась ручка, потом и чашка рассыпалась в мелкие брызги.
- Что он делает? - воскликнула Ирмгард Бати; голос ее дошел до Изидора, как будто из подземелья. - Он ломает все вокруг себя! Изидор, остановись!…
- Это не я, - ответил Изидор и, покачиваясь, пошел в гостиную, чтобы остаться наедине с самим собой; он встал возле разломанного дивана и уставился на желтую стену, всю в пятнах, оставшихся после нашествия каких-то жуков; он вновь вспомнил труп паука с четырьмя оставшимися лапками. Здесь, внутри, все невероятно старое, понял он. Разрушение началось слишком давно, и теперь его никакими силами не остановишь. Труп паука стал последней каплей: барьер на пути хлама прорван.
Впав в депрессию, Изидор вглядывался в разломы на полу, где лежали части тел животных: голова вороны, мумифицированные руки, которые раньше, возможно, служили обезьянам. Ослик стоял чуть в стороне, не шевелясь, он все еще выглядел как живой; по крайней мере, еще не начал разлагаться. Изидор двинулся ему навстречу, чувствуя хруст сухих костей под ногами; но не успел добраться до ослика, к которому он испытывал живейшую симпатию… Иссиня-черная ворона, буквально вывалилась из ниоткуда и уселась на холке ослика, а он не мог ее стряхнуть. Изидор не успел протестующе крикнуть, и ворона быстро выклевала ослику глаза. Опять он попал сюда; провалился и теперь долго не сможет выбраться. Как и раньше. Он неизменно проваливался надолго, потому что даже здесь не произошло никаких изменений.
Подул сухой ветер, вокруг Изидора захрустели ветхие кости. «Их теперь может уничтожить даже порыв ветра», - вздохнул Изидор. Они лежат здесь так долго, что истлели совершенно. Еще не исчезло время. Он надеялся, что помнит, как выбраться отсюда. Посмотрев наверх, он не заметил ни единой зацепки.
- Мерсер! - громко позвал Изидор. - Мерсер, где ты? Я вновь попал в Загробный Мир, но на этот раз тебя нет со мной.
Что-то пробежало по его ноге. Он нагнулся, пытаясь рассмотреть.., увидел, потому что создание двигалось очень медленно: калека паук полз вверх на четырех оставшихся лапах; он подобрал его и осторожно положил на ладонь. «Кости, - понял он, - самовосстанавливаются, и вот паук вновь живой. Мерсер, несомненно, где-то рядом».
Поднялся ветер, ломая и разбрасывая оставшиеся кости, но Изидор ощущал присутствие Мерсера.
«Приди, - позвал он Мерсера. - Подползи к моим ногам или найди другой путь встретиться со мной. О'кей, Мерсер?» - подумал он и громко повторил вслух:
- Мерсер.
Ландшафтом овладели сорняки; стебли тянулись, прокладывая себе дорожки сквозь стены, вверх по стенам, обкручивали стены спиралями; они росли, пока не превращались в споры. Споры лопались, взрывались, разбрасывая ржавые куски железа, обломки бетонных плит, из которых когда-то были сделаны стены. Но когда стены рухнули, разбросав обломки, наступило опустошение; опустошение следовало за всем, но ничто не следовало за опустошением, кроме…
Кроме хрупкой, согбенной фигуры Мерсера; старик вышел ему навстречу, лицо выражало безмятежность.
- Небо нарисовано? - спросил Изидор. - Мазки, доказывающие, что небо поддельно, действительно существуют?
- Да, - ответил Мерсер.
- Но я не вижу их.
- Ты подошел слишком близко, - объяснил Мерсер. - Их можно заметить только с очень большого расстояния, с того места, где стоят андроиды. У них - собственный взгляд на будущее.
- Почему они обвинили тебя в том, что ты - подделка?
- Я и есть подделка, - ответил Мерсер. - Они не обманывают. Все так, как они говорят; с точки зрения андроидов, я - уставший от жизни, некогда популярный актер - Эл Джари. Они действительно приезжали ко мне домой и взяли интервью. И я рассказал им все, что они хотели знать, все до последнего слова.
- И даже о виски? Мерсер усмехнулся:
- Они узнали всю правду, им пришлось здорово потрудиться. С их точки зрения, разоблачение из уст Бастера Френдли прозвучало как приговор. Им еще предстоит поломать голову, почему после разоблачения ничего не изменилось. Почему? Да потому, что и ты, и я, мы оба все равно остались здесь. - Мерсер поднял руку, указывая на каменистый склон. - Я выведу тебя из Загробного Мира прямо сейчас и буду идти рядом до тех пор, пока ты не потеряешь интереса к жизни и не захочешь покоя. Но тебе предстоит научиться не оглядываться на меня, потому что я постоянно смотрю на тебя.
- Мне не понравилось то, что они сказали насчет виски, - сообщил Изидор. - Это унизительно.
- Твои критерии морали слишком высоки. Мои - нет. Я никогда не осуждал, и даже себя самого. - Мерсер протянул Изидору руку, пальцы сжаты в кулак. - Ты кое-что забыл. Возьми. - Мерсер разжал пальцы. На его ладони спокойно сидел паук, которого мучила Прис; все лапки насекомого были целы.
- Спасибо. - Изидор пересадил паука на свою ладонь. Он хотел спросить что-то еще… Прозвучал сигнал тревоги. Рой Бати завопил:
- В здании охотник! Выключить все огни! Оттащите придурка от эмпатоскопа; пусть встанет у входа. Живо! Тряхните его как следует!

Глава 19

Открыв глаза, Джон Изидор увидел свои пальцы, сжимавшие рукоятки эмпатоскопа. Пока он с удивлением приходил в себя, свет в гостиной погас. Изидор поднял голову и успел заметить, как Прис, метнувшись в кухню, схватила со стола лампу и торопливо запихнула в шкаф.
- Послушай, Дж. Р., - прошептала Ирмгард Бати ему в самое ухо, впилась ногтями в плечо и принялась судорожно трясти. Судя по ее искаженному злобой лицу, она едва ли сознавала, что делает. В слабом свете, проникавшем сквозь окна улицы, ее лицо поблекло, превратилось в плоскую, как тарелка, маску, которая смотрела на Изидора испуганными, маленькими глазками, лешенными век. - Ты подойдешь к двери, - шептала она, - когда он постучит; если, конечно, он постучит; ты предъявишь ему свой идентификат и скажешь, что это твоя квартира и кроме тебя здесь никто не живет. И спросишь, есть ли у него разрешение на обыск.
Прис, выгнувшись дугой, шептала Изидору в другое ухо:
- Не разрешай ему входить в квартиру, Дж. Р. Скажи ему что-нибудь или сделай что-нибудь такое, что его остановит. Знаешь, чем займется охотник, если его пустить в квартиру? Ты понимаешь, что он сделает с нами?
Изидор развернулся и ощупью двинулся к двери. Нащупав пальцами ручку, он затаился за дверью, но ничего, кроме обычной пустоты и безжизненности, не уловил.
- Слышишь что-нибудь? - спросил Рой Бати, подойдя почти вплотную. Изидор мгновенно почувствовал холодок страха, который источало тело андроида. - Выгляни в коридор и посмотри.
Открыв дверь, Изидор внимательно вслушался в коридор, который разбегался в обе стороны от квартиры. Воздух в коридоре оказался свеж, хотя и с обычной примесью пыли. Изидор все еще осторожно держал в ладони паука, которого восстановил для него Мерсер. Неужели это тот самый паук, которому Прис отстригала лапки ножницами Ирмгард? Наверное, нет. Он никогда не узнает правды. Как бы то ни было, паук в ладони ползал, но не кусал; маленькие пауки не могут прокусить кожу человека.
Осторожно пройдя по коридору до лестницы, он спустился по ступенькам вниз на один пролет и свернул в нишу, которая вела на террасу; в старые времена, до начала запустения, здесь зеленел огромный застекленный сад. Во время войны сад был полностью уничтожен; проход из ниши во многих местах обвалился. Но Изидору была знакома каждая выбоина пола; он ходил без опаски, он и сейчас запросто вышел на терассу, миновал часть фасада здания и добрался до единственного зеленого островка, окруженного запустением: несколько пучков засыхающей, прибитой пылью травы. Он выпустил паука, радостно ощутив, как тот пробежал по его ладони и спрятался в травинках. Итак, дело сделано; Изидор поднялся и распрямил плечи.
Луч фонарика как вспышка сфокусировался на пучке травы; в его свете полумертвые стебли выглядели зловеще и чуждо. Но зато Изидор вновь увидел паука, который сидел на изъеденном листке. Видимо, трава пауку понравилась.
- Что вы здесь делаете? - спросил мужчина с фонариком.
- Я выпустил паука, - удивленно ответил Изидор. Неужели незнакомец не видит насекомое? В ярком свете фонарика паук покачивался на листе и казался очень большим. - И теперь он может спрятаться.
- Почему вы не отнесли его в свою квартиру? Вам следовало посадить паука в аптечную склянку. Согласно январскому номеру «Сидни», большинство пауков поднялись в цене на десять процентов. Вы могли бы получить больше сотни долларов.
- Если я вернусь с ним в квартиру, - объяснил Изидор, - она вновь начнет отстригать ему лапки - одну за другой - и смотреть, как он бегает.
- Так поступают андроиды, - сказал мужчина. Он засунул руку во внутренний карман пальто и вытащил какую-то сложенную пополам карточку, раскрыл ее и протянул Изидору.
В отблесках света фонарика охотник за премиальными показался Изидору совершенно обычным, ничем не примечательным человеком. Округлые черты лица, ни бороды, ни усов, расплывчатые, незапоминающиеся черты, как у клерка бюрократической конторы. Старательный, но простоватый. И не полубог, как ожидал Изидор.
- Я следователь полицейского управления Сан-Франциско, Декард, Рик Декард. - Мужчина спрятал свое удостоверение в карман пальто, на прежнее место. - Они наверху? Все трое сейчас там?
- Дело в том, - объяснил Изидор, - что я присматриваю за ними. Там две женщины. Из группы остались только они; остальные умерли. Я перетащил из квартиры Прис ТВ, чтобы они посмотрели Бастера Френдли. Бастер, вне всяких сомнений, доказал, что Мерсер не существует. - Изидор возбужденно сообщил охотнику эту потрясающую новость, о которой, возможно, охотник еще ничего не слышал.
- Давай поднимемся наверх, - сказал Декард. Внезапно он достал лазерный пистолет и направил на Изидора, но через секунду, хотя и нерешительно, опустил оружие. - Ты ведь специал, не так ли? - спросил он. - Пустоголовый.
- Но у меня есть работа. Я вожу фургон… - Он испуганно охнул, неожиданно забыв название. -..Клиника для Питомцев, - уточнил он. - Клиника Ван Несса, - вспомнил Изидор. - Ее хозяин - Ганнибал Слоат.
- Ты покажешь, как подняться наверх, в квартиру, где они прячутся? В этом здании около тысячи квартир; можешь оказать мне услугу. Иначе я потрачу на их поиски уйму времени. - В голосе охотника чувствовалась сильная усталость.
- Если вы убьете их, то не сможете больше сливаться с Мерсером, - подсказал Изидор.
- Ты покажешь мне, где прячутся андроиды? Скажи хоть, на каком этаже? Просто скажи мне, на каком этаже ты живешь.
- Нет, - запротестовал Изидор.
- Именем закона… - начал говорить Декард, но почему-то замолчал, прекратив допрос. - Доброй ночи, - сказал он напоследок и пошел прочь, вверх по ступенькам, внутрь здания; из его фонарика вытекала желтая струйка света, застывала, превращаясь в тропинку для охотника.
Внутри нежилого здания Рик Декард выключил фонарик; призрачного света лампочек, которые горели в коридоре, хватало, чтобы идти вперед не спотыкаясь.
Рик шагал, раздумывая: «Пустоголовый знал, что в его квартире живут андроиды, до того как я сообщил об этом. Знал, но не понял. С другой стороны, а кто понимает? Может, я? Понимаю ли я? Один из анди в квартире пустоголового - дубликат Рейчел, - вспомнил Рик. - Возможно, специал спал с ней. Интересно, как она ему понравилась? Скорее всего, именно этот андроид пытался отрезать пауку лапки, как сказал специал. Можно вернуться и забрать с собой паука, - подумал Рик. - Я никогда не находил живых диких существ. Ощущение должно быть фантастическое: нагнуться и увидеть, что у тебя под ногами суетится что-то живое. Возможно, в один прекрасный день повезет и мне, как повезло пустоголовому».
Рик захватил с собой из кара прослушивающее устройство; сейчас он включил его и настроил; вращающаяся, сетка-детектор и экран с бегущими точками-анализаторами. В тишине коридора экран ничего не фиксировал; точки бежали тонкой ровной чередой. «Значит, на этом этаже пусто», - оценил Рик и привел детектор в вертикальное положение. Под определенным углом экран зафиксировал слабый сигнал. «Надо подниматься наверх», - заключил Рик, разъединил сетку и экран, сложил в портфель и двинулся по ступенькам на следующий этаж.
В тени его поджидала расплывчатая фигура.
- Одно движение, и я усыплю тебя, - предупредил Рик, вгляделся в тень; его поджидал андроид-мужчина. Пальцы Рика сжимали пистолет, но он не мог даже приподнять его: пистолет стал неимоверно тяжел. Рик не ожидал, что так быстро попадется в ловушку и что анди устроят засаду.
- Я не андроид, - сообщил мужчина. - Меня зовут Мерсер. - Он шагнул из тени в поток света. - Я поселился в этом доме из-за мистера Изидора. Специала, у которого есть паук. Вы только что с ним разговаривали.
- Значит, теперь мерсеризм не распространяется на меня? - спросил Рик. - Пустоголовый был прав? Из-за того, что я совершу в ближайшие несколько минут?
Мерсер спокойно ответил:
- Мистер Изидор говорил только от своего имени. Работа, к которой ты приступил, должна быть закончена. Я уже говорил об этом. - Приподняв руку, он указал на ступеньки, которые тянулись вверх. - Я пришел сообщить тебе, что один из андроидов внизу, за твоей спиной, а не в квартире. Он самый опасный из них, и ты должен усыпить его первым. - Усталый старческий голос воскликнул с юношеским запалом:
- Быстро, мистер Декард, на ступеньки!
Выхватив пистолет, Рик бросился на ступеньки; развернувшись спиной, уперся в них локтями. Ему навстречу, снизу, скользила женщина, которую он знал; женщина, которую он не мог не узнать. Рик опустил пистолет.
- Рейчел, - ошеломленно произнес он. Неужели она полетела следом за ним в своем ховере? Зачем она преследовала его? Почему?
- Отправляйся домой, в Сиэтл, - решительно произнес Рик.
- Оставь меня в покое, мне нужна помощь. Мерсер рассказал мне, как и что я должна сделать. И тут он увидел, что это не совсем Рейчел.
- Ради всего, что мы значим друг для друга, - говорил андроид, приближаясь к нему и протягивая руки, будто собираясь обнять его. Или задушить… «Одежда отличается, хотя глаза, глаза те же! И в остальном потрясающее сходство; их существует целый легион, а имя им - Рейчел Роузен. Рейчел как прототип создали только для того, чтобы защитить остальных». Рик выстрелил в нее, когда она, умоляя, бросилась к нему. Андроида разорвало на части, которые разлетелись во все стороны; он вытер лицо, посмотрел на то место, где только что стояла женщина. Вниз по ступенькам покатился лазерный пистолет, который у нее был. Пистолет звонко отсчитывал ступеньки, пока не остановился на площадке. "Самый опасный из троих, как сказал Мерсер. - Рик посмотрел туда, где стоял старик, но Мерсер уже исчез. - Они могут преследовать меня, эти нескончаемые Рейчел Роузен, пока я не погибну; или пока их не перестанут производить. Интересно, что произойдет раньше? Один из них не в квартире, сказал Мерсер. Ведь он спас меня, - подумал Рик. - Он появился и предостерег. Она прихватила бы меня, не предупреди об этом Мерсер. Сейчас я немного отдохну, - решил Рик. - Невероятно, я смог выстрелить;
Рейчел не сомневалась, что я спасую. Теперь все позади. Я совершил невозможное. Бати прикончу стандартным методом; они опасны, но не так, как.., она".
Он стоял один в пустом коридоре; Мерсер покинул его, выполнив свою миссию, Рейчел - точнее, Прис Стрэттон - была разорвана выстрелом на куски; от нее ничего не осталось. Но где-то в здании поджидают оба Бати, зная, что произошло на лестнице. Скорее всего, они должны быть напуганы. Нападение - ответная реакция на появление охотника в здании. Их единственный шанс расправиться с ним. Без Мерсера они бы прикончили его.
«Надо все сделать как можно быстрее». Он пошел по коридору; прибор неожиданно зафиксировал ментальную активность. Итак, он нашел квартиру. Прибор теперь не нужен. Рик постучал в дверь. Мужской голос спросил:
- Кто там?
- Это мистер Изидор, - ответил Рик. - Впустите меня, потому что я присматриваю за вами и д-двое из вас - женщины.
- Мы не откроем дверь, - сообщил женский голос.
- Я хочу посмотреть Бастера Френдли по телевизору, Прис, - попросил Рик. - Теперь, когда он доказал, что Мерсера не существует, необходимо смотреть его передачи. Я вожу фургон клиники Ван Несса для Питомцев, которой руководит мистер Ганнибал Слоат. - Рик попытался заикаться, как Изидор. - В-в-вы-п-пустите меня? О-о-откроете д-д-дверь? Это м-моя квартира. - Он подождал, и дверь открылась. Внутри квартиры Рик увидел темноту и две неясные тени.
Тень женщины сказала:
- Вы должны проверить нас по тесту.
- Слишком поздно, - ответил Рик. Тень мужчины старалась закрыть дверь, навалившись на нее. Рик заметил, что Бати пытается включить какое-то электронное устройство.
- Нет, - сказал Рик. - Я должен войти. Он позволил Рою Бати выстрелить; свой пистолет он достал лишь после того, как уклонился от выстрела.
- Выстрелив в меня, вы нарушили закон. Вы не можете требовать проведения теста. Вам он не нужен.
Рой Бати выстрелил еще раз, промахнулся, бросил пистолет на пол и убежал внутрь квартиры, в другую комнату; возможно, к следующему электронному защитному устройству.
- Почему Прис не прихватила тебя? - спросила миссис Бати.
- Потому что Прис нет, - ответил Рик. - Есть только Рейчел Роузен, бесконечная Рейчел. - В темноте комнаты блеснул пистолет Ирмгард Бати; видимо, Рой Бати хотел заманить его внутрь квартиры, следом за собой, чтобы Ирмгард могла выстрелить в спину. - Прошу прощения, миссис Бати, - сказал Рик и пристрелил ее.
Рой Бати в соседней комнате издал вопль ярости и боли.
- О'кей, значит, ты любил ее, - громко произнес Рик. - А я любил Рейчел Роузен. А специал любил другую Рейчел.
Рик пристрелил Роя Бати. Крупное тело мужчины-андроида, отброшенное выстрелом, повалилось на кухонный стол и разломило его пополам. Кухонная утварь, вместе с останками андроида, упада и звонко разбилась об пол. Андроид был мертв; Рик не стал осматривать труп Роя Бати, как не обратил внимание на тело Ирмгард Бати, которое лежало возле двери. «Я прихватил последнего, - неожиданно понял он. - Шестеро. За один день. Почти рекорд. Но теперь уже все позади, я отправляюсь домой, к жене и к козе. И у нас будет много денег».
Он сел на диван, и пока сидел в тишине квартиры среди недвижущихся предметов, в дверях появился мистер Изидор, специал.
- Лучше тебе не смотреть, - посоветовал Рик.

Предыдущая страница 17 Следующая страница


Бегущий по лезвию бритвы 18

- Я видел ее на ступеньках. Прис… - плакал специал.
- Не принимай это близко к сердцу, - сказал Рик, с трудом поднимаясь на ноги. - Где у тебя видеофон?
Специал не ответил, он стоял не двигаясь. Рик сам нашел видеофон и набрал номер Гарри Брайанта.

Глава 20

- Отлично, - кивнул Гарри Брайант, выслушав сообщение Рика. - Отправляйся отдыхать. За останками вышлем патрульный ховер.
- Андроиды глупы. - Рик повесил трубку и обратился к специалу:
- Рой Бати не смог отличить наши голоса. Он подумал, что возле двери стоишь ты. Сейчас прилетит патрульный ховер, здесь все уберут; тебе лучше переждать в соседней квартире, пока полицейские не закончат свою работу. Неужели тебе приятно сидеть среди останков?
- Я уйду из этого з-з-здания, - ответил Изидор. - Я х-хочу п-п-поселиться ближе к центру, г-г-где б-больше людей.
- По-моему, в нашем доме есть свободные квартиры, - предложил Рик.
Изидор, заикаясь еще сильнее, ответил:
- Я не-не х-х-хочу ж-ж-жить р-р-рядом с ва-ами.
- Тогда спустись вниз или поднимись на крышу, - настойчиво произнес Рик. - Здесь тебе делать нечего.
Специал продолжал стоять, раздумывая, не в состоянии принять конкретного решения; целая гамма разнообразных чувств успела отразиться на его лице за очень короткий промежуток времени; в итоге Дж. Р. Изидор развернулся и, шаркая ногами, вышел из квартиры; Рик остался один.
«Какой поганой работой приходится заниматься, - подумал Рик. - Я - как мор и чума, как наказание Господне. Куда бы я ни пошел, за мной следует сие древнее проклятие. Как сказал Мерсер, я нужен, чтобы творить зло. Все, что я делаю, - гадко и мерзко. Как бы то ни было, время отправляться домой. Возможно, после всего.., я смогу забыться вместе с Айрен».
Припарковав ховер, он с удивлением обнаружил, что Айрен ждет его на крыше. Она посмотрела на него очень странно, на мгновение Рик даже испугался, что она сошла с ума; впервые за годы совместной жизни он видел Айрен в столь плачевном состоянии.
Обняв ее, Рик тихо произнес:
- Все позади. Думаю, Гарри Брайант разрешит мне перейти в другой…
- Рик, - перебила Айрен. - Я должна тебе сказать. Мне очень жаль. Коза умерла.
Непонятно почему, но новость нисколько не удивила Рика; лишь добавила усталости, которая сжимала его со всех сторон.
- Думаю, в контракте предусмотрен гарантийный срок, - вяло заметил Рик. - Если коза заболеет в первые девяносто дней с момента покупки…
- Коза не заболела. Кто-то, - Айрен прокашляла горло, голос ее зазвучал хрипло и приглушенно:
- Кто-то прилетел на крышу, вытащил козу из клетки и подтащил к краю крыши.
- А потом столкнул вниз? - спросил Рик.
- Да, - кивнула Айрен.
- Ты видела, кто это сделал?
- Я хорошо ее запомнила, - кивнула Айрен. - Барбо все еще дурачился со своей лошадью; он спустился со мной, мы позвонили в полицию, но, когда они прилетели, животное уже умерло, а она сбежала. Невысокая молоденькая девушка с темными волосами и огромными черными глазами. Очень худая. Она была в плаще, блестящем как рыбья чешуя. На плече - сумка, как у почтальона. Она не пряталась от нас, даже не пыталась. Как будто ей было все равно.
- Нет. Я думаю, Рейчел хотела, чтобы ты увидела и сказала мне, кто именно убил козу. - Рик поцеловал жену. - И ты все это время стоишь здесь, на крыше?
- Примерно полчаса. Тогда все и случилось. - Айрен нежно поцеловала его в ответ. - Ужасное и бессмысленное убийство.
Рик повернулся к припаркованному кару, открыл дверцу, забрался внутрь.
- Нет, не бессмысленное, - объяснил он. - У нее были причины, с ее точки зрения. С точки зрения андроида, - уточнил он.
- Куда ты опять? Я думала, ты спустишься и побудешь со мной. По ТВ передали жуткую новость; Бастер Френдли заявил, что Мерсер - подделка. Что ты на это скажешь, Рик? Ты считаешь, что это правда?
- Все правда, - ответил Рик. - Все, о чем кто-нибудь когда-нибудь просто подумал. - Он включил мотор.
- С тобой ничего не случится?
- Со мной ничего не случится, - ответил он и добавил:
- Но я умру. И то и другое - правда. - Он захлопнул дверцу кара, помахал Айрен рукой и растворился в ночном небе.
«Раньше я мог бы посмотреть на звезды. Много лет назад. Но теперь я вижу сплошную пыль; никто не видел звезд много лет. По крайней мере, с Земли. Возможно, я отправлюсь туда, где на небе еще видны звезды». Ховеркар набирал скорость и высоту; он летел за пределы Сан-Франциско, к незаселенным территориями на Севере, куда не забредали живые существа. А если и забредали, то с единственным желанием - умереть.

Глава 21

Раннее утро высветило поверхность серой мертвой равнины, уходившей в бесконечность. Огромные камни, каждый величиной с дом, закатились в эту пустыню, чтобы встретиться друг с другом, да так и остались, будто встав на якорь. «Остатки склада под открытым небом, - подумалось Рику, - Товар давно распаковали и вывезли, а упаковочную тару - контейнеры, ящики, коробки - бросили; никому не нужная тара лежит и истлевает… Когда-то здесь зеленели поля, на лугах паслись животные. Ну разве не восхитительная мысль - „когда-то здесь паслись животные“, а? А сейчас это место покажется сомнительным даже для того, чтобы умереть».
Ховер летел теперь почти над самой поверхностью равнины. «Интересно, что бы сказал мне Дейв Холден сейчас? В некотором смысле я - величайший охотник современности; никому прежде не удавалось усыпить шестерых анди „Нексус-6“ за двадцатичетырехчасовой промежуток времени. И едва ли кто-либо отважится повторить мой результат. Кажется, самое время позвонить Дейву», - решил Рик.
Неожиданно он заметил, что впереди начинается каменистый склон; пролетев еще немного, Рик попытался посадить ховеркар. «Усталость, - решил он, - у меня попросту дрожат руки; нельзя сидеть за штурвалом столько времени». Посадить ховеркар на каменистую поверхность оказалось не так-то просто; машина подпрыгивала, камни катились по склону.
Когда пыль вокруг ховера осела, а водитель - Рик отдышался, он набрал номер оператора-видеофонистки Сан-Франциско.
- Соедините с госпиталем «Гора Сион», - попросил он девушку.
Через минуту на экране появилась видеофонистка госпиталя:
- «Гора Сион» слушает.
- У вас находится пациент, Дейв Холден. В каком он состоянии? Могу ли я поговорить с ним?
- Минуту, я проверю, сэр. - Экран погас. Рик достал щепотку нюхательной смеси «Док Джонсон», размял ее пальцами, чихнул. Время шло, но ответа не поступало. Без включенного мотора температура внутри кабины ховера начала катастрофически быстро падать. - Доктор Коста сказал, что мистер Холден не отвечает на вызовы, - сообщила видеофонистка, неожиданно появившись на экране.
- Я из полицейского управления, - объяснил Рик, и развернув свое удостоверение, показал экрану.
- Одну минутку, - ответила девушка и вновь отключилась. Рик достал еще одну щепотку «Док Джонсон»; привкус ментола вызывал раздражение. Опустив стекло кара, Рик выбросил жестянку с порошком в окно. - Извините, сэр, но состояние мистера Холдена, как сказал доктор Коста, не позволяет ему ответить на ваш вызов, вне зависимости от срочности дела.., л - О'кей, - согласился Рик.
Теперь, как показалось Рику, даже в воздухе запахло чем-то неприятным; он спешно поднял стекло. «Дейв действительно влип, - вздохнул Рик. - Просто удивительно, что они не прихватили и меня. Возможно, я действовал очень быстро, - заключил он. - Усыпил всех анди за один день. Они явно не ожидали от меня такой прыти. Гарри Брайант был прав, когда торопил меня».
В машине становилось все холоднее; открыв дверцу, Рик выбрался на воздух. Неожиданный порыв ветра мгновенно продул одежду, пронизывая до костей; Рик начал ходить, похлопывая себя руками, чтобы согреться.
«Было бы приятно поговорить с Дейвом, услышать его одобрительный отзыв. Думаю, он бы понял меня лучше, чем Мерсер. Для Мерсера все просто, потому что он принимает любое событие. Ничто ему не чуждо. Но то, что сделал я, чуждо мне самому. Все вокруг меня становится противоестественным. Я сам стал противоестественным».
Задумавшись, Рик пошел вверх по склону, но Каждый последующий шаг давался труднее предыдущего. «Я слишком устал, чтобы карабкаться вверх». Остановившись, он стер капли пота со лба, со щек; ему показалось, что пот сочится из всех пор его тела, измученного и разбитого. Ощутив ярость и злость к своему телу, он сплюнул; сплюнув как будто надеялся освободиться от презрения к самому себе. Стало чуть легче, и он продолжил восхождение по склону навстречу неизвестности. Понятный, цивилизованный мир остался где-то вдалеке и в прошлом; ничто живое не сохранилось здесь, только он - Рик.
Стало тепло. Не просто тепло, а неожиданно жарко, значит, прошло много времени. Он ощутил дикий голод. Он не ел бог знает сколько времени. Жара и голод призывали смириться. «Да, - согласился Рик, - я в самом деле проиграл. Из-за того, что я убивал андроидов? Или из-за Рейчел, которая убила мою козу?» Он никак не мог правильно оценить события прошедшего дня и сделать верные выводы; он продвигался вперед, все глубже погружаясь в туман галлюцинаций, заполнявших его сознание. И.., неожиданно замер на самом краю обрыва, едва не свалившись в расщелину; он чудом предотвратил падение туда, где боль и беспомощность, туда, где неминуемая смерть. И никто не увидел бы, как он падает; никто не оценил бы степень всеобщей и его, Рика, деградации; никто не обратил бы внимание, что падению он противопоставил все оставшееся мужество… Усилия? Их оценят только мертвые камни и засохшие пучки травы, за которые он станет цепляться и которые полетят вместе с ним.
В этот момент первый камень (это был настоящий камень, а не муляж из резины или мягкой пластмассы) со свистом ударил его в пах. И боль - это основополагающее знание об абсолютном одиночестве и страдании - прикоснулась к нему не абстрактно, а ужасающе реально.
Он резко остановился. А затем, испытывая неодолимое внутреннее стремление, он продолжил восхождение. « Камни безвольно, но неумолимо катятся вниз с горы, - подумал он. - Я сейчас также неумолимо поднимаюсь вверх, не зная, зачем я прилагаю такие усилия».
- Мерсер, - сказал он, дрожа; остановился, замер. Перед собой он отчетливо различил смутную фигуру; человек стоял неподвижно. - Уилбер Мерсер. Неужели это ты?
«Боже, - вдруг понял он. - Это моя тень. Мне надо поскорее спуститься вниз. Прочь с холма».
Он торопливо ринулся вниз; перейдя на бег, он тут же упал; облако пыли взметнулось над ним и заволокло все вокруг. Он вскочил и побежал еще, быстрее. Увидел припаркованный кар. «Я спустился с холма, - обрадованно произнес он, - и вернулся к ховеру». Распахнув дверцу, он втиснулся внутрь. "Интересно, кто бросил в меня камень?
Там никого не было. И почему меня беспокоит этот вопрос? В меня однажды уже попали камнем во время слияния. Когда я воспользовался своим эмпатоскопом. Но тогда камень ударил всех и каждого. Сейчас произошло нечто новое. Или нет? Просто на сей раз камень попал только в меня. В одного".
Задрожав, Рик достал из запасника запечатанную баночку нюхательной смеси. Он торопливо содрал ленту, открыл баночку и взял большую щепотку; Рик отдыхал - ноги торчали из открытой дверцы ховера, хотя сам он сидел внутри. Трудно найти более неподходящее место. Не стоило сюда лететь. К тому же он не в силах лететь обратно.
«Если бы я только мог поговорить с Дейвом, - вздохнул Рик. - Я бы пришел в норму. Запросто выбрался бы отсюда, вернулся бы домой и залег в постель. У меня, как и прежде, все еще есть работа, есть электрическая овца. Скоро появятся новые анди, которых предстоит усыпить; карьера не завершена; я еще не усыпил своего последнего анди. Возможно, я переживаю из-за них. Испугался, что анди вымерли».
Он посмотрел на часы - девять тридцать.
Подняв трубку видеофона, он набрал номер Дворца Правосудия на Ломбард-стрит.
- Соедините с инспектором Брайантом, - сказал он мисс Уайлд, видеофонистке Управления.
- Инспектор Брайант вышел. Он находится в своем каре, но я не могу с ним связаться. Видимо, он вышел из кабины.
- Он не говорил, куда направляется?
- Да, говорил. Что-то насчет андроидов, которых вы усыпили прошлой ночью.
- Соедините меня с моей секретаршей, - попросил Рик.
Оранжевое треугольное лицо Энн Марстен мгновенно появилось на экране видеофона.
- Ага, мистер Декард. Инспектор Брайант пытался с вами связаться. Кажется, он внес ваше имя в список отличившихся и передал его Высшему Руководству. Вы ведь усыпили шестерых анди…
- Я знаю, что я сделал.
- Никому не удавалось прежде… О, мистер Декард, звонила ваша жена. Пыталась узнать, все ли в порядке. Кстати, вы в полном порядке?
Он ничего не ответил…
- Все же, - сказала мисс Марстен, - вам следует позвонить ей. Она просила передать, что ждет вас дома.
- Вы слышали, что случилось с моей козой?
- Нет, я даже не слышала, что она у вас была.
- Они прихватили мою козу, - сообщил Рик.
- Кто, мистер Декард? Бандиты, которые воруют животных? Мы только что получили рапорт: новая банда тинейджеров…
- Нет. Бандиты, которые воруют жизни.
- Я не поняла, мистер Декард. - Мисс Марстен внимательно посмотрела на Рика. - Вы ужасно выглядите, мистер Декард. Очень утомлены. И… Боже, у вас подбородок в крови.
Он провел ладонью по щеке и подбородку, посмотрел: действительно кровь. Видимо, в него попало несколько камней.
- Вы выглядите как Уилбер Мерсер, - сообщила мисс Марстен.
- Да, - согласился Рик, - я и есть Уилбер Мерсер; я навечно слился с ним, теперь мы едины. Я сижу здесь, надеясь, что нам удастся вновь разделиться. По-моему, это место возле границы с Орегоном.
- Может, прислать за вами патрульный ховер?
- Нет, - ответил Рик. - Я больше не работаю в Управлении.
- Вы переутомились, мистер Декард, - ласково произнесла секретарь. - Сейчас вам потребуется одно - как следует выспаться. Я передам инспектору Брайанту, что вы дома, отдыхаете. И, пожалуйста, позвоните домой жене. Она очень, очень волновалась. Вам я могу сказать: вы оба в ужасном состоянии.
- Из-за козы, - ответил Рик. - Анди здесь ни при чем; Рейчел ошиблась - я усыпил их без труда. И специал ошибся, заявив, что я не смогу вновь слиться с Мерсером. Прав оказался только Мерсер.
- Будет лучше, если вы вернетесь в Зону Залива, мистер Декард. Сюда, где много людей. Думаю, возле границы с Орегоном никто не живет? Вы ведь там один?
- Странно, - рассказывал Рик, - но возникла абсолютная, полная, реальная иллюзия, что я стал Мерсером; понимаете, в меня даже швыряли камни. Но я ощутил нечто совершенно отличное от того, что чувствуешь, когда сжимаешь рукоятки эмпатоскопа. Вы чувствуете Мерсера, когда сжимаете рукоятки эмпатоскопа? В данном слиянии я был один. Я остался один.
- Говорят, что Мерсер - обман.
- Мерсер не подделка и не обман, - ответил Рик, - до тех пор, пока обманом не стала вся наша жизнь.

* * *

«Холм, - вспомнил Рик. - Пыль, многочисленные камни, каждый отдельный камень чем-то отличается от всех остальных».
- Боюсь, - сказал Рик, - что теперь смогу существовать только как Уилбер Мерсер. Единожды слившись с ним, невозможно его покинуть.
«Неужели мне предстоит вновь взбираться по склону? Да, бесконечный подъем. Я, как и Мерсер, в ловушке у вечности».
- До свидания, - попрощался Рик.
- Вы позвоните жене? Обещаете?
- Да, - кивнул он, - спасибо за все, Энн. - Он положил трубку.
«В постель, отдыхать. Последний раз я лежал в постели вместе с Рейчел. Я нарушил закон. Связь с андроидом - серьезное правонарушение, как на Земле, так и на колониальных планетах. Она, должно быть, уже скрылась в здании корпорации. Сиэтл, семейное дело Роузенов - людей и андроидов. Жаль, что я не могу посмеяться над тобой так же, как посмеялась надо мной ты, Рейчел. Вас, андроидов, не беспокоят даже мелочи, которые не дают покоя людям. Если бы я убил тебя прошлой ночью, моя коза осталась бы живой. Серьезная ошибка. Я должен был усыпить тебя. Нет, я ошибся чуть раньше, когда переспал с тобой. Хотя и ты оказалась права только в том, что я изменюсь. Но я изменился не так, как хотелось бы тебе. Я изменился в худшую сторону», - заключил он.
«Но теперь мне все равно. Теперь я спокоен. После того, что произошло со мной на склоне, когда я начал восхождение к вершине. Интересно, что произойдет, если я, не останавливаясь, доберусь до самой вершины холма? Ведь там, на вершине, Мерсер заканчивает путь к Цели и умирает, Именно там триумфальное восхождение Мерсера заявит о себе в полный голос, там - в конце пути великого звездного цикла».
«Но если я - Мерсер, - раздумывал Рик. - Я не могу умереть, даже через десять тысяч лет. Мерсер бессмертен».
Он в очередной раз взял трубку видеофона, чтобы позвонить жене.
И застыл в удивлении.

Глава 22

Рик положил трубку на место, забыв, что хотел набрать свой номер; он неотрывно следил за движущейся невдалеке от ховера точкой. «Животное», - решил он. Сердце заколотилось и застонало от радостного предчувствия. «Я знаю, что там прыгает; я не видел существа живым, зато хорошо помню по фильмам…»
"Но в каталоге «Сидни» они обозначены буквой "В", сейчас проверю". - Трясущимися руками он вытащил помятый каталог «Сидни», раскрыл:
«ЖАБЫ (Буфониды), все виды….б».
«Они вымерли много лет назад. Жабы и ослы - любимые существа Уилбера Мерсера. Но на первом месте - жабы».
«Мне нужна коробка».
Рик засуетился, заглянул на заднее сиденье ховера - пусто; он выскочил из кара, подбежал к грузовому отсеку, открыл ключом замок, поднял крышку - картонная коробка, в которой лежит запасной топливной насос. Рик поднял коробку, вытряхнул из нее насос, положил на дно тряпку и медленно двинулся следом за жабой. Не спуская с нее глаз.
Жаба, как он отметил, здорово приспособилась к окружающему пейзажу; она почти сливалась с ним. Рик заметил ее только по облачкам пыли; видимо, изменение климата повлияло на окраску жабы. «Что нужно сделать, когда находишь животное, считавшееся вымершим?» - Он не просто так задал себе этот вопрос, он попытался вспомнить, что говорит об этом основной каталог «Синди». Память подсказала, что нашедшему полагается премия и какой-то орден, который вручает представитель ООН. «Кажется, награда составляет сумму в миллион долларов», - присвистнул Рик. «А если находишь любимое животное Мерсера? Боже мой. - Он покачал головой. - Это невозможно! Я готов поверить, что свихнулся из-за этой пыли. Что я - специал, воспринимающий происходящее больным сознанием… Как пустоголовый Изидор, для которого Мерсер оживил паука. Видимо, в моей голове начался процесс, который погубил Изидора. Неужели Мерсер виновник этого? Но ведь Мерсер - я. Выходит, я сам виноват; нет, я нашел жабу. Нашел, потому что смотрю на мир глазами Мерсера».
Рик присел на корточки, наклонился к жабе. Она выкопала лапками ямку, спряталась в ней; жизненные процессы приостановились в ее организме, и она впала в спячку. Глаза ее поблекли; жаба не замечала присутствия Рика, который с ужасом подумал, что животное погибло в двух шагах от своего спасителя.

Предыдущая страница 18 Следующая страница


19 Филип Кинред Дик

«Странно, - сглотнул Рик, - она прыгала всего секунду назад».
Поставив картонную коробку, Рик осторожно стряхнул с жабы пыль. Кажется, она ничего не замечает, но в то же время и не сопротивляется.
Подняв жабу, Рик почувствовал характерный холодок ее тела, сморщенного и сухого. И не просто холодок - настоящий холод, как будто жаба выползла из подземной пещеры, расположенной в глубинах Земли. Впервые в жизни выползла из подземного грота, надеясь погреться на солнышке.
Жаба задергала лапками, лениво сопротивляясь; Рик не понял - хочет ли она вырваться или только поиграть с человеком?
«Очень крупная жаба, - отметил Рик. - Наверное, взрослая. Она выжила в борьбе за существование, да еще в труднейших условиях! Интересно, где она находит воду, чтобы откладывать икру! Наверное, под землей. Вот что способен видеть Мерсер, - заключил Рик, опустил жабу в коробку и осторожно понес к ховеру. - Он умеет разглядеть даже ту жизнь, которая тщательно прячется в пыли мертвого мира. В любой точке Вселенной Мерсер находит таинственные признаки жизни. Теперь мне понятно; единожды взглянув вокруг глазами Мерсера, я не смогу смотреть на мир иначе, чем смотрит он. И ни один андроид, - грозно подумал Рик, - не сможет отрезать лапу этому существу». - Он вспомнил, что анди сделали с пауком пустоголового.
Рик осторожно поставил коробку в кабине ховера на сиденье рядом с собой, крепко сжал руль. «Странное ощущение, - улыбнулся он, - как будто я вновь стал маленьким ребенком».
Тяжесть, преследовавшая его всю ночь, неожиданно отступила. "Сейчас я порадую Айрен, - улыбнулся Рик, хватаясь за трубку видеофона. Набрав две первые цифры, он остановился, подумал и решил:
- Сделаю ей подарок! Полет до дома займет тридцать - сорок минут".
Он решительно включил мотор и резко, будто застегивая молнию, взлетел, разворачивая ховер в направлении Сан-Франциско. Семьсот миль на юг.

* * *

Айрен Декард сидела возле «Пенфилда», раздумывая, какую набрать комбинацию цифр. Но не решалась; она чувствовала себя настолько больной и вялой, что боялась прикоснуться к кодирующему устройству. Какое-то препятствие лишило ее дороги в будущее, лишило всех возможностей, которые могли появиться на этой дороге. «Если бы рядом сидел Рик, он бы набрал мне 3, - думала Айрен, - и у меня бы возникло желание поэкспериментировать. Я бы набрала код радости или, в крайнем случае, 888 - „Желание смотреть телевизор“. Интересно, что там показывают?»
Она вновь провалилась в задумчивость, размышляя, куда мог подеваться ее Рик.
«Возможно, уже торопится домой; но, с другой стороны, он с не меньшим успехом может домой и не торопиться, - заключила Айрен; ей показалось, что кости стало ломить, а суставы затрещали. - Наверное, от старости».
В дверь квартиры постучали.
Забыв про «Пенфилд», она вскочила, неожиданно сообразив, что может обходиться без кода. «Если это Рик - то набирать свой код самой уже не придется». Она подбежала к двери и широко ее распахнула.
Действительно, в дверях стоял Рик, щека его была расцарапана, а одежда измята и серого цвета. И руки, и лицо - пыль покрывала Рика с ног до головы, только глаза светились радостью, как у мальчишки, который целый день играл на улице, в пыли, а когда его позвали домой, вернулся как ни в чем не бывало. Отдохнуть, умыться и рассказать о чудесах прошедшего дня.
- Я так рада видеть тебя, - сказала Айрен.
- У меня кое-что есть, - хитро сообщил Рик. Он осторожно, двумя руками держал картонную коробку. Войдя в квартиру, остановился, не решаясь ее поставить. «Похоже, - подумала Айрен, - в коробке спрятано что-то хрупкое и дорогое».
- Я сварю тебе кофе, - предложила она. Нажав на плите кнопку «кофе», Айрен несколько секунд спустя наполнила огромную кружку Рика и поставила ее на кухонный стол. Не выпуская коробки из рук, он уселся возле стола; округлившиеся глаза по-прежнему выражали радостное удивление.
За все годы совместной жизни она впервые видела его в столь возбужденном, приподнятом состоянии. Что-то крайне важное произошло с момента их последней встречи, с того времени, как он улетел, бросив ее на крыше. Теперь Рик вернулся и принес с собой таинственную коробку;
Айрен понимала, что именно в коробке разгадка внезапного появления мужа.
- Я очень хочу спать, - заявил он. - Лягу прямо сейчас и буду спать до вечера. Я договорился с Гарри Брайантом. Сегодня выходной день. И я собираюсь выспаться. - Осторожно поставив коробку на стол, Рик взял чашку кофе и старательно, до последней капли выпил, потому что этого хотела Айрен.
Усевшись напротив мужа, она спросила:
- Что у тебя в коробке, Рик?
- Жаба.
- Можно посмотреть? Он снял крышку.
- Ой! - воскликнула Айрен, заглянув в коробку; существо почему-то испугало ее. - Она не кусается?
- Можешь вытащить. Она не кусается; у жаб нет зубов. - Рик осторожно вытащил жабу из коробки и протянул жене.
- Я считала, что жабы вымерли, - сказала Айрен, переворачивая жабу на спину; она внимательно осмотрела лапы животного. - Интересно, жабы могут прыгать так же, как лягушки? То есть я хотела спросить, не спрыгнет ли жаба внезапно с моей ладони?
- У жаб слабые лапы, - пояснил Рик. - Это основное различие между жабами и лягушками. И еще вода. Лягушки живут возле воды, а жабы могут существовать в пустынях. Эту жабу я как раз нашел в пустыне, на границе с Орегоном. Там все давно уже вымерло.
Рик потянулся, чтобы забрать жабу, но Айрен что-то нащупала у нее на животе; продолжая держать существо кверху лапами, Айрен ногтем повернула зажим и сняла маленькую контрольную панель.
- О-о, - лицо Рика застыло. - Да, вижу, ты права. - Совершенно подавленный, он растерянно уставился на подделку; забрав жабу из рук Айрен, потрогал беспомощные лапы животного, осмотрел его со всех сторон, как будто не зная, что делать с жабой дальше.., в итоге он положил ее обратно в коробку.
- Интересно, как она могла оказаться в пустынной части Калифорнии, на границе с Орегоном? Наверное, кто-то выпустил там свою электрическую жабу. Другого объяснения у меня нет.
- Наверное, мне не следовало говорить.., что жаба электрическая, - Айрен погладила Рика по руке; она чувствовала себя виноватой, видя, как он воспринял ее находчивость.
- Ничего, - ответил Рик. - Все нормально. Я даже рад. Иначе… - Он замолчал. - Я предпочитаю знать правду.
- Хочешь, я включу «Пенфилд»? Ты почувствуешь себя лучше. Ты всегда черпал из него силы, пользуясь им чаще меня.
- Со мной все о'кей. - Он покачал головой, как будто пытаясь вытрясти из головы ненужные мысли. - Паук, которого Мерсер дал пустоголовому, Изидору, - скорее всего, такая же подделка. Но какое это имеет значение? У электрических животных свои собственные жизни. Хотя мы можем относить на их счет все, что нам вздумается.
- Ты выглядишь так, как будто прошагал сотню миль, - сказала Айрен.
- Прошедший день оказался слишком длинным для меня, - кивнул Рик, - Отправляйся в постель спать. Он ошарашенно посмотрел на жену;
- Но он уже закончился, не так ли?
Рик доверчиво посмотрел ей в глаза, ожидая, что Айрен ответит со всей определенностью; она, конечно же, все знает. Казалось, он сомневался в собственных словах, или они ничего не значили? Слова обрели реальность лишь тогда, когда она подтвердила их, согласившись с мужем.
- Закончился, - кивнула она.
- Боже, что за марафонская дистанция, - произнес Рик севшим голосом, - начав бег, я не мог сойти с дистанции; меня подбадривали и подталкивали, пока я не добежал до четы Бати и не покончил с ними. А потом мне нечем было заняться. И еще… - Он настороженно замолчал, несомненно удивившись тому, что хотел сказать вслух. - Тот отрезок жизни, после того как я покончил со всеми, оказался еще страшней. Я не мог остановиться, потому что лишил себя последней точки, за которой следует остановиться. Ты была права утром, назвав меня грязным копом.
- Но я сказала так сгоряча; я чертовски рада, что ты вернулся домой цел и невредим. - Она поцеловала его, что, судя по всему, порадовало Рика; лицо вновь осветила улыбка, такая же яркая, как.., до того, как Айрен обнаружила, что жаба электрическая.
- Ты считаешь, что я поступал гадко? - спросил он. - Сегодня, когда работал?
- Нет.
- Мерсер сказал мне, что я делаю плохое дело, но должен его закончить. Потрясающе. Иногда полезнее сделать нечто плохое, чем хорошее.
- На нас лежит проклятье, - ответила Айрен. - Мерсер говорил об этом.
- Пыль? - поинтересовался Рик.
- Убийцы, которые поймали шестнадцатилетнего Мерсера; после того, как предупредили его, что он не вправе поворачивать время вспять и оживлять мертвых. Поэтому сейчас он только движется вместе с нами, вперед по линии жизни, идет как придется, к своей смерти. И убийцы бросают вслед камни. По-прежнему издеваются над ним. И над всеми нами. Это один из них разбил тебе щеку?
- Да, - печально ответил он.
- Теперь ты готов пойти спать? Если я наберу на твоем «Пенфилде» код 670?
- И какое настроение у меня возникнет?
- Мир и спокойствие, которое ты давно заслужил, - ответила Айрен.
Он поднялся на ноги. Тело нещадно болело; на лице лежала печать усталости и напряжения, будто Рик принимал участие во многих сражениях, длившихся долгие-долгие годы. Постепенно, шаг за шагом, он добрался до спальни.
- О'кей, - согласился Рик, - мир и спокойствие.
Он распростерся на кровати. Пыль слетела с одежды, волосы разметались по белой простыне.
«Модулятор настроения можно не включать», - поняла Айрен и нажала кнопку устройства, которое делало стекла в спальне непрозрачными. Серый цвет дня исчез, оставшись снаружи.
Спустя мгновение Рик уже спал.
Она постояла возле него, но недолго - только чтобы убедиться, что он внезапно не проснется, не сядет на постели в страхе и растерянности, что нередко случалось ночью. А затем, через минуту, она вернулась в кухню и присела возле кухонного стола.
Подле нее, в коробке, электрическая жаба подпрыгивала, шелестя тряпочной подстилкой; Айрен с удивлением подумала: «А что она ест? И какие у нее могут возникнуть поломки?»
«Ест она, скорее всего, поддельных мух», - решила Айрен.
Открыв телефонную книгу, она пролистнула пожелтевшие страницы до подзаголовка: «Питание животных. Электрических». Айрен набрала номер и, когда ответила продавщица, сказала:
- Я хотела бы заказать фунт электромух, которые летают по квартире и жужжат, это возможно?
- Вы заказываете для электрочерепахи, мэм?
- Для жабы, - уточнила Айрен.
- Тогда я осмелюсь предложить смешанный ассортимент: поддельных червей и жуков всех типов, включая…
- Я остановлю свой выбор на мухах, - сказала Айрен. - Вы доставите их на дом? Я не хочу выходить из квартиры. Мой муж спит, и мне необходимо знать наверняка, что с ним все О'кей.
- Для жабы, - подсказала продавщица, - я бы предложила постоянно возобновляющуюся лужицу, если у вас не рогатая жаба; тогда мы предложим набор: песок, галька и органические остатки. И если вы собираетесь наладить постоянный цикл питания жабы, я предложу нашу мастерскую для профилактического осмотра и регулировки деятельности языка вашей жабы. Язык для жабы - самое главное.
- Прекрасно, - ответила Айрен, - я хочу, чтобы она работала как следует. Мой муж очень к ней привязан. - Айрен сообщила свой адрес и отключила видеофон.
И, чувствуя себя лучше, она наконец сделала себе чашку черного горячего кофе.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Филип Кинред Дик - Биография

Филип Кинред Дик

На основную страницу

Биография

За свою жизнь Дик успел пять раз жениться, сменить три страны жительства - и написать почти полсотни романов - Однако самым захватывающим романом была сама его биография. Более интересная, чем любая книга. Биография человека, сумевшего пробежаться по лезвию...» - писал один из исследователей творчества Филипа Киндреда Дика.

Дик родился 16 декабря 1928 года одновременно с сестрой-близнецом в Чикаго. Из-за финансовых проблем его мать была доставлена в госпиталь позже положенного срока, и на 41-й день жизни сестра Филипа умерла. И отец и мать Филипа работали на правительство. Джозеф Эдгар Дик занимал должность цензора в газете, а Доротя Грант редактировала официальные речи госчиновников. Возможно, этим объясняется тот факт, что с самого детства Дик ненавидел все, что связано с цензурой и государственной властью.

Родители Филипа развелись, когда ему было три года. Он с матерью переехал из Чикаго в Калифорнию. Позже одноклассники вспоминали о нем как о балагуре и выдумщике. Уже в те годы он начинает писать стихи и рассказы. Некоторые из них были опубликованы в местной газете. В 14 лет он пишет первый юношеский роман - продолжение истории о Гулливере, которое было названо «Назад к лилипутам».

К последним классам школы у Дика начинают проявляться проблемы со здоровьем, которые будут преследовать его всю жизнь. Дик страдал астмой, тахикардией, а также агорафобией - патологической боязнью открытых пространств. Отношения с матерью становятся совсем ни к черту. В 18 лет он съезжает от нее и поселяется в коммуне художников-гомосексуалистов. Впрочем, самого его крепкая мужская дружба интересовала мало. В мае 1948 года Дик знакомится с девушкой по имени Дженет Мерилин и почти сразу женится на ней. Это был короткий роман: спустя полгода брак был расторгнут, а экс-супруги больше никогда друг друга не видели.

Окончив школу, Филип устраивается работать в магазинчик по продаже грампластинок. Сам он вспоминал, что эта работа устраивала его тем, что он мог сутки напролет слушать музыку - Бетховена и любимые блюзы. К сентябрю 1949 года, поселившись в более-менее приличной квартире, Дик подает документы в Калифорнийский университет, где записывается на курсы философии и немецкого языка. Впрочем, за сочувствие к «красной», коммунистической идеологии его очень скоро оттуда изгоняют.

Тахикардия Дика давала о себе знать. Постепенно проявлялась зависимость от лекарств, которые были ему прописаны. Свою вторую жену, Клео Апостолидес, студентку из Беркли, он встретил в 1949 году. Клее была на три года моложе Филипа, ей было 19. Несмотря ни на что, это время было самым счастливым и романтичным в его биографии. Дом, который снимали молодожены, был полон мышами, и они заводят себе нескольким котов. С тех пор огромное количество кошек будет всю жизнь сопровождать Дика в его разъездах.

В самом начале 1950-х Дик публикует свой первый «взрослый» рассказ, который назывался «Далее следует Ваб» (на русском известен под названием «Там простирается вуб» (Beyond Lies the Wub) (1952)). Семья Диков жила бедно. Тем не менее, когда Филип получает предложение от ФБР поработать на правительство в качестве стукача, он с негодованием его отвергает. После того, как несколько его рассказов было куплено журналами, публикующими фантастику, Дик увольняется из магазинчика и целиком сосредоточивается на карьере писателя.

Сперва он пробует себя в качестве писателя-реалиста, однако пристроить в издательства свои «серьезные» романы Дик в те годы так и не смог. Зато в 1955 году известное издательство Эйс-Букс покупает его фантастический роман «Солнечная лотерея».

Первые книги Дика были довольно банальны. Пока что его интересуют не человек, не Бог, не природа реальности, а необычные философские и научные доктрины, которыми он забавляется, как кубиком Рубика. В конце 1950-х Филип и Клео переезжают в городок Пойнт-Рейн. По соседству с ними жила молодая и симпатичная вдова, мать троих детей, американка еврейского происхождения Энн Уильяме Рубинстайн. Брак Дика был абсолютно безоблачным до этого, однако, ни секунды не сомневаясь, он подает документы на развод и женится на Энн. Эти события позже были описаны им в автобиографической книге «Исповедь продажного художника».

25 февраля 1960 года у Дика и Энн рождается дочь Лаура-Арчер. Этот день во многом изменил Дика. «Каким бы беспросветным ни было будущее в его романах, он никогда не разочаровывался в детях. Пусть испуганные, забитые, обладающие ужасающими способностями, однако они всегда присутствуют в книгах Дика», - позже писал один из его биографов.

В начале шестидесятых зависимость Дика от амфетаминов достигает пика. Уединившись в арендованной у местного шерифа лесной хижине, он с помощью наркотиков доводит скорость работы до шестидесяти страниц в день. В 1963-1964 годах Дик без остановок пишет 11 (!) романов подряд. Однако плата за подобную работоспособность не заставила себя ждать.

Семейная жизнь Филипа начинает трещать по швам. Практически в каждом его тогдашнем романе фигурируют истеричные стервы, сводящие мужей с ума. Дик убедил себя, что Энн убила своего первого мужа и собирается отравить его самого. Всего через два года после свадьбы он сбегает от жены, переезжает в Сан-Рафаэль и почти сразу оформляет брак с хрупкой брюнеткой Нэнси Хаккет. Она была на десять лет моложе Дика и только что вышла из психиатрической клиники.

Книги, написанные Диком в первой половине 1960-х, давно признаны классикой жанра. В 1963 году за роман «Обитатель Неприступного Замка» («Человек в высоком замке» (The Man in High Castle) (1962), в котором описывается будущее, каким оно было бы, выиграй нацисты Вторую мировую, Дик получает престижную литературную премию Хьюго. Его беспросветно мрачному фирменному стилю пытаются подражать начинающие литераторы. И именно в это время Дик пережинает самый страшный период своей жизни.

Эксперименты с наркотиками заводят его все дальше. Дик все чаще подумывает о самоубийстве. Летом 1964 года, во время каникул в Сан-Франциско, знакомые рок-музыканты впервые угостили его ЛСД. Вскоре после этого с диагнозом «панкреатит» он попадает в больницу, где переживает клиническую смерть. Спустя всего пару месяцев его с передозировкой героина помещают в лечебницу для наркоманов. Выйдя оттуда Дик начинает все сначала.

Он больше не может писать и чувствует, что сходит с ума. Ему кажется, что он получает анонимные угрозы по телефону. 17 ноября 1970 года неизвестные лица проникают в его дом. Несмотря на то, что похищены были лишь продукты из холодильника, Филип решает, что это дело рук ЦРУ и, не сказав никому ни слова, бежит в Канаду.

За время отсутствия Дика его жена оформляет развод. Спустя пять месяцев Дик возвращается в Штаты и очень быстро вступает в пятый по счету брак. Как-то сидя дома и мучаясь зубной болью, он заглатывает несчетное количество таблеток и... «Это не было видением, голосом или явлением ангела. Просто я вдруг вес понял. Вообще все!». Что именно произошло, мы не узнаем уже никогда, однако пережитый им в эту ночь религиозный опыт изменил всю дальнейшую жизнь Филипа Дика.

Экзотические религиозные доктрины всегда интересовали Дика. Уже в своем раннем романе «Марионетки мироздания» ((The Cosmic Puppets) (1957)) он обыгрывал положения древнеперсидской религии зороастризма. Его лучшие фантастические вещи вроде «Стигматов Палмера Элдрича», «Ока небесного» или «Лабиринтов смерти» можно при желании читать как богословские трактаты. Однако после той ночи он окончательно порывает с фантастикой. Последние десять лет жизни Дика были целиком посвящены размышлениям о религии.

В 1976-м очередная жена устраивает Дику очередной бракоразводный процесс. Он не обращает на это внимание, он пишет. Именно в это время Дик садится за написание мистической трилогии «V.A.L.I.S.». В этой книге он пытается рассказать обо всем, что ему открылось, - изложить все свои взгляды на устройство Вселенной, на Бога, на загробное существование души...

Трилогия так и осталась незавершенной. 2 марта 1982 года, приняв чересчур большую для своего изношенного сердца дозу амфетаминов, Дик решает полежать в горячей ванне. Его труп был обнаружен лишь спустя несколько дней. А спустя еще три недели на экраны всех кинотеатров США вышел снятый по роману Дика блокбастер - «Бегущий по лезвию бритвы» с Гаррисоном Фордом в главной роди. С этого дня Дик приобрел статус культового писателя. Статус, которого он так и не дождался при жизни... Его бег по лезвию все еще продолжается...

К концу жизни Филип Дик был автором более 30 романов и 110 рассказов, недаром его считают одним из наиболее влиятельных американских фантастов, подготовивших и возглавивших американскую ветвь «новой волны».


Оглавление

  • Окленд (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 9)
  • Глава 11 (Страница 9)
  • Глава 12 (Страница 10)
  • Глава 13 (Страница 11)
  • Глава 14 (Страница 12)
  • Глава 15 (Страница 13)
  • Глава 16 (Страница 14)
  • Глава 17 (Страница 15)
  • Глава 18 (Страница 16)
  • Глава 19 (Страница 17)
  • Глава 20 (Страница 18)
  • Глава 21 (Страница 18)
  • Глава 22 (Страница 18)


Филип Кинред Дик

Бегущий по лезвию бритвы

 Читать книгу

Аннотация

Один из самых известных романов выдающегося американского фантаста Филипа Дика.Главный герой — охотник на андроидов, которые под видом настоящих людей прилетают с Марса на опустевшую, погибающую Землю.

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel