Фабрис Колен - Возмездие

1 Фабрис Колен

...в его груди
Мятежной страшный замысел, созрев,
Теперь бушует яростно, под стать
Машине адской, что, взорвав заряд,
Назад отпрядывает на себя.
Джон Мильтон "Потерянный рай"
(пер. Арк. Штейнберга)

Это история самого безумного и самого доблестного героя, когда-либо существовавшего в мире.
Много веков назад мы убили нашего бога; мы думали, что сможем жить без него.
Мы ошиблись.
Жившее в нас зло почти полностью разрушило нас.
В надежде спастись от него мы бежали из родных мест.
Мы пришли сюда. Мы покорили варварские народы, полагая, что имеем на это право.
Но дремлющее в нас зло никогда не покинет нас. И мы исчезнем, побежденные собственным безумием.

* * *

И тогда поднялся человек, туземец, сын кочевника.
Он был чист. Он был невинен.
И за это мы убили его. Человек вернулся из царства мертвых, требуя возмездия.

* * *

Варвары называли его Лайшам - "лев".
Он стал нашим искуплением, нашим спасителем.
Никто не знает, где он теперь. Вот история его жизни.

Анонимный текст, выгравированный на
развалинах монастыря
Скорбящей Матери в Дат-Лахане.

Пролог

Он бежит к деревне, где живут его родители. Он несется быстрее ветра, и сердце его исполнено радости. Ишвен: небо - твоя родина, земля - твой дом, а в жилах твоих течет сок жизни. Солнце опустилось за линию красно-оранжевых скал, и безоблачное небо постепенно окрашивается во все более и более яркие тона. Этот мир называется "Архан" - камень и кровь. Природа, окружающая мальчика, излучает радость жизни. Он держит в руках птенчика и бежит к деревне.
Склонившиеся над рекой женщины разгибают спины, смотрят, как он бежит, и делают ему приветственные знаки. Они улыбаются, и он улыбается им в ответ. Кажется, что эта весна никогда не кончится. Столб пыли, шафрановый мираж. Мальчик стремглав проносится по деревне, огибая шатры, расположившиеся под сенью высоких деревьев, и останавливается лишь на берегу реки, у последнего шатра, принадлежащего его родителям.
Он медленно отводит шершавую ткань и входит в полумрак шатра. На ложе возлежит его мать; у нее по лбу струится пот. Глаза ее лучатся от счастья. В ее чреве трепещет новая жизнь. Она жестом велит сыну подойти.
- Смотри, мама.
Он осторожно кладет птенца ей на грудь.
Мать улыбается и приподнимается на локте.
- Где ты его нашел?
- Под деревом.
- Он, наверное, выпал из гнезда.
- Можно мне его оставить?
Она проводит рукой по его волосам: в этом жесте - вся нежность мира.
- Если хочешь, да. Но тебе придется каждый день кормить его и ухаживать за ним. Он ведь остался без родителей, верно? У него никого нет, кроме тебя.
Ребенок улыбается ей в ответ, берет птенчика на руки и осторожно гладит его по головке.
- Мама.
- Что?
- А ты никогда меня не покинешь?
- Никогда, милый. Никогда.
Она нежно касается его щеки и медленно опускается на свое ложе, утирая пот со лба. "Еще три луны, - думает она сквозь туман усталости и счастья. - Еще три луны, и на свет появится ребенок. Вечное чудо рождения".
- Где твой отец?
Мальчик хочет ответить, но не успевает. Снаружи доносится громкий свист. Мать и сын переглядываются. Тишина, потом снова свист. Три коротких свистка, один длинный. Тревога. Глаза молодой женщины сужаются. Мальчик инстинктивно подходит к ней ближе. Он по-прежнему держит в руках птенца. Снаружи слышны громкий шум, шаги, ругательства.
- Что происходит, мама?
Внезапно шатер распахивается и перед мальчиком вырастает массивная фигура мужчины.
- Папа!
Улыбка на мгновение появляется на лице воина и тут же исчезает. Его лицо мрачнеет.
- Любимый, что происходит?
- Сентаи, - отвечает мужчина сквозь зубы. - Сентаи наступают.
- Что?
Ей вдруг становится трудно дышать.
- Ты слышала.
Сентаи. Сентаи. О нет, только не это. Неправда, не может же все так разом кончиться. О Анархан, молю тебя, пошли нам любые испытания, только не это.
- Хенукем... Хенукем мог ошибиться.
- Хенукем мертв, - говорит человек и падает на колени подле своей жены. - Им удалось пройти. Не знаю как, но удалось. Азенатский посланник поклялся, что Шествие Теней под надежной охраной. Но он солгал.
Он крепко сжимает в объятиях жену и единственного сына. Мальчик выглядывает наружу. Сентаи. Как и все, он слышал об этих ужасных существах. Кровожадные чудовища, которые приходят с востока, разрушая все на своем пути. Но ведь это всего лишь легенда. И потом, разве отец не сможет их защитить? Отец... Мальчик медленно высвобождается из отцовских объятий. По его щекам текут слезы, а он и сам точно не понимает, почему. Он видит, как отец в полутьме прижимает его мать к себе.
- Да будут прокляты азенаты, - закусив губу, стонет он. - О, моя красавица. Ты не представляешь, какое это для меня горе.
Между тем деревня охвачена паникой. Люди мечутся туда-сюда, кричат, и крики застревают у них в горле. Повсюду царит смятение.
- Любимый, - плачет женщина. - Скажи, что это всего лишь дурной сон. Скажи, что это не конец.
Мужчина сжимает ее в объятиях так сильно, что кажется, еще немного, и у нее хрустнут кости. Потом он бережно опускает ее на ложе и берется за меч. Сжав губы, он оборачивается к ней, полный решимости.
- Я защищу вас, - говорит он. - Вас никто не тронет. Я не позволю им причинить вам зло.
В деревне, между тем, царит полное смятение. Ребенок не видит, но ему достаточно и того, что он слышит. Остальное нетрудно домыслить. Мужчины деревни хватаются за оружие. Женщины спешат в шатры, прижимая к себе детей. Губы шепотом взывают к невидимым духам предков. Объятия. Не волнуйся. Жди меня тут. Обещания, которые невозможно выполнить.
Ребенок смотрит в глаза отцу. И в этот момент понимает, что все кончено. Все знают, что сентаи всегда нападают большими отрядами. Они сжигают все на своем пути. Убивают мужчин самыми жестокими способами. А женщин...
Мать приподнимается в глубине шатра.
- Любимый.
Мужчина поворачивается к ней. В своих мыслях он уже сражается. Он чувствует, как в его плоть входит вражеский клинок. Спрашивает себя, долго ли ему придется страдать, и что будет потом.
- Ты не оставишь меня им на поругание? Ты ведь поклялся.
- Знаю.
- Что не позволишь никакому другому мужчине прикоснуться ко мне. Никогда.
- Знаю.
Женщина разрывает свою тунику, обнажая молочно-белую грудь.
- Тогда сделай это.
- Что?
- Убей меня, теперь же. Ради нашей любви.
Слезы отчаяния текут по их лицам.
Они сливаются в поцелуе со страстью юных влюбленных. Слезы их, как две реки, сливаются в один океан.
- Я так тебя люблю, - шепчет отец.
Он медленно распрямляется. Снаружи доносятся ужасающие крики. Сентаи приближаются. Страшный галоп бешеных, ощетинившихся железом тварей под ними - чудовищ из, казалось бы, забытого прошлого. И их крики - такие пронзительные, что проникают тебе в самое сердце, впиваются в тебя, как осы.
- Любимый!
Не обращая внимания на мольбы жены, как завороженный, мужчина выходит с мечом в руке. Его маленький сын следует за ним. Со всех сторон приближаются сентаи. Как быстро! Стремительная атака, враги налетают, как рой шершней. А для отца все происходит медленно, ему все кажется нереальным. Он делает несколько шагов вперед. А вот и первый атакующий.
Существо с белой кожей и длинными черными как ночь волосами, восседающее на отвратительном монстре темного цвета - гигантском полуящере-полунасекомом, - останавливается на почтительном расстоянии от шатра. У него необычайно длинные конечности; оно улыбается улыбкой, лишенной всякой радости.
- Там внутри женщина. Я это знаю.
Мужчина не шевелится, только сильнее сжимает в руке оружие. Сентай натягивает поводья, не позволяя своему монстру встать на дыбы.
- Там женщина, - повторяет он, облизывая губы. - Твоя женщина. Рассказать, что я собираюсь с ней сделать?
Не помня себя от ярости, отец бросается на врага с мечом.
Остальное происходит столь быстро, что мальчик ничего не успевает понять. Сентай достает из-за спины арбалет и направляет его на напавшего. Из него вылетает мощная стрела, которая попадает мужчине прямо в грудь. Он издает странный звук и падает замертво. Это даже не стрела, скорее что-то вроде витого дротика. Острая боль. Ишвен истекает кровью. Его сын, оцепенев от страха, медленно приближается к нему. Он по-прежнему сжимает в руках птенца.
Сентай подъезжает ближе и останавливается совсем рядом с телом своей жертвы. Зверь поворачивает к ребенку свою отвратительную морду. У него черная кожа, блестящая, будто металлическая. Мальчик видит огромные, покрытые слюной клыки. Эти чудовища - не порождение ночного кошмара. Они и есть ночной кошмар.
- Сейчас я овладею твоей женой, - спокойно говорит сентай. - Одновременно я буду вырывать ей внутренности, так что она и сама не поймет, от боли кричит или от наслаждения. Я разрежу ей кожу...
Не поднимаясь с земли, отец мальчика поворачивает к победителю залитое кровью и покрытое пылью лицо. Он только что обмочился и дрожит всеми членами. Он закрывает глаза.
- Не делайте ей больно, - умоляет он. - Она ждет ребенка.
- Ммм, - вновь улыбается сентай, облизываясь (мальчик видит черный раздвоенный язык, похожий на змеиный). - Так будет даже интереснее.
- Умоляю вас, - стонет отец. - Она ждет реб...
- Я слышал, - сквозь зубы роняет сентай.
В смятенном сознании ишвена проносятся страшные образы. Он видит перед собой посланника азенатов, его умиротворяющие обещания, спокойные жесты. "Захватчики никогда не осмелятся ступить на ваши земли. Даем вам честное слово. Честное слово".
- Встань, - приказывает сентай.
- Не-е-ет! - кричит мальчик, бросаясь к отцу и сжимая его в объятиях. - Не делайте ему больно! Не делайте ему больно!
Он разжал руки, и птенец выпал из них на землю и больше не шевелится.
- Уходи, - шепчет человек на ухо сыну; изо рта его каплет кровь. - Иди, беги, спасайся, я...
Мальчик поднимается. Он не сводит глаз с сентая, чувствуя, как у него странно сжимается сердце. Он понимает, что, если он не послушается, сердце у него разорвется. Нечего ждать пощады от этого чудовища. Оно убивает ради удовольствия и ничего больше. Он медленно отстраняется от отца. У него кружится голова. Пошатываясь, он делает несколько шагов назад, продолжая смотреть на странное существо. Внезапно он чувствует, как у него под ногой что-то хрустнуло, и до крови закусывает губу. Это тот самый птенец.
- Хорошо, - говорит сентай.
Монстр под ним открывает пасть и изрыгает какое-то вещество в сторону отца мальчика.
Струя попадает ему прямо в лицо. Огненная жидкость. Пламя в мгновение ока распространяется по всему его телу, и ишвен превращается в живой факел. Он встает на ноги со стрелой в груди, машет руками и кричит, но не умирает - не сразу. В воздухе распространяется ужасающий запах. Вокруг к небу повсюду возносятся клубы черного дыма и слышатся крики боли. Мужчины кричат, потом крики смолкают. Женщины бегут и падают лицом в пыль. Они живы, но лучше было бы, если бы они были мертвы.
Мальчику кажется, что земля разверзлась у него под ногами. Он надеется, что она его поглотит, но этого не происходит. Он медленно поднимает глаза. Вдалеке на скале за побоищем наблюдают люди верхом на конях. По оружию мальчик узнает азенатов. Потом он оборачивается и видит, как из шатра выходит его мать и бросается к факелу, в который превратился ее муж. Неизвестно откуда взявшаяся стрела попадает ей в бедро, и она падает, будучи не в силах идти дальше. Человек, которого она любила, на ее глазах сгорает дотла, а она даже не может быть с ним вместе.
В отчаянии она протягивает дрожащую руку к своему сыну.
- Убей меня, - стонет она. - Убей меня.
Позади них догорает отец мальчика. Это невыносимое зрелище. Он еще бьется в конвульсиях, призывает смерть, но смерть не спешит.
- Убей меня! - кричит мать. - Убей меня, убей меня, убей меня.
Ее последние слова тонут в отчаянных рыданиях.
Мальчик непонимающим взглядом обводит все вокруг. Все смешалось. Неужели это конец? Этот запах, эти рыдания, эти страдания и бессилие что-либо изменить, - вот так и заканчивается жизнь?
Словно в ответ сентай разражается таким пронзительным смехом, что мальчику кажется, будто у него разорвутся барабанные перепонки. Сентай спешивается, хватает женщину за плечи и впивается ей в губы страстным поцелуем. Она кричит. Она до крови кусает его, но он снова ее целует и слизывает слезы у нее со щек. Потом он уводит ее в шатер, и вскоре крики женщины смолкают.
Оставшись один, мальчик медленно опускается на колени.

Книга первая

Акт I

Память как сито: просыпавшийся песок так же важен, как и оставшиеся на дне куски породы.
Ишвенская пословица

Он проснулся рывком, и сердце у него билось так, будто хотело выскочить из груди. Шум приближающихся шагов. Он приподнялся на соломенной подстилке, и в тот же миг дверь его камеры распахнулась. Ему пришлось прикрыть глаза рукой, чтобы не ослепнуть от яркого света.
- Встать, Тириус Бархан.
Вперед выступил один тюремщик, за ним другой.
- Ну и вонь, Святое сердце!
Тириус попытался встать, но цепи на запястьях помешали ему. Он смотрел в пол, не разгибая спины, и старался ни о чем не думать.
- Ну что, Бархан, настал великий день?
Тюремщик приблизил свое лицо к его лицу. Он был плохо выбрит, от него несло дешевым вином. Он вынул из висевшей у него на поясе связки один ключ и слегка дрожащими руками освободил узника.
- Все молчишь?
Тириус не ответил. Он растер затекшие запястья и рывком распрямился. Двое других по сравнению с ним казались детьми. Первый сплюнул на пыльный пол.
- Ну и громила. Сразу видно, дикарь.
Узник молчал. Он хорошо помнил, как его учили: "Что бы ни случилось, молчи. Тебя будут провоцировать, оскорблять, даже пытаться делать тебе больно - будь готов ко всему. Они хотят заставить тебя умолять о пощаде, но ты должен быть тверд как камень".
- Идем, - вздохнул второй тюремщик, прикрепляя к наручникам на запястьях узника другую цепь. - Пора.
Тириус Бархан, не оборачиваясь, вышел из своей камеры. Три дня и три ночи он провел в этой зловонной каморке, на пропитанной мочой соломе, которую не навещали даже крысы. Три дня и три ночи, но сам он об этом не знал: он потерял счет времени. Неверной походкой он вышел в коридор. Первый тюремщик - тот, что его не любил - шел за ним по пятам с хлыстом наготове. Другой тащил его вперед; казалось, ему хотелось, чтобы все поскорее закончилось.
Трое мужчин вступили в темный лабиринт коридоров с покрытыми плесенью стенами. Высоко висящие факелы отбрасывали на идущих похожие на привидения тени. Время от времени замыкавший шествие стражник щелкал хлыстом. Его злобный монолог в этом подземелье был похож на надгробную речь.
- Сукин сын со своими дикарскими лапами. Отсечение головы - я считаю, это еще слишком мягко. Думал, тебе можно спать с белой женщиной? И с какой женщиной - с императрицей! Грязный дикарь, паршивый ублюдок. Ты и вправду думал, что это тебе сойдет с рук? Как бы не так! Думал, достаточно пробраться к ней в постель? Но за кого, Святое Сердце, вы, туземцы, нас принимаете? Подумай-ка - тебе отрубят голову. Подумай, что никогда больше ты не сможешь коснуться женщины. Твоя жизнь закончится - раз! одним махом. И можешь еще считать, что тебе повезло. Я бы на их месте приговорил тебя к пыткам. Эй, Армхен, почему его не приговорили к пыткам?
Армхен пожал плечами вместо ответа. Он тоже старался ни о чем не думать. До него дошли кое-какие слухи из высших кругов власти - слухи, которые совершенно не были предназначены для его ушей. И он знал, что Тириус Бархан невиновен.
Но знал он и то, что Тириусу предстоит умереть.
- Так или иначе, - продолжал первый тюремщик, щелкая хлыстом по стенам, - одним станет меньше. Проклятое отродье! Тьфу!
Тириус Бархан почувствовал, как у него по спине сползает плевок. На нем не было ничего кроме набедренной повязки; длинные, распущенные черные волосы спускались ему на спину между лопаток. За долгие годы жизни в городе он нисколько не растерял мощь своих мускулов. Он поступил на службу к Полонию, брату Императора, в шестнадцать лет. Десять лет промелькнули как сон.
- Шевелись, собака!
Кнут щелкнул по ступеньке лестницы совсем рядом с его ступнями. Тириус мог бы развернуться, вырвать хлыст из рук стражника, а потом разбить себе голову о стену. Но к чему?
Ишвен сглотнул. Через несколько минут он будет на свободе. Его высочество пообещал ему.
"Это просто инсценировка, друг мой. Мы разыграем твою казнь, и я лично разработаю план твоего спасения. Ничего не предпринимай. Не делай ничего, что могло бы вызвать у них подозрения. Мы появимся в самый последний момент. Тебе останется лишь следовать нашим указаниям".
Вскоре они оказались на самом верху лестницы. Перед ними был нескончаемый коридор, по обе стороны которого были камеры, а в конце - ослепительный свет. Ишвен хотел было остановиться, но тюремщик ткнул его в спину.
- Что, боишься? Тебе есть чего бояться. Шевелись, собака.
Тириус повиновался. По мере того, как свет становился ближе, а нетерпеливые крики толпы - громче, он все яснее и яснее видел лицо своего учителя. Все было решено в мгновение ока! На какой-то миг в его сердце закралось сомнение, а по спине пробежал холодок. А если Полоний не сдержит слова? Ведь ничто не заставляет его это делать - ничто, кроме дружбы, которой он связан со своим слугой. Это и много, и очень мало. Двадцать лет Тириус провел в Дат-Лахане, но так и не смог полностью избавиться от инстинктивного недоверия к азенатам. Для всех равнинных племен они были захватчиками и навсегда останутся ими. Однако он должен был верить своему учителю. У него просто не было выбора.
Они подошли к концу коридора.
Армхен вытащил ключ из своей связки и открыл ворота. Выход. Арена. От яркого света Тириус сощурился. Стражник обернулся и виновато улыбнулся ему.
- Молись, - посоветовал он.
Ему подтолкнули сзади.
Он моргнул, немного потоптался на месте. Толпа ответила оглушительным взрывом негодования. Жажда крови. Посреди площади был выстроен простой деревянный помост, в центре которого возвышалась плаха. Слегка оглушенный, Тириус двинулся к ней под градом летевших в него предметов. Ему в спину и в голову попали несколько десятков гнилых плодов, а также несколько трупов мелких животных, которые, падая на землю, лопались, будто были наполнены водой. Толпа скандировала его имя. Требовала его смерти. Позади него тюремщик, от которого несло винным перегаром, продолжал бессмысленно щелкать кнутом.
Ишвен по ступенькам взошел на помост и огляделся. Толпа вокруг него на разные голоса обвиняла его во всех смертных грехах.
"Умри! Презренный сукин сын". Под ослепляющими лучами солнца толпа казалась одним многоликим чудищем. Чудищем с тысячей лиц и одним голосом. "Пришла тебе пора сдохнуть, дикарь". Искаженные яростью лица, выкрикивающие приговор:
- Смерть! Смерть!
Тириус Бархан закрыл глаза.
Это люди, которых он научился любить. Этот народ не был его народом, но он долгое время считал себя его сыном. Эти мужчины, женщины и дети, которые теперь содрогались от негодования, все эти люди, которые не знают его, но так жаждут его смерти. Бессмыслица. "Дело не в тебе, - пытался убедить себя ишвен. - Не в тебе".
Он снова открыл глаза. Вокруг него тянулись к небу башенки города, белые крыши отражали лучи солнца. Площадь Бойни. Как же она называлась на самом деле? Прямо перед ним высилась башня здания тюрьмы. Казалось, крепость высечена из одной каменной глыбы. Тириус стал думать, откуда придет спасение.
Нетерпение толпы нарастало. Раскаленный воздух оглашался яростными возгласами, кто-то то и дело кидал в сторону помоста еще что-нибудь: дохлых цыплят, из которых вываливались внутренности, перезревшие фрукты, липкую требуху. Вдруг по толпе прокатился гул. Из угла к центру площади двигался странный человек, и люди тянули руки из-за специально установленных загородок, чтобы прикоснуться к нему. Человек медленно продвигался к помосту, наслаждаясь своим триумфом. Лицо его было скрыто под черным как смоль капюшоном с прорезями для глаз. Он был обнажен до пояса.
Палач Фрейдер.
Фрейдер с висящим на поясе топором и намазанными маслом мускулистыми руками.
Фрейдер был самым знаменитым палачом в истории этого города. Без малого шестьсот раз он заносил руку и обрушивал топор на плаху, перерубая мышцы, кости и сухожилия. Всегда с одного удара.
Приближаясь к помосту, где его ожидал Тириус с двумя стражниками, человек-гора достал из-за пояса топор и крутанул его в воздухе. Толпа стала громко скандировать его имя. Фрей-дер! Фрей-дер!
Палач скривился в улыбке под своим капюшоном. Ради таких моментов стоило жить. За шестнадцать лет службы его рука не дрогнула ни разу. За шестнадцать лет ни единого укола совести, ни единого сожаления, ни единого мига сострадания. Только совершенный, механический удар. И чувство, которое всякий раз следовало за ударом: всемогущество. Кровь, стекающая по помосту. За долгие годы его сапоги почернели от нее. Он никогда их не чистил.
Он медленно взошел на помост и поднял топор к небу. Захлебывающееся ликование толпы. Затем раздался звук фанфар, и все обернулись к башне тюрьмы. На балконе верхнего этажа только что появился еще один человек. На нем была длинная пурпурная с золотом судейская мантия. Он добился тишины с помощью одного жеста. Все опустили головы. Все, кроме Тириуса. Судья развернул свиток, который держал в руке, и начал читать.
- Тириус Бархан. Сегодня, двенадцатого дня месяца орла девятьсот семнадцатого года после Изгнания, мы, судья, облеченный доверием нашего великого Императора Недема Второго...
- Хвала Единственному! - пронеслось по толпе.
- Сегодня мы объявляем тебя, Тириуса Бархана, виновным в прелюбодеянии с ее величеством императрицей, и приговариваем тебя к смертной казни через отсечение головы. Приговор обжалованию не подлежит и будет приведен в исполнение немедленно, согласно приказу Императора.
Человек сделал небольшую паузу, как будто хотел удостовериться в том, что его слова услышаны. Он обвел долгим взглядом собравшуюся у его ног необозримую толпу, после чего скрылся в полумраке башни. Зрители робко подняли головы. Тириус Бархан повернулся к своему палачу. Творилось что-то не то.
- Вперед, - прошептал голос позади него.
Ишвен сделал шаг к плахе. Его толкали в спину. Горло свело кислой отрыжкой. Где же его спаситель? Никого, никого, кто бы мог его спасти, толпа скандирует его имя и требует его смерти, и все это похоже на длинный, липкий кошмар. "Когда же я проснусь?" - спросил себя ишвен, опуская на помост одно колено.
Он поднял глаза на стражника и склонился над плахой. Стоя на коленях перед толпой, он почувствовал, как чья-то рука схватила его за волосы и резким движением рассекла их. Отрезанная косичка полетела куда-то в первые ряды зрителей. Потом ему связали щиколотки. Наступила тишина. Палач Фрейдер попробовал лезвие топора кончиком пальца. Приподнял капюшон и поднес палец к губам, наслаждаясь вкусом крови. После этого он повернулся к своей жертве.
Однажды он был на ее месте. В тот момент, когда ему уже должны были нанести удар, он разорвал путы и одним прыжком распрямился. И убил своего палача. И занял его место, ибо таков был обычай. Возможно, когда-то настанет день, когда кто-то займет его место. Каждый раз он думал об этом, и каждый раз страх тут же покидал его. Ведь он же Фрейдер - никто не сможет его убить.
- Давай, - услышал Тириус голос стражника. Час настал. Ишвен покорно положил голову на плаху. Мир завертелся вокруг него. Когда топор опустится на его шею, он не почувствует ничего, ровным счетом ничего. Это будет как вспышка молнии, а потом настанет иное, и все будет очень просто.
Крики толпы становились все громче: одна глотка на всех, один крик бессмысленной ненависти - так было и так будет всегда. "Этого не может быть, - подумал Тириус, закрывая глаза. - Не может быть".
Солнце отражалось в стальном лезвии топора. Зрители затаили дыхание. Стражники держали жертву за плечи. Палач Фрейдер почувствовал нарастающее возбуждение, и довольная усмешка искривила его потрескавшиеся губы. В шестисотый раз он поднял топор.

* * *

Затем - удар.
Ужасающий.
Раненный в плечо, палач упал на спину с искаженным болью лицом.
Стражники ослабили хватку.
Чудо. Не думать.
Тириус собрал все силы и сумел высвободить одну ногу. Один прыжок, и он на ногах. Люди принялись кричать; стражники, обнажив мечи, уже пробирались сквозь толпу, отодвигая зрителей. Ишвен огляделся. Палач лежал на земле со стрелой в плече. Раздался щелчок хлыста. Полоска кожи, как змея, обвилась вокруг его руки, но он сомкнул пальцы и дернул. Нападавший покачнулся вперед. Тириус ударил его скованными кулаками, раздробив ему челюсть. В следующий миг он наклонился, подобрал топор своего палача и направился ко второму стражнику, который закрыл лицо руками.
- Нет!
Фрейдер попытался подняться. Тириус ударил его ногой в лицо, и палач упал навзничь. Второй стражник отступил назад. В мгновение ока ишвен бросился на него и нанес ему яростный удар. Лезвие вошло в грудь, ломая ребра, раздирая легкие. Кровь хлынула на помост. Варвар поднял голову. К нему бежали другие стражники, а таинственного спасителя и след простыл: Тириус даже не знал, с какой стороны была выпущена стрела.
Освобождать руки было некогда. Тириус спрыгнул с помоста. Один из солдат бросился ему наперерез. Ишвен скрючился, а потом, как дикий кот, бросился на стражника и одним ударом отрубил тому голову. Убийство превратилось в необходимость. Убийство ради спасения собственной жизни.
Все происходило с невероятной быстротой.
Зрители окаменели. Гвардейцы Императора заряжали арбалеты.
Тириус бросился бежать. Сам не зная почему, он не стал убивать Фрейдера.
Перед ним вырос другой солдат. В его глазах читался страх. Он уже видел, как ишвен умеет убивать. Зачем ему умирать? В последний момент он отступил в сторону и повалился на бок. Топор дикаря просвистел в миллиметре от него.
Толпа была в полном смятении. Зрители в панике расступались, давая дорогу беглецу. Тириус сумел быстро пробраться сквозь толпу. За несколько дней в заточении он нисколько не растерял свою силу и свою ловкость. А страх в его сердце уступил место ярости.
Однако нужно было спешить. Ишвен бросился в первую попавшуюся улицу - переулок Потайных ходов. Люди по-прежнему расступались перед ним. Несколько вооруженных арбалетами гвардейцев бросились за ним, но стрелять не решались, чтобы не попасть в случайного прохожего. Обернувшись, Тириус с размаху налетел на лоток торговца фруктами, но тут же поднялся. Он вдруг вспомнил о Полонии. Где он теперь, помнит ли о своем обещании?
Ишвен продолжал бежать. Теперь путь был свободен. Совсем рядом просвистела стрела и вонзилась в ставню, в нескольких шагах от него. Послышались ругательства. Игравший в ручье ребенок при виде его упал на спину. Какая-то женщина перевернула амфору. Тириус отпрыгнул в сторону и помчался еще быстрее.
Вскоре он выбежал на другую площадь. С того места, где он очутился, открывался роскошный вид. Бриллиантовые воды озера Меланхолии переливались под солнцем, а вдалеке до самого горизонта тянулся лабиринт каньонов - симфония охры и зелени.

* * *

Тириус бегом пересек площадь и исчез в лабиринте переулков, который уходил влево, к верхней части города - туда, где начинались богатые кварталы. Он бросился в тупик, перемахнул через невысокий каменный парапет и оказался на террасе богатого купеческого дома. Он так запыхался, что упал на землю. Совсем рядом с домом послышался звук шагов его преследователей, потом все стихло. Ишвен вздохнул с облегчением. Прямо перед ним тихо журчала вода в небольшом изящном фонтане, украшенном фигурами весталок.
- Кто вы?
Из полумрака вышел человек в длинной кремовой тоге. По его аккуратно приглаженным полуседым волосам было видно, что он уже не молод. В руке у него была кочерга.
- Вас кто-то преследует, - сказал он, глядя на варвара.
- Я... я сейчас уйду, - ответил Тириус.
- Вы бежали из тюрьмы? Нет, - продолжал тот, качая головой, - значит... Наверное, за вашу голову назначена награда.
Тириус Бархан вскочил на ноги. Он был на голову выше хозяина дома.
- Я не причиню вам вреда, - сказал он. - Меня обвиняют в преступлении, которого я не совершал. Я не прошу вас поверить мне. Только дайте мне спокойно уйти.
- Будем рассуждать здраво, - улыбнулся человек в тоге, осторожно прислоняя кочергу к бортику фонтана. - Вы успеете отправить меня на тот свет раньше, чем я успею закричать. А умирать мне совсем не хочется. В чем вас обвиняют?
В голосе этого человека было что-то странным образом успокаивающее. Тириус решил довериться ему - в конце концов, терять ему было нечего.
- В прелюбодеянии.
- Ах вот как.
- С женой Императора. Но я невиновен.
Губы человека тронула чуть заметная улыбка.
- Значит, это вы.
- Что?
- Я слышал об этом. Вы - козел отпущения.
- Я...
- Идите за мной.
Человек знаком велел Тириусу следовать за ним. Сначала ишвен заколебался, затем повиновался. Хозяин дома явно что-то знал.
- Идите же, - повторил он.
Тириус пошел за хозяином. Терраса шла вокруг всего дома, и вскоре взору Тириуса открылся другой вид. Теперь он смотрел на юг и видел почти весь город - кишащую людьми громаду, мираж, выросший из ничего по воле человека. Налево - величественная арка Золотого Моста, маленькие бойницы, грохот разбивающейся об него воды. Дальше - другие мосты, приютившиеся на склонах холмов виллы с охровыми и светло-серыми крышами. Направо - клочки тумана, плывущие над пастбищами, и могучие горы с покрытыми снегом вершинами - Вечные горы, преграда, которую еще никому не удавалось преодолеть.
- Красивый вид, правда?
Тириус молча кивнул. Вдалеке к небесам тянулись золоченые шпили императорского дворца, внушительная глыба донжона, своды и колокольни, а еще дальше виднелись массивные ворота города и окружающая его двойная стена с зубцами и высокими сторожевыми башнями.
Человек указал на большое полукруглое здание.
- Сенат, - сказал он просто. - Я там работаю.
Крепко держась за парапет, Тириус посмотрел на хозяина со смесью недоверия и восхищения.
- Вы сенатор?
Тот покачал головой.
- Нет, я всего лишь скриб, - ответил он.
- Всего лишь скриб, - повторил ишвен, который знал, какими привилегиями пользуются представители этой профессии в столице.
- Меня зовут Андроний, - объявил человек в тоге, улыбаясь солнцу. - Я слышал о вас. Собственно, мне известно, что вы невиновны. Не знаю, как вам удалось убежать, но считайте, что вам очень повезло. Я состою в партии противников императорского режима - то есть нынешнего режима. Противников Императора и всей его клики.
Тириус Бархан судорожно сглотнул. Что он мог ответить - он, верой и правдой десять лет служивший Полонию? Конечно же, он не мог не знать, какой чудовищной репутацией пользовались члены императорской фамилии - жестокие и порочные прожигатели жизни, которые много веков правили этим городом, и никто кроме одиноких сестер монастыря Скорбящей Матери не осмеливался оспорить их право на власть. Был ли Полоний лучше других? Ишвену хотелось так думать. Особенно теперь.
- Идемте, - сказал Андроний. - Пойдемте в дом, там вы мне все расскажете.
Тириус вслед за хозяином вошел в дом. Роскошный мрамор, дорогие ткани, обшитые ценными породами дерева стены - дом богатого человека, каких в этой части города было еще множество.
Скриб предложил ишвену занять место на обитом темным шелком диване. Налил ему чаю. Тириусу было не по себе. За все эти годы он так и не смог привыкнуть к азенатскому уюту. Напряженно выпрямив спину, даже не утерев пыль со лба, он с тревогой смотрел вокруг себя. В ушах у него до сих пор стоял шум погони. Он чудом избежал смерти, и теперь его, наверное, ищут все стражники города: многие десятки посланников несутся по городу, выкрикивая его приметы. Он знал, что уйти из города ему не дадут. Как же ему выбраться из Дат-Лахана?
- О чем вы думаете?
- О том, что мне нужно как можно скорее отсюда уйти. Но я не знаю, как это сделать.
- Уйти? Но куда?
- Не знаю. За пределами города я никого не знаю.
- А ваш клан?
Тириус грустно покачал головой.
- Тогда оставайтесь тут.
- Это невозможно, - ответил ишвен.
- Почему?
- Если меня найдут, меня тут же убьют.
Азенат вздохнул и сделал маленький глоток чая.
- Я знаю, что вы невиновны.
- Вы это уже говорили.
- Так вы больше ничего не расскажете?
Ишвен покачал головой. Он обещал своему господину никому не рассказывать об их тайне, и даже смерть не заставила бы его изменить этой клятве.
- Хорошо, не буду настаивать.
Мужчины поднялись.
- Вы спасли мне жизнь, - сказал ишвен, пристально глядя на хозяина дома. - Я буду вам благодарен всю жизнь.
- Не говорите глупостей. Я просто впустил вас в мой дом, вот и все. Кто знает? При других обстоятельствах, возможно, я бы вас выдал.
Тириус Бархан прищурился. Два пылающих сапфира...
- Шучу, - улыбнулся азенат. - Уж этого можете не бояться.
Ишвен немного расслабился.
- Я должен уехать из города.
- Вам виднее.
- Вы и так уже много для меня сделали, - продолжал Тириус.
- Буду с вами откровенен, - ответил скриб. - Я ни капельки не верю в вашу историю. Я хочу сказать: я знаю, что вы сбежали, и знаю, что вы тот, за кого себя выдаете. Но я уверен, что вы что-то от меня скрываете. На вас хотели возложить ответственность за преступление, которое совершил кто-то другой. И вы знаете, кто этот другой. Я неправ?
Ишвен не ответил.
Андроний был прав. Но Тириус ни за что бы не предал своего господина. Он пожертвовал собой ради Полония, потому что Полоний был братом Императора и он должен был во всем ему подчиняться. Он сделал это, потому что полностью доверял ему. "Будет суд, тебя признают виновным, - объяснял ему Полоний. - Но я устрою тебе побег. Император болен, он протянет недолго. Когда он умрет, на трон взойду я. После этого ты сможешь вернуться. И клянусь тебе всем самым святым, Тириус: я озолочу тебя".
- Да уж, - пожимая плечами, вздохнул скриб. - Упорное молчание туземцев.
- Андроний.
- Да?
- Можно мне остаться у вас до темноты?
- Разумеется. Можете оставаться, сколько хотите. И взгляните на меня хорошенько: вы можете мне довериться.
Тириус грустно покачал головой.
Хозяин дома с разочарованным видом поправил волосы, вернулся на террасу и стал смотреть вдаль. В кулуарах сената много говорили об этом деле. Жена Императора рядом с каким-то ишвеном! Да кто в это поверит? И вот главный герой этой истории перелезает через ограду его виллы и оказывается в его доме. Странные штуки порой выкидывает судьба, подумал скриб. Ишвен наверняка хранит секреты невероятной важности. Андроний мог бы попробовать выведать их у него, он мог бы его шантажировать или просто подкупить. Раньше, наверное, он бы попытался. Но теперь он знал, что не сделает ничего подобного. В свои пятьдесят семь лет он чувствовал себя все более и более усталым, и хитросплетения борьбы за власть давно уже перестали его интересовать.
Вернувшись в дом, Андроний увидел, что молодой ишвен задремал. Напряжение последних часов разом спало. Пожав плечами, азенат направился в погреб, положил в большую керамическую чашу фруктов, а на блюдо три больших куска копченого мяса и поставил все это на пол перед спящим беглецом. "У тебя впереди вся жизнь, - подумал он. - Ты прав. Уходи, беги из этого города. Тебе здесь больше не место".
Через час Тириус резко проснулся. Азенат сидел перед ним в широком плетеном кресле и смотрел в потолок.
- О, Великий Дух, - пробормотал ишвен. - Я, кажется, задремал. Сколько я проспал?
- Меньше, чем нужно.
Тириус встал и увидел еду.
- Ешь, - сказал скриб. - Тебе нужно набраться сил.
Он стал называть его на "ты". Ишвен кивнул и впился зубами в кусок мяса. Он проглотил половину фруктов и вытер губы тыльной стороной ладони. Андроний принес ему воды. Тириус посмотрел на него с благодарностью.
- Зачем вы все это делаете?
- А почему мне этого не делать? - ответил азенат. - Ты, похоже, честный малый. В твоем положении большинство людей пошли бы на убийство.
- Мне приходилось убивать, - простодушно ответил Тириус.
- Из страха или из необходимости?
- Из необходимости. Наверное.
- Это не одно и то же.
Они беседовали еще долго. Он говорили о своей жизни и о своих верованиях. Говорили об Изгнании, о смерти Единственного, о его воскресении и о том, что заставляет людей брать свою судьбу в свои руки.
- Вы действительно думаете, что ваш бог до сих пор жив? - спросил ишвен. - Вы думаете, что Император - ваш бог?
- Я так не думаю, - сказал Андроний. - Император такой же человек, как и другие. Он смертен. Он совершает ошибки. Но он тайна, неподвластная нашему пониманию.
Тириус Бархан провел рукой себе по затылку, по тому месту, где еще недавно была его косичка. Бог азенатов: убитый своим народом, но воскресший и вернувшийся под видом человека. По крайней мере, так они говорили. Ишвену было трудно это понять: он сам верил в Анархана, сына мира, Великого Духа, к которому после смерти отправляются души людей. Но никогда в жизни ему бы не пришло в голову, что бога можно потрогать.
- Может, монахини и правы, - сказал Андроний. - Иногда мне кажется, что это так. Они чтят лишь память о нашем боге.
- Скорбящая Матерь, - прошептал Тириус.
- Да, Скорбящая Матерь. Душа Единственного. Для них человек - это всего лишь человек.
- И я с ними согласен, - сказал ишвен.
- Кто знает, где истина?
Через некоторое время азенат и ишвен поднялись. За окном темнело. Тириус вышел на террасу и бросил взгляд на горящий тысячами огней Дат-Лахан.
- Пора, - сказал он.
Он обернулся и взял руки Андрония в свои.
- Я никогда не забуду вашей доброты.
- Да не оставит тебя Великий Дух.
- Анархан.
- Анархан.
- Ступай, - сказал скриб. - Я покажу тебе выход.

* * *

Тириус вышел на цыпочках, не оборачиваясь. Он поднял глаза к небу и увидел бескрайний небесный свод, диск луны, тысячи звезд. Вокруг никого не было. Андроний дал ему теплый плащ с капюшоном и полотняный мешок с едой. Кроме того, он дал ему кинжал и пояс, за который его заткнуть.
Но как выбраться из города?
Ишвен прекрасно понимал, что все выходы из города тщательно охраняются и что его без труда опознают, несмотря на плащ с капюшоном: уж очень высокого он был роста. Оставался единственный выход - перелезть через двойную городскую стену. В некоторых местах крыши домов были достаточно высокими, так что вполне можно было попробовать - нужно только раздобыть веревку. Но ведь стены две, а между стенами - сады и каналы, где часто прогуливаются стражники. Перепрыгнуть с одной стены на другую невозможно - такое не под силу даже Тириусу. Нет, придется идти через сады и...
Он покачал головой. Он чувствовал, как его потихоньку охватывает тихая ярость. Он попытался было ее заглушить, но это было нелегко. Полоний выполнил только в точности то, что обещал. И теперь Тириус, который спас ему жизнь, должен сам выбираться из этого проклятого места, и никто не придет к нему на помощь.
На какое-то мгновение ишвену показалось, что разумнее всего вернуться в императорский дворец и разыскать брата Императора. Но это было глупо. Никто не захочет его слушать, и он шага не успеет пройти, как его схватят, а может, даже и сразу убьют.
Весь город ищет его.
Не сознавая, куда идет, Тириус вышел на площадь Мечей, одну из самых больших площадей города. На ней толпился народ. Тириус тотчас развернулся и пошел назад. Поздно: в дальнем конце переулка, по которому он только что пришел, появился гвардейский патруль. Тириус спокойно продолжил путь. Если он побежит, ему конец.
- Эй!
Группа гвардейцев ускорила шаг. Четверо, максимум пятеро. Ишвен закусил губу и пошел вперед как ни в чем не бывало.
- Эй, ты! Стой!
Он застыл на месте и стал подсчитывать свои шансы. Гвардейцы узнают его, несмотря на капюшон. Но если он побежит, они поднимут тревогу. Снова начнется погоня и на этот раз толпа не даст ему уйти. Тириус медленно развернулся и направился к патрульным.
Их было четверо, на поясе у них были мечи. Они были одеты в кожаные жилеты, но все казались новичками. Ишвен умел отличить доблестного воина.
- Подойди поближе, - рявкнул главный гвардеец.
У Тириуса в руках ничего не было. Он остановился в нескольких шагах от гвардейцев.
- Сними капюшон.
- Уже поздно, - вздохнул ишвен. - Там, на другой стороне площади, напали на человека. Вы разве не слышали?
- Не валяй дурака, - сказал другой гвардеец.
- Идите за мной, - не моргнув глазом, сказал Тириус.
Он отвернулся и сунул руку под плащ.
Начальник стражи был совсем рядом. Несколько шагов, одно быстрое движение руки... В мгновение ока ишвен выхватил кинжал и развернулся. Для одного из гвардейцев все было кончено: смертельно раненный, он упал на землю, так не успев поднести руку к поясу. Тириус отпрыгнул в сторону. Двое из солдат успели обнажить оружие. Третьего Тириус отбросил к стене сильнейшим ударом ноги в солнечное сплетение. Потом варвар с ловкостью дикой кошки припал к земле. Он схватил меч у первого из нападавших и вскочил на ноги в тот самый момент, когда его почти настиг меч другого гвардейца. Он размахнулся и ответил апперкотом в лицо. Стражник замер, потом повалился на землю. Последний солдат, который еще держался на ногах, помедлил при виде надвигающегося ишвена. Он вдруг забыл все, чему его учили. Тириус крутанул в воздухе меч, и противник отступил. "Отпускать его нельзя", - подумал варвар. Он собирался броситься за ним, когда один троих солдат - тот, которого он свалил на землю ударом ноги - достал из-за пояса маленький медный рожок и дунул в него.
Ишвен замер, после чего поспешил назад.
Трое гвардейцев, немного приободрившись, бросились за ним. Шансов поймать его у них не было. Тириус во весь опор несся к площади Мечей. В углу площади появился еще один отряд. Ишвен бросился в противоположную сторону и побежал по поперечной улице. Гвардейцы были довольно близко. В тишине раздался еще один звук рожка. На этот раз сигнал тревоги услышат все.
Из окон стали выглядывать. Мужчины и женщины выходили на балконы, на террасы. Тириус стал проклинать себя за то, что убил не всех гвардейцев. Он снова позволил чувствам возобладать над разумом. "Я не виновен, - снова и снова повторял он. - Я не виновен".
Это мог бы подтвердить еще один человек, но тот для него больше ничего не сделает. Это Тириус хорошо понимал.
Он остановился на секунду, чтобы перевести дух.
Потом снова бросился бежать.
В голове пронеслась мысль. Это безумие, но вариантов у него не так уж много: можно спрятаться в городе и дождаться окончания поисков, а после этого убежать. А можно убежать сейчас. Несмотря на риск.
За ним неслось не меньше дюжины гвардейцев, но он прекрасно бегал, да к тому же, в отличие от них, на нем не было тяжелого оружия, затрудняющего движения. Улица вела к бедным кварталам нижней части города. Тириус не раздумывая побежал по ней - так быстро, что чуть не переломал себе все кости. Теперь за ним несся целый патрульный отряд. Хорошо хоть, что темно: несколько выпущенных из арбалета стрел просвистели у него под ухом, чуть-чуть его не задев.

1 Следующая страница


Возмездие 2

"О Анархан, помоги мне".
Он был уже близок к цели. Вдалеке виднелся величественный силуэт Золотого Моста, как прекрасный мираж посреди мрака. Ишвен повернул налево, но тут же понял, что попал в тупик. Пришлось развернуться и бежать обратно. Патруль был уже совсем близко. Он, как тигр, бросился на гвардейцев, сбил с ног одного из них, наугад нанес удар кулаком в гущу людей и продолжил свой безумный бег. На этот раз гвардейцы почти наступали ему на пятки. Стиснув зубы, Тириус Бархан снова увидел, как выпущенная из арбалета стрела вонзается в вывеску. Он отскочил в сторону.
Мост был уже совсем близко. Его охраняла другая группа гвардейцев.
- На помощь! - закричал ишвен, размахивая руками. - На помощь! Они убили несколько солдат!
Гвардейцы на мосту недоверчиво переглянулись и повернулись к преследователям Тириуса.
- Что?
Ишвен взлетел по каменным ступенькам, не переставая кричать.
- Эти люди! Их нужно задержать. Это заговор, заговор!
Один из гвардейцев, ничего не понимая, вышел ему навстречу.
- Заговор? - повторил он с сомнением. - А что...
Ударом кулака в низ живота Тириус заставил его замолчать. Вышедший вслед за ним второй гвардеец тут же выхватил оружие. Варвар бросился на него, отразил его атаку и невероятной силы ударом отрубил сжимавшую меч руку. Человек со стоном рухнул на землю. Тириус стукнул его ногой в лицо и продолжил бег. По дозорному пути к нему неслись другие солдаты. Ишвен огляделся. В этом положении выбора у него не было. Подтянувшись на одной руке, он взобрался на стену и быстрым шагом двинулся вперед.
- Держите его! - раздался крик. - Теперь ему не уйти.
Внизу - воды реки, которая текла под мостом и с остервенением бросилась в озеро Меланхолии, поднимая вихри белой пены. Ишвен замер и медленно опустил глаза. Это безумие. За всю историю человечества такого еще не делал никто. Что будет с тобой там, внизу, когда темные воды сомкнутся над тобой? Чтобы избежать еще одной стрелы из арбалета, пришлось припасть к земле. Дальше он полз на четвереньках. Ему навстречу бежали десятки вооруженных людей, и столько же подпирало сзади. На этот раз все кончено. Ишвен рывком распрямился. А потом, не обращая внимания на крики и бряцание оружия гвардейцев Императора, слегка помотал головой и, как во сне, бросился в пустоту.

* * *

Тириус Бархан пролетел не меньше ста шагов, прежде чем коснулся воды. Его тело пронеслось вдоль всего водопада, так что он ощутил его ледяное дыхание, услышал рычание его прозрачных вод. Он отбросил меч, набрал в легкие побольше воздуха и вручил свою жизнь Великому Духу. Поверхность озера была твердой, как камень, но он вошел в нее одним махом, с руками по швам. В тот же миг его подхватил водоворот. Ремешок на его котомке развязался, и его убогие пожитки навсегда исчезли в стремнине. Будь что будет - а что еще остается? С широко открытыми глазами он опускался все ниже и ниже. Несколько раз его перевернуло, как тряпичную куклу. Он сильно оттолкнулся ногами от дна и попытался отдалиться от водопада. Перед ним был еще один водоворот. Он замер и отдался течению. Невидимая сила потянула его вперед. Он снова заработал руками и ногами, и вскоре опасность осталась позади. Когда вода вокруг него немного успокоилась, он снова вынырнул наружу.
Он помотал головой, вытаращил глаза. Позади него был нескончаемый скалистый берег и яростный грохот водопада - рядом с ними он чувствовал себя песчинкой. Вокруг него, насколько хватало взгляда - темная вода - рядом с ним пенящаяся, дальше же - спокойная, озаренная лунным светом гладь. Пятнадцать лет назад он учился в этом озере плавать. Кто бы мог подумать, что однажды это спасет ему жизнь!
Он был еще слишком близко к берегу, чтобы видеть огни города. Но он знал, что на этой высоте гвардейцы Императора не могут его видеть и уж точно не могут его схватить. Несколько сильных движений рук, и он уже довольно далеко от водопада. Сердце его билось уже не так часто. На секунду он остановился, чтобы полюбоваться высившейся перед ним громадой скал. Ущелья. Речушки. Леса - страна Тысячи Каньонов. Начинается новая жизнь.
Полчаса спустя ишвен вышел к маленькой каменистой бухте и на несколько минут растянулся на гальке, чтобы собраться с силами. У него не осталось ничего, ничего кроме набедренной повязки. Некоторое время он смотрел на звезды. Какая странная, непредсказуемая штука жизнь! Он сел, машинально потер ободранные щиколотки, провел рукой по волосам и вспомнил, что у него больше нет косички. Что же ему теперь делать? Гвардейцы наверняка продолжают его искать. Оставаться тут опасно.
Наполовину обсохнув, он поднялся, растер затекшие плечи и отошел от бухты. Он никого тут не знал. Его родная деревня находилась отсюда за тысячи километров, да к тому же ее давно уже разрушили - это он знал точно. Ни родных. Ни друзей. Один в целом мире. Только он и Великий Дух.
Он глубоко вздохнул и, помогая себе руками, вскарабкался на вершину возвышавшегося перед ним небольшого холма. За долгие годы цивилизованной жизни подошвы его ног стали более нежными. Теперь он ходил босиком как азенат - при каждом шаге кривясь от боли. Он пошел по узкой тропинке вдоль озера, постепенно забывая про боль. Но города было еще не видно - слишком низко.
Добрую половину ночи он шел по извилистым овражкам, шедшим вдоль Южной дороги. Мелкие грызуны разбегались при его приближении, змеи отползали в сторону; к счастью, светила почти полная луна, и поэтому было довольно хорошо видно. Ишвен стремился отойти как можно дальше от Дат-Лахана. Становилось все холоднее, а укрыться от холода в ожидании восхода солнца было негде. "Значит, идти", - подумал Тириус.
Он прошел почти пять километров, когда вдруг услышал стук копыт и спрятался в овраге. Звук явно доносился с дороги. По звуку он определил, что преследователей было около полудюжины. Если сейчас его найдут - голым, стучащим зубами от холода - это будет конец. Интересно, сколько они будут его искать. Следы, которые он мог оставить на песке, уже наверняка смел ветер. Когда взойдет солнце, ничего не будет видно. Можно считать, что ему повезло.
Перед самым восходом солнца он вернулся к Южной дороге, перешел ее и устремился на штурм невысоких скал, которые вели к плато. Когда солнце взошло и осветило каньоны и озеро, он был уже там. Его глазам постепенно открывалось потрясающее зрелище. Он находился в самом сердце настоящего лабиринта из каменных кружев, зубчатых вершин, обтесанных временем и стихией. Несколько коршунов вились в небе в поисках отбившейся от стада добычи. Ишвен приметил небольшую пещеру, забрался в нее и в тот же миг уснул.

* * *

Когда он проснулся, было уже совершенно светло, а ему страшно хотелось пить. До плато Высоких Равнин пришлось идти целых два часа. Но сейчас он, по крайней мере, частично оказался в тени. Справа от него - вершины Вечных гор. Огромная тень от них падала на океан высоких трав. Она не стронется с места еще несколько часов.
Тириус Бархан бросился бежать. Глядя прямо перед собой, он бежал через долину, и лоб его был покрыт испариной. Через час он вышел к воде. По следам и другим знакам он понял, что ночью сюда приходили на водопой дикие животные. Ишвен сам, как животное, распластался на земле и принялся лакать воду. Когда тело у него затекло, он встал на колени и стал пить с ладони. Как жаль, что у него нет никакого сосуда, чтобы унести воду с собой. Он еще немного помедлил у пруда, опустил в воду ступни, чтобы снять усталость, потом встал на ноги и двинулся в путь. Вероятно, со вчерашнего вечера ему пришлось пройти не менее тридцати километров. Эзарет, последняя застава перед Белой Пустошью, в десяти днях ходьбы отсюда. Выбора у него не было: нужно идти туда, по крайней мере, чтобы сделать там передышку. Конечно же, Полоний уже сделал все возможное, чтобы прекратить поиски. Если ему повезет, ишвен сможет устроиться на службу в Эзарете и подождать там, пока его господин взойдет на трон. На это, возможно, уйдут годы. Ну что ж - посмотрим.
Когда стемнело, Тириус остановился у одинокого старого дерева и решил переночевать под ним. Уперев руки в бока, он огляделся. Никакого следа всадников, которые преследовали его прошлой ночью. Вряд ли они забрались так далеко. Тем не менее, прежде чем улечься в траву, ишвен с некоторой опаской обошел дерево. Потом он закрыл глаза и стал наслаждаться ветром, обдувавшим его голое тело. За весь день он съел всего несколько ягод, да еще безуспешно пытался поймать зайца. Он подумал о своих родителях, о своем племени - перебитом, уничтоженном сентаями. Подумал обо всех тех, кого оставил в Дат-Лахане, о друзьях по гвардейской службе, о товарищах по оружию. Подумал об Андронии и обо всех тех, кто считал его погибшим. Всегда идти вперед - это у его народа было в крови. Он скинул с себя старую жизнь, как змеи сбрасывают кожу. Теперь он начнет новую жизнь - какую хочет. Все в руках Великого Духа. Под шелест листьев он заснул.
Посреди ночи он проснулся от холода, встал, скрепя сердце сорвал с одинокого дерева листьев, и попытался смастерить из них некое подобие одеяла. Продержалось оно недолго. От ветра листья разлетались, и заснуть Тириусу никак не удавалось. Тогда он решил продолжить путь еще до восхода солнца.

* * *

Раджак Хассн намеренно медленно поднялся по ступеням императорского дворца. Он мог не поднимать головы - он и так знал, что все взгляды направлены на него. На нем были черные доспехи, а забрало на шлеме, как обычно, было опущено. На поясе висела палица. А в каждом из сапог было спрятано по кинжалу, смазанному вызывающим паралич ядом. Раджак Хассн был одним из самых грозных воинов, которых когда-либо знала Империя, а ведь ему не было и тридцати лет. Никто не знал, откуда он взялся. Кто научил его обращаться с оружием? Загадка. Он путешествовал из города в город, поступая на службу к тому, кто сулил ему больше денег. Теперь он заламывал невероятные цены, но все знали, что еще никогда он не терпел поражения. Поднявшись по лестнице, наемник остановился и поднял глаза к небу. Императорский дворец был самым внушительным сооружением во всей Империи. В его донжоне было не менее ста метров высоты. Люди приезжали издалека, чтобы полюбоваться его величественными воротами и двумя одинаковыми высоченными башенками. Но на Раджака Хассна все это, казалось, не произвело ни малейшего впечатления.
Поднеся руку к шлему, он вошел в Зал Побед, необъятную галерею, уставленную мраморными и позолоченными статуями, и на секунду остановился перед огромным гобеленом, рассказывавшим об Изгнании азенатов.
- Господин.
Позади него нерешительно мялся слуга в тоге, с лысым черепом и головой, повязанной золотой лентой. Раджак обернулся, держа руку на рукоятке палицы.
- Его высочество принц Полоний готов вас принять. Соблаговолите следовать за мной.
Наемник молча кивнул. Мужчины прошли через огромный внутренний сад, в котором ручейки с серебристым журчанием извивались в густых зарослях диковинных деревьев и благоухающих кустарников. По дороге им повстречалась пестрая стая колибри; они вышли еще к одной галерее и поднялись по длинной лестнице, стены вдоль которой были сплошь завешены гобеленами.
Они остановились у массивной двустворчатой двери с инкрустациями из нефрита и лазурита. Слуга сделал глубокий вдох и трижды постучал. Услышав голос своего господина, он распахнул дверь и отошел в сторону, чтобы впустить наемника, после чего осторожно прикрыл за ним дверь.
Покои принца Полония были обставлены богато, но в то же время скромно. Несколько кресел из темного дерева, большой стол на трех ножках, а в углу - ниша, в которой стояло некое подобие трона. Стены были украшены многочисленными трофеями из многочисленных военных кампаний, которыми Полоний руководил верхом на своем коне.
Раджак Хассн приблизился. Молодой принц стоял перед сводчатым окном, выходившим в сад. У него были зеленые глаза и тонкие, правильные черты лица. Он теребил свою рыжеватую бородку.
- Ну, наконец-то. Я велел искать вас по всему городу.
Молчание.
- Как хорошо, что вы все-таки пришли.
Висевшие на окнах тяжелые занавеси из красного бархата были слегка отдернуты, чтобы впустить немного воздуха. Полоний скрестил руки за спиной и принялся расхаживать взад-вперед.
- Знаете, что я хочу вам сказать, - начал он, забыв, что стоящий перед ним человек немой. - Я знаю, что скромность не является одним из ваших... э-э-э... качеств. Хорошо, хорошо. Не забывайте, что я вам плачу.
Раджак Хассн протянул принцу руку ладонью кверху. Казалось, ему совершенно не жарко в его шлеме.
- Десять тысяч экю сейчас, - объявил принц. - И еще сорок потом.
Наемник опустил руку. Пятьдесят тысяч экю. Никто никогда не предлагал ему такой суммы. А ведь он лучший воин Империи.
- Тириус Бархан. Ишвен. Десять лет был у меня на службе. Вчера мы должны были его казнить, но он бежал. Он прыгнул в озеро. Конечно, чистейшее безумие, но благодаря этому ему удалось от нас уйти. Не знаю, может быть, он уже мертв. Я хотел бы удостовериться в этом. Я хочу, чтобы вы нашли его и принесли мне его голову.
Продолжая говорить, молодой принц подошел к маленькой лесенке, которая вела в сад.
- Разумеется, мы с вами не встречались и я не просил вас его убить. Видите ли, он переспал с императрицей. Мой слуга! Я чувствую себя виноватым. К тому же, Император считает его мертвым.
Раджак Хассн внимательно слушал.
Внутренняя подоплека задания была ему неинтересна.
Он думал только об одном: голова этого ишвена стоила пятьдесят тысяч экю, а такую сумму ему никогда и в руках держать не приходилось. Если понадобится, он достанет его и в аду.
- Советую вам быть крайне осторожным, - продолжал брат Императора. - Этого человека обучали мои лучшие учителя фехтования, он великолепно владеет оружием, хоть и слегка наивен. Он наверняка будет начеку.
Наемный убийца на ходу выхватил кинжал из своего сапога - так быстро, что его спутник ничего не заметил. Мужчины остановились у небольшого фонтана. На его бортике сидела колибри.
- Лично я уверен, что ему удалось спастись. Знаете, эти варвары страшно живучи. Одним ударом ножа вам не обойтись.
Он вздрогнул.
Резким ударом кинжала Раджак Хассн пригвоздил колибри к бортику фонтана. Серебристая молния, несущая смерть: камень под тельцем птички стал красным от крови. В полной тишине наемник вытащил из тела своей жертвы нож, обмыл его в водах фонтана и водворил на место.
- Я полностью доверяю вам, - тихо сказал принц. - Идемте, я отдам вам ваши деньги.
Они вернулись в покои принца. По дороге Раджак Хассн даже ни разу не обернулся. Он сегодня же отправит соколов в Эзарет и к патрулирующим округу гвардейцам. Вообще-то, большой спешки нет: десять других его жертв живут и не знают, что Раджак Хассн скоро убьет их. Но это задание важнее всех остальных. Пятьдесят тысяч экю - можно считать, что ишвен уже мертв.

* * *

На следующий день Тириус Бархан увидел вдалеке патруль, от которого он еле спасся в первую ночь. Он удивился упорству, с которым его преследователи шаг за шагом прочесывали территорию. Он думал, что они уже давно оставили поиски, ведь шансы его найти были практически нулевыми. И вот удача улыбнулась им.
Их было пятеро, они двигались медленно, гуськом, на расстоянии шагов тридцати друг от друга. К великому счастью, они его не заметили. Ишвен присел и с минуту смотрел на них. Потом он бросился бежать, пригнувшись, чтобы его не было видно из-за высокой травы, и собираясь напасть на крайнего солдата сбоку. Такой шанс нельзя было упускать. Какая разница, зачем здесь эти люди: главное - извлечь выгоду из этой встречи.
Ишвен дважды разгибался, чтобы не потерять из виду преследователей. Из травы торчала только его голова. Он приблизился еще на тридцать шагов и, присев на корточки, стал ждать. Закрыв глаза, он попытался представить, что сейчас произойдет. Одна ошибка - и ему придется сражаться с четверыми, если, конечно, первый же из них его не убьет. Ишвен нарочно выбрал именно эту сторону. Ветер дул с востока, и потому лошади не могли учуять его запах.
Тириус вскочил на ноги в тот самый момент, когда всадник поравнялся с ним.
Тот хотел было выхватить меч, но не успел. Ишвен схватил его за шею и скинул с лошади. Не успел он коснуться земли, как его меч уже блестел в руке его противника. Патрульный - по всей видимости новобранец - тут же попятился, покачнулся и закрыл лицо руками. Тириус двинулся на него.
- Пощадите, - прошептал азенат.
Ишвен поднял руку с оружием и медленно опустил. Патрульный увидел, как он направляется к его лошади, берет ее за уздечку и спокойно садится в седло. Четыре других всадника, внимательно наблюдавших за этой сценой, пустили своих коней галопом. Взгляды ишвена и его противника встретились. В них обоих читалось удивление. С мечом в руке ишвен дернул поводья и поскакал на юг.
Один из четырех всадников остался с новобранцем, чтобы удостовериться, что тот цел и невредим. Трое других пришпорили лошадей и понеслись вслед за ишвеном.
Очень скоро они поняли, что им его не догнать.
В ишвене было меньше веса, и поэтому коню было легче его нести. Припав к шее лошади и слегка приподняв ноги, вцепившись руками в поводья и прижав меч к телу, он превратился с конем в единое целое, и скакал, шепча ему на ухо молитву Великому Духу.
Трое азенатов быстро отстали, но Тириус не замедлил темпа. Он остановился лишь по истечении нескольких часов, когда был точно уверен, что за ним уже никто не гонится. Дважды он давал коню отдых. Наконец он добрался до отрогов гор, не подозревая о том, что гораздо более опасный враг внимательно следит за ним и поджидает его тридцатью шагами выше.

* * *

Он напал на него посреди ночи.
Весь день Хассн следил за своей жертвой, поджидая подходящего момента. Ждать пришлось долго. Он всегда так делал. Определял слабые места своих жертв. Потом безжалостно атаковал их. Убийца видел, как молодой ишвен спрятался в высокой траве и напал на всадника. Что и говорить, этот варвар весьма талантлив. Ловкость, природная сноровка его народа, помноженная на азенатскую дисциплину и долгое, тяжелое обучение. У них есть лишь одно слабое место - страх перед убийством. Он еще чист сердцем - колебания его и погубят.
На закате, когда зеленые пастбища стали попадаться все реже и реже, а луга сменились степями, ишвен устроился на ночлег на берегу небольшого горного озера. Он набрал сухих веток, упавших с безуспешно тянувшихся к влаге деревьев, и, прислонив их к окаменевшей коряге, выстроил некое подобие шалаша.
Небо сначала порозовело, потом покраснело, затем нарядилось в звездный убор, и, наконец, свет окончательно уступил место тьме. Раджак Хассн гордился тем, что так быстро отыскал ишвена. Соколы его не подвели. Азенатские разведчики дважды указали ему на след ишвена. Наемник сразу же бросился вдогонку. Остальное ему помог довершить инстинкт.
Теперь он шел вперед уже не прячась, вытащив из-за пояса палицу, и лицо его за забралом шлема дышало невозмутимым спокойствием. С такого расстояния он мог бы убить его, выпустив стрелу из арбалета прямо в сердце. Но это было ему не по душе. Такое убийство отдает трусостью. Он признавал лишь поединок лицом к лицу.
Полученные в юности шрамы пребудут с ним вечно. Когда ему было тринадцать лет, его отец, который на самом деле вовсе не был ему отцом, продал его одному торговцу из Тагораса, чтобы тот сделал из него гладиатора. В первом бою ему пришлось сражаться с семетским мужланом с Берега пяти ветров. По счастью, он остался жив, но навсегда лишился языка. С тех пор он научился обходиться без слов.
Подойдя чуть ближе, Раджак Хассн достал из-за пояса палицу и принялся вращать ею в воздухе. Движение воздуха разбудило Тириуса, который тут же вскочил на ноги, сжимая в руке меч. Луна отражалась в озере, ледяной ветер колебал серебристую траву. Неподвижный человек в черных доспехах и шлеме.
- Кто ты? - спросил ишвен, и свист ветра заглушил его слова.
Наемник подошел ближе.
- Ты пришел меня убить, да? Ты хотя бы знаешь, почему?
Молчание.
- Я не желаю тебе зла, - тихо сказал ишвен.
Но воин в доспехах продолжал двигаться вперед, перекладывая палицу из одной руки в другую. Он чувствовал, как у него внутри нарастает какое-то холодное возбуждение. Предвкушение убийства.
Тириус попятился, чтобы немного отойти от озера. Боя не избежать. А противник его не таков, как те, с кем ему приходилось иметь дело раньше.
- Послушай, - начал он, - послушай (тот продолжал надвигаться), ты ведь меня не знаешь. Я никогда в жизни пальцем не тронул императрицу. Могу тебе поклясться. Не вынуждай меня делать тебе больно.
Хассн за забралом шлема скривился в улыбке. Его противник явно не понимал, с кем имеет дело.
- Ты ведь наемный убийца, верно? Тебе все равно, кто прав, кто виноват. Ты убиваешь ради денег.
Несколько быстрых шагов, и человек в доспехах, взмахнув палицей, бросился на него. Тириус присел, и палица просвистела в миллиметре от его головы. Ишвен ответил ударом меча, но Хассн с легкостью от него уклонился. После этого оба противника сделали несколько шагов назад, чтобы получше оценить ситуацию.
Хассн сделал маленький шажок в сторону, потом развернулся и нанес новый удар - молниеносным движением, гораздо быстрее, чем мог ожидать ишвен. Тот еле успел отбить его, так что с меча полетели искры. От сильного удара заболело плечо. В изумлении от силы своего противника он сделал несколько шагов назад.
Что же делать? Человек в доспехах перекладывал палицу из руки в руку с такой быстротой, что глаз не успевал следить за его движениями. Новая атака пришла слева. Тириус покатился по траве, и удар лишь слегка задел его. Только он успел оправиться от него, как его висок оцарапала палица, а перед глазами заплясали огоньки. Все происходило слишком быстро. Движения наемного убийцы складывались в какой-то невероятный смертоносный танец под ночным небом. Сила и точность. Он атаковал. Он был убийцей, и жертвам его оставалось только отступление, а потом неизбежная смерть.
Ишвена стало лихорадить. Он то парировал удары, то уклонялся от них, понемногу отступая и безуспешно изыскивая способ перехватить инициативу. Он понимал, что наемный убийца превосходит его во всем. Внезапно развернувшись, он бросился бежать. Не к своему коню. К дереву.
Раджак Хассн бросился вдогонку.
Он был удивлен и разочарован тем, что его противник так скоро сдался. Ему претила мысль о преследовании раненой добычи. Все становилось слишком предсказуемым, а потому неинтересным. Играть с жертвой, смотреть, как она вырывается из последних сил - совсем другое дело. В беге с ним никто не мог сравниться, даже молодой ишвен. Выносливость его не знала пределов. Он мог пробежать пятьдесят километров за один день. "Куда же ты, идиот? Ты бросил меч, у тебя не осталось ни капли надежды. Внутренности у тебя сводит от страха. Я думал, ты храбрее".
Раджак Хассн вытянул вперед руку в тот момент, когда его жертва добежала до дерева. Его пальцы схватили пустоту. Ишвен подпрыгнул, уцепился за ветку и с невероятной ловкостью обернулся вокруг своей оси. Хассн хотел увернуться, но удар обеих ног противника пришелся ему прямо в лицо. Он потерял равновесие, а его шлем упал и покатился по траве. Тириус Бархан спрыгнул и вцепился ему в горло. Убийца попытался на ощупь найти свою палицу, но она успела откатиться слишком далеко. Его противник бил его головой о землю, одновременно большими пальцами надавливая на глазные яблоки. Хассн потерял сознание.

* * *

Когда наемник открыл глаза, занималась заря. Его лошадь мирно щипала траву у озера рядом с конем варвара. Он сам стоял на коленях и был привязан к дереву - по всей видимости, довольно крепко. Его грудь была перетянута веревкой, а руки и ноги сведены вместе и связаны позади ствола. В горле у него совершенно пересохло. Ишвен стоял перед ним. В руке у него была его палица. Шлема же нигде не было видно.
- Пить хочешь? - спросил Тириус.
Молчание.
- Не очень-то ты разговорчив, - заметил ишвен. - Но говорить тебе все же придется.
Он подошел к Хассну, опустился на колени подле него и, нахмурив брови, сунул ему под нос кинжал. Он хорошо знал этот запах.
- Иддрам, да? Кто тебя подослал?
Вместо ответа Хассн посмотрел ему прямо в глаза.
"Убей меня, - думал он. - Убей меня, я и так уже мертв".
- Не понимаю, - продолжал ишвен, рассматривая сверкающий клинок. - Чего ты добиваешься? Я же могу убить тебя. Тут ведь никого нет.
Хассн улыбнулся и плюнул ему в лицо.
Ишвен медленно вытер лицо рукавом. На нем была азенатская туника, которую, как и веревки, он нашел в одной из котомок, привязанных к седлу его коня.
- Ладно, - процедил он сквозь зубы.
Он подошел к убийце совсем близко и приставил острие меча к его горлу.
- Я невиновен, - тихо сказал он. - Я хочу, чтобы ты это запомнил. Я хочу, чтобы ты передал это тем, кто тебя нанял.
Губы Раджака Хассна вновь тронула слабая улыбка. Потом он вытаращил глаза. Ишвен совсем легонько провел лезвием ему по горлу. Но кинжал был таким острым, что на нем тут же оказалась крошечная капелька крови. Ишвен убрал оружие. Иддрам - страшный яд. Наемник не умрет, но будет сильно мучиться.
Ишвен поднялся и поглядел через плечо.
- Я ухожу, - сказал он. - Там, куда я иду, меня не найти ни тебе, ни другим. Подумай о своей жизни. Ты ведешь себя безрассудно.
Он подошел к его коню и кончиком меча пощекотал ему бока. Животное встало на дыбы и в мгновение ока с безумным ржанием унеслось за горизонт. Потерял его из виду, Тириус подобрал второй кинжал и палицу своего врага. Кинжалы он положил в одну из своих котомок, а палицу выбросил в озеро. Не выпуская из руки меча, он одним прыжком сел в седло. Затем он спокойно подъехал к дереву и кончиком лезвия перерезал веревку, которой были связаны руки его врага. Раджак Хассн стал машинально растирать запястья, не понимая, что это значит.
- Я сохранил тебе жизнь, - вздохнул ишвен. - Не забывай об этом.
Наемный убийца закрыл глаза. Яд уже начинал действовать, и он чувствовал, как его все больше и больше клонит в сон. Впервые за долгие годы он пожалел, что не может говорить. Не будь он немым, он попросил бы его убить. Он сказал бы ишвену, что ненавидит его, ненавидит за то, что он вот так бросает его живым, без всего, посреди Высоких Равнин, ненавидит за унижение, за одиночество, за поражение, а больше всего - за спокойную силу, которой светится его взгляд. Он сказал бы ему: "Я отыщу тебя. Я отыщу тебя, и ты умрешь". Но с губ его не сорвалось ни звука.
Конь Тириуса Бархана медленно скрылся за горизонтом. Ишвен ни разу не обернулся, чтобы взглянуть на своего противника.

* * *

Целую неделю ишвен скакал к пустыне.
И когда он понял, что пропустил Эзарет, последнюю заставу перед раскаленными песками Белой Пустоши, было уже поздно: теперь ему конец.
Из последнего источника, попавшегося ему на пути, текла теплая горьковато-соленая жидкость. Выпив ее, он не спал всю ночь, то и дело содрогаясь в приступах мучительной рвоты. От обнаруженных в котомке и раздобытых ранее припасов осталось одно воспоминание. У него кружилась голова. Он развернулся и поехал назад, но в битве со временем ему было не победить.
Нужно скакать: но скакал он только ночью (днем было слишком жарко), да и конь его двигался с трудом, поникнув головой, изнемогая от жажды. Конь тоже захворал, выпив дурной воды.
Днем нужно было проснуться, выйти из убежища, которым служил какой-нибудь большой камень, под которым вполне могли водиться змеи и скорпионы, взглянуть на солнце и попытаться определить свое местоположение. Полуденное светило превратилось в нечто красноватое и враждебное. Каждое утро оно вставало и чинно и высокомерно обшаривало лучами землю в поисках последних остатков жизни. Горизонт начинал дрожать перед глазами, существование превратилось в пытку: Тириус умирал от жажды.
К вечеру он выходил из своего убежища и в вечерней прохладе чуть-чуть продвигался вперед, таща за собой своего коня. Хромая, он шел и шел под звездным небом, бормоча слова, которые даже сам не слышал.
На третий день околела его лошадь. Она легла на бок, в последний раз подняла голову и взглянула на кружившихся над ней ястребов. Потом тело ее пробрала дрожь, и она замерла навеки. Тириус, оцепенев, долго стоял и смотрел на нее. Потом он вытащил меч, проткнул ей бок и прямо из раны сделал несколько глотков обжигающей крови. Она была чудовищной на вкус, но ему стало легче.
С наступлением темноты ишвен снова пустился в путь. Кожа у него на ногах была вся ободрана. Горло сводило нестерпимой мукой. Наверное, у него лихорадка. Иногда он без причины вздрагивал, и перед глазами его проносились бессвязные образы. Лицо Полония. Привязанный к дереву медленно разлагающийся труп убийцы. Другие непонятные картины.
Вокруг была одна пустыня. Сколько времени он так шел? Целую вечность. У него не осталось ничего, кроме меча и туники. Шея у него перестала гнуться. Щеки заросли грубой щетиной. Он умирал.
Однажды вечером на песчаном холме посреди необъятного плато, которого он никогда раньше не видел и которое, видимо, не было обозначено ни на одной карте, он заметил какое-то животное. За последние два дня он не пил ничего, кроме нескольких капель росы, собравшейся на клинке его меча.
Вот и его конец - спокойно бежит к нему.
Саблезубый лев. "Лайшам", как называют его люди пустыни. Что означает "искупитель". Чудовище с медными клыками и гладкой шерстью, которое уже несколько дней ничего не ело.
Ишвен обреченно смотрел, как тот приближается. Зверь был огромен. Варвар знал, что в его состоянии шансы на победу ничтожны. Он обеими руками вцепился в меч и, хорошенько упершись ногами в землю, стал ждать нападения.
Лев стал кружиться на одном месте. Тириус замер, не сводя с него глаз. Он знал, что зверь нападет на него сзади. Если так, он успеет ответить на удар. Затаив дыхание, он приготовился к атаке.
Внезапно лайшам поднял голову. Он сделал вид, что отходит, а потом в мгновение ока бросился на человека. Тириус успел только развернуться и выставить вперед меч. Клинок вошел в тело зверя, который в тот же миг со всей силы вцепился ему в плечо когтями. Огромная челюсть сомкнулась так близко от лица Тириуса, что тот успел увидеть блеск слюны на клыках. Он вытащил меч и вонзил его туда, где, по его мнению, было сердце. Лев снова ударил его лапой. Тириус почувствовал, что падает на спину. Вместе с хищником они покатились по земле. Резким движением Тириус высвободился, и кровь хлынула на песок. Лев попытался было снова вцепиться в свою добычу, но в тот момент, когда он собирался разогнуться, Тириус нанес ему удар прямо в голову. Зверь испустил крик, стал пятиться и наконец рухнул на песок в нескольких шагах от варвара. Ишвен со стоном упал на колени.
Он поднес руку к плечу и почувствовал, как у него между пальцами течет что-то теплое и липкое. Стиснув зубы, он доплелся до большого камня. Вырыв под ним небольшую ямку, он забился в нее. Он даже не слышал собственных стонов. Стервятники. Он думал о стервятниках. О том, как ночью они набросятся на его раздувшееся тело. Ишвен наугад вытянул руку и почувствовал, как ему на подбородок стекает кровавая пена. Мир вокруг перестал существовать. Пустыня исчезла. Неведомая сила увлекала его куда-то вдаль.

* * *

Вырезанные в скале дома.
Он стоял перед деревней - не той, где он вырос, но все же странно знакомой. Ветер вздымал облачка пыли. Тень от скалистого берега накрывала долину. Он стоял на самой границе света и мрака.
У него за спиной что-то было, или не за спиной, а над головой, или не над головой - он точно не знал где. Смутная угроза. За ним следят, ему желают зла. Какая-то незримая сила готова обрушиться на него и безжалостно поглотить его.
Он закричал, но из горла его не вырвалось ни звука. Почему-то он не мог и двигаться. Зной был невыносим, он накрывал его как волна, обжигая лицо, и где-то, за много километров от деревни, скал и каньонов, его тело лежало в святилище, как высохшая мумия, и он в самом прямом смысле умирал от жажды.
Смутная угроза.
Пошевелиться, выйти из убежища - значит отдаться на милость победителя. Разве этому его учили его родные? Но где они, его родные? Он снова закричал, и снова беззвучно.
Деревня была мертва.
Души его предков неслись по воле ветра, танцевали в пыли. От зноя они лишились разума.
Река в долине остановила свой бег.
Он видел склонившиеся над рекой деревья, морщинистые руки, погружающиеся в воду, знакомые лица, смех и медленное наступление вечера. Но все это было готово исчезнуть в любую минуту. Невидимая, затаенная угроза все еще была рядом. Ветер яростно выл над землей, и с этим ничего нельзя было поделать.
Только ждать.

* * *

На залитой солнцем террасе принц Полоний прикрыл глаза, наслаждаясь умелыми движениями растиравших его опытных рук. Его тело было намазано маслом с мускусом и распространяло в обжигающем воздухе легкий аромат цитрусовых. Обмахивая его расшитыми шелковыми опахалами, внимательные прислужники сменялись у его изголовья, предвосхищая его малейшие желания.
В полусне его высочество видел, как стоит обнаженный перед своим ложем. Молодая женщина с длинными, гладкими черными волосами приподнялась при его приближении. На ней тоже не было одежды, но, завидя его, она прикрыла свою наготу широкой белой простыней. Принц желал ее. Одним движением он сорвал с нее простыню и упал на колени подле ее лица.
Приоткрыв глаза, он с удовлетворенным вздохом перевернулся на спину. Его мужская плоть была сильно напряжена, и слуги, юноши с бронзовой кожей, машинально продолжали обмахивать его опахалами, избегая смотреть туда.
Принц проснулся.
Улыбаясь, он провел рукой по своему мужскому органу и ощутил его твердость. Его взгляд встретился со взглядом юноши, поступившим к нему на службу всего несколько месяцев назад.
- В чем дело? - спросил он, вставая.
Юноша, оцепенев от ужаса, помотал головой.
Вдалеке, на нижнем этаже дворца трижды ударили в массивный бронзовый гонг. Это означало визит особы императорской крови.
Выхватив простыню из рук другого прислужника, он обвязал ее себе вокруг талии. Его лоб был покрыт испариной. Одним жестом он поправил волосы. Затем он щелкнул пальцами, и ему протянули венец, который он водрузил себе на голову. Потом он снова сел, не спуская глаз с монастыря Скорбящей Матери, черной громадой возвышавшегося над горизонтом.
- Ее величество императрица Аларис, - объявил стражник.
Полоний кивнул. Его прислужники выстроились в линию и напряглись.
На террасу вошла молодая женщина. На ней было платье из алого шелка, которое не могло скрыть ее соблазнительные формы. Взгляд ее накрашенных глаз был направлен куда-то вдаль. Обуви на ней не было, щиколотки были украшены золотыми браслетами. Собранные наверху волосы были черны, как вороново крыло.
Принц знаком велел слугам исчезнуть.
Прислужники тут же скрылись. Императрица сделала еще несколько шагов.
Она была маленького роста, и ее будущий супруг выбрал ее в семье, где кроме нее было еще шестеро детей. Ей тогда не было и десяти лет, но его величеству чрезвычайно понравился ее бледный цвет лица. В соответствии с обычаем, вся ее семья была казнена.
Полоний не повернул головы, чтобы посмотреть, как она приближается. Это лицо и эти глаза он знал наизусть. Это было его наваждение - смысл и мука его жизни.
- Ты с ума сошла, - сказал он, когда она была от него в нескольких шагах.
- Он не знает, где я. Он спит, он при смерти. Он давно потерял разум.
- Дражайший братец, - прошептал принц. - Тучный, смертельно больной. Что тебе нужно? Говори.
В лице молодой женщины ничего не отразилось. Она смотрела на своего любовника, как смотрят на статую - с равнодушием, с которым взирают на неодушевленные предметы.
- У тебя есть новости?
- Новости?
- Ты прекрасно знаешь, о чем я. О твоем юном гвардейце.
- Ах, о нем. Думаю, Хассн уже сделал свое дело.
- Ты уверен?
- Хассн не знает поражений. Я посулил ему за голову варвара пятьдесят тысяч экю. А чтобы подстраховаться, за его голову я тоже назначил цену.
Императрица взмахнула ресницами.
- Ты чудовище, - сказала она.
На губах принца заиграла улыбка.
- Поверь мне, так было лучше. И для тебя, и для меня.
- Он бы никогда ничего не рассказал, ты же знаешь. Ты предал его, потому что он не азенат. Ты боялся его. Как боишься всех остальных.
Полоний медленно приподнялся. Он вытянул вперед руку и схватил женщину за горло.
- Довольно, - процедил он. - Если бы ты все не испортила, ишвен давно уже был бы мертв, и никто бы ничего не заподозрил. Мне надоели твои капризы, принцесса. Если мой брат узнает, что произошло на самом деле, он велит казнить нас обоих. Ты этого хочешь?
Пальцы императрицы опустились на его запястье, но он не разжал своей стальной хватки. В его глазах сверкал первобытный гнев.
- Ты просто маленькая дура. Твои капризы могли стоить нам жизни. К счастью, время на нашей стороне. Разве ты не хочешь царствовать вместе со мной?
Резким жестом он отбросил ее от себя. Женщина поднесла пальцы к шее и злорадно усмехнулась.
- Царствовать? Я и так уже царствую. Что для меня изменится?
Принц вновь опустился на свое ложе и вытянулся. Закрыв глаза, он улыбнулся солнцу.
- Я подарю тебе сына, - сказал он. - Я подарю тебе сына, которого он не может тебе дать. Это выгодно нам обоим.
Он поднял руки к небу, а потом медленно опустил их, как бы изображая свадебный полет двух влюбленных птенчиков.
- Ну, а теперь ступай, - проговорил он, усталым жестом веля ей уходить. - Ты больше нравишься мне во сне.
Императрица долго стояла рядом с ним. Он смотрела на него со смесью гнева и недоверия. Его спокойствие и самоуверенность выводили ее из себя, но, по-своему, она до сих пор его любила. Он был на тридцать лет младше своего брата. В расцвете сил: будущий Император - жестокий и беспринципный, способный как на самые высокие, так и на самые низкие поступки. Она пожала плечами и вышла. Когда она покинула террасу, прислужники, находившиеся в приемной, при ее приближении опустили глаза. Ей хотелось приказать их высечь.

* * *

- Эй, ты! Проснись!
Кто-то тряс его за плечо. Он с трудом открыл глаза, подавил приступ тошноты и огляделся. Он лежал в палатке кочевников. Над ним склонился какой-то юноша: акшан.
- Ну как?
- Пить, - прошептал Тириус Бархан спекшимися губами.
Юноша встал, взял бурдюк из козлиной кожи и помог больному приподняться, чтобы тот мог сделать глоток. Ишвен с наслаждением почувствовал, как бесценная жидкость льется ему в горло. У его губ образовались два желобка. Он одарил молодого человека улыбкой, полной благодарности.
- Клянусь Великим Духом, - прошептал акшан, - ты выпил больше воды, чем есть у неба.
Он взял бурдюк и поставил его на землю позади себя.
Снаружи жара была невыносимой. А внутри шатра ее вполне можно было терпеть. Тириус Бархан лежал на шерстяной циновке, по краям которой были разложены золотистого цвета подушки. Левая рука у него была перевязана.
- Не понимаешь? - сказал молодой акшан, снова наклоняясь к нему. - Ты проспал больше семи дней. Мы думали, что ты умер. Нашел тебя я. Ты ударился о камень. Тебе очень повезло, что лайшам тебя не убил. Мы тебя выходили, а...
- А теперь ты должен за это заплатить, - закончил вместо него человек, в этот момент вошедший в шатер.
Ишвен с трудом поднял голову.
Вновь пришедший был весьма богато одет. На нем была расшитая туника из дорогой ткани, а на боку висела парадная сабля.
- Меня зовут Салим, - объявил он с порога. - Я... гм... глава каравана, который тебя подобрал. В Дат-Лахане за твою голову обещаны большие деньги. Хочешь, чтобы я тебя не выдал - придумай что-нибудь.
Молодой акшан повернулся к говорящему с явным неодобрением на лице.
- Ну, и что будем делать? - вздохнул человек, поглаживая свою длинную черную бороду. - Я торговец. Деловой человек. Насколько мне известно, этот парень - преступник.
- Ну, конечно, - процедил юноша, вставая. - Ты же знаешь азенатское правосудие. Происки старых змей.
- Возможно, - согласился торговец. - Но за его поимку обещаны двадцать тысяч экю. Такую сумму пятеро наших мужчин зарабатывают за год. Подумай-ка об этом.
- Салим, ты слишком много думаешь, - громко сказал из-за его спины третий мужчина.
Он грубовато пихнул торговца в бок и в свой черед подошел к ишвену.
- До новых приказаний пока еще хозяин тут я, - заявил он. - И мое слово - закон. Ты забыл об этом?
- Н-н-нет, - ответил торговец, пятясь назад.
- Вот и хорошо, - сказал его собеседник, похлопывая его по груди. - Если ты будешь путать алчность и деловую хватку, ты никогда ничего не добьешься. Я ведь твой старший брат, или нет? Я позволил тебе командовать караваном, потому что верил в твой ум. Пожалуйста, не разочаровывай меня.
Человек по имени Салим отошел, бормоча себе под нос что-то невнятное. Его старший брат склонился над Тириусом. У него была седая борода, и его красноватое лицо казалось добрым, хотя по дыханию его чувствовалось, что он недавно выпил пряного вина.
- Меня зовут Хедар, - выдохнул он в лицо ишвену. - На самом деле главный в караване я.

* * *

- С нами тебе нечего бояться.
При этих словах ишвен снова уснул. Он не видел снов: он был весь в поту, спал беспокойно, и люди с прикрытыми тканью лицами сменяли друг друга у его изголовья. Снаружи поднялась страшная песчаная буря, которая помешала каравану двигаться дальше. Когда она кончилась, Тириус проснулся. На третий день он смог встать. Он обошел все поселение и наконец отыскал Хедара, который рассматривал копыта мула.
- Ах так, - при виде его сказал толстяк, - ты решил вернуться к нам?
- Я должен тебя поблагодарить, - сказал ишвен, указывая на свою перевязанную руку. - Ты и твои люди спасли мне жизнь.
Главный караванщик встал и вытер лоб рукавом. Он поднял глаза к небу, дышавшему непереносимым зноем.
- Брось. Так сделал бы любой на моем месте.
- Может быть - кроме твоего брата.
Хедар усмехнулся.
- Не обращай внимания на Салима. Он полон добрых намерений, но претворять их в дела он не умеет. Пойдем, мой друг. Выпьем вместе. И ты мне расскажешь свою историю.
Он взял его за плечо и потащил к своему шатру, тяжелому сооружению из белого полотна, и отошел в сторону, чтобы пропустить гостя. Внутри царил невообразимый беспорядок: там были груды одежды и посуды, две зазубренные сабли, сети и корзины со снедью, многочисленные медные блюда и даже живая коза. Возлежавшая на горе подушек грузная женщина с добродушным лицом протянула руки к Хедару и произнесла несколько слов, которых Тириус не понял. Главный караванщик взял ее полные, красные руки в свои и покрыл их поцелуями.
- Моя жена, - объяснил он.
Ишвен низко поклонился.
Мужчины опустились на колени прямо на земле перед одним из больших блюд, и Хедар велел подать горячего чаю. Тириус рассказал ему о том, как попал в тюрьму, и о том, как бежал, а хозяин слушал его, ни разу не прервав, время от времени макая сушеный финик в большую глиняную чашу. Когда ишвен закончил, он выплюнул все косточки разом и встал, чтобы выбросить их на улице.
- Приговорен к смерти. Ясно. Полагаю, больше ты мне об этом ничего не скажешь.
- Не могу, - подтвердил ишвен.
Он хотел что-то добавить, но его собеседник жестом остановил его.
- Нет, нет, мой друг. Я не хочу ничего об этом знать. Правда - это дикий зверь, всегда готовый укусить в протянутую руку. Оставь свои тайны при себе. Я знаю азенатов, а ты похож на честного человека. Не на преступника.
Тириус поднял свою чашу, сделал ею жест в сторону хозяина и молча кивнул. Мужчины, улыбаясь, сделали по глотку чая.
- Что ты думаешь делать? - спросил Хедар. - Мы держим путь в Эзарет.
- Я хочу вернуться на восток, - ответил ишвен. - В страну моих предков.
- Боюсь, это не так-то легко.
В глазах акшана мелькнуло беспокойство.
- Менее чем в четырехстах километрах отсюда видели отряды сентаев. К востоку.
- Сентаи всегда были тут.
- Но они подошли ближе. Они все время подходят ближе.
- Я знаю.
- Боюсь, ты не вполне понимаешь, - мягко сказал Хедар. - Я сам никогда их не видел, хвала моим предкам, но я знаю одного торговца, который...
- А я их видел. Они убили мою семью.
Акшан медленно опустил свою пиалу.
- Что ты сказал?
- Это было давно, и я... Я был ребенком, я не очень хорошо это помню.
- Где?
Тириус горько улыбнулся; по непонятной причине, его самые ранние воспоминания прерывались на этом месте: он не помнил ни своих родителей, ни того, что произошло потом. Он видел их лишь в своих снах, а сны часто лгут.
- Я не знаю, где находится моя деревня. Она была очень далеко отсюда, далеко на восток. Я вижу речку, скалистые берега. Я вижу безоблачное небо и...
Он опустил голову. Хедар положил руку ему на плечо и осторожно его потряс.

Предыдущая страница 2 Следующая страница


3 Фабрис Колен

- Ты думаешь, я все это придумал, - вздохнул ишвен, вставая. - Мой учитель в Дат-Лахане говорил мне то же самое. Но это неважно. Главное, что я никогда не отыщу мою деревню. Прошлое для меня как погребенные под песком развалины. И, наверное, так лучше.
- Но иногда, - ответил акшан, в свою очередь поднимаясь, - иногда буря сметает песок и обнажает древние развалины, которые, казалось, были погребены уже навсегда.
Тириус не слушал его. Он вышел из шатра: ему было необходимо, чтобы солнце ударило его по коже, как по коже барабана.

* * *

На следующий день караван тронулся. Он держал путь в Эзарет: несколько мулов, пара белых лошадей, а вместо повозок странные сани, оставляющие на песке неправильные борозды. Человек пятьдесят мужчин и женщин в тюрбанах и многослойной одежде из светлой ткани следовали за караваном. Их глаза спокойно вглядывались в пустыню, ноги увязали в песке, и люди медленно шли вперед, думая каждый о своем. Двигались ранним утром, а в самые жаркие часы делали привал. После этого снова пускались в путь, и следующую остановку делали лишь с наступлением темноты на краю какого-нибудь оазиса, зарослей кактуса на берегу полувысохшего озера.
Природа вокруг была потрясающей красоты. Древние скалы, помнящие сотворение мира, утесы, возвышающиеся над линией горизонта. Иногда духи подавали голос, земля вздыбливалась, и вихри из песка и пыли наугад неслись над землей цвета охры. Тогда караван останавливался. С мулов сбрасывали поклажу, как можно быстрее развязывали веревки, разворачивали длинные, свернутые в тюки полотнища ткани и, когда успевали, вырывали в земле траншеи, в которых прятались и ждали, пока пройдет буря. Пыль была повсюду: в шатрах и в поклаже, в глазах и в пище. Оставалось только свернуться на дне траншеи и ждать, пока этот кошмар закончится. Иногда ждать приходилось часами. И вдруг в какой-то момент, удовлетворив свою жажду крови, буря удалялась так же быстро, как и приходила. Пути ее были неисповедимы.
Хедар и его люди хорошо знали Белую Пустошь. Много лет они пересекали ее с севера на юг и с востока на запад. Однако, как объяснил Тириусу главный караванщик, каждое путешествие было не таким, как прежние - вечно новым. Ночью дорогу указывали звезды. На вершинах дюн громко кричали одинокие койоты. Ужинали в молчании кашей из кактусов, кукурузными лепешками, кузнечиками и чаем. Чтобы убить время, люди играли в кости, иногда также мерялись силой рук. В этом случае на земле устанавливали небольшие деревянные столики, у которых устраивались противники, а все остальные окружали их и наблюдали за ходом состязания. Проводился лишь один тур.
На третий вечер Тириус, который за два дня ни с кем не обмолвился словом, присоединился к зрителям. Только что закончилась партия в кости. Начиналось состязание в силе. Ишвен смотрел, как люди встают у столов на колени, как напрягаются их мускулы, как блестит азарт в их глазах. Крики досады и триумфа возносились к ночному небу, а костер отбрасывал на дюны странные тени.
- Уходи, чужеземец.
Тириус обернулся. Это был Салим, брат Хедара - тот, кто хотел выдать его азенатам. По непонятной ишвену причине, торговец с длинной черной бородой так и не смог привыкнуть к его присутствию. От него вечно несло пряным вином. Салим много пил, еще больше, чем его брат, и ничего хорошего это не сулило. Это знали все. В другое время они предусмотрительно держались от него подальше, что не мешало им говорить о нем при любой возможности. Его брат обещал в будущем году передать ему руководство караваном. Но при таком положении дел это было весьма проблематично. Тириус отошел, не вступая в перепалку.
- Эй, эй, - снова начал акшан, - отойдите все. Ставлю пять тысяч экю против любого из вас. Вы хорошо меня слышали?
Изумленный шепот пробежал по толпе. Пять тысяч экю - это же больше, чем большинство торговцев зарабатывает за год. Но Салим был богат, это знали все.
- Не валяй дурака, - произнес кто-то из зрителей. - Нам не нужны твои деньги.
- Он прав, Салим. Иди-ка лучше поспи. У нас впереди еще целый день пути.
- Что? - резко обернулся зачинщик. - Кто это сказал? Кто посмел бросить вызов Салиму Великому?
- Салиму Пьянице, - сказал какой-то человек высокого роста, выходя в центр круга. - Все, что я говорю, - для твоего же блага.
- Разрази меня гром! - взревел Салим, ударяя себя кулаком в грудь. - Джадир Хасем, мой двоюродный брат. Значит, это ты хочешь бросить мне вызов?
- Нет, - ответил тот, протестующе замахав руками, - нет, послушай...
- Ты сам напросился! - вскричал разъяренный Салим. - Иди сюда, я преподам тебе урок, который ты заслужил.
- Салим...
Но тот уже сидел за маленьким столиком из кедра в ожидании своего противника.
- Пять тысяч экю, жалкая мокрая курица.
- Салим, послушай...
- Боишься? Джадир Хасем - да будут мне свидетелями духи моих предков - ты всегда был беспринципным ублюдком. Ты не способен даже на...
- Отлично! - взорвался акшан, в свою очередь вставая на колени у столика. - Хорошо, начнем.
В мертвой тишине мужчины сцепили руки. Толпа сделала шаг назад.
- Дайте знак, - приказал Салим. - Пять тысяч экю.
К столу подошел человек, в котором Тириус узнал молодого кочевника, который давал ему пить, когда он очнулся. Акшан торжественно поднял руку и резко опустил ее.
Салим глухо зарычал. На шее у него вздулись вены, он стиснул зубы, изо всех сил напрягая мускулы. Через мгновение победа была у него в кармане, или, по крайней мере, всем так показалось. На самом же деле его соперник играл с ним. Зрители затаили дыхание. Губы Джадира Хасема искривились в чуть заметной улыбке. Он медленно, очень медленно поднял руку своего соперника. Потом так же медленно, но неумолимо стал ее опускать. У Салима побагровело лицо. Он ничего не мог сделать. Его рука с сухим стуком коснулась деревянной поверхности стола. С нервной усмешкой он рухнул на спину. Его соперник поднялся, стряхнул пыль с рукавов туники и обвел взглядом замершую толпу.
- Пять тысяч экю, - сказал он громко. - Когда ты отдашь мне мой выигрыш, Салим?
Последний попытался встать, но тут же упал. Кто-то из участливых зрителей помог ему сесть.
- Поглоти тебя буря.
- Постойте!
Пробравшись через толпу кочевников, к столу вышел Тириус Бархан. На его матовой коже играли медные отблески костра. Все взгляды устремились на него. Акшаны успели привыкнуть к нему; его крепкое телосложение вызывало восхищение, а таинственное прошлое было предметом пересудов. И он всегда предпочитал держаться в стороне. До настоящего момента.
- Постойте, - повторил ишвен, вставая на колени перед столиком. - Джадир Хасем, теперь я бросаю тебе вызов. Пять тысяч экю.
Акшан с минуту был в замешательстве. Он посмотрел на остальных, затем на Тириуса. Все в караване знали о его мощи. На вид чужеземец был так силен, что мог с легкостью победить любого из них. Но Джадир был одним из самых сильных мужчин племени. А отказаться от вызова значило покрыть себя позором.
- Хорошо, - в конце концов выдавил он. - Но - две тысячи экю.
- Пять тысяч, - повторил ишвен. - То, что ты только что выиграл.
Акшан снова заколебался. И снова, встретившись взглядом со своими соплеменниками, уступил.
- Идет.
Соперники заняли позицию. За спиной у Тириуса нервно тер себе глаза Салим. Когда его хотели отодвинуть, он выругался, и его оставили в покое.
Состязание началось. Рука ишвена, как металлический рычаг, нисколько не напрягаясь, без труда пригнула к столу руку его соперника. Джадир Хасем закрыл глаза, пытаясь сосредоточиться, собрать все силы. В течение нескольких секунд он как будто сопротивлялся своему противнику. Но это была лишь иллюзия. Через мгновение его рука коснулась деревянной поверхности стола, и поединок был окончен.
Тириус поднялся в мертвой тишине. Его соперник так и остался стоять на коленях.
- У меня нет пяти тысяч экю, - признался он, опустив голову.
- У меня тоже, - ответил ишвен. - Тебе нужно всего лишь простить долг твоему первому сопернику.
Салим в изумлении поднял на него глаза. Чужеземец неопределенным жестом попрощался с собравшимися и отправился спать.

* * *

На следующий день караван снова пустился в путь.
До Эзарета оставался один день пути. Теперь акшаны смотрели на чужеземца совсем по-другому. Женщины при виде его начинали перешептываться, а в глазах мужчин светилось восхищение или даже нечто еще большее. Хедар, который только и слышал о подвигах ишвена, молчал. Он просто подошел к гостю, похлопал его по плечу и сжал в объятиях.
- Отныне, - объявил он, - любой, кто захочет причинить тебе вред, будет иметь дело со мной.
Что же до Салима, он не знал, что и сказать.
Его отношение к чужеземцу полностью изменилось, но ему недоставало слов, чтобы выразить свою благодарность. Такие вещи были для него внове. Все утро он шел рядом со своим благодетелем. Тириус делал вид, что не замечает его, на том все и кончилось. Но их души в тот день связала невидимая нить.
Пустыня мало-помалу уступала место равнине. Солнце светило уже не так жарко, а на пути то и дело попадались кустики с золотистыми шипами. В полдень караван остановился под сенью оливкового дерева. Мужчины растянулись на желтоватой траве, наслаждаясь ее относительной свежестью. Из рук в руки передавали припасенные на этот случай кувшины с пенистым вином. Тириус выпил наравне с другими. Вино закусили медовыми лепешками и вяленым мясом. Женщины достали дудки и тамбурины, и кое-кто из мужчин стал танцевать вместе с ними. Затем Хедар встал и ударил в ладоши. Пора было продолжать путь.
Когда вдалеке появились ворота Эзарета, солнце только что скрылось за горизонтом.
Гордый южный город сверкал вдали как бриллиант. Купола его дворцов переливались в лучах заката, как драгоценные камни посреди зелени. Город был знаменит своими висячими садами и гигантскими рынками, самыми большими и богатыми во всей Империи. Эзарет был последним оплотом цивилизации перед Белой Пустошью и поэтому служил пристанищем пестрой толпе людей. С наступлением темноты откуда-то как по волшебству появлялись веревки, и одетые в черное убийцы пробирались во мрак одиноких башен. Город смертоносных тайн, город многоцветия и непостоянства - таков был Эзарет, и, стоя у подножия его стен, ишвен долго глядел на него, пока маленький караван, каких вокруг были еще десятки, собирался вокруг своего главы.
Для того, чтобы попасть в город, нужен был пропуск, а на то, чтобы его раздобыть, иногда приходилось тратить несколько часов, несмотря на то, что Хедар приходил сюда уже много лет. Нужно было проверить снаряжение, наполнить водой кувшины, починить колеса на повозках - все это тоже требовало времени. Забравшись на холм, Тириус наблюдал за бесконечной вереницей караванов перед воротами города, за нервными стражниками, за изможденными людьми и животными, сгибающимися от жары и мечтающими лишь об одном - поскорее войти в город. Потом он обернулся.
Позади него была необозримая долина. Тишина, простор. Дорога между холмами была еле заметна, как спящая в траве змея, и терялась среди гор. Ишвен знал, что за ними начинается необъятное центральное плато. Страна Тысячи Каньонов. Земля его детства - необозримая и бесконечно прекрасная. Гордая зелень деревьев на фоне красных скал. Глубочайшие ущелья, в которые никогда не проникает солнечный свет. Леса, дышащие живительной влагой, овраги и подвесные мосты. Серебристые речушки, в которых резвится форель и к которым приходят на водопой медведи. Тень и покой. Бесконечные знойные дни, когда можно бежать куда глаза глядят, наслаждаясь абсолютной свободой, солнце и звезды - да, ему не хватало их, и теперь, когда все это вдруг обрушилось на него, он испытал такую острую боль, что чуть не заплакал. "Посмотрите, братья мои, пришла весна, солнце поцеловало землю, и скоро мы увидим плоды этой любви".
- Тириус.
Хедар положил руку ему на плечо. Он повернулся к нему и к городу, который черным покрывалом окутывала ночь.
- Красиво, правда?
- По-моему, ты так не думаешь.
- Не знаю, - признался ишвен, качая головой. - Да, конечно, но... Все так странно. Когда я лежал в пустыне, еще до того, как вы меня нашли, я видел сон. Я вернулся в страну моего детства. И она была прекрасна.
- Понимаю.
- Но там было и другое. Какая-то угроза.
Хедар ничего не ответил. Мужчины смотрели на Эзарет, город, кишащий людьми, чудовище, как мираж выросшее из южных легенд.
- Это не моя страна, - прошептал Тириус.
- Что ты сказал?
- Я хочу уйти, Хедар. Я хотел этого с самого начала. Ты и твои люди спасли меня. Я буду вечно вам благодарен. Но мое место не здесь, не в этом городе.
- Тебе решать, - ответил торговец, запуская пальцы в свою густую бороду. - Не знаю, вышел ли бы из тебя хороший торговец. В этом мы, акшаны, сильнее всех. У нас это в крови. Наверное, тебе и вправду лучше носиться по равнинам; и пусть с тобой никогда не случится ничего хуже этого.
- Да будет так, - улыбнулся ишвен.
Акшан развернулся и подошел к своим соплеменникам. Он несколько минут говорил с ними, после чего вернулся к Тириусу, осторожно неся в руках что-то длинное, завернутое в материю. Ишвен наклонился и снял ткань: это был его меч.
- Твое главное сокровище, - фыркнул глава каравана. - Будь осторожен.
- У нас ты всегда будешь желанным гостем, - добавил Салим, подходя к ним.
Он заключил ишвена в объятия и крепко сжал его.
- Да поможет твоя мудрость тебе простить меня.
- Считай, что все забыто, - ответил ишвен.
- У тебя благородная душа. Желаю тебе найти то, что ты ищешь.
Он достал из-под своей туники старый мятый пергамент и протянул его ему. Тириус взял его и осторожно развернул. Его лицо прояснилось. Горы, ущелья, луга, пустыня. И там и тут - маленькие башенки: города, затерянные в сердце Архана.
- Это карта, - объяснил акшан. - Я только что ее купил. Самая верная из всех карт.
- Я верну тебе ее, когда мы встретимся в следующий раз, - улыбнулся Тириус. - Когда выучу ее наизусть.
- Да исполнит Анархан твое желание, - ответил Салим.
Трое мужчин вернулись к каравану. В нем как раз тем временем раздобыли пропуск. Через несколько мгновений для Хедара и его соплеменников раскроются врата Эзарета. Ишвен коротко попрощался с остальными. Жена Хедара подарила ему на счастье амулет - оправленный в бронзу кусок нефрита. Джадир Хасем хлопнул его по плечу и сжал ему руку. Молодой акшан, который дал ему напиться, когда он очнулся, тоже был там. Никто не хотел отпускать его.
- Мы останемся в Эзарете, пока не спадет жара. Ты всегда сможешь найти нас здесь. До скорой встречи!
На прощание маша им рукой, ишвен стал удаляться. Женщины кричали ему вслед "счастливого пути", а мужчины подбрасывали в воздух тюрбаны, которые опускались на землю как падающие звезды, как метеориты, как предзнаменования.
Тириус Бархан прикрепил меч к поясу и ускорил шаг. Потом он бросился бежать. Он был опьянен свободой, молодостью, предвкушением новой жизни. Ночь навевала сладкие грезы. Воздух был прохладен, небо усыпано звездами. На ишвене были туника и акшанские штаны. Годы, проведенные в Дат-Лахане, вдруг показались ему бесконечно далекими. Мираж, поглощенный туманом времени. Когда он обернулся, его друзей уже не было видно. Все было хорошо.

* * *

Раджак Хассн умирал.
В первую ночь, в полусне, он попытался освободиться, разорвать путы, но ишвен привязал его крепче, чем он думал, и наемный убийца только ободрал себе запястья. Он проснулся утром, дрожа от холода и усталости, с глазами, полными слез.
Тошнота. Боль в животе.
Раджака Хассна вырвало прямо на себя.
Новые попытки. Судороги: он стал извиваться как червь и в конце концов сумел высвободиться. Два часа он просидел согнувшись, спрятав лицо в нежной траве. Потом он поднялся. Жажда. От иддрама пить хотелось в десять раз больше. Его горло жестоко пылало, и он уже потерял много воды.
Встав посреди необъятной равнины, Хассн огляделся. Потом он вновь упал. Кошмары, липкие сны душили его как удавы. Он не понимал, где он. Предметы вокруг него окрашивались в странные цвета. У него больше не было оружия. У него больше не было коня. У него не было пищи и сил двигаться вперед.
На закате он все же встал.
И двинулся в путь. Шаг за шагом. Пошатываясь, воздев руки к темному небу, в призрачном молчании бесконечной равнины. Перед ним то и дело, как далекий мираж, вставало лицо ишвена, и даже закрывая глаза, он не мог прогнать этот образ. Он видел, как тот скачет куда-то к югу, связанный с ним той таинственной нитью, что иногда скрепляет людей.
На колени. Встать, не умирать.
Его мучения продолжались неделю.
Открыть глаза. Стонать под жаркими лучами солнца. Пить, припав, как дикий зверь, к источнику с горьковато-соленой водой. Смотреть на тени в том бесконечном сне, в который превратилась его жизнь. Ему казалось, будто его укусила гадюка или один из тех ядовитых скарабеев, которых так много в высокой траве. Ну, конечно - скарабей. Он видел, как тот шевелит челюстями перед его лицом, и зашелся в долгом беззвучном крике.
Наконец, наступила спасительная темнота.
"Я сохранил тебе жизнь".
Эта фраза, вертевшаяся у него в голове, засела у него в сердце, как острый нож.

* * *

Его тело обнаружили несколькими днями позже.
Прискакавшие из Эзарета азенатские посланники.
Они спешились, и один из них приложил ухо к его груди. Потом повернулся к остальным, пожимая плечами.
Они взяли его тело с собой и отвезли в Дат-Лахан.
Они прибыли в город два дня спустя, после наступления темноты. Перед ними распахнулись Большие Южные ворота, и они проследовали до императорского дворца.
Император принял их лично. Взглянул на тело.
- Мертв?
Гонцы покачали головами.
- Пока нет, ваше величество. Но он впал в великий сон. Сон, от которого не просыпаются.
С помощью своих прислужников Император с трудом поднялся с трона и опустился на колени подле бездыханного тела. Складки на шее делали его похожим на огромную жабу. Остальные в молчании взирали на него. Государь приподнял наемному убийце веки. Потом медленно, но без посторонней помощи поднялся. Он хотел знать, что может сказать этот человек, и ему в голову пришла мысль. Он вновь уселся на трон и хлопнул в ладоши. Двери открылись и вбежали его советники.
- Отвезите его в... о-о-ох... монастырь, - произнес Император, указывая на тело.
- Простите, ваше величество?
- Скажите монахиням... Скажите монахиням монастыря Скорбящей Матери, чтобы они... о-о-ох... воскресили этого... человека.
- Но, ваше величество...
Он схватил одного из своих советников за руку и поднес губы совсем близко к его лицу, чтобы тот хорошо его услышал.
- Любым способом, понял? Я знаю, что... ох... некромантия за... запрещена. Но я - воплощение Е... Единственного. И я хочу... Я хочу, чтобы этот человек... ох... жил. Я хочу знать, что сказал ему мой брат. Я хочу знать, видел ли он этого... о-о-ох... несчастного... несчастного...
Приступ кашля. Его императорское величество согнулся пополам на своем троне, а его прислужники в замешательстве смотрели на него, не зная, что делать. Потом государь выпрямился.
- Ступайте же!
Тело Раджака Хассна подняли с земли.
Больше Император его не видел.

* * *

Движение во мрак, бездыханное тело, уносимое черной волной: монахини в масках в молчании шли вперед, низко опустив головы. Шелест их юбок, тихий шорох их шагов по холодному камню. Нет больше света. Медленные, почти неощутимые биения Сердца. Лестница, потом другая. Была почти полная тьма, но дочери Скорбящей Матери привыкли к этому. Их мысли в темноте возвращались к одному и тому же, вертелись вокруг одного стержня: смерть, смерть и воскресение. Жертва и искупление.
Они несли на своих хрупких плечах всю скорбь азенатского народа.
Тело Раджака Хассна положили на обледеневшую каменную плиту. Рядом с ним медленно догорали палочки ладана. Их едкий дым поднимался к влажному потолку, распадаясь на сероватые клочья и нежные завитки. Одна из старших монахинь сделала знак рукой. И тут же от толпы отделилась какая-то тень с книгой заклинаний в руке. Под древними сводами зазвучали слова воспоминания о Единственном, написанные на священном языке первых поселенцев.
Я вышла в середину круга моих сестер. Я выпила напиток памяти, кровь, которой было омыто Святое Сердце. Я стала Голосом, моими устами говорила Скорбящая Матерь. Все вместе мы попросили у нее не-смерти, не-смерти для этого человека - чтобы глаза его раскрылись и чтобы он восстал, подобно его живым братьям.
Какая странная просьба - не-смерть. Ритуал, уже много веков находящийся под запретом. Но таков приказ Императора, и то, что должно произойти, произойдет. Длинные сверкающие шприцы, входящие в плоть. Еле слышные проклятия, молитвы, снова молитвы. Десятки маленьких флакончиков, открываемых один за другим. Мы дали Раджаку семя наших предков. Такова воля его величества - да будет так.
Мы стали ждать.
Мы стали ждать, и Скорбящая Матерь ответила нам. Монахини запели. Грустные псалмы, вполголоса пропетые с закрытыми глазами. Голоса становились громче, смешиваясь с запахом ладана, и наконец, присутствие Скорбящей Матери заполнило собой все. Для большинства из нас все это было впервые. За стенами монастыря кипела обычная жизнь. Но где-то в глубине земли трепетало вечно живое Святое Сердце нашего мертвого бога.
Время тут не имело никакого значения. Наши тела были здесь, но души наши принадлежали Единственному.
Мы взялись за руки. Мы вздрогнули.

Я Голос.
Мы, дети Скорбящей Матери, разум принесшего себя в жертву Единственного.
Мы, память азенатов, ее потаенные глубины.
Мы, чьи имена давно забыты, а тела погребены в этих древних подземельях.
Во мраке и скорби.
Мы вновь призываем тебя в мир, о Раджак Хассн.
Мы спасаем тебя из чистилища, как когда-то спасли из мрака Единственного. Оставь же нижние миры, и пусть наши шприцы, наполненные мертвым семенем, впрыснут жизнь в твои вены.

Я возложила руки на его тело.
Не-смерть была рядом.
...
Он открыл глаза.
Наши руки разжались, дыхание вновь стало ровным.
Он осторожно пошевелил пальцами.
Конечно же, ни одна из нас не подняла головы.
То, что мы знаем, всегда уступает в силе тому, чего мы не знаем.
Не-смерть.
Нам было страшно.

* * *

Тириус Бархан шел тридцать дней.
Он углублялся все дальше и дальше на восток, все ближе и ближе подходил к стране своих предков.
Поначалу он шел по широким лугам, с которых гор даже не было видно. По бескрайним плато, на которые не ступала нога человека, где только парящие в поднебесье птицы скрашивали его одиночество. Потом на его пути появились горные долины, а на горизонте стали вырисовываться прибрежные скалы. Сердце ишвена сжалось. Он навсегда покидал мир азенатов.
Он снял повязку. Рука больше не причиняла ему боли. Время от времени он разворачивал карту, которую дал ему Салим. Ему было совершенно не интересно, где именно он находится, но на старый пергамент было приятно смотреть. Так он осознавал себя частью единого целого - песчинкой среди миллионов себе подобных.
Шли дни, менялся ландшафт, дикий и прекрасный. В сердце ишвена, как по волшебству, возрождались давно забытые ощущения. Запахи. Звуки. Шелест шагов по сосновым иголкам. Природа излучала радость. Высокие скалы рассекали шафрановое небо на куски. Тени облаков резвились на горных вершинах. Как нежданная улыбка, в земле вдруг открывались глубокие расщелины, а на горных отрогах, на охровых склонах каньонов подрагивали темные силуэты деревьев.
Иногда в небе появлялся орел, круживший над рощицей, следивший за малейшим движением. С наступлением темноты на скалы забирались волки, и их одинокий вой, казалось, доходил до самой луны. По вечерам Тириус разводил костер. Он расставлял силки, ловил форель в речках, закусывал ягодами с кустов и засыпал под деревьями, слушая шелест ветра в листве.
На тридцатый день (сам он давно потерял счет дням: его время превратилось в нечто, не поддающееся отчету, в череду мгновений), обследуя близлежащую местность, ишвен наткнулся на найанскую деревню, вырезанную прямо в скале. Долго стоял он без движения на вершине холма, обуреваемый странным чувством узнавания. Он уже видел эту деревню.
Под сенью огромного утеса, маленькие домики, вырезанные прямо в желтой скале, наползали один на другой. Поселение было окружено лесами и дышало спокойствием. На склоне холма расположилось небольшое кукурузное поле, с одной стороны огороженное неправильной формы стеной. Вечерело. На улице не было ни души, но из нескольких труб шел дымок.
Первую ночь ишвен решил провести, не покидая своего холма. Он набрал сухих веток и построил себе из них на берегу маленькой речушки нечто вроде шалаша. Он поужинал остатками зайца, которого поймал накануне и завернул в листья дикого лавра. Сидя на камне, он долго глядел на деревню, и воспоминания его смешивались с сумеречными огоньками. Потом он отправился в свой шалаш и спал очень беспокойно.
На следующее утро он спустился с холма, но подходить близко к деревне не стал. Ему приходилось слышать о найанах. Ему даже случалось встречаться с несколькими из них в Дат-Лахане, и он знал, что о них рассказывают: что это народ недоверчивый и ленивый, никогда не покидающий своих земель, лишенный честолюбия и неохотно идущий на контакт с другими народами. Но так говорили азенаты, а их словам он знал цену.
Все утро Тириус провел, спрятавшись на опушке леса. Он смотрел на проходивших мимо женщин с загорелой кожей, одетых в короткие вышитые платья, с волосами, убранными в сложные прически, и тяжелыми глиняными кувшинами в руках. Он также видел несколько мужчин с колчанами за спиной, отправлявшихся на охоту в сопровождении прирученных собак динго. Он мог бы выйти из укрытия и познакомиться с ними, но что-то его останавливало.
В полдень он заметил на южной дороге одинокого всадника: по всему было видно, что это чужеземец. Ишвен вышел на тропинку. С собой у него не было ничего кроме повязанного вокруг плеч шерстяного плаща, да висящего на поясе верного меча. Он поднял руку в знак мира. Всадник осадил лошадь и тоже поднял руку в ответ.
- Приветствую тебя, друг. Мне сказали, что где-то тут есть деревня.
Ишвен кивнул. Всадник явно был из народа равнин. В его жилах текла кровь как азенатов, так и варваров - не такая уж нынче редкая вещь.
- У меня послание к жителям деревни, - сообщил человек, открывая одну из своих котомок. - Держи.
Тириус протянул руку, и всадник положил в нее свиток пергамента.
- Я уже несколько недель объезжаю эти земли, - объяснил он ишвену. - Я и подумать не мог, что в этих каньонах может прятаться столько деревень.
- Я передам твое послание, - сказал Тириус.
- Это срочно, - просопел всадник, беря в руки поводья. - Очень срочно.
В тот же миг он пришпорил лошадь и унесся на север. Ишвен смотрел, как он исчезает в облаке пыли, после чего задумался, видели ли его обитатели деревни. Потом он развернул свиток и стал читать.

"Послание ко всем народам каньонов.

Сентайские захватчики вплотную подошли к нашим землям.
Их отряды были замечены менее, чем в ста километрах от нашего города.
По всему видно, что они замыслили крупную наступательную операцию.
Сейчас, когда я пишу эти строки, наши отряды выступили навстречу врагу. Но наши воины немногочисленны. И поэтому мы призываем вас, народы каньонов, помочь нам защитить наше общее достояние, нашу землю от нечестивых захватчиков. Каждому мужу, пожелавшему биться на нашей стороне, будет выплачиваться жалование в две тысячи экю в месяц, а самым опытным из вас - даже три тысячи. Время не ждет. Мы уже запросили подкрепления, но нам необходимо мобилизовать все наши силы. Если мы не выйдем навстречу врагу, он придет и разрушит наши дома. В знак дружбы, которая в стародавние времена связала наши народы, я обращаюсь к вам за помощью.

Оггилус Деметер, губернатор Петрана"

Тириус свернул свиток.
Сентаи.
Он поднял глаза к небу.
Ему показалось, что все это он уже однажды пережил.
Сентаи приближаются. В Дат-Лахане об их нападении всегда говорили как о чем-то страшном, но малореальном. Детские воспоминания ишвена были спрятаны в самой глубине его памяти, как демоны, ожидающие момента, чтобы вырваться на свободу. Он не знал, они ли разрушили его деревню. Он не знал, где находилась его деревня. Но он знал, что сентаи несут зло.
В одном месте дорога, ведущая наверх, раздваивалась, и одна из тропинок вела к деревне. Он пошел по ней, направляясь прямо к небольшой группе женщин с маленькими детьми. Все обернулись к нему. Некоторые из женщин были совсем молоды. У них были овальные и чистые лица, большие, чуть раскосые глаза и длинные черные волосы, среди которых у некоторых встречались белые волоски. Ишвен почтительно поклонился.
- Здравствуйте, - сказал он просто. - У меня послание, адресованное вашему вождю.
Женщины с большим интересом разглядывали его. Раздались какие-то кудахтанья, потом из группы вышла старуха и протянула к нему морщинистую руку.
- Дай.
Продолжая улыбаться, ишвен покачал головой.
- Я предпочел бы передать его из рук в руки.
Старуха вздохнула и подбородком указала на деревню.
- Он там. Занят.
- Не могли бы вы проводить меня?
- Я могу пойти, матушка, - заявила молодая девушка, прижимавшая к груди младенца.
Тириус встретился с ней взглядом. Смеющиеся глаза, тонко очерченные губы: она была так красива, что ему даже стало не по себе.
- Вот еще, - ответила мать. - Стой тут. Чужеземца провожу я.
И тут же направилась к деревне.
- Спасибо! - крикнул ишвен девушке, торопясь вслед за старухой.
Женщины за его спиной как ни в чем не бывало продолжили разговор.
Тириус дошел вместе со своей провожатой до дома вождя, который оказался ее мужем. В деревне была всего одна улица, по обе стороны которой располагались низкие круглые строения. В середине улицы находилась маленькая центральная площадь с маленьким колодцем. Все было сделано из глины: амбары, двурогие башенки. Выше были другие жилища, попасть к которым можно было по вырезанной в скале лестнице. Старуха остановилась перед домом, ничем не отличавшимся от остальных, и знаком велела гостю войти. Чтобы пролезть в дверь, ишвену пришлось пригнуться.
Внутри было темно, как в печи. Жилище состояло из одной комнаты с самой простой мебелью. В самом светлом углу полдюжины найанов сидели на полу спиной к стене и передавали друг другу белую костяную трубку. При его появлении никто даже не обернулся. Старуха произнесла несколько слов на непонятном языке, и один из найанов, старец с изборожденным морщинами лицом, растирая бедра, встал.
- Давай послание, - приказал он.
- Вы вождь... этого племени?
- Я Коатль, - фыркнул старик вместо ответа.
Тириус скрепя сердце передал ему свиток. Коатль взял его, даже не поблагодарив, и вышел на крыльцо. Сидевшие у стены не шелохнулись, только продолжали выдувать поднимавшиеся к потолку клубы белого дыма. Старик прищурился. Повертел послание в руках, после чего вернул его ишвену.
- Азенатские буквы, - проворчал он.
- Хотите, я прочту?
Коатль кивнул. Тириус быстро прочел послание, потом вновь свернул свиток, и наступила напряженная тишина. Вождь перекинулся со своими подчиненными парой слов на диалекте и повернулся к ишвену.
- Кто ты?
- Странник, - коротко ответил Тириус.
- Где твоя родня?
- Они все умерли. Давно.
- Да пребудут их души с Великим Духом, - вздохнул Коатль. - Ты ведь ишвен, верно? Но ты явно жил в городе.
- В Дат-Лахане.
- Ты знаешь язык азенатов.
- Я много лет прожил среди них. Но теперь я вернулся. Я ищу свой народ.

* * *

Любовь.
Чувство, которого Тириус никогда не знал и которое теперь он открывал для себя с настоящим восторгом, с ненасытным рвением слепого, впервые узревшего свет. Полет светлячка во тьме, одинокий цветок посреди пустыни: иногда все происходит как бы само собой, будто все уже давно было предрешено.
Его звали Лания, и она была дочерью Коатля - та, что заговорила с ним тогда, на дороге к деревне. Старик предложил ишвену переночевать у них, и он с улыбкой согласился. Почему бы и нет? Разве у него срочные дела?
Вечером вся деревня собралась на площади для ужина. Около пятидесяти человек, включая женщин и детей. На ужин были жареная рыба и кукурузная каша с пряностями; мужчины также пили кактусовую водку. Когда солнце скрылось за скалами, женщины достали барабаны и тамбурины. Дети стали танцевать, и Тириус танцевал вместе с ними. Потом выкурили ритуальную трубку с мудреной смесью сушеных трав, рецепт которой держался в секрете. Ишвен вдохнул дым так, как ему показали, чуть не задохнулся и стал кашлять и отплевываться под всеобщий добродушный смех. И что же, он видел лицо Анархана, загадочные черты Великого Духа, камень и кровь каньонов? Он знаком показал, что нет. Старик Коатль положил руку ему на плечо.
- В первый раз его никто не видит.
Его честность сыграла ему на руку: его приняли за своего.
Потом его усадили по-турецки на бортик колодца, и он рассказал свою историю, на этот раз ничего не опуская. Он говорил и сам удивлялся тому, что говорил. Почему он решил довериться этим людям? Он ничего не знал о них. Может быть, именно поэтому. Или потому, что, каким-то странным и далеким образом, они немножко были его народом. И потом, как забыть улыбку Лании, Лании с ее ослепительно зелеными глазами? Их взгляды все время встречались, им не мешали ни разговоры, ни жесты, и для них обоих это было как огонек во тьме.
Тириус тоже выпил кактусовой настойки и теперь чувствовал себя в полной безопасности. Жители деревни выслушали его историю, вздрагивая и смеясь вместе с ним, и теперь смотрели на него другими глазами. Потом разговор зашел о сентаях: почти все присутствующие слышали о них. Но представить, что эти чудовища вторгнутся на их земли, представить, что они захватят ущелья и долины, представить, что бряцание их оружия однажды нарушит блаженный покой этой древней страны, было просто невозможно. Архан был слишком прекрасен для сентаев. Нужно пить, еще и еще - чтобы не забыть об этом.
Когда настало время ложиться спать, было уже далеко за полночь. Торжественная трапеза в честь прихода чужеземца длилась довольно долго, и все вздохнули с облегчением, когда вождь ударил в ладоши, объявляя о конце празднеств. На прощание люди тепло обнялись. Тириус воспользовался этим для того, чтобы сжать Ланию в объятиях немного крепче, чем то позволяли приличия. Ее отец, который ничего не заметил (а может, как раз оттого, что заметил), предложил ему переночевать в его доме. Ишвен с благодарностью согласился. Ему указали на плетеную циновку, и он тут же мирно вытянулся на ней.
Заснуть он никак не мог. На другом конце комнаты лежала Лания, и, хотя он от нее отвернулся, он знал, что она на него смотрит, и от этого каждая клеточка его тела радостно трепетала, и казалось, что время остановилось и нет больше ничего, кроме биения его сердца. Наконец он медленно повернулся лицом к ней. Он не ошибся: она смотрела на него. Теперь он тоже смотрел на нее, и взгляды их тонули друг в друге, как солнце в озере. Их глаза сияли во тьме: одно сияние, одна молчаливая песнь, понятная лишь им самим, не слышная никому, кроме их душ. Что-то родилось между ними. Что-то началось.
Они заснули лишь под утро.

* * *

Следующие несколько дней Тириус занимался обследованием близлежащей местности.
Он ни разу сильно не отдалялся от деревни: присутствие Лании каким-то мистическим образом притягивало его, хоть он и старался о ней не думать.
Через три дня после прихода в деревню он набрел на озеро и обосновался на одном из его берегов. Спокойнее места и представить себе было нельзя: высокие скалистые берега окаймляли бирюзовые воды, скрывая их от глаз любопытных путников. У огромного утеса ишвен построил себе маленький шалаш из опавших веток и разложил там свои скудные пожитки. Он смастерил себе гарпун, съел немного ягод и искупался в ледяных водах озера. Утром он вернулся в деревню.
Первым, кого он встретил, был Тубальк. Тубальк был братом Лании, и Тириус с самого начала понял, что тот его не жалует. С колчаном за спиной и луком в руке гордый найан шел на охоту. Он с подозрением посмотрел на ишвена.
- Ты что-то забыл?
- Я хотел бы видеть Ланию.
- Ее здесь нет.
- А где она?
Найан пожал плечами.
- Не знаю. С другими женщинами.
- Пойду поищу ее к реке, - сказал Тириус, улыбаясь.
- Это не лучшая мысль, - ответил тот, хватая Тириуса за руку.
- Да?
- Да. Советую тебе держаться от нее подальше.
- Понимаю.
- Вот и хорошо. Я даже дам тебе добрый совет: не пытайся ее снова увидеть. Уходи из нашей деревни.
Ишвен не знал, что ответить. Хотя он был на голову выше Тубалька, тот, казалось, его нисколько не боялся. В его глазах читался вызов. Это же абсурд. Тириус глубоко вздохнул.
- Послушай, - сказал он. - Я люблю Ланию.
Тот живо замотал головой.
- Даже не хочу про это слышать.
- Но это правда. И мне не нужно твоего согласия, чтобы любить ее.
Обезумев от ярости, найан развернулся и бросился в лес.
- Я хочу быть тебе другом!
Тубальк даже не потрудился ему ответить.
Следующие несколько дней оказались особенно трудными. Лания и Тириус, любовь которых расцветала не по дням, а по часам, вынуждены были все время прятаться, и, казалось, что повсюду, куда бы они ни шли, рядом тут же оказывался Тубальк. Найан утверждал, что это случайное совпадение: "Я не видел, что ты тут", - ворчал он, удаляясь, ишвену вслед. Всегда, когда только было можно, он советовал своей сестре избегать его. На людях он постоянно издевался над Тириусом. Ишвен был уверен, что за его спиной говорится много нелицеприятных вещей. Лания была в отчаянии, но ничего не могла поделать.
С другими членами семьи все было гораздо проще. Коатль глядел на Тириуса со смесью уважения и суровости, но ни разу не мешал ему ухаживать за своей дочерью. Ее мать буквально не сводила с него глаз. Для Лании это был редкостный шанс - шанс найти достойного мужа за пределами деревни. Долгие годы кровосмесительных браков сильно ослабили клан найанов, и их маленькое племя постепенно вымирало.
Однажды старуха отвела его в сторону и показала на вершины скал.
- Уведи ее, - сказала она. - Коатль убьет меня, если узнает, что я тебе это сказала, но я знаю, что так будет для нее лучше. Уведи ее, подари ей сына. Ты мудрый и храбрый человек. Ты ведь будешь ей защитником, верно?
В глазах у нее были слезы.
Ишвен пообещал ей все, что только мог пообещать.
Жизнь с Ланией была восхитительна. Закончив хозяйственные дела, она шла к Тириусу, и любовники уходили из деревни, каждый раз чуть дальше, чем в прошлый.
Однажды вечером он показал ей свое озеро. Она улыбалась, положив голову к нему на грудь. Она гладил ее по волосам.
- Ты знаешь это место?
- Да. Это озеро Вздохов.
- Озеро Вздохов.
- Говорят, если бросить туда что-то очень для тебя дорогое, исполнится твое самое заветное желание.
- И ты в это веришь?
Она пожала плечами.
Тириус взял в руки маленький амулет, который подарила ему жена Хедара и снял его с шеи. Лания следила за его движениями с тревогой.
- О, нет, - прошептала она. - Это ведь украшение.
Тириус приложился губами к нефриту, а потом со всей силы швырнул амулет в темную воду. С тихим "бульком" он исчез под водой.
- Я загадал, чтобы... - начал он, но Лания приложила палец ему к губам.
- Тсс, - прошептала она. - Если хочешь, чтобы оно исполнилось, о нем нельзя никому говорить.
Она нежно поцеловала его, и они вернулись в деревню.

* * *

Через несколько дней Тириус и Тубальк все-таки подрались.
Гроза собиралась весь день; собственно, несколько раз казалось, что она вот-вот разразится. Ишвен неоднократно пытался помириться с угрюмым братом своей красавицы, но все его усилия были тщетны. Более того, казалось, чем больше он предпринимает, тем больше накаляется обстановка.
Все остальные жители деревни приняли чужеземца как брата. Поговаривали о скорой свадьбе. Коатль обращался с ишвеном почти как с сыном, что еще больше раздражало Тубалька. Он черной тенью нависал над их любовью.
Однажды утром он, ишвен и еще один найан вместе отправились на охоту. Так велел Коатль: он все еще надеялся вынудить молодых людей помириться. Тириус поблагодарил его, Тубальк лишь пожал плечами. Очень скоро они разошлись, и каждый пошел своей дорогой.
Ишвен любил охоту. Ему одолжили лук и колчан, полный стрел. Он был стрелком достойным, но не выдающимся. Особенно ему нравилось бегать по лесной чаще, прислушиваться к шорохам, вдыхать запахи леса. К полудню он не выпустил еще ни одной стрелы. Он разглядывал следы какого-то зверя, когда внезапный подозрительный треск заставил его насторожиться и замереть на месте. Он зарядил лук и рискнул сделать шаг в сторону. Результат не заставил себя ждать: у него над ухом просвистела стрела и вонзилась в ствол ели совсем рядом с ним.
Тириус был так изумлен, что даже не сразу понял, что произошло. Стараясь не делать шума, он осторожно зашел за дерево, которое спасло ему жизнь, и, затаив дыхание, стал ждать. Наступила мертвая тишина, нарушаемая лишь стуком неутомимого дятла. Затем ветки зашевелились, и кто-то осторожно приблизился. Ишвен не вышел из своего убежища. Для того чтобы понять, кто пришел, не нужно было оборачиваться. Тубальк сделал еще несколько шагов, и в явном замешательстве остановился. Когда он проходил мимо него, Тириус без малейшего шума зарядил свой лук и прицелился найану в голову. Затем он тихонько кашлянул.
Его противник тут же развернулся и замер.
- Ты не попал в меня, - улыбнулся Тириус.
- Что?
- Ты хотел меня убить, но промахнулся. А я-то думал, ты меткий стрелок.
- Убери лук.
- Почему это? Теперь моя очередь.
- Ты не осмелишься этого сделать.
- Ты думаешь?
- Да. Если ты это сделаешь, тебе придется навсегда покинуть деревню. И тогда ты никогда больше не увидишь мою сестру.
Ишвен медленно опустил лук.
- Кажется, это первое разумное слово, которое я слышу из твоих уст.
- Ты меня не знаешь. Я не пытался тебя убить. Только напугать. Если бы я хотел...
- Послушай, - сказал Тириус. - Ты ведешь себя глупо. Ты же знаешь, я желаю Лании только добра.
- Ты ишвен, кочевник. Моя сестра не для тебя.
- Ты хочешь сказать, чужеземец? Не говори глупостей. Я родился на этой земле, и предки моих предков проливали за нее кровь так же, как и твои.
- Но теперь ты стал азенатом.
- Довольно, - выдохнул Тириус, бросая оружие на землю и снимая со спины колчан. - Раз ты ничего не понимаешь, придется объяснить тебе, что к чему, по-другому.
С кровожадной улыбкой Тубальк в свою очередь освободился от своей амуниции и, скрестив руки, стал ждать своего соперника. Ишвен был выше ростом, найан же был немного крепче на вид. Тириус спокойно приблизился.
- Значит, так... - начал он.
Тубальк хотел ударить его в лицо, но Тириус увернулся. Он ответил апперкотом, который пришелся Тубальку по подбородку. Соперники чуть разошлись, чтобы лучше оценить ситуацию.
- Ты дерешься как девчонка, - процедил найан.
Тириус сделал вид, что разворачивается, но тут же повернулся обратно и, подпрыгнув, ударил противника ногой. Тот перенес удар, не моргнув глазом, схватил ишвена за щиколотку и, падая, потянул его за собой. Мужчины покатились по ковру из опавших листьев, но тут же поднялись. Они вцепились друг в друга руками, пытаясь покачнуть противника. Когда у них ничего не вышло, они разошлись и снова сошлись, как разъяренные медведи. Тубальк зарычал, когда кулак Тириуса угодил ему прямо в живот. Он согнулся пополам, сделал вид, что падает, и схватил ишвена за пояс, чтобы также повалить его на землю. После этого они оба снова споткнулись. Все это начинало походить на пьяную драку в трактире.

Предыдущая страница 3 Следующая страница


Возмездие 4

Тириус лежал на спине, а найан сидел на нем верхом. Ишвен почувствовал сильный удар в челюсть, затем вкус крови на губах.
- Держись подальше от моей сестры, - произнес Тубальк, готовясь к новому удару.
Ишвен напряг все свои силы и мощным движением сбросил с себя противника. Теперь он был хозяином положения. Он схватил найана за волосы и в свой черед сильно ударил его.
- Я женюсь на ней, - заявил он.
- Через мой труп! - парировал тот, с силой высвобождаясь.
- Это нетрудно устроить, - выкрикнул Тириус, со всей силы пихая его локтем под ребра.
Казалось, этому не будет конца. Соперники оскорбляли и покрывали друг друга ударами, как две пьяных скотины, бесконечно спотыкаясь, падая и снова вставая на ноги. В какой-то момент они оказались лицом к лицу - задыхающиеся, с распухшими лицами и покрытыми испариной лбами.
- Не хватит с тебя? - спросил ишвен, растирая плечо.
- Что-что? Ты сам еле на ногах стоишь.
- На себя посмотри.
- Долго ты... уф... не продержишься, - пропыхтел найан, - но должен признать, что...
- Что ты должен признать? - спросил ишвен, сплевывая сгусток крови.
- Что ты не так уж... уф... плохо дерешься.
- Да и ты, в общем, молодец, - признал Тириус с вымученной улыбкой.
- Может... уф... отнесем дальнейшее выяснение отношений на потом? - предложил Тубальк.
- Я как раз собирался обсудить с тобой этот вопрос.
Противники с некоторой опаской поднялись на ноги и молча растерли ушибленные места. Оба они были по шею в земле и в сухих листьях.
- Ты же знаешь, - сказал Тириус, подбирая колчан, - я желаю твоей сестре только добра. Для нее я готов на все. Я ее люблю, понимаешь?
Тубальк криво улыбнулся.
- Может быть.
- Что?
- Может быть, - повторил найан. - До сего момента я не был в этом уверен, но ты доказал мне, что я ошибался. Ты подрался ради нее, а это для меня много значит.
С удивлением и по-прежнему с некоторой опаской ишвен подошел к нему, потирая правую руку.
- Ты серьезно?
Тубальк кивнул. В его лице не было враждебности.
Найан и ишвен вернулись в деревню бок о бок. Ни тот, ни другой не осмеливались говорить. Впрочем, в словах не было нужды. И когда они вышли из леса, когда Тириус снова увидел нависающий над деревней огромный утес, он вдруг понял, что нашел свой дом.
Лания, которая вместе с другими девушками занималась дублением кож, медленно подняла голову и сложила руку козырьком, чтобы лучше видеть своего возлюбленного. Она почувствовала, что это он. Ей было приятно смотреть, как эти два человека мирно ступают рядом. Внезапно ее охватила безумная радость; бросив работу, она со всех ног понеслась к ним.
Тубальк и Тириус переглянулись. Ишвен машинально смахнул со своей туники несколько воображаемых пылинок. Потом он заключил свою возлюбленную в объятия. И пока он прижимал ее к себе, девушка взяла за руку своего брата. Так они стояли втроем довольно долго; потом Лания осторожно высвободилась из объятий Тириуса и оглядела обоих мужчин, нахмурив брови.
- Что произошло?
- Мы объяснились, - вздохнул Тириус.
- Объяснились?
- Это давно назрело, - подхватил Тубальк, растирая себе виски.
Они рассказали ей, что произошло.
- Вы просто... вы два неисправимых идиота, - принялась их ругать Лания. - Вы же могли... вы могли...
С довольным рычанием Тубальк притянул ее к себе и с силой сжал в объятиях. Потом он легонько оттолкнул ее, как надоевшую куклу. Девушка пожала плечами и взяла за руку Тириуса. Затем все трое вернулись в деревню.

* * *

Через неделю Тириус и Лания поженились.
Это показалось всем таким естественным, что никто не стал возражать, а меньше всех Тубальк, который искренне привязался к чужеземцу и стал считать его своим братом. Тириус объявил жителям деревни, что хочет остаться у них. Ему казалось, что в их лице он нашел семью. Деревня ему нравилась, в ней он чувствовал себя как дома. Скалы цвета охры, зеленые сосновые леса, отблески закатного солнца, молчаливый полет диких птиц на заре над озером Вздохов, - все это согревало ему сердце, все это много говорило его душе и напоминало о родных краях. По крайней мере, он убеждал себя в этом.
Коатль лично обвенчал их, ибо, ко всему прочему, он был еще и шаманом деревни и знал все обряды и заклинания. Им велели искупаться в кратере с благовонной водой и напоили отваром из сушеных трав. Рука об руку они вознеслись мыслью над землей, над страной Тысячи Каньонов, над океанами степей и лесов. На Лании было традиционное платье ее клана с особым ритуальным поясом, сплетенным ее матерью. На головы им надели венки из цветов, и вместе со всей деревней они до утра танцевали под покровом небес под звук барабанов. Потом, когда над темной линией скал показались первые лучи солнца, Тириус отвел свою жену в их новый дом на окраине деревни.
И началась новая жизнь.

* * *

Так они прожили четыре года, четыре долгих мирных года, промчавшихся как сон.
Они попытались зачать ребенка, но у них ничего не вышло, Лания была бесплодна, как большинство девушек ее деревни. Казалось, клан найанов был обречен на медленное угасание. Об этом никто не говорил. Лишь настоящее имело значение: медленная и прекрасная смена времен года, тысячу раз повторенные одни и те же жесты, вкус привязанности и тайных объятий. Однажды, чудесным весенним утром умерла мать Лании. Ее последние слова были обращены к склонившемуся над ее постелью Тириусу:
- Уведи ее.
Он кивнул и посмотрел куда-то вдаль.
Прах пожилой женщины развеяли над долиной.
Тубальк и Тириус теперь были неразлучны. Казалось, их дружба была крепче скалы. Их характеры странным образом дополняли друг друга: найану недоставало страстных порывов, ишвену - спокойствия и предусмотрительности.
На исходе второго года они вместе отправились в путешествие. Они решили дойти до самого Петрана, чтобы своими глазами увидеть, как обстоит дело. С горной вершины, нависавшей над городом, их взорам открылось печальное зрелище: руины и запустение. Петран попал в руки сентаев. Струйки сероватого дыма уныло поднимались к небу. Большинство построек обрушились, оставшиеся стоять стены были покрыты копотью. Сощурившись, можно было увидеть, как по широким мощеным улицам, как крошечные насекомые, туда-сюда снуют захватчики верхом на своих гнусных монстрах.
Долго смотрели друзья на город. Сентаи, похоже, решили надолго обосноваться в нем. По какой-то таинственной причине, которой ни Тириус, ни Тубальк в тот момент еще не знали, они обычно очень долго оставались в захваченных городах. Им нужно было свершить то, ради чего они пришли: нечто настолько ужасное, что даже через много лет, когда Империя оказалась на грани падения, большинство азенатов отказывались об этом говорить.
А в тот момент Тириусу и его другу не оставалось ничего другого, кроме как развернуться и отправиться назад.
По возвращении в деревню они рассказали о том, что видели, своему племени. Самые старые охотники тихо качали головой. Они не хотели верить своим ушам. Другие, помоложе, предлагали взяться за оружие, отправиться на подмогу к азенатской армии. Или же можно было бежать - бежать, пока сентаи не напали на Империю и не распространились по каньонам, как гангрена. Этот вариант обсуждали несколько месяцев. Затем Тириус один поехал на восток и заверил всех, что собственными глазами видел, что враг ни на сантиметр не продвинулся вперед. Народ успокоился - народ хотел успокоиться. О бегстве на какое-то время перестали говорить, и каждый вернулся к своим занятиям. Страх перед сентаями превратился в воспоминание, постепенно вытесненное повседневными заботами.
Но ишвену по ночам снились кошмары.
Кровавые сны, в которых перемешивались картины прошлого и страх перед будущим. По долинам текли реки крови, смывавшие все на своем пути. Враг истреблял целые народы, а спасти их мог только он, Тириус Бархан, и люди скандировали его имя, люди кричали во весь голос. Ишвен просыпался в холодном поту, и Лания смотрела на него с тревогой. Потом она рукой проводила ему по лбу, заставляла его снова лечь спать, шептала ему на ухо нежные слова. И он делал вид, что засыпает.
"Мне нечего бояться, - снова и снова говорил он себе. - Я сбросил с себя прежнюю жизнь, как змея кожу. Кто меня здесь найдет?". Но вопрос не оставлял его. Потом он снова засыпал, и к нему возвращались кошмары, отчетливые как никогда. Сентаи вплотную приближались к деревне. Раджак Хассн выходил из тени. Его друзья умирали один за другим. Даже Лания была убита. Он видел все это с таким множеством мучительных деталей, что начинал тихо стонать во сне, и из-под его опущенных век текли слезы. В эти минуты ничто не могло разбудить его. Луна в такие ночи пряталась за тучами и уже из-за них не выходила.

Акт II

Все время видеть перед собой смерть;
Не бояться, но и не призывать ее.
Требник Скорбящей Матери -
правило пятое

Положив руки на огромный мраморный стол, Император Полоний Четвертый закрыл глаза. Зал Славы в самом сердце Апитолия замер в молчании, и большинство генералов, испытывая неловкость, смотрели в окно. Через широкий оконный проем с отдернутыми шторами был виден спящий город - город тысячи огней, расположившийся на склоне горы, у подножья которой было озеро. На левой стене красовался монументальный пурпурно-золотой гобелен. Но время не располагало ни к мечтам, ни к воспоминаниям.
Двумя днями раньше вернулись остатки отправленных в Петран элитных частей. Из пяти тысяч человек возвратилось лишь триста, а может, и того меньше, и вид у них был жалкий. Лица их были изуродованы, у иных не хватало рук или ног, у многих на лицах и на руках были ужасающие следы от ожогов. Они вошли в город через Большие Южные ворота, и жители в растерянности смотрели на эти жалкие остатки былой гордости азенатов. После этого в городе началась паника. Ворота города закрылись. Сентаи были непобедимы. Сентаи были неисчислимы. Сентаи двигались на запад, и никто был не в силах остановить их.
"Два месяца на троне", - думал Император. Всю свою жизнь он ждал этого момента - смерти своего брата, когда он взойдет на трон, а толпа будет приветствовать его и выкрикивать его имя. Но все произошло так быстро, что теперь ему казалось, что ничего этого вовсе не было. Никто не скандировал его имя, когда ему на голову возлагали императорский венец. Сенат воспринял новость с ледяным равнодушием, предвещавшим трудное завтра. И даже императрица Аларис, ставшая его женой после долгих лет незаконной связи, лишь зевнула, вытягиваясь на своем ложе, когда он пришел лично сообщить ей о перемене. "Это значит, - вздохнула она, даже не взглянув на него, - мы наконец перестанем прятаться?" Он долго смотрел на ее совершенную красоту, на ее усыпанные блестками веки, голые плечи, прикрытые шелковой тогой бедра. "Я воплощение Единственного, - прошептал он. - Я твой господин и повелитель". Она перевернулась, подобно ленивой пантере, и, потягиваясь и моргая, взглянула на него. "Для народа - может быть, - ответила она. - Но я - я хорошо знаю, кто ты, Полоний. И я знаю, что ты не Единственный".
Он мог бы приказать убить ее.
Он имел на это право. Его слово было законом. Его власть была безгранична. Лишь одно слово, и покорные слуги в тот же миг схватили бы ее.
Он мог бы приказать ее распять. Или сжечь заживо. Он представлял, как она, полуобнаженная, всходит на костер, как тщетно умоляет его о пощаде с распухшим от слез прекрасным лицом. Он приближается к ней, и прислужники на миг ослабляют хватку. "Я - воплощение Единственного".
- Ваше величество.
Император резко открыл глаза и поднес руку к своему венцу. Все генералы смотрели на него. Они чего-то ждали. Полоний IV медленно встал и сделал глубокий вдох.
- Сколько человек в нашем распоряжении?
Генерал Леонид, главнокомандующий вооруженными силами Дат-Лахана, кончиками пальцев погладил свою бороду. Он был одним из самых прославленных воинов во всей Империи.
- В гарнизоне пятьдесят тысяч солдат.
- Императорская гвардия состоит из десяти тысяч элитных солдат, - подхватил генерал Аракс, низенький лысый человечек. - Но они никогда не покидали города.
- Думаете, я об этом не знаю? - оборвал его Император. - Я просто хочу знать, сколько солдат есть у меня во всей Империи. Если сосчитать всех...
- Триста тысяч, - тихо сказал чей-то голос на другом конце стола.
Человеком, который произнес эти слова, был губернатор Калидан, специально прибывший на совет из города Эрикс, что на севере Империи. Если Леонид был героем, то Калидан был легендой. В свое время он так умело подавил восстание гуонов, что проблема варваров в Империи с тех пор больше не возникала. Перед ним лежал меч с золоченым эфесом, украшенным опалом. Этот клинок, как говорили, был омыт кровью более тысячи врагов: восставших варваров или сентаев. Эрикс был вторым по важности городом в Империи после Дат-Лахана.
- Триста тысяч, - задумчиво повторил Полоний. - Этого недостаточно.
- Ваше величество...
- Мы должны довести эту цифру до пятисот тысяч. И еще сто тысяч воинов должны оставаться в Дат-Лахане.
- Но, ваше величество...
- Это невозможно, - сквозь зубы процедил Леонид.
- Генерал, - заметил Император, оборачиваясь к нему. - Это слово вы должны изгнать из своего лексикона. В Империи полно молодых людей, желающих отправиться на войну, чтобы приумножить нашу славу. Я прошу вас всего лишь отыскать их. Я не говорю "сейчас". Я даю вам три года. И вам тоже, губернатор.
Леонид вздохнул; губернатор Калидан продолжал стоять, скрестив руки и ничего не отвечая. Оба думали об одном и том же: Император был еще слишком молод. На тридцать лет моложе своего брата. Годы и невзгоды умерят его юный пыл. Возможно, когда-нибудь он станет достойным правителем. Нужно только подождать.
- А пока, - продолжил Полоний, - нужно немедленно прекратить панические настроения.
- Панические настроения? - переспросил сенатор Эпидон, старик с сухим лицом и ледяным взглядом, который в молодости знавал еще Недема Второго. - Ваше величество, наших людей перебили, вы знаете это не хуже нас. Еще никогда мы не знали более оглушительного поражения. Войны, которые вели наши предки, не идут с этой ни в какое сравнение. Наши враги...
- Сентаев можно победить, - отрезал Император.
Почти все генералы опустили головы. Можно победить? В спутанном лихорадочном сознании воинов, выживших в Петранской кампании и умиравших сейчас под черными сводами монастыря Скорбящей Матери, проносились кошмарные видения. Всадники с белой кожей, длинными черными волосами и ногтями, похожими на когти хищной птицы; изрыгающие кислоту металлические монстры с блестящей на клыках слюной; зазубренные мечи, кривые сабли, созданные для того, чтобы раздирать плоть, острые железные крюки с ржавыми кончиками; пронзительные крики, разрывающие барабанные перепонки, издаваемые одновременно несколькими сотнями полных ненависти глоток. Можно победить?
- Может быть, и можно, - ответил генерал Аракс, лучший друг которого, губернатор Деметер, погиб в Петране, так и не дождавшись подкрепления. - Но до сего дня мы еще не нашли способа это сделать.
- Наши посланцы неутомимо бороздят Империю, чтобы заручиться поддержкой варварского населения, - сказал другой сенатор. - Но наш призыв взяться за оружие не был услышан. Ишвены и семеты отказываются влиться в наши войска. Найаны слабы и плохо организованы. Что же до гуонов, не думаю, что они вообще захотят иметь с нами дело. Они только рады тому, что кто-то наконец заставил нас встать на колени.
- Неблагодарные, - бросил Полоний. - А акшаны?
- В наше войско записались две тысячи акшанских новобранцев. По большей части, сыновья эзаретских купцов. Ради жалованья, разумеется.
- Хорошо. Что еще?
- Отряды сентаев были замечены на западной границе Берега пяти ветров, - вздохнул Леонид.
- Отряды?
- Не армия в полном смысле слова. Мы уже немного изучили повадки врага: когда сентаи занимают какой-либо город, они в нем обустраиваются и... ну, в общем, вы сами знаете, - продолжил генерал, содрогнувшись от отвращения. - Теоретически, если все и дальше будет так же, как оно было с восточными аванпостами, то у нас есть еще несколько лет. Гораздо больше меня волнуют эти передвижения на берегах. Все это очень странно, ваше величество.
- Где в последний раз были замечены вражеские силы? - спокойно осведомился Полоний.
- В Кастельском ущелье. В десяти днях пути от Эзарета.
У Императора перехватило дыхание. В десяти днях пути! Ситуация еще тревожнее, чем он думал - вернее, хотел думать. Сентаи сбоку обходили каньоны, которые он считал непреодолимым препятствием. Варвары их не интересовали. То, что им было нужно, оставалось для всех тайной, непостижимой тайной, о которой никто даже не хотел думать из-за особой природы этих монстров, из-за того, что азенаты в глубине души чувствовали, но в чем упорно боялись себе признаться. "Из нашего сердца родится худшее из проклятий".
Полоний покачал головой. Его мутило, он чувствовал себя изможденным и абсолютно беспомощным.
Он приказал принести карту. Плана у него пока не было, и нужно было срочно его изобрести.

* * *

Однажды ненастным вечером азенатский всадник влетел на своем коне на окружавшую деревню тропинку. Вначале он даже не остановился, думая, что здесь никто не живет. Но, заметив на обратном пути возвращавшихся домой охотников, он натянул поводья.
- Приветствую вас! - сказал он, останавливаясь рядом с ними (лошадь его била копытом от нетерпения).
Найаны молчали. Они терпели жителей Империи, но не испытывали к ним никакой приязни. Когда те появлялись в стране каньонов, обычно это не предвещало ничего хорошего.
- Я хотел бы поговорить с вождем вашего племени, - сказал всадник.
Позвали Коатля. Тот прибежал мелкой рысцой в сопровождении Тириуса Бархана.
- Вы вождь?
- Что вам нужно?
- Скажите, это дорога на Тагорас? Я не очень-то доверяю моей карте.
- Да, это дорога, которая вам нужна, - ответил Коатль. - Вы для этого меня вызвали?
- Не совсем. У меня есть новости. Новости из Петрана.
- Сентаи ушли? - с надеждой спросил молодой охотник.
Вестник горько рассмеялся.
- Ушли? С чего им уходить? Они перебили всех наших. Я просто хотел вас предупредить, вот и все. Войска Империи отступили. Петран в руках сентаев. Они захватили все восточные аванпосты. Мы больше не в состоянии обеспечивать вашу безопасность.
- Войска Империи отступили? - спросил кто-то.
Всадник кивнул.
- Да уж, у нашего нового Императора теперь забот по горло.
- Нового Императора? - повторил Тириус.
- Как, вы не знаете? Недем Второй скончался. На трон взошел Полоний.
Тириус Бархан сделал несколько шагов назад и повернулся к деревне. У него кружилась голова. Только сейчас он понял, что все эти годы мечтал услышать эти слова. Полоний - человек, который всем обязан ему. И вот он первый человек в Империи. Хоть и, конечно, никакое не воплощение Единственного.
Ишвен долгое время не двигался. Где-то за его спиной продолжал говорить гонец, но слова его не имели никакого значения. По тропинке к деревне спокойно шел Тубальк с дикой уткой в руках. Он подбородком указал на сборище.
- Что случилось?
- Недем Второй умер, - как в забытьи, пробормотал ишвен.
- И что?
- Императором стал Полоний.
Найан пожал плечами. Вечерело, и долина постепенно окрашивалась в нежно-золотистый цвет.
- А что это меняет? - спросил он, потрясая своим трофеем.
- Не знаю, - ответил Тириус, поднимая глаза к небу. - Правда, не знаю.

* * *

С этого дня для Тириуса все изменилось.
Спокойное течение беззаботных дней прервалось. Лания заметила это первой: ее супруг стал не похож сам на себя. Он стал задумчивым, раздражительным и много времени проводил сидя на камне и глядя вдаль. Она несколько раз пыталась выведать у него, что происходит. Но он отказывался говорить, утверждая, что все идет так, как нужно. В конце концов молодая женщина рассердилась. Она думала, что причина его упорного молчания крылась в ней или, вернее, в ребенке, которого они не могли зачать. Он успокоил ее, но все равно ничего не объяснил. Он не знал, как заговорить об этом. На следующий день он доверился Тубальку. Это произошло на охоте, когда друзья на цыпочках шли по следу стада кабанов.
- Я должен вернуться в Дат-Лахан, - вдруг сказал ишвен.
Его друг остолбенел.
- Что ты сказал?
- Я должен туда вернуться, - повторил Тириус. - Император умер, и у меня нет больше причин прятаться.
- А главное, у тебя нет никаких причин туда возвращаться, - фыркнул найан.
Тубальк продолжил путь.
- Тебе не понять, - сказал Тириус, отодвигая ветку. - Дело не в награде. Это скорее ради... Мне нужно уладить все мои прошлые дела. В Дат-Лахане все считают меня виновным.
- Ну и что? - вздохнул найан. - Какая тебе разница, что они думают? Главное - что тебе говорит твоя совесть. Сейчас твое место здесь. Рядом с нами. Рядом с Ланией.
Ишвен вынул из колчана стрелу.
- Пока я не побывал в Дат-Лахане, - ответил он, - мне не будет хорошо. Мне снятся дурные сны, Тубальк. Я вижу во сне моего палача. Я знаю, что я невиновен, но если я единственный, кто об этом знает, значит, я виновен. Понимаешь?
- Нет, - хмуро ответил Тубальк. - Я думал, что знаю тебя. Я думал, что ты любишь мою сестру. Я думал, что ты нашел тут свою семью.
- Но ведь так и есть!
- Не знаю, - сказал найан, качая головой. - Я знаю лишь одно: от азенатов нельзя ждать ничего хорошего. Ты покинул их мир, мой друг. И теперь собираешься вернуться в него. Даже не проси меня сопровождать тебя.
Как только он произнес эти слова, на опушку перед ними выбежало стадо кабанов. Тубальк выпустил по ним стрелу, и один из двух самцов, раненный в ногу, упал на землю. Тириус не успел даже натянуть лук. Друзья подошли ближе. Животное, дрожа, подняло морду и угрожающе хрюкнуло. Тириус молча стоял и смотрел на него.
- О Великий Дух, - рассердился найан, выхватывая кинжал, - ты что, так и будешь стоять?
Резким ударом он рассек кабану горло, так что тот рухнул в траву.
Тубальк встал на колени, произнес короткую молитву Анархану и взвалил еще теплую тушу себе на плечи.
- Идем, - коротко сказал он.
Несколько секунд ишвен стоял, не понимая; сердце у него сильно билось. Потом он пошел за найаном, и вскоре друзья были уже в деревне.
В тот же вечер Тириус решился поговорить с Ланией.
- Я ухожу, - сказал он.
Лания стояла на коленях на крыльце их дома и занималась дублением кож. Она ничем не выдала своей растерянности.
- Ты даже не спрашиваешь, куда?
Она медленно подняла голову и медленным движением отвела от лица прядь.
- Я иду в Дат-Лахан. Старый Император умер. Его место занял принц Полоний. Я больше не изгой.
- Вот и хорошо, - сказала женщина, снова поворачиваясь к своей работе.
- Полоний обещал мне награду, - продолжал ишвен, садясь на корточки подле нее. - Но не поэтому я хочу вернуться. Я хочу, чтобы прекратились мои кошмары.
Моргнув, женщина распрямилась и принялась растирать затекшие бедра.
- Ты скучаешь по городу, - сказала она.
- Вовсе нет, - ответил он, потрепав ее по щеке. - Я просто хочу... хочу, чтобы люди поняли. Я отправлюсь к Императору, и он отдаст мне мою награду. Золото меня не интересует, я раздам его людям, которым оно действительно нужно. Я просто хочу, чтобы он знал. Чтобы все знали.
- Я пойду с тобой, - прошептала Лания, беря его за руку.
- Что? Об этом не может быть и речи.
- Твое мнение меня не волнует, Тириус Бархан.
- Лания... - начал ишвен, поднимаясь.
- Я не позволю тебе вот так исчезнуть, - продолжала молодая женщина. - Куда бы ты ни шел, я пойду за тобой. Я хочу раз в жизни увидеть этот город. Почему бы и нет?
- Это далеко, - ответил Тириус, потирая переносицу. - Я знаю, что говорю. Твое место здесь, рядом с твоим кланом.
- Нашим кланом, - поправила его Лания, тоже поднимаясь. - Может быть, ты забыл? Это ведь ты выбрал эту жизнь. И меня тоже выбрал ты. Я твоя жена и хочу всегда быть с тобой.
Ишвен в растерянности прислонился к стене дома. Закат оставлял на стенах розоватые отблески. Легкий ветерок колебал верхушки деревьев, сумерки были наполнены пением птиц. Лания как ни в чем не бывало вернулась к работе. И вдруг Тириус понял, что провел рядом с ней четыре года - четыре года, которые для него промчались, как четыре дня. Он очень любил ее. Кроме нее, ему ничего не было нужно. В ней было его спокойствие, в ней был его свет. Но было и нечто иное. Где-то в самой глубине души он слышал смутный зов. Он провел рукой по затылку и нащупал непокорную копну волос, косичку, которую целую вечность назад отсек палач и которая с тех пор отросла заново. Время пульсировало, время странным образом до бесконечности сжималось и растягивалось в зависимости от происходящих событий. Ишвен вошел в дом. Через некоторое время он вышел из него, держа в руке карту, подаренную ему Салимом у ворот Эзарета. Он разложил древний пергамент на земле перед своей женой и пальцем прочертил воображаемую линию.
- Мы находимся тут, - сказал он. - А Дат-Лахан вот здесь. Тридцать дней ходьбы, при неблагоприятных обстоятельствах - даже сорок.
Но молодая женщина не смотрела на карту. Она смотрела на своего мужа. Она протянула к его лицу руку и раскрыла пальцы, как лепестки цветка.
- Я пойду с тобой, - сказала она просто.

* * *

На следующий день они попрощались с деревней.
Коатль был потрясен случившимся, хоть и пытался казаться невозмутимым. Тириус и Лания пришли к нему посреди ночи рассказать о своем решении. Старый вождь долго при свете костра смотрел на них. Долго молчал. Потом он благословил их.
Они решили идти пешком и взять с собой мула, нагруженного двумя большими мешками. С собой они взяли пару одеял, веревку и немного еды, а также несколько бурдюков из козлиной кожи. Тириус взял меч и лук.
Провожая их, найаны торжественно выстроились в ряд и усыпали им путь розовыми лепестками. Тириус и Лания не могли скрыть тревоги: Тубальк все утро не показывался и даже теперь, когда они уже уходили, он так и не появился, и никто не знал, где его искать. Но делать было нечего. Супруги обернулись в последний раз и помахали руками своему маленькому племени.
- Тубальк... - прошептала женщина.
Тириус нежно взял ее за руку.
- Он не придет. Идем.
Лания покорилась, украдкой вытирая слезу.
Вскоре супруги исчезли из виду.
Менее, чем через час, их нагнал запыхавшийся пеший путник, сгибающийся под тяжестью своей поклажи. Это был Тубальк. Супруги с испугом воззрились на него.
- Что глядите? - сказал охотник, поравнявшись с ними. - Вы думали, я отпущу мою сестренку одну?
- Но ты же сказал...
- Тсс, тсс. Знаю. Но я решил, что небольшое путешествие мне не повредит.
- Небольшое? Тубальк, тут не меньше месяца ходьбы.
Вместо ответа найан пожал плечами, и трое спутников продолжили путь вместе.

* * *

Путешествие прошло без особых приключений.
В первые десять дней были постоянные ливни, что несколько замедляло продвижение вперед, ибо путники вынуждены были постоянно искать убежища в пещерах или под утесами. Они часами смотрели на дождь и разговаривали о будущем. Связь между ними крепла с каждым днем. Тубальк все еще считал себя покровителем своей сестры, хоть и знал, что теперь она в надежных руках.
Дважды путь им преграждала огромная сошедшая с холмов лавина грязи, и им приходилось идти через лес, чтобы выйти на прежнюю дорогу в другом месте. Однажды посреди дня разразилась ужасная гроза, и прямо у них на глазах, совсем рядом с местом, где они нашли пристанище, разнесло в щепки дерево. В тот день другого пристанища им найти не удалось, и к вечеру, когда тяжелые облака, скрывавшие линию горизонта, немного разошлись, они вымокли до костей и были вынуждены расстаться с остававшейся у них немногочисленной провизией.
К великому счастью, мужчины были в состоянии раздобыть пропитание. Тириус к тому времени научился весьма сносно стрелять из лука, а Тубальк умел ставить силки. Они убивали ударом о скалу карликовых коз, иногда зайцев, реже куропаток или других крупных птиц. Лания, которая умела бесподобно жарить мясо, разделывала их туши и готовила еду. Они не брезговали и дикими ягодами, плодами и сладковатого вкуса кореньями.
Они пересекали красивейшие места.
Иногда они шли мимо бесконечных каньонов с нависшими над ними зубчатыми скалами, в которых присутствовали все оттенки рыжего и желтого, только существовавшие в природе. Иногда перекали районы буйной растительности, шли мимо пологих холмов с тенистыми лесами или могучими отдельно стоящими деревьями. Они шли по берегам круглых озер, девственно-чистых бирюзовых зеркал, в которые вливались бурные потоки, через веревочные мосты, сотни лет назад построенные отцами наших отцов. Они шли то по мощеным дорогам, которые, по замыслу азенатов, должны были пересекать Империю с севера на юг и с востока на запад, но так никогда и не были достроены, то по узким извилистым тропинкам. Но чаще всего дороги у них вовсе не было, и приходилось ориентироваться по солнцу. Карта Салима во многом оказалась неточной, но другой у них не было, и, когда она подводила, они полагались на собственное чутье. Несколько раз они проходили через гуонские поселения, жители которых глядели на них с поросших травой холмов, не выходя им навстречу. Одну ночь они провели в найанской деревне, где старый одноглазый отшельник поведал им о том, как участвовал в походе против азенатов.
В другой раз они наткнулись на ишвенское поселение, в котором коротко стриженая девочка погадала им по руке. Ее предсказания напугали путников: по словам ребенка, их дни были сочтены; вскоре на всех троих обрушатся страшные трагедии и все они погибнут. Когда это случится? Малышка не могла дать точного ответа. Трое путников в смятении покинули поселение посреди ночи под путаные извинения вождя племени, который просил их забыть о предсказаниях девочки, как будто бы в этом была ее вина. Лания целыми днями плакала. Возможная смерть ее мужа и ее брата пугали ее гораздо больше собственного конца. Мужчинам пришлось проявить чудеса изобретательности, чтобы наконец заставить ее забыть о страшном предсказании. Девочка просто дала волю своей неуемной фантазии. Разве человек не хозяин своей судьбы?
На следующее утро солнце светило как-то по-новому и легкий ветерок рассеял тревоги и печали. Остальной путь прошел без сколь бы то ни было значимых происшествий. Два дня путники провели на берегах озера Меланхолии, отдыхая и купаясь. Их путешествие было близко к завершению. Когда рассеивалась утренняя дымка, на том берегу становилась видна столица Империи, гордый и таинственный город на вершине утеса. Дат-Лахан, "король у подножия гор" - город сохранил название, данное ему варварами в незапамятные времена. И теперь, после долгих лет изгнания, Тириусу уже не так сильно хотелось поскорее в него вернуться. Его сердце снедала смутная тревога; он решил никому о ней не говорить. Утром третьего дня он понял, что час настал. Ночью ему приснился страшный кошмар. Он увидел себя мертвым, лежащим в луже крови, а мир вокруг него превратился в руины.
Но и об этом он никому не сказал.

* * *

На следующий день они вошли в город.
Они обошли с юга озеро Меланхолии и теперь под бесстрастными взглядами гвардейцев в мундирах входили в огромные ворота города. Тириус Бархан страшно нервничал. Ему постоянно казалось, что вот-вот через уличный гам прорвется зычный голос и прикажет его арестовать. Разве все взгляды не устремлены на него? В пути он отпустил бороду в надежде, что она сильно изменит его внешность. Но это было излишней предосторожностью. К тому моменту в Дат-Лахане все уже успели его позабыть.
Почти все.
Лании и ее брату стоило большого труда скрыть изумление. Город оказался огромным, гораздо больше, чем они думали. У его монументальных южных ворот из кованой бронзы всегда была пестрая толпа. Торговцы с повозками, доверху нагруженными тканями и посудой, под обжигающим солнцем хлестали своих лошадей. Солдаты в отпуске пихали друг друга локтями и обменивались сальными анекдотами. Изможденные путники с тревогой глядели на городскую стену, теребя в руках векселя и свитки пергамента с официальными документами. Там были и гордые гуоны на больших черных конях, взиравшие на остальных с презрительным спокойствием, и семеты, входившие в город пешком с длинными шпагами на поясе. Группа акшанов из Эзарета толкала вперед упрямых мулов.
При виде шпилей и башен верхней части города Тириуса охватила мучительная ностальгия. Дат-Лахан нисколько не изменился. Он по-прежнему, как надменный и прекрасный хозяин, правил этим миром. В вышине переливались под лучами утреннего солнца купола императорского дворца. С его великолепием контрастировала темная громада ютящегося на своем утесе монастыря. Холмы были покрыты роскошными белоснежными виллами. Ниже располагались простонародные кварталы и пригороды с их акведуками. И совсем сбоку - озеро Меланхолии, необозримое и спокойное, как серебристое зеркало.
- Ну как? - спросил державший Ланию за руку Тириус.
- Огромный, - ответила его жена. - И очень шумный.
- Что ты чувствуешь, вернувшись? - поинтересовался Тубальк.
- Не знаю, - задумчиво ответил ишвен. - Мне кажется, я тут уже был, но целую вечность назад. Мне все кажется каким-то нереальным. Подумать только, ведь я прожил тут почти двадцать лет!
- В любом случае, - заключил найан, дергая за поводья своего мула, - когда ты идешь по улице, никто не оборачивается, и это добрый знак. Значит, не больно-то ты им и нужен.
- Послушай, - вдруг вспомнил ишвен, улыбнувшись, - а ты разве не собирался ждать меня у стен города?
- Ну да, - рассмеялся найан, - но я решил, что со мной моей сестре будет спокойнее, чем с тобой.
Тириус легонько пнул его кулаком, и его друг упал на колени, будто смертельно раненный. Потом он встал, отряхнул пыль со своей туники и повернулся к императорскому дворцу, возвышавшемуся в конце улицы, по которой они шли. Его здание со своими колоннами и горельефами, бесчисленными башнями и гигантскими мраморными львами подавляло своим величием. Те, кто приезжал в столицу впервые, при виде его останавливались, будучи не в силах пройти мимо. Многие проводили так несколько часов.
- Так ты жил тут? - ласково спросила Лания.
- Сзади. Полоний со своей свитой занимал вон то крыло, видишь?
Женщина кивнула. Дат-Лахан немного пугал ее, но она старалась не подавать виду. Движение, несмолкаемый шум города, ослепляющие огни повергали ее в смятение, навевая дурные предчувствия и тоску по безмятежности леса.
- Ну что ж, вот мы и пришли, - вздохнул Тубальк. - Что теперь?
- Теперь я пойду во дворец, - пояснил Тириус. - Чтобы поскорее со всем этим разделаться.
- Да, - прошептала Лания, крепче сжав ему руку.
- Если повезет, - продолжал ишвен, - мы сможем сегодня же вечером отправиться в обратный путь.
- Разве аудиенции Императора добиться легко? - удивился его друг. - Его императорского величества? Воплощения Единственного? - со смехом добавил он, делая вид, что кланяется.
- Надеюсь, что да, - ответил Тириус. - Это ведь совершенно особое дело.
Он обернулся и заметил маленькую таверну, в которой в свое время часто бывал. "У скрещенных мечей" - гордо гласила вывеска. По его воспоминаниям, это было вполне пристойное место. Он указал на него найанам.
- Ждите меня здесь, - велел он. - Если, конечно, не хотите осмотреть город.
- Почему бы и нет? - улыбнулся Тубальк, по-прежнему державший за поводья мула.
- Нет, - тихо сказала молодая женщина. - Я пойду с тобой.
- Послушай, Лания...
- Я хочу сопровождать тебя. По крайней мере, до дверей дворца. Дальше, если нужно, ты пойдешь один. Но до тех пор позволь мне быть рядом с тобой.
Ишвен посмотрел на свою жену. Как же он ее любил! С хрупкой фигуркой, в самой простой вышитой тунике, она выгодно отличалась от местных женщин с их шелковыми тогами, дорогими и сложными костюмами. Пока он смотрел на нее, через толпу, которая тут же расступилась, прошли несколько бритых наголо женщин с опущенной головой и скрещенными руками, терявшимися в глубине чрезмерно широких рукавов их черных одеяний. "Монахини Скорбящей Матери", - вспомнил он. С их тревожной суровостью.
- Ну что? - спросила Лания.
- Хорошо, - ответил Тириус, увлекая ее за собой на Большую Эспланаду перед дворцом.

* * *

Они договорились с наступлением темноты встретиться с Тубальком у дверей "Скрещенных мечей". Гордый найан решил немного прогуляться по городу. Похоже, размеры столицы его нисколько не впечатляли. На самом деле, он вовсе не собирался никуда уходить. Он хотел всего лишь найти оружейника и купить у него стрел. Поговаривали, что азенаты в этой области творят чудеса. А Тубальк как раз отложил для этой цели десяток-другой экю, которые в свое время проезжий торговец отдал ему за какие-то безделушки. Тириус заметил, что на эту сумму он вряд ли сможет купить больше одной стрелы. "Ну и ладно", - отрезал его друг.
По кривым улочкам Тириус и его жена подошли к дворцу. Они прошли мимо лавок с богатыми витринами, полными изделий из стекла и дорогих тканей, и остановились съесть фаршированных фиников и выпить коричневатой настойки из трав. Они молчали, боясь нарушить магию этой минуты. Ишвен со страхом ждал момента, когда ему придется подняться по ступенькам и, возможно, встретиться взглядом с кем-то из старых товарищей. А что, если Император откажется выполнить данное обещание? А что, если, прежде чем он успеет открыть рот, его схватят и бросят в тюрьму как обычного преступника? А что, если...
- Тириус.
Голос жены заставил его вздрогнуть. Они стояли перед императорским дворцом. Настоящая крепость: во время войны в ней могли затаиться десять тысяч солдат. Два больших мраморных льва находились по бокам главной лестницы, на которой уже собралась разнородная толпа. Направо возвышалась огромная Триумфальная арка и прекрасные террасы Апитолия. Одетые в доспехи стражники с опущенным забралом прямо держали копья, а сенаторы в синеватых тогах в сопровождении своих слуг прогуливались по площади и беседовали.
- Пора, - сказал ишвен, храбро двигаясь вперед.
Шея у него напряглась, а во рту был странный металлический привкус, происхождения которого он не мог понять. Вместе со своей женой он медленно поднялся по ступенькам, глядя прямо перед собой. Никто не выкрикивал его имя. Ни один стражник не вышел, чтобы преградить ему путь. Все было хорошо.
Они вошли в Зал Славы - настолько огромный, что в нем мог бы разместиться храм или даже целая деревня. Потолок был украшен объемной мозаикой, настолько искусно сделанной, что при виде ее кружилась голова. Свод поддерживали мощные статуи, глядевшие друг на друга из противоположных концов зала. Лания подняла глаза и вновь крепко сжала руку Тириуса, которую держала в своей.
- Ну и место... - прошептала она.
В противоположных концах зала высились две большие каменные лестницы, которые вели на верхние этажи. Задняя часть зала выходила на необъятный внутренний сад, и из-за кустов было слышно журчание воды в фонтанах. Среди них свободно разгуливали экзотические птицы с длинными разноцветными хвостами. Тириус подошел к одному из стражников.
- Мне нужно видеть Императора, - сказал он.
Гвардеец сделал вид, что не слышит. Он даже не шелохнулся.
- Он меня знает. Я раньше служил у него.
Никакой реакции.
Ишвен повернулся к своей жене. Какой-то сенатор широкими шагами двигался к внутреннему саду, стуча сандалиями как солдат на марше. Тириус схватил его за руку; тот воззрился на него с видом оскорбленной невинности.
- Что...
- Я Тириус Бархан.
Он медленно разжал пальцы.
Сенатор оглядел его с головы до ног и задумчиво потер подбородок.
- Несколько лет назад меня несправедливо осудили. Я служил в личной гвардии Полония, когда он еще не был Императором.
- Тириус Бархан, - как во сне повторил сенатор. - Да... и вы...
- Я вернулся. Мне нужно поговорить с его величеством.
- Мне кажется, что... Подождите, пожалуйста, здесь.
Сенатор собирался уйти, но ишвен снова задержал его.
- Постойте. Что вы собираетесь сделать?
- Я, собственно... я собираюсь предупредить Императора о вашем приходе. Разве вы не этого хотите?
- Я пойду с вами.
- Боюсь, это невозможно.
Тириус глубоко вздохнул и знаком велел Лании приблизиться. Сенатор видел, как она подходит к ишвену и обнимает его.
- Послушайте... - начал он, проводя рукой по своим редким седым волосам.
- Что-то не так, сенатор?
Ишвен медленно обернулся. Он знал того, кто только что подошел: высокий рост, грубые черты лица, длинный белый плащ, скрепленный изящной брошью. Советник. Советник Императора Недема Второго.
- Он сказал, что его зовут Тириус Бархан, - объяснил сенатор.
Губы сенатора тронула чуть заметная улыбка. Алкиад! Его звали Алкиад!
- Он и есть Тириус Бархан, - сказал он добродушно. - С возвращением, Тириус Бархан.
- Вы помните... - пробормотал ишвен.
- Ах, тут многие вас помнят.
- Меня обвинили в преступлении, которого я не совершал, - объяснил Тириус. - Его высочество об этом прекрасно знает.
- Его величество, - с презрением поправил сенатор.
- Конечно, он об этом знает, - ответил Алкиад. - Все об этом знают.
Ишвен огляделся вокруг с тревогой. Что-то в голосе этого человека ему не нравилось. Его жена, бледная от страха, прижималась к нему, пытаясь не замечать обращенного на нее взгляда сенатора. Она машинально поднесла руку к горлу.
- Я сейчас поговорю с его величеством, - объявил советник, указывая на одну из больших лестниц. - Подождите меня здесь. Или, если хотите, в саду.
- Дело в том, что...
- Вам нечего бояться, - отрезал Алкиад, удаляясь. - Времена изменились, друг мой. Мы все рады приветствовать вас в Дат-Лахане!
Он поднял руку, и Тириус кивнул. Он мысленно проклял себя за то, что оставил меч вместе с остальной поклажей. Потом он вспомнил, что на территории дворца все равно было запрещено носить оружие всем, кроме стражников.
Ишвен и его жена смотрели, как советник поднимается на один из верхних этажей. Сенатор некоторое время побыл с ними, после чего показал им, как пройти в сад. Они неуверенно направились туда. Тириус чувствовал себя беззащитной песчинкой во враждебном мире. На нем была найанская туника, и со своей спутанной бородой он, наверное, и вправду походил на дикаря.
Лания вовсю смотрела по сторонам. Они покинули мрачный Зал Славы и теперь прогуливались по аллеям сада. Повсюду экзотические деревья, пьянящие ароматы, стайки вспархивающих птиц. Полуденный зной плащом окутывал их.
- Мне страшно, - прошептала молодая женщина.
Тириус заключил ее в объятия и посмотрел ей в глаза.
- Я с тобой, - коротко ответил он.
Но ему пришлось бороться с собой, чтобы не увести ее за пределы дворца и не убежать вместе с ней прочь из этого места.
По аллеям сада разгуливали стражники в темных доспехах и с мечами на поясе. Ишвену казалось, что они следят за ним, что теперь весь мир знает, кто он. Ты виновен, Тириус Бархан! Человек, который совершил нечто такое, о чем даже страшно сказать. Человек, который убивал и, без сомнения, убьет еще не раз. Какая наглость - вернуться на место своего преступления!
Он поднял голову. С того места, где он стоял, не были видны ни покои императрицы, ни те, в которых жил он сам, состоя на службе у Полония. Но он не забыл. Пролеты арок над карликовыми деревьями. Башенки с золочеными куполами. Залитые солнцем террасы. Ее величество императрица Аларис. У него перед глазами стояло ее лицо, ее изящная фигура. Где-то она сейчас? Что стало с ней после смерти Недема?
- Любимая.
Он отвел Ланию в сторону и нашел для нее маленькую каменную скамеечку, притаившуюся между двумя большими деревьями. Перед ними над небольшим бассейном, заросшим кувшинками, кружилась пара стрекоз. Тириус обхватил руками лицо своей жены и подарил ей долгий, страстный поцелуй. На сад падала тень от одной из башен. С ее вершины за ними наблюдал какой-то человек.
Через некоторое время, которое показалось им вечностью, ибо они, измученные тревогой, уже собирались покинуть дворец (на самом же деле тень от башенки за это время уменьшилась всего на несколько пальцев), вооруженный стражник со шлемом под мышкой пришел сказать ишвену, что его ждут.

Предыдущая страница 4 Следующая страница


5 Фабрис Колен

Скрестив руки, с неизменной улыбкой, советник Алкиад встретил их в Зале Побед в сопровождении солдата в доспехах.
- Хорошие новости, Тириус Бархан. Император лично примет вас.
Ишвен сглотнул. Лания посмотрела на него с надеждой.
- Но ваша спутница...
- Моя жена.
- Сожалею, - продолжил советник. - Но она не может вас сопровождать. Пока вы беседуете с Императором, с ней побудет лейтенант Талиус. Вас это не затруднит, лейтенант?
Солдат с эмблемой императорской гвардии подчеркнуто вытянулся в струнку.
- Ну а теперь, прошу вас следовать...
Тириус кивнул и крепко обнял жену.
- Удачи, - прошептала она ему на ухо. - Я люблю тебя.
- Я ненадолго, - ответил он.
Алкиад хлопнул его по плечу, и мужчины направились к одной из больших каменных лестниц.
Они прошли по длинной галерее над садом и вошли в дверь, охраняемую несколькими гвардейцами. Они пересекли широкую террасу и взошли на подвесной каменный мост, с которого был виден весь город. Вид был так прекрасен, что у Тириуса захватило дух. Он остановился. Советник обернулся к нему и снова улыбнулся.
- Дат-Лахан, - сказал он просто. - Бессмертная жемчужина Империи.
Тысячи выгоревших от солнца крыш. Сотни залитых солнцем площадей и столько же фонтанов с прозрачной водой. Башни, минареты с узкими бойницами. Колонны сената, его величественный силуэт. Монастырь Скорбящей Матери, отсюда кажущийся еще более внушительным.
- Вы идете? - не выдержал Алкиад.
Мужчины снова пустились в путь. В правом крыле располагались апартаменты Императора, которые соединялись с центральной частью дворца серией мостов и арок. Они миновали еще один отряд вооруженных арбалетами гвардейцев в шлемах, украшенных перьями. Элитный полк. Тириус вспомнил, что когда-то такой шлем носил и он.
Наконец раскрылась последняя дверь, которую охраняли два вооруженных копьями гиганта, и они вошли в какую-то очень светлую комнату, в центре которой возвышался необъятный мраморный стол. На левой стене - огромный гобелен, изображающий отправляющиеся в Изгнание корабли, на вышивание которого ушло почти два века. Напротив задрапированного шпалерами широкого оконного проема стоял человек. Он был одет в простую белую тогу, а у его ног простирался великолепный Дат-Лахан.
- Его императорское величество, - объявил советник.
- Оставьте нас, Алкиад.
Человек приветливо помахал Тириусу на прощание и на цыпочках вышел.
Большие двери закрылись.
Наступила мертвая тишина.

* * *

Император медленно повернулся.
Он почти не изменился. Разве что в углах рта от тревог образовались морщинки, но волосы его по-прежнему были огненно-рыжими, как будто время было не властно над его молодостью. На голове у него красовался украшенный яшмой и изумрудами императорский венец. Зеленые глаза с любопытством смотрели на ишвена.
- Ты, - наконец сказал он.
Тириус приблизился и опустился на одно колено.
Император не остановил его, но вскоре ласково поднял.
- Ваше величество.
- Тириус. Мой верный, славный Тириус.
Ишвен понял, что Император не решается сжать его в объятиях. Мужчины обменялись смущенными улыбками. Владыка азенатов поправил на голове венец и сделал несколько шагов к окну. Тириус последовал за ним.
- Все это, - сказал Император, обводя город рукой, - все это мое, все эти земли на многие сотни километров принадлежат мне. Я их хозяин. Полновластный хозяин. Я воплощение Единственного, - торжественно сказал он, оборачиваясь к Тириусу. - И всем этим я обязан тебе. Тебе, Тириус Бархан.
- Ваше величество.
- Я думал о тебе все эти годы. Я узнал, что тебе удалось бежать, и был очень за тебя рад. Я очень боялся, что наша маленькая хитрость не удастся. Но, благодарение Святому Сердцу, ты выжил. И теперь ты вернулся.
- Да, ваше величество. Я узнал...
- Мой бедный брат скончался. Около трех месяцев назад. Мы устроили торжественную церемонию, пламя погребального костра, наверное, было видно за несколько километров от города. Тридцать семь лет - ты слышал, чтобы кто-нибудь еще столько правил? Но народ и не думал проливать слезы. И, хоть это и мой родной брат, я бы солгал, если бы назвал его хорошим правителем. Взойдя на престол, я понял, что передо мной одни руины, Тириус.
- Вы всегда мечтали...
- Да, - ответил тот, кладя руку ему на плечо, - и ты это знаешь, верно? Я родился, чтобы взойти на этот трон. И теперь я испытываю огромную гордость. Все это так важно. Теперь все зависит только от меня. Жизнь и смерть миллионов людей. Мир с варварами. Защита наших городов от сентайских захватчиков. Я всего лишь человек, и все же во мне есть что-то сверхчеловеческое. Я воплощение Единственного. Я его голос, я его сжимающая оружие десница.
Ишвен прогуливался взглядом по крышам Дат-Лахана. Слова Императора казались ему нескончаемой, скучной проповедью. Какое ему дело до славы и ответственности? Какое ему дело до трудностей восхождения на трон? Он пришел во дворец по совершенно конкретному делу.
- А императрица... - осмелился спросить он.
- Императрица, - повторил Полоний Четвертый. - После смерти моего брата она стала моей женой. К счастью, за все это время они не смогли зачать ребенка. Нежная принцесса. Когда ты уехал, наша связь прекратилась. Можешь представить, с какой страстью мы вновь соединились.
Ишвен не ответил; ему нечего было сказать.
- Император... я хочу сказать, ваш брат... подослал ко мне убийцу, - вдруг сказал он.
- Раджака Хассна? Его тело нашли среди Высоких Равнин.
- Он... он был мертв?
Государь пожал плечами.
- Можно сказать и так.
- Вы знали, что ваш брат...
- Конечно, нет, - ответил тот, глядя прямо перед собой. - Я узнал об этом только потом. В противном случае, уж можешь мне поверить, я бы помешал этой скотине отправиться вслед за тобой. Но должен признаться, я так и не понял, как тебе удалось выпутаться из этой истории.
- Я тоже, - лаконично ответил Тириус.
Ему жгли губы другие вопросы (пытался ли он его разыскать, понять, что произошло - а кстати, что произошло?), но Полоний не дал ему задать их. Он попросил ишвена рассказать о его изгнании: о том, что он делал четыре года, где был. Тириус постарался ответить как можно честнее, но ни словом не обмолвился ни о своих кошмарах, ни о том, что видел в Петране. Государь слушал его с вежливым вниманием, не сводя глаз с линии горизонта.
- Твоя жена пришла вместе с тобой, - вымолвил он, когда тот закончил.
Ишвен на секунду зажмурился. Ну конечно, Алкиад не мог его не предупредить.
- Это хорошо, - прибавил Император.
Он повернулся к большому мраморному столу, отодвинул резное деревянное кресло и уселся в него, знаком предлагая гостю сделать то же самое. Тириус последовал его примеру. Император снял свой венец и осторожно положил на стол рядом с собой. Час настал.
- Мой друг, ты был самым верным из моих слуг. Перед тем, как расстаться с тобой, я пообещал вознаградить тебя за твою преданность. Теперь, взойдя на трон, я могу наконец сдержать свое слово.
- Ваше величество, я вернулся не для того, чтобы...
- Молчи, - приказал Император. - Я знаю, для чего ты вернулся. Ты хотел, чтобы я сказал тебе спасибо, и я это сделал. Ты хотел, чтобы весь город узнал о твоей невиновности, и это тоже будет сделано. Что же до золота... Твоя награда будет соразмерна твоим заслугам. Но я хочу попросить тебя еще кое о чем, Тириус. Об одной серьезной услуге, которая также будет для тебя честью.
- Да, ваше величество?
Император кончиком пальца провел по камням на своем венце. Потом он пристально посмотрел ишвену в глаза.
- Когда мы расстались, Тириус, ты был исключительным воином. Одним из лучших во всем городе, гораздо лучше элитной гвардии моего брата. Я всегда это знал. И поэтому я не отпускал тебя от себя. Надеюсь, что годы отдыха и странствий пошли тебе на пользу.
- Это так, ваше величество.
На самом деле Тириус имел в виду Ланию. Он имел в виду Тубалька и деревню. Какой далекой казалась ему теперь его жизнь в Дат-Лахане!
- Перейду прямо к делу, - сказал Полоний. - Недавно в районе Кастельского ущелья были замечены отряды сентаев. Менее, чем в десяти днях пути от Эзарета.
Тириус сощурился.
- Я несколько дней обсуждал это с моими генералами, - продолжал Император более жестким голосом. - Мы уверены, что сентаи собираются захватить Эзарет. Ты молчишь?
Ишвен медленно провел рукой по волосам.
- Я был в Петране, - тихо сказал он.
- С войсками? Ты входил в отряд, который...
- Нет, нет, - покачал головой тот. - Я просто видел город. Вернее, то, что от него осталось.
- Значит, ты знаешь, чего можно ждать от сентаев, - сказал государь. - Не стану утомлять тебя подробностями разгрома нашей армии. Если эти чудовища положили глаз на Эзарет, кто знает, куда они обратят свои взоры после него. В любом случае, положение еще серьезнее, чем мы думали. Но, насколько нам известно, враг собирается нанести удар не сейчас. Его силы пока еще слишком малочисленны. Сентаи ждут подкрепления, Тириус, и в этом наше спасение. Чтобы выманить их из убежища, мы направим туда хорошо вооруженный элитный полк.
- Понимаю.
- Из всех генералов, которые могли бы взять на себя командование им, сейчас здесь нет ни одного. Одни уехали в Тагорас подписывать соглашения. Другие уже и так на войне. В Петране я потерял многих доблестных полководцев.
- А Калидан?
- Губернатор Калидан вернулся в Эрикс. По слухам, они собираются захватить и его тоже. Когда у корабля в борту пробоина, вода заливает все его части.
Ишвен на секунду прикрыл глаза и задержал дыхание.
- Чего вы хотите от меня, ваше величество? Вы ведь не хотите сказать...
- Ты лучший воин, которого я знаю, - спокойно ответил Император. - Я хочу, чтобы ты взял на себя командование нашей армией.

* * *

На какое-то время Тириус лишился дара речи.
Невозможно. Это просто невозможно.
Император пристально смотрел на него в надежде отыскать у него на лице хоть малейший намек на согласие.
- Ваше величество...
Что сказать, что ответить на подобное предложение? Ишвен не знал. Ишвен ничего больше не знал. Принять командование азенатским полком? Это одновременно прекрасно и нелепо. В глазах жителей этого города он был всего лишь туземцем, дикарем. "Ты лучший воин, которого я знаю" - это откровенная ложь. Он состоял в особом отряде императорской гвардии, но его варварское происхождение помешало ему получить обещанный чин лейтенанта. Он был простым солдатом. Конечно, его учителя всегда превозносили его заслуги и видели в нем исключительного мастера, по крайней мере, в деле владения мечом. Но он был не единственным воином в Дат-Лахане. В гвардии наверняка были равные ему. А кое-кто, без всякого сомнения, и превосходил его.
- Ты будешь командовать первым отрядом, - продолжал Император. - Самым престижным и самым важным. Тем, который пойдет в лобовую атаку. Второй отряд преградит выход из ущелья.
- Преградит выход из ущелья?
- Вызвав обвал. Мы все продумали. Мы запрем сентаев в середине ущелья. И когда они начнут отступать, на них набросятся наши воины, засевшие на утесе. Сентаи окажутся в ловушке. Твоему отряду останется только перебить их.
Ишвен некоторое время не шевелился, затем медленно встал. За эти четыре года он нисколько не растерял ни своей силы, ни своей ловкости, напротив: жизнь бок о бок с природой укрепила его тело и удесятерила смелость. Он научился стрелять из лука, и в умении владеть мечом теперь мало кто мог с ним сравниться, может быть, даже и никто. Но это была не его битва.
- Мне очень жаль, - сказал он. - Вы говорите так, будто я уже принял ваше предложение.
- А это... это не так? - спросил Император, также вставая.
Тириус покачал головой.
- У меня есть жена. Мы собираемся зачать ребенка, - соврал он. - Я покинул этот город четыре года назад, и то, что я увидел по возвращении, пугает меня. Я пришел сюда, только чтобы смыть с себя несправедливые обвинения, и больше ничего.
Император направился к висевшему перед дверью шнурку. Он хотел дернуть за него, чтобы вызвать стражу, но в последний момент обернулся.
- Я понимаю тебя, - сказал он разочарованным тоном. - Возвращение к природе. Твоя жена. Я все понимаю. Позволь мне сказать тебе только одну вещь, Тириус Бархан. Через несколько лет все, ради чего ты отклонил мое предложение: эти пейзажи, которые ты так любишь, твоя семья, твой клан и все остальное, - все это превратится в пыль. Сентаи взяли Петран. Они собираются захватить Эзарет. Я не знаю, что станет их следующей целью, но я знаю точно: если их не остановим мы, этого не сделает никто. Я не просил тебя рисковать жизнью, ишвен. Я просил тебя показать пример другим. В течение одного дня ты был героем. Ты один противостоял целой армии. Но другие не знают об этом. Знаю только я. И я собирался рассказать об этом всем. Но если ты собираешься закончить свою жизнь в покое, который является не чем иным, как затишьем перед бурей, то я не смею тебе мешать. Стража!
С этими словами он дернул за шнурок. Послышался звон, дверь распахнулась и в нее вошли два стражника в доспехах.
- Проводите этого человека на улицу, - приказал Полоний.
- Подождите.
Император приподнял бровь.
- Я не хочу погибнуть в бою, ваше величество. В особенности сейчас, когда ничто меня к этому не принуждает.
- Кто тебя просит погибнуть в бою? Я прошу тебя командовать полком, а не дать сражение. Ты знаешь, что значит быть генералом, Тириус? Я же не идиот. Я слишком ценю тебя, чтобы рисковать потерять тебя. Кроме того, эта битва просто обречена на успех. Если все пойдет так, как мы рассчитываем, наши потери будут минимальны.
- Я не знаю... - начал ишвен.
Полоний знаком велел стражникам удалиться и встал перед Тириусом, который был его выше почти на голову. Он оглядел его с головы до ног, как осматривают солдата, после чего вернулся к столу, схватил свой венец и снова водрузил его себе на голову.
- Ты будешь купаться в золоте и в славе, - сказал он, поворачиваясь к нему спиной. - Я сделаю из тебя легенду, пример для подражания. В тебе есть все, что должно быть у воина. Ты храбр, стоек и энергичен. Мы победим в этом сражении и вместе взойдем на триумфальную колесницу. После этого, если хочешь, ты сможешь вернуться к себе. Я пойму тебя. Клянусь тебе всем, что есть самого святого, что после этого я оставлю тебя в покое. Ты ничем не рискуешь, Тириус Бархан. Такова воля судьбы.
Он указал пальцем на тонкий месяц посреди лазурного неба.
Ишвен закрыл глаза. Ему казалось, что он находится на борту тонущего корабля. Он уже не помнил, зачем пришел сюда. Он помнил только о сентаях, которые убили его родителей. Полоний мог бы напомнить ему об этом, но он этого не сделал. Он не станет заставлять его принять решение. Лишь он, Тириус, может решить, идти ли навстречу своей судьбе.
- Я могу дать тебе время до вечера, - улыбнулся Император.
- Я хочу сам выбирать себе помощников, - ответил Тириус.
- Решено.
- Я хочу, чтобы о моей невиновности объявили глашатаи по всему Дат-Лахану.
- Все, что пожелаешь.
- Я хочу, чтобы мне дали столько золота, сколько я вешу, плюс еще столько же, и назначили пожизненную пенсию - если моя миссия увенчается успехом.
- Ты обязательно победишь, ишвен.
- Я хочу, чтобы вы позаботились о моей жене.
- Мы уже это сделали, - ответил Император.
- Что?
- Пока мы с тобой говорили, лейтенант Талиус передал твою жену на попечение монахинь Скорбящей Матери. Она находится в монастыре, в полнейшей безопасности. Мы все ей объяснили.
- Вы...
- Я знал, что ты согласишься, о, мой верный слуга. В конце концов, однажды ты уже меня спас. Пожалуйста, не волнуйся. Твоей жене в монастыре лучше, чем где бы то ни было. Она обо всем знает и благословляет тебя на подвиг. Она будет молиться за тебя вместе с монахинями.
Ишвен также подошел к окну и посмотрел на монастырь, высящуюся на утесе громаду. Он никогда не был внутри, и не случайно: за исключением особых случаев, вход мужчинам туда был воспрещен.
- Я хочу сказать ей "прощай", - тихо сказал он.
- "Прощай"? Ты имеешь в виду "до свидания". Тебя не будет всего несколько дней.
- Я должен поговорить с ней.
- Как хочешь. Но не раньше завтрашнего утра.
- Почему?
- Потому что у монахинь такое правило. Ты сможешь увидеться с ней завтра утром, на восходе. Алкиад расскажет тебе, как туда попасть. Что касается других твоих просьб, то все они будут выполнены. Можешь не волноваться.
Государь вновь подошел к двери и еще раз дернул за шнурок. Потом он повернулся к Тириусу и схватил его за руку.
- От всего сердца, - прошептал он, - спасибо, спасибо.
У Тириуса Бархана кровь стучала в висках - он еще и сам не знал, почему. Он что-то пробормотал, деланно улыбнулся. "Я найду Ланию, - подумал он, идя вслед за Императором, - сегодня же вечером. Я не стану ждать до завтра".
Потом отворилась дверь и вошли стражники.
- Ты и я, Тириус Бархан. Ты и я, наконец-то мы вместе. Нас ждут великие дела.
И, вытянувшись в струнку, Полоний, наподобие военного, отдал Тириусу честь. Ишвен ответил ему тем же.
"Неужели все это не сон?"
Где-то по другую сторону стены какой-то человек закрыл маленькое окошечко, находившееся в самой середине гобелена, прямо в глазу генерала Нептолема, прямым потомком которого был Император. Человек закрыл лицо капюшоном и быстро удалился.

* * *

В Зале Побед никаких следов Лании. Полоний не солгал.
Тириус внимательно огляделся. Огромная галерея по-прежнему сотрясалась под шагами сенаторов, как будто ничего не произошло. Ишвена охватило отчаяние. Он почувствовал себя в ловушке. Кто-то положил ему руку на плечо.
- Генерал.
Голос Алкиада.
- Я не генерал.
- Теперь уже генерал.
Ишвен обернулся. Азенат на мгновенье сжал его в объятиях, после чего сделал шаг назад.
- Поздравляю от всего сердца, - сказал он с теплой улыбкой.
- Вы все знали, - сквозь зубы процедил Тириус. - С самого начала знали.
- Скажем так, мы верили в успех. Вы же разумный юноша.
- Потому что вы так считаете.
- Ха-ха-ха, - рассмеялся советник, давая ему тычка в спину. - Идемте со мной, генерал. Я выдам вам ваше обмундирование и представлю солдатам, которыми вам предстоит командовать.
"Постой-ка, - думал ишвен, - я ведь не обязан ехать, нет: я еще могу отказаться. Позже. Посмотрим, как обстоит дело. А потом я отправлюсь на поиски Лании".
Мужчины вышли из дворца и направились к самой большой казарме императорской армии - месту, которое Тириус отлично знал, ибо учился в нем обращению с оружием. Перед входом в казарму стояли на часах четверо рекрутов, которые при появлении Алкиада и Тириуса вытянулись в струнку.
- Его величество говорил об элитном полке, - сказал ишвен.
- Именно так. Бойцы служили в его собственном легионе - первом легионе. Он думает таким образом поднять свой престиж.
Они вошли в огромный мощеный двор, по периметру которого располагались каменные казармы. Несколько человек в легких доспехах упражнялись на поворачивающихся манекенах. Учитель фехтования выписывал шпагой фигуры перед группой внимательных учеников. Некоторые лица показались Тириусу знакомыми. Все взгляды устремились на него, по толпе побежал шепот, и на ишвена стали показывать пальцем.
Потом они с Алкиадом отправились к оружейнику. Алкиад отвел того в сторону и сказал ему несколько слов наедине. Тириусу выдали легкую и гибкую кольчугу из металлических пластинок. Перед ним развернули тунику императорской армии, украшенную новой эмблемой - гербом Полония - золотым орлом на пурпурном фоне. Ему показали несколько шпаг, шлем с забралом и метательный кинжал с серебряной рукоятью. Потом ему дали маленькую склянку с неизвестным ядом. "Обычная мера предосторожности, - объяснил оружейник. - Только для командиров". В течение всего разговора он пристально смотрел на Тириуса. Он не был вполне уверен из-за бороды, но ему казалось, что это...
- Да, это он, - подтвердил Алкиад. - Командующий нашим полком. Тириус Бархан.
- Т... ах, значит, Тириус Бархан, - повторил оружейник, теребя усы. - Вы, наверное, меня не помните. Я работал в кузнице при оружейном складе. Бригадиром.
- Да, конечно, - задумчиво ответил ишвен.
- Нет, вы не помните, и это нормально: что вам делать в кузнице? Но у меня хорошая память на лица. И я прекрасно вас помню, помню, как вы сражались. Тириус Бархан.
- Его оправдали. Четыре года назад его обвинили в преступлении, которого он не совершал, - уточнил Алкиад. - Можете рассказать об этом другим.
- Не премину, - сказал потрясенный оружейник.
- Вот и прекрасно. Закончите, пожалуйста, с Тириусом Барханом все необходимые дела. А я пока пойду соберу гарнизон. Где капитан Пеладон?
- В... в своей комнате. Я думаю.
- Хорошо.
Алкиад развернулся и направился к выходу. Потом он обернулся.
- Вот еще что. Тириус Бархан произведен в генералы. Приказом Императора.
Судорожно сглотнув, оружейник кивнул. Потом он повернулся к одной из стоек с оружием и взял обоюдоострый меч. Сделав несколько выпадов, он протянул меч ишвену.
- Что вы скажете об этой вещице, генерал?

Через час во дворе собралось несколько сотен солдат в парадных доспехах. Выстроившись в шеренгу, они стояли по струнке и гордо смотрели перед собой. На поясе у каждого висел меч. Кроме того, у каждого было по копью и по щиту. Рядом с ними стояли лучники, каждый из которых прижимал к боку лук и металлический колчан со стрелами. Тириус с советником направились ко второму отряду, который должен был спровоцировать горный обвал. Его командир поджидал их: высокий азенат с голубыми глазами и светлыми волосами, который смерил новоиспеченного генерала чуть презрительным взглядом. Алкиад стал знакомить мужчин друг с другом.
- Это ваш новый генерал, - начал он. - Тириус Бархан. Как вы знаете, Император возлагает на него большие надежды. Генерал, это...
- Капитан Пеладон, - закончил ишвен вместо него. - Я помню вас.
- Жаль, что не могу сказать то же про вас, - улыбнулся азенат.
- Меня некоторое время не было в городе, - объяснил Тириус.
- Понимаю.
- Теоретически вы теперь... гм... его подчиненный, - поспешил уточнить Алкиад. - Надеюсь, для вас не составит труда привыкнуть к вашему новому положению.
- Не беспокойтесь, - ответил Пеладон.
Советник проворно поклонился и отвел ишвена в сторону.
- На самом деле, генерал, у Пеладона опыта гораздо больше, чем у вас. Так что постарайтесь не слишком злоупотреблять вашим положением. Так будет лучше для всех, понимаете?
В знак понимания Тириус кивнул.
Мужчины продолжили смотр войск. Во дворе собрались не все солдаты, их было, наверное, не больше пятисот, тогда как Алкиад говорил, что в полку их две тысячи. Но это было неважно. Казалось, воины легиона серьезны и настроены на победу. Ишвен понимал, что все они опытные бойцы. Повинуясь внезапному порыву, он остановился перед одним из солдат.
- За кого ты будешь биться, солдат?
- За славу Империи, господин генерал.
- Каков твой чин?
- Солдат Лаон, элитный полк первого легиона императорской армии, господин генерал.
- Кто твой враг?
- Всякий враг Империи - мой враг, господин генерал.
- Ты видел хотя бы одного сентая?
Застигнутый врасплох юноша в растерянности посмотрел куда-то в сторону.
- Н... нет, господин генерал.
- Сентаи едят внутренности своих врагов. Их мечи нарочно сделаны так, чтобы причинять страдания, но не смерть. Монстры, на которых они ездят, изрыгают кислоту. Ты знал об этом? Если эта жидкость коснется твой кожи, у тебя на всю жизнь останется страшный ожог. Ты по-прежнему хочешь сражаться за Империю, солдат?
Новобранец храбро кивнул.
- Я не боюсь, господин генерал.
Ишвен слегка улыбнулся и повернулся к Алкиаду.
- Я хотел бы обсудить с вами нашу стратегию, советник.

* * *

Они проговорили несколько часов: он, Алкиад и капитан Пеладон. Они рисовали на картах линии и обдумывали вооружение своих войск. Тириус требовал больше лучников и меньше копьеносцев, как и планировалось вначале, потому что боялся столкновений лицом к лицу. Ему предоставили то, чего он просил. Он потребовал замены двух лейтенантов, которые казались ему слишком неопытными для такой ответственной миссии. Эту его просьбу также удовлетворили, и он сам выбрал, кого назначить вместо них. Во время беседы ишвен пытался понять, почему Император выбрал именно его. Ведь очевидно, что он больше практик, чем стратег. А его попросили командовать другими. Но может быть, все дело именно в этом? Может быть, его выбрали именно потому, что он был солдатом, потому, что он знает, что значит идти в бой?
Ишвен в задумчивости вернулся во двор. Он вступил с капитаном в поединок на мечах. Азенат защищался очень хорошо. Бой прекратили с появлением первой крови, а именно легкой царапины на предплечье ишвена. Пеладон с улыбкой спрятал оружие в ножны.
Тириус попросил разрешения посмотреть на лучников в действии. Во дворе установили мишени и устроили состязание. Ишвен быстро перестал беспокоиться: большинство лучников блестяще справилось с задачей. Однако кое-что ему не нравилось. Никто не задавал ему никаких вопросов. "Ты знаешь, кто я?" - спросил генерал одного из своих пехотинцев. Солдат ответил уклончиво. Конечно же, его люди помнили его. Конечно же, они знали, кто он. С наступлением темноты Тириус Бархан вновь собрал свой полк и поднялся на импровизированный помост. Он попросил Алкиада встать рядом с собой и обвел воинов своего полка взглядом.
- Я Тириус Бархан, - объявил он. - Возможно, некоторые из вас меня помнят. Четыре года назад я входил в особую часть императорской гвардии, находившуюся под командованием того, кто в ту пору был всего лишь братом Императора. Меня обвинили в преступлении, которого я не совершал, и я вынужден был покинуть Дат-Лахан. Теперь, когда Недем Второй скончался, можно наконец во всеуслышание объявить о том, что произошло. Его величество Полоний Четвертый лично признал меня невиновным. Это все, что я могу вам сказать. Я такой же солдат, как и вы. За четыре года изгнания я много выстрадал и многому научился. Наверное, именно поэтому ваш государь и выбрал меня. Поэтому, а еще потому, что знает, что я человек, преданный ему, и человек слова. У меня нет особых талантов, которыми должен обладать командующий армией. Я доверяюсь инстинкту. В остальном же я полностью полагаюсь на капитана Пеладона. А теперь вот что я хотел бы сказать вам на прощание: я решился принять командование, потому что знаю, что такое сентаи. Я знаю, что, если сегодня мы не задушим эту заразу в зародыше, завтра погибнут наши дети. На этом сознании зиждутся все мои поступки. Быть может, кто-то возразит мне, что на одном убеждении невозможно выиграть войну. Я отвечу: если кто-то из вас считает, что у меня нет качеств, необходимых для того, чтобы привести нашу армию к победе, пусть он выйдет из строя и скажет об этом сейчас. Ибо потом будет слишком поздно.
Тириус умолк. Слова сами пришли к нему, будто и не он их произносил. Но, по всей видимости, они попали в цель. В рядах солдат никто не пошевелился. Не было произнесено ни слова, не было слышно даже нервного покашливания. Тириус встретился взглядом с Алкиадом и прочел в его глазах молчаливое одобрение. Не сказав больше ни слова, он сошел с помоста и покинул казарму.

* * *

Вечерело, небо затягивалось облаками. Тириус Бархан толкнул дверь "Скрещенных мечей" и направился в глубину зала. На него тут же обратились все взгляды. На нем была туника, которую дал ему оружейник, на поясе висел меч. Хозяин таверны, тучный человек с лоснящимся лицом и глазами навыкате, хотел что-то сказать, но увидев на мундире у Тириуса императорский герб, предпочел промолчать.
Ишвен нашел Тубалька в заднем зале. Найан сидел, обхватил голову двумя руками, и еле поднял ее, завидев своего друга.
- Что произошло? - спросил Тириус.
- Я проиграл в кости своего мула.
- Что-что?
- В "игру мертвых" - так они ее называют. Я очень расстроился.
Тириус огляделся. За другими столами сидели игроки с закатанными рукавами, которые жарко спорили и бросали кости. На каждом столе было вырезано по разделенному надвое кругу. Одна половина была выкрашена в белый, а другая в черный цвет - царство мертвых. Ишвену была знакома эта игра: он уже проиграл в нее несколько экю и знал, как легко ею увлечься. С глубоким вздохом он пододвинул стул к столу, за которым сидел Тубальк, и уселся рядом со своим другом. Он положил руку ему на плечо; тот медленно поднял голову.
- Что это на тебе за наряд?
- Сейчас объясню.
- Где Лания?
- Это я тоже сейчас объясню.
Между столами сновала служанка. Ишвен знаком подозвал ее к себе и заказал ей две кружки пива. Девушка сделала реверанс.
- Сейчас, ваше превосходительство.
И, сжимая в руках тряпку, удалилась.
- Ваше превосходительство? - повторил Тубальк. - Какое еще превосходительство?
Тириус начал рассказ, лишь когда принесли пиво. Молодой найан слушал его с раскрытым ртом. По мере того, как ишвен рассказывал, его интерес возрастал. К концу он уже окончательно забыл о своем проигрыше.
- Ты - генерал, - прошептал он, трогая мундир своего друга. - Поверить не могу. А Лания...
- Не волнуйся, - ответил ишвен. - Я вовсе не собираюсь оставлять ее в монастыре.
- Как это?
Уверенность Тириуса в успехе возрастала по мере того, как он излагал свой план.
- Я знаю кое-кого в городе. Человека, которому можно доверять. Сегодня же вечером я отправлюсь в монастырь за Ланией. И отведу ее к этому человеку.
- Кто это?
- Его зовут Андроний. Кажется, я тебе о нем еще не говорил. Он служит скрибом в сенате. Четыре года назад он спас мне жизнь. Я уверен, что он помнит меня.
Ишвен сделал глоток пива и довольно щелкнул языком.
- Что же касается моего военного похода...
- Это просто невероятно, - рассмеялся Тубальк, в свою очередь отпивая из своей кружки. - Никогда бы не подумал, что ты такой доблестный воин. Это оттого, что они никогда не видели, как ты ориентируешься по карте.
Друзья разразились немного искусственным смехом, после чего найан нахмурился.
- Я хочу поехать с тобой, - заявил он.
Тириус поставил кружку на стол. Он ждал этого.
- Тубальк...
- Нет, послушай. Ты мой друг. Я не позволю тебе отправляться туда одному. Ты говоришь мне, что Лания тут в безопасности? Замечательно. Но ведь ты едешь в опаснейший поход, а рассуждаешь так, будто война - детская игра.
- Это не так, Тубальк. Совсем не так. Сентаи...
- Дай мне, пожалуйста, закончить. Мне нечего делать в Дат-Лахане. Думаешь, я могу сидеть тут сложа руки, в то время как ты сражаешься с этими чудовищами? Нет уж. Тебе ведь все равно понадобится моя помощь. Хотя бы чтобы я научил тебя хорошо владеть шпагой.
Тириус вымученно улыбнулся и залпом допил пиво.
- Послушай, - сказал он. - Это не игра. Я буду руководить операцией, и мои воины кажутся мне хорошо подготовленными. Я знаю первый легион. Но это может быть крайне опасно. Сентаи не щадят никого. Они разрушили Петран, мы оба это видели. И ты не хуже меня знаешь, какие о них ходят слухи.
Тубальк терпеливо слушал его, затем откинулся на спинку стула, сложив руки за головой.
- Я все это знаю, ишвен. Твоя забота очень меня трогает, но я не ребенок. Дай мне место в твоем полку, вот и все, чего я от тебя прошу. Я умею сражаться. И я не позволю тебе отправляться на войну одному. Между прочим, я думаю и о Лании. Если из этого похода привезут твой труп, если с тобой там что-то случится, а я не буду рядом с тобой, я никогда себе этого не прощу. Позволь мне поехать с тобой.
Тириус на минуту задумался, потом встал и кинул на стол пригоршню экю.
- Идем, - сказал он. - Выберем тебе мундир. А со своего жалования купишь нам нового мула.

* * *

Вечер прошел в большом волнении. Тириус узнал от Алкиада, что уже на следующий день его полк выступает в поход. Он не был готов к тому, что все произойдет так быстро. У него совсем не оставалось времени, чтобы уладить свои многочисленные дела.
Тубальк без труда нашел себе место в императорском полку. Советник Императора, согласие которого было необходимо, вначале принял его довольно холодно. Но его отношение полностью изменилось, когда он понял, что найан хочет вступить в полк. Учитель фехтования попросил его сделать несколько выпадов и признал его годным к бою. Ему выдали снаряжение: кожаные налокотники и наколенники, металлические доспехи, метательное копье и широкий меч.
- Ты будешь во вспомогательном отряде, - объяснил ему Тириус.
- Что это значит?
- Это значит, что ты не будешь слишком рисковать.
Позже Тириус в последний раз обсудил тактические вопросы с капитаном Пеладоном. Были рассмотрены разные возможности. Сентаи могли напасть на ряды азенатов спереди или же с фланга. Все будет зависеть от скорости атаки. Нужно было дать указания лучникам. Следовало атаковать как можно быстрее и как можно сильнее.
- Воины в первых рядах будут довольно сильно рисковать, - заметил Тириус.
- Это война, - ответил тот. - Не волнуйтесь за них. Они знают, что их ждет. Они сражались на севере с гуонами.
Ишвен задумчиво глянул в окно, потом обернулся к азенату и посмотрел тому прямо в глаза.
- Вам случалось сражаться с сентаями, капитан?
Тот хрустнул костяшками пальцев и облизнул губы.
- Один раз, - ответил он. - Один-единственный раз.
- Где это было?
- В Петране. Я командовал полком, который должен был... должен был прийти на помощь бежавшим отрядам нашей армии. Так сказать, помощь при отступлении.
- И что же?
По лицу Пеладона пробежала тень.
- Ну что ж, - соврал он со всей наглостью, на которую был способен. - Это такие же бойцы, как и другие.
В тот момент, когда он произносил эти слова, в коридорах императорского дворца появилась чья-то фигура. Какой-то босой человек на цыпочках шел по пустынным галереям, а полы его плаща слегка волочились по земле. Обернувшись, чтобы удостовериться в том, что за ним никто не следит, человек остановился перед дверью личных апартаментов императрицы и несколько раз коротко постучал в дверь. Дверь открылась, и тень исчезла внутри.
- Ну что? - спросил женский голос.
- Он уезжает завтра, ваше величество.
- А его жена?
Молчание.
- Ты сделал то, что я тебя просила?
- Да, ваше величество. Сегодня ночью в "Пурпурных занавесях". Но не задерживайтесь слишком.
- Я сделаю так, как считаю нужным, Алкиад. А теперь ступай.
- Хорошо, ваше величество. Ваше величество!
- Да?
- Что касается нашего уговора... Я ведь невероятно рискую.
- Ты получишь свои сто тысяч экю, Алкиад, как мы и договаривались. А теперь оставь меня. Я должна подготовиться.
Дверь снова отворилась. Алкиад вышел в коридор, осторожно закрыл ее за собой и вновь пустился в путь. Его взгляд светился жестокой радостью.

* * *

Колокол монастыря пробил полночь.
Тириус поднял голову. С момента возвращения в казарму он и минуты не был один. Теперь пришло время идти искать Ланию. Что делала она в этот момент? О чем думала? Он надеялся, что она цела и невредима. Быть может, она сейчас спит. Она такая красивая, когда спит. Ему ужасно хотелось сжать ее в объятиях, поговорить с ней, утешить ее, несмотря на собственную тревогу.
- Отлично, - потягиваясь, заключил капитан Пеладон. - Кажется, мы все обсудили. Не пора ли теперь немного поспать?
Ишвен кивнул и направился к двери. Во дворе казармы никого не было, шел сильный дождь. Тубальк отправился спать вместе со своим полком. Некоторое время назад Тириус попросил его сходить к Андронию, чтобы поговорить с ним о Лании. Но найан обнаружил лишь закрытую дверь. Теперь Пеладон пожелал ему спокойной ночи, и он вновь остался один, наедине со своими сомнениями и кошмарами, наедине с дождем в сердце самого большого города Империи.
- Тириус!
Какой-то человек в капюшоне бежал под дождем. Ругаясь, он поднялся по лестнице и снял капюшон. Это был Алкиад. С него ручьями стекала вода, но он широко улыбался.
- Вы закончили?
- Кажется, да. В любом случае, до ущелья не менее двух недель ходьбы. У нас еще будет время поговорить. Как мне передали, разведчики уже в пути.
Советник радостно кивнул, растирая кулаками глаза.
- Великолепно, - сказал он. - Ну а теперь, не пойти ли нам на пару часов встряхнуться?
- Что-что?
- Я знаю одно местечко, - продолжал старик. - Пойдем, ты же завтра уезжаешь. Можешь ты напоследок развлечься?
- Я не знаю...
Алкиад вытащил из-под плаща кошелек, набитый деньгами и потряс им перед носом у ишвена. Теперь он обращался к нему на "ты". Возможно, он был слегка пьян.
- Император дал мне это для тебя. Это не твое жалование. Это чтобы ты хорошенько развлекся. Сегодня ночью на всех стенах города развешивают плакаты, на которых написано не только о твоей невиновности, но и о полном оправдании и о твоей будущей славе. Идем, генерал.
Он стал быстрыми шагами удаляться, и Тириус поспешил за ним.
- Это несерьезно, - стал протестовать он. - Мы же завтра выступаем в поход.
- Брось волноваться, - на ходу бросил советник. - Ты прямо как старуха.
Они пересекали квартал, состоявший из широких улиц, благоухавших экзотическими ароматами и погруженных в приятную полутьму. Какие-то знатные люди в сопровождении слуг со смоляными факелами, как и они, куда-то спешили под дождем.
- Куда мы идем? - спросил ишвен, подбирая полы плаща.
- Это сюрприз, - ответил Алкиад.
- Я не уверен, что люблю сюрпризы.
- Вот и посмотрим.
Ишвен подумал о Лании. Когда же у него будет время отправиться в монастырь? Они пошли по небольшой поперечной улочке и остановились у двери, над которой не было никакой вывески. Несмотря на поздний час перед ней была очередь. Люди в очереди были богато одеты, но лица их были скрыты под масками. Алкиад раздвинул толпу, подошел к двери и несколько раз постучал. В двери открылось маленькое окошечко. Советник что-то тихо сказал в него, и дверь отворилась. За его спиной раздались возгласы возмущения. Алкиад знаком пригласил Тириуса войти; дверь за ними закрылась.

* * *

Внутри было темно. На стенах потрескивали редкие факелы. На стенах, обтянутых пурпурным атласом, шевелились тени. Тириус с Алкиадом шли следом за каким-то человеком. У него был лысый череп и подведенные глаза. "Какое странное место", - подумал Тириус, глядя вокруг. Ему было не по себе.
Они прошли через первый зал, где на расшитых золотом диванах возлежали мужчины, на которых не было ничего, кроме набедренных повязок. Перед ними на тяжелых серебряных блюдах стояли металлические чаши. При приближении Алкиада все взоры устремились на него; Алкиад с присутствующими обменялись взглядами заговорщиков. Потом они вошли в другую комнату, еще темнее предыдущей. С внутренних балконов была видна галерея третьего этажа. С потолка свисали тяжелые бронзовые кадильницы, распространявшие над обнимающимися парами облака благовоний. На полу были грудами навалены пурпурные и золотисто-красные подушки. По углам журчала вода в изящных мраморных фонтанах. Полуобнаженные женщины с золотыми браслетами на щиколотках разгуливали среди посетителей.
Алкиад приметил в углу комнаты пару диванов, спокойно расстегнул плащ и с довольным вздохом уселся на один из них. Сопровождавший их человек спросил, что они желают пить.
- Две чаши крови, - ответил советник. Потом, перехватив обеспокоенный взгляд своего гостя, поспешил добавить:
- Кровь Единственного. Фирменный напиток этого заведения. Ты не представляешь, как это восхитительно. Но садись же и устраивайся поудобнее.
Тириус почувствовал себя полным идиотом, и ему стало совсем не по себе. Стоя перед диваном, он смотрел на посетителей заведения, вернее на их силуэты, едва различимые в облаках благовоний. Он разглядывал молодых женщин, их призывные изгибы, и красота их ранила его в самое сердце. Загадочные семетки с миндалевидными глазами и выкрашенными в серебристый цвет волосами. Изящные ишвенки под воздушными покрывалами, робкие и чувственные. Одетые в кожу гордые гуонки, облокотившиеся на перила балконов или поглаживающие знатных жителей города по толстому брюшку. Там были и найанки, такие молодые, что их можно было назвать детьми, и бесстыдные акшанки с покрытыми татуировками спинами, и Тириус видел, как руки прикасаются к нежной девичьей коже, и слышал, как из темноты доносится вульгарный смех, а откуда-то сверху - отзвуки мандолины. Молодая азенатка со светлыми волосами и совершенной формы бедрами подошла к ним и протянула им чашу. Ишвен машинально взял ее.
- Еще что-нибудь, ваше превосходительство?
- Н... нет. Спасибо.
Молодая женщина с улыбкой поклонилась и исчезла среди шелковых занавесей. Тириус повернулся к Алкиаду, который уже успел снять сандалии.
- Что это за место?
- Добро пожаловать в "Пурпурные занавеси", генерал.
- Перестаньте так называть меня. Я... я не понимаю, Алкиад. Меня ждет жена, и завтра я должен ехать на войну. С чего вы взяли, что...
- Тсс, - прошептал советник, похлопывая по дивану, у которого стоял Тириус. - Снимай плащ и садись-ка сюда. А то на тебя все смотрят.
Тириус заколебался, но в конце концов повиновался.
- Ты не пьешь? - спросил Алкиад, указывая на его кубок.
Ишвен пригубил напиток, почувствовал, как несколько капель стекает вниз по его горлу. Никогда в жизни ему не доводилось пробовать ничего подобного. Вначале напиток обжигал, но потом пьющим овладевало такое ощущение блаженства, что думать можно было только об одном: сделать еще глоток.
- Неплохо, правда?
Тириус кивнул.
- Рецепт держится в секрете. Люди приезжают сюда за много километров, чтобы попробовать кровь Единственного. Но ты, наверное, уже догадался, что сюда пускают не всякого. Ты не хочешь снять тунику?
Ишвен пожал плечами и сбросил с себя одежду. У него не было желания оставаться тут и тем более предаваться запретным наслаждениям, которые, по всей видимости, предлагались посетителям. Но было очень жарко. Все мужчины вокруг него сбрасывали одежду.
- Хочешь женщину? - прошептал Алкиад, пристально глядя на один из фонтанов.
- У меня уже есть женщина.
Губы советника искривились в улыбке. Он хлопнул в ладоши, и к ним подошла красивая грациозная акшанка, державшая руку на плече.
- Да, ваше превосходительство?
- Здравствуй, красавица. Как тебя зовут?
- Ариэль, ваше превосходительство.
- Ариэль. Очень красиво.
- Алкиад, - запротестовал Тириус.
- Молчи. Молчи и пей свою кровь. Это Ариэль. Повернись, солнышко.
Девушка повиновалась. У ишвена округлились глаза. На ее спине красовалась татуировка в виде двуглавого дракона. Тириусу казалось, что его огненного цвета глаза направлены прямо на него. Тириус отпил еще немного крови Единственного. Ожог. По приказу советника, прекрасная Ариэль вновь повернулась к ним. У нее были округлые, упругие груди. В одном из сосков было колечко с бриллиантом. Позади нее в воздух поднимались клубы ладана. Ишвен чувствовал себя дикарем в незнакомой стране. Что он знал о Дат-Лахане?
- Ваше превосходительство.
Девушка протянула ему руку. Он легонько оттолкнул ее. Она надула губки и, опустив глаза, на коленях устроилась на его диване. Алкиад сделал знак, она пожала плечами. Тириус сделал еще глоток. Один, потом другой. Пальцы девушки сомкнулись у него на плече. Ему казалось... ему казалось, что он слышит откуда-то доносящиеся стоны. Он попытался повернуть голову. Он чувствовал себя необычайно усталым. Где-то слева старик с седыми волосами обвил ногами стан молодой найанки. Ишвен попытался поставить свой бокал, но это оказалось невозможно. Вдруг у него перед глазами возник образ Лании. Лания!

Предыдущая страница 5 Следующая страница


Возмездие 6

- Все хорошо, - прошептал Алкиад где-то рядом.
Ему помогли допить бокал и принесли еще один. Его жена. Он должен отправиться на ее поиски. Пока еще не поздно, он должен выйти отсюда. Но что-то мешало ему. Что-то в неумолчном журчании фонтанов. Что-то в облаках ладана, в слишком громком смехе и стонах. Как хочется пить! "Все хорошо", - снова сказал голос из ниоткуда. Он повернул голову к Ариэль и попытался ей улыбнуться. Поймав ее руку, он положил ее к себе на щеку.
- Лания.
- Так зовут его жену, - объяснил Алкиад, отправляя в рот несколько виноградин.
- Да, - ответила юная акшанка.
- Лания...
- Да, любимый. Я здесь.
- Очень хорошо, - одобрил советник, делая знак приблизиться еще одной девушке.
Тириус долго бормотал имя своей жены. Ариэль медленно приблизилась и прижала свои губы к его. Потом кончиком языка раздвинула ему зубы. Ишвен, закрыв глаза, покорился ей. Все превратилось в сон. "И не забудь, - говорил все тот же голос, - когда я прикажу тебе, ты оставишь его и уйдешь". Тириус почувствовал нарастающую волну желания и сжал рукой левую грудь прекрасной акшанки.

* * *

Шли часы.
Или это были не часы?
Не речушка - неистовый поток уносимых вдаль воспоминаний. А вместо берегов - смутные, очень смутные ощущения. Его руки на теле акшанки. Слова, которые она шептала ему на ухо. Теплая жидкость, льющаяся ему в горло и мимо горла. Она пролилась ему на грудь, и девушка, как котенок, вылизывала ему обнаженный торс. Она сидела на нем верхом. Он двигалась взад и вперед, а он держал ее за бедра. Она целовала его, и губы ее источали драгоценный эликсир. Это была Лания, по крайней мере, она так говорила. Он не узнавал ее, но это была Лания. Иначе разве стал бы он ее так обнимать?
По его щекам текли слезы, и их она тоже слизывала.
А потом Лания ушла, оставив его одного - неудовлетворенного, но слишком слабого, чтобы бросаться ей вдогонку. Рядом стояла другая женщина в маске - тонкой черной повязке с отверстиями для глаз. На ней был длинный, также темный плащ. Она пришла с улицы.
"Поздравляю. Он почти спит".
Я думал...
"Ну что ж. Не думай".
Хорошо, ваша ми...
"Замолчи, идиот".
Голоса. Голоса где-то справа от него. Молодая женщина склонилась над Алкиадом. Потом Алкиад ушел. Женщина заняла его место. И теперь она держала его руки в своих.
"Тириус. Тириус. Вы меня слышите?"
Он попытался посмотреть на нее.
- Тириус!
Он открыл глаза. Ее лицо было совсем близко.
- Я хочу пить.
- Сейчас не время. Тириус. Вы меня понимаете? Вы понимаете, что я говорю?
Он чуть заметно кивнул. Лицо молодой женщины было как в тумане, и он пытался сосредоточиться на ее словах.
- Тириус. Вы в большой опасности.
- Ч... что?
- Я про ваш поход завтра. Вы не должны отправляться в него.
Ишвен поднес руку ко лбу.
- Я очень хочу пить.
- Потом. Выслушайте меня. Вы не должны завтра отправляться в поход. Это ловушка, понимаете?
- Ловушка.
- Ловушка, расставленная Полонием.
- Не... не знаю.
- Послушайте меня внимательно. Вы видите мою руку? Вы меня видите? Хорошо. Есть кое-что, что вы должны знать. Это случилось четыре года назад. Вы меня слышите? Когда Полоний и императрица были застигнуты вместе. И когда Полоний попросил вас взять его вину на себя. Он обещал вас спасти, верно? Но он этого не сделал. Он позволил бы вам погибнуть. Палач отрубил бы вам голову.
- С... стрела. Стрела.
- Стрелу выпустил не он, - прошептала молодая женщина, приблизившись настолько, что ее губы почти касались его губ. - Будь я проклята, вы же дрожите от холода.
- Нет, ничего... ничего страшного.
Она сняла с себя плащ и прикрыла ему плечи.
- Вас спас не Полоний. А я.
Она огляделась и вдруг резким движением сдернула с глаз повязку.
- Я. Императрица.
У ишвена потемнело в глазах. Он стал шарить вокруг себя рукой в поисках опоры. Она помогла ему найти подлокотник, а потом снова надела на глаза повязку. Похоже, их никто не видел.
- Что? Что? - дрожа, повторял Тириус. - Только не это.
- Это чудовище, - быстро прошептала молодая женщина. - Его слову нельзя верить, нельзя верить. Вы мешали ему, невероятно мешали. Вы были единственным свидетелем. Его жизнь была в ваших руках. Наши жизни. И он знал, знал, что никогда не станет Императором, если его брат узнает о том, что он сделал. Он не мог пойти на такой риск. Он не доверял другим, потому что не доверял самому себе. Тириус. Вы понимаете меня?
Ишвен помотал головой. Все запуталось. Ему казалось, что он стоит один посреди огромной комнаты. Вокруг только мрамор и гобелены. И мертвецы. Туман. Императрица протягивала ему руку. Касалась его пальцев. Ее дыхание на его коже.
- Это чудовище, - повторила женщина. - Думаете, он мне хоть чуть-чуть нравится? Так думают люди? Не знаю. Они ошибаются. Он вероломен, жесток. Даже его брат был лучше, чем он. Даже его брат. Иногда мне ужасно хочется, чтобы с ним что-нибудь случилось, что-нибудь произошло. Когда умер Недем, я плакала три дня. Не из-за того, что он умер. Из-за того, что меня ожидало. Но теперь он Император, и мы ничего не можем поделать. Тириус!
Он не понимал, что делает. Он ничего больше не понимал. Он обхватил руками ее лицо. Ее глаза были скрыты повязкой. Он приблизил свои губы к ее и стал целовать. Долго. Нежно. Их языки переплелись. Вначале она схватила его за руки, будто чтобы остановить его. Но теперь она перестала сопротивляться. Она задыхалась. Ее жизнь была беспросветна, а поцелуй этого человека был чем-то настоящим, таким же жестоким, как жизнь, таким же безумным и сладостным.
- Тириус.
Что творилось? Ему приходилось делать усилия, чтобы оставаться в сознании. Она гладила ему волосы, бороду, она села на него верхом и прижалась к его груди. Одним движением он расстегнул корсаж ее платья и вынул из него две груди цвета слоновой кости.
- Я велю тебя убить, - прошептала она.
Ты. Ты. Но он не слышал ее. По его венам текла кровь Единственного, и он ничего не мог с этим поделать. Она со стоном приподняла одну ногу, чтобы он мог раздеться. Она обняла его за талию. Вокруг них множество пар занималось любовью. Это был тот ночной час, в который тела и души тянутся друг к другу. Это был тот самый час, и они потеряли голову и стали целоваться так, что на губах у них выступила кровь.
Ишвен закрыл глаза. Его мужской орган был на свободе. Он вошел в нее с такой легкостью, что чуть не задохнулся. Он больше не думал про Ланию. Он уже ничего не понимал. В тот момент для него не существовало ничего кроме этой женщины, воплощения красоты, этой женщины с лебединой шеей и ее языка у него во рту, и его самого в ней, и это не должно было кончиться никогда, никогда! Они шептали друг другу бессмысленные слова. "Мы делаем ему больно. О, как я тебя люблю. Как я тебя люблю. О-о-о. Завтра, любимый. Завтра - не уходи. Умоляю тебя. Не останавливайся". Их тела слились в одно целое, их дыхание перемешалось, по его щекам и из-под ее повязки стекали слезы, а она все повторяла: "Не уходи. О, я умру без тебя".
Внезапно где-то вдали что-то зашевелилось.
Движение.
Опасность.
Она повернула голову.
Там, вдали, что-то происходило.
Она встревожилась, но - "нет, не уходи".
Чары были нарушены.
Она резко поднялась, подобрала брошенный на землю плащ, разбросанную одежду. Тириус встал, изрыгая проклятия. К ним приближались какие-то люди. Вооруженные люди, выкрикивавшие непонятные приказания. "Сюда, - сказал кто-то у него за спиной. - Скорее, ваше величество!" Кто это сказал? Ишвен нагнулся, чтобы подобрать свои вещи, но рухнул как подкошенный, и голова его ударилась о что-то твердое, возможно, об угол дивана. Превозмогая боль, он встал на ноги. Его возлюбленной нигде не было. Он встал на четвереньки, обернулся и увидел закрывающуюся дверь. Гвардейцы Императора на другом конце зала заметили его и направлялись к нему. Опершись на подлокотники, он сумел встать.
- Вот он!
Возвращение давнего кошмара. Он схватил свою тунику и быстро натянул на себя. Начальник стражи, которого он никогда раньше не видел, огляделся и знаком велел своим людям обыскать комнату. Пары в страхе разъединялись и набрасывали на себя что попало: простыни, плащи.
- Где она?
Вопрос был адресован ему.
Начальник стражи наклонился к Тириусу. Его лицо лоснилось от пота. У него в глазах полопалось несколько маленьких сосудов. Ишвен не видел ничего, кроме них.
- Кто?
Он чувствовал себя таким разбитым, что был готов упасть и заснуть на месте.
Солдат распрямился и глубоко вздохнул. Двое из его людей подошли к нему, таща за собой хозяина "Пурпурных занавесей".
- Это ты? Ты ее спрятал, да? Где потайные двери в твоем чертовом притоне?
- Ваше превосходительство, я не понимаю, о чем вы...
Начальник стражи нагнулся к нему и залепил ему пощечину.
- Говори. И говори быстро. Я устал.
- Господин лейтенант!
Какой-то человек пальцем указывал на ишвена. Тириус Бархан почувствовал, как ему на грудь наваливается что-то очень тяжелое. Он открыл рот, чтобы вздохнуть, но воздуха не было. В нескольких шагах от него кричал начальник стражи. Ишвен не слышал его. Действие крови Единственного еще не закончилось, а выпил он много, слишком много. Вытирая лоб рукой, он встал во весь рост, пытаясь не обращать внимания на страшную боль в груди. Ему казалось, что там Лания - там, у фонтана, на коленях и со сложенными, как для молитвы, руками. Ему казалось, что она мертва.
Разразившись безумным смехом, он схватил лейтенанта за ворот мундира и приподнял.
После этого он далеко отшвырнул его.
И потерял сознание.

* * *

Абсолютная темнота.
Сон без сновидений.
Голос. "Тириус. Тириус". Кто-то тряс его за плечо.
Он открыл глаза, тут же закрыл их и перевернулся на другой бок. Над ним склонился советник Алкиад. Он стал снова трясти его.
- Вставайте, генерал.
У ишвена в висках яростно стучала кровь. Опершись на локоть, он сумел открыть глаза. Лицо советника казалось более худым, чем обычно, а голос его болью отдавался в голове.
- Уже десять часов. Тебя ждет твой полк.
Ну зачем же так сильно? Нахмурившись, с подступившим к горлу комком, Тириус попытался сесть.
- Я должен видеть Ланию, - пробормотал он.
- Ты шутишь, - рассмеялся советник. - Посещать монастырь разрешается только на рассвете. А сейчас уже скоро полдень.
- Значит, я никуда не пойду, - пробормотал ишвен.
- Вставай.
- Я никуда не пойду.
- Тебя ждет твой полк. На тебя все рассчитывают. Весь город. Встань и посмотри.
Тириус с усилием поднялся на ноги. Покачиваясь, он сделал несколько шагов и доковылял до окна. Он находился в башне, окна которой выходили на дворцовый квартал. На Большой Эспланаде перед дворцом собралась огромная толпа. Невероятно. Чего ждут эти люди? Ишвен прикрыл глаза. В его сознании, как молнии, мелькали образы из прошлого. А толпа за окном скандировала его имя.
- Бар-хан! Бар-хан!
Он провел рукой по лицу и заметил, что ему сбрили бороду. У него раскалывалась голова, воспоминания были спутаны и казались почти нереальными. Он был в каком-то странном месте с красными шторами и фонтанами. К нему подходили какие-то женщины. А Алкиад...
- Вы были все время?
- Что?
- Вчера. Вчера вечером. Вы все время были рядом со мной?
- Так мне было предписано, - ответил советник. - Указания ее величества. Чтобы ты хорошо провел время. И, честное слово, - со смехом добавил он, - тебя не пришлось упрашивать. Ну а теперь, одевайся. Время не ждет.
Тириус машинально надел тунику и затянул пояс. Было что-то еще. Он чувствовал это, но никак не мог вспомнить. Что-то, что не должно было происходить. Этот вкус у него на губах. Эти женщины. Сколько же он выпил!
- А потом? Что произошло потом?
- О, если не ошибаюсь, ты оказал честь ишвенской куртизанке.
- Куртизанке.
- Гм, - сказал Алкиад, кивая. - Ладно, велю принести тебе твои доспехи. Голова болит, да? После такого количества выпивки это вполне нормально. Ничего страшного, не волнуйся. Хорошая конная прогулка - и будешь как новенький.
Тириус Бархан молча смотрел, как тот выходит из комнаты. Через несколько минут он был готов.
Он держал свой шлем под мышкой, на поясе у него висел меч. С его ростом, длинными черными волосами, выступающими из-под кольчуги мускулами и стальными голубыми глазами он и вправду был похож на генерала. Но за всем этим скрывался лишь молодой ишвен. Испуганный и несчастный. И еще никогда в жизни у него так не раскалывалась голова.
Он медленно двинулся навстречу своей судьбе.
Стены дворца содрогались, когда он шел по его коридорам. Стражники опускали головы. Стук его шагов, как звук молота, раздавался в мертвой тишине. Он ехал на войну. Он ехал, и ничего нельзя было поделать.
Выйдя во двор, он прикрыл рукой глаза от солнца.
Сотни, тысячи человек. И его армия, готовая к походу. Кавалерия. Суровые взгляды лучников. Одуревшие от жары, похожие на мертвецов пехотинцы. Еще воины. Разведчики. И в самом конце - его собственный отряд.
"Моя голова".
Он шел.
Он шел под звуки приветствий, которых не слышал, которых не хотел слышать. Куда он шел? В небо взлетели розы, осыпавшие его дождем лепестков. Он сильнее сжал рукоять меча. Чьи-то руки потянулись к нему, но он оттолкнул их.
Он был спасителем.
Он шел вперед, прямо на сентаев. Ради славы Империи.
Лания?
У него в глазах стояли слезы. Слезы ярости, слезы печали.
Он стал искать взглядом Тубалька и вскоре нашел его. Найан смотрел на него с тревогой, но стоял прямо и через мгновенье с гордостью отдал ему честь. "Ты ничего не знаешь, - подумал Тириус. - Никто ничего не знает".
Рядом с конем его ждал оруженосец.
Он хотел помочь ему сесть верхом, но ишвен жестом велел ему отойти.
Один прыжок - и он в седле.
Раздались возгласы ликования; он увидел, что толпа, как клещи, сжимается вокруг него. Стража не позволяла людям прикасаться к генералу. Стража не давала ликованию перерасти в мятеж.
Спектакль. Все это просто спектакль.
Трубы заиграли смутно знакомый гимн.
- Генерал!
Рядом с ним был капитан Пеладон. Он был верхом на белоснежном коне, и его взгляд блестел каким-то странным огнем.
- Генерал, - повторил азенат. - Нужно дать сигнал к отправлению.
Тириус кивнул. Подавив чудовищный приступ тошноты, он поднял к небу руку, растопырил пальцы и резко опустил руку, будто в нее попала стрела.
Толпа взорвалась радостным воплем. В безмятежном небе лениво кружились пепельнокрылые вороны. Тириус рванул на себя поводья, и его пустился вскачь.
За ним тронулась вся армия.
Жребий был брошен.

* * *

До Кастельского ущелья полк Тириуса Бархана добирался двенадцать дней. Двенадцать дней гроз и дозоров, двенадцать дней сомнений, печали и ночных кошмаров. Ишвен превратился в тень самого себя. Он несколько раз хотел развернуться и поехать обратно, представлял, как будет скакать в ночной дымке, как будет плакать под звездным небом. Но куда он пойдет? В Дат-Лахан, где его поджидает Император? И что он скажет Лании? Однажды он уже предал ее. Если теперь он ее оставит, он никогда больше не осмелится показаться ей на глаза.
"В любом случае я не вернусь".
Мрачное предчувствие. Высланные вперед разведчики так и не возвратились.
"Они заблудились, - разъяснил Пеладон. - Такое бывает".
И потом, был еще Тубальк. Он не мог покинуть полк хотя бы из уважения к Тубальку, который ради него рисковал жизнью. Идти до конца. Победить сентаев. Это станет первым шагом к искуплению. Вот о чем ему нравилось думать. Обрывки надежды.
Вечером двенадцатого дня они увидели вдалеке ущелье: величественное зрелище, две каменные стены высотой более, чем в триста шагов, расположенные так близко друг к другу, что лошадь с разбегу могла бы перепрыгнуть с одной на другую. Тириус впервые видел все это. Солнечный свет никогда не проникал внутрь ущелья. Там стоял адский холод, а узким оно было настолько, что в него не могли бы въехать бок о бок и пять всадников.
Однако сентаи были там, внутри. Их армия, сосредоточенная на участке в сто пятьдесят шагов, смотрелась на фоне земли цвета охры как колония черных насекомых. Их было не больше сотни. Монстры, на которых они ездили верхом, чудовища с металлической кожей, лежали прямо на песке и спали глубочайшим сном, не обращая внимания на время, голод и жажду. Никто не знал, что ожидало их врагов. Но Тириус хотел поскорее покончить с этим всем. Так или иначе.
На скалистом гребне, словно положенные рукой великана, лежали огромные каменные глыбы и будто ждали, чтобы кто-то поднял их и сбросил вниз. Их расположение было весьма удачным. Посреди ночи пехотинцы и лучники под началом капитана Пеладона отправились на разведку. Потом к ним присоединился Тириус, и мужчины обсудили ситуацию.
"Час пробил, - вздохнул азенат. - Нужно занять позицию". Ишвен устало согласился. Отношения между ними и так никогда не были хорошими, но за последние дни они еще больше ухудшились. Тириус случайно подслушал разговор между капитаном и одним из его подчиненных. Его называли "идиотом" и говорили о его скорой смерти.
Смерть.
Тириус все время думал о ней.
В этом полумраке его поджидала смерть.
Вечером к нему подсел Тубальк. Но даже его присутствие не принесло успокоения. Ишвен жалел, что втянул его в эту историю. Не нужно было слушать возражения найана. Ведь он помнил о предсказании ишвенской девочки там, в деревне. Ночь в "Пурпурных занавесях". Воспоминания о происшедшем то и дело возвращались к нему: они проходили сквозь него, и он не мог их удержать. Он вспоминал Полония. Он вспоминал Алкиада. Все произошло так быстро. Нарушенные обещания. Внезапная слава: бессмысленная и кровавая. Его отправили сражаться с сентаями. Зачем? Его теперешние кошмары не были ни на что похожи. Они были как кровавые вихри, полные стонов, разверстые как раны.
Утром тринадцатого дня генерал Бархан лично разбудил своих людей, широкими шагами обойдя весь лагерь. Солдаты проснулись с проклятиями. Им совсем не дали выспаться. Тириус же той ночью вовсе не спал. Он был уже одет. На нем была его боевая кольчуга, а во взгляде зияла пустота. Что тут сказать? Вот оно и пришло, то самое утро.
Через некоторое время, на ходу заканчивая сборы, к нему подошел Тубальк.
- Тириус, все в порядке?
- Не волнуйся.
- Ну что, час настал?
- Час настал.
- Тириус, я хотел тебе сказать... Не знаю, в чем ты себя обвиняешь. Посмотри на меня. Я хотел тебе сказать... что я с тобой. Мы выиграем эту битву. И поедем назад в Дат-Лахан. Мы найдем Ланию и вернемся домой. Навсегда.
Ишвен взглянул на друга. В его взгляде читались храбрость и прямота. Он отвел его за свой шатер.
- Уходи, Тубальк.
- Что ты сказал?
- Уходи. Беги. Сейчас же.
- Ты сошел с ума?
- Напротив. Мой ум ясен, как никогда. Эта битва чрезвычайно опасна. Наш план безумен, и я совершенно не доверяю Пеладону и его людям. У меня дурные предчувствия. Я вижу во сне реки крови, друг мой. И просыпаюсь от криков моих солдат. Они умирают. Все умирают.
У него в глазах блестели слезы. Он отвернулся, шмыгнул носом.
- Помнишь ишвенскую девочку? Которая гадала нам по руке?
- Тириус...
- Нет, постой. Она сказала, что мы погибнем. Все трое. Помнишь? Ей это казалось неизбежным. Ты спрашиваешь меня, не сошел ли я с ума? Мы идем сражаться с сентаями, Тубальк! Конечно, мы погибнем. Беги, друг мой. Если ты сейчас не уйдешь, ты погибнешь. Как и мы все.
- Тириус, послушай меня.
Ишвен обернулся, кипя от злости. Он схватил найана за плечи и припер его к скале.
- Нет, Тубальк. Я приказываю тебе не вступать в бой, слышишь? Я твой генерал. Ты обязан мне подчиняться. Даже не думай идти за мной. Не думай защищать меня или что-либо для меня делать. Если ты подойдешь ко мне ближе, чем на сто шагов, я за себя не отвечаю. Возвращайся в Дат-Лахан. Забери из монастыря Ланию. И отвези ее в родную деревню.
Он развернулся и стал быстро удаляться, кусая губы. Тубальк на секунду замер, потом вдохнул обжигающего воздуха и помотал головой.

* * *

Меньше, чем через два часа начался штурм.
Люди Пеладона вызвали первый обвал. С помощью рычагов, установленных в нужных местах на вершине утеса, они сбросили вниз огромные валуны, которые, падая, увлекли за собой другие. Четырьмястами шагами ниже каменные глыбы разбились о дно ущелья. Разбились буквально в пыль - сила удара застала сентаев врасплох. В один миг они потеряли, может быть, четверть своих бойцов. После этого они нанесли ответный удар.
Устроившись на небольшом утесе вместе с двумя адъютантами, генерал Бархан руководил первой частью операции. Он видел, как его войска пошли на приступ. Он видел, как сентаи отступили, чтобы вновь двинуться вперед, как отливающая и вновь набегающая на берег волна. Столкновение между двумя армиями было ужасно. Поначалу казалось, что азенаты сразу же стали хозяевами положения. Но на самом деле они слишком далеко углубились в ряды противника. Очень скоро отступление стало невозможно, и ловушка захлопнулась. И началась резня.
Верховые животные сентаев, изрыгавшие струи кислоты, всегда попадая в цель, казалось, парили над землей. Их хозяева использовали оружие, о котором большая часть азенатов никогда не слышала. Мечи с зазубренными лезвиями. Копья с выдвигающимися крючьями. Арбалеты с тремя стрелами. Они двигались со сверхъестественной быстротой. Более того, казалось, для того чтобы общаться друг с другом, им не нужны слова. Они кричали ради удовольствия, но никто не отдавал никаких приказов и в то же время, похоже, каждый знал, что ему делать.
Ужас в глазах солдат, отступающих перед не чувствительными к ударам монстрами с металлической шкурой. Паника при виде упавших на землю, кричащих что есть сил товарищей с лицом, изъеденным кислотой. Все сентаи постепенно спешились. Пронзительный свист, предвкушение кровопролития. Входящие в плоть зазубренные клинки. Вырванные из орбит глаза. Вспоротые животы, дымящиеся внутренности. Крики ужаса, заглушающие бесполезные приказы. Полнейшее смятение.
Вцепившись руками в поводья, Тириус Бархан понял, что все его люди погибнут. Он оцепенел от ужаса. Вот как за несколько минут можно перейти от заранее спланированной атаки организованной, хорошо обученной армии в несколько тысяч человек к почти сверхъестественной панике, к хаосу обезумевших людей, изуродованных тел, умоляющих о пощаде губ. Песок постепенно пропитывался азенатской кровью. А солнце, бесстрастный свидетель бойни, медленно двигалось к зениту.
Тириус опустил забрало на своем шлеме и бросился в атаку.
Он не видел, как его адъютант за его спиной выхватил меч. Он не знал, что ему только что удалось ускользнуть от смерти - на этот раз. Лишь этот миг имел значение. Лишь его ярость.
Он обнажил меч и бросился в гущу сражающихся. На его пути вырос первый сентай. Сильным ударом меча Тириус снес ему голову. Другой гнусно ухмыляющийся монстр попытался сбросить его с коня. Он нанес ему удар прямо в лицо, и чудовище покатилось по пыльной земле.
- Отступайте! - кричал он. - Отступайте!
К нему вернулся его ночной кошмар. Его вдруг охватило непереносимое отчаяние, отчаяние, к которому примешивались чувства вины, сожаления и ужаса, и он думал лишь об одном: убивать, убивать, чтобы спасти своих людей. Но было уже слишком поздно.
Одной рукой удерживая поводья своей лошади, ишвен развернулся, чтобы снова ринуться в атаку. Он обвел взглядом поле битвы. Три четверти его людей уже лежали на земле. Другие пытались бежать. Когда он вновь занес клинок, в голову его коню попала стрела. Животное встало на дыбы, а затем рухнуло наземь. Тириус упал вместе с ним, но тут же вновь вскочил на ноги. Его шлем был весь в трещинах, но меч он по-прежнему сжимал в руке. Он с размаху ударил им одного из врагов, затем сделал выпад и отрубил другому противнику руку. Третий обрушил Тириусу на грудь свой обоюдоострый топор, и ишвен упал.
В этот же миг все взгляды обратились к небу.
Послышался страшный грохот. Сражающиеся замерли.
Начался второй обвал. Азенаты в недоумении смотрели, как прямо перед ними, преграждая им путь, обрушиваются на землю камни. Те, кто еще мог стоять, в полнейшем изумлении смотрели друг на друга. Им сознательно отрезали путь к отступлению. Из этой ловушки не было выхода.
Бойцы стали искать взглядом своего генерала, но, найдя, поняли, что он тут ни при чем. Их просто решили принести в жертву. Их заперли вместе с сентаями между двух непреодолимых стен, чтобы они перебили друг друга. Ущелье станет им могилой.
Бой возобновился с новой силой.
Теперь им не оставалось ничего другого: лишь попытаться прожить как можно дольше - еще несколько минут, хотя бы несколько секунд. В глазах азенатских воинов плясал огонь безумия. Преданы. Преданы собственным полком. Своими друзьями, своими братьями. Хотя какая теперь разница.
Люди бросались на приступ, погибая на лету, сраженные мириадами стрел. Некоторые в припадке безумия вламывались в ряды собственных солдат и убивали своих братьев. Со слезами на глазах новобранцы выпускали из рук оружие и безропотно ждали конца, взывая к милости Единственного. Ослепленные кислотой, солдаты разбегались и погибали, с размаху разбивая головы о каменные глыбы. Бойцы в отчаянии бросались на сентаев со всей энергией молодости, которой не суждено было кончиться, становясь частью легенды, которую, увы, не узнал никто, кроме них.
Исход боя был совершенно очевиден. Однако надежда отказывалась умирать.
Среди сражающихся был один человек: человек в раздробленном шлеме, осыпавший врагов проклятиями и бившийся с неслыханным остервенением. Он осыпал сентаев ударами меча с регулярностью совершенного механизма. В его стороны летели струи кислоты. О его кольчугу ударялись арбалетные стрелы. Крики ярости раздирали ему барабанные перепонки. Но человек продолжал наносить удары. Он призывал смерть, но смерть не приходила. Он бился и бился, сражая своим мечом все новых и новых сентаев. Земля вокруг него превратилось в крошечную полоску, которую он видел из-под забрала своего шлема. "Вот оно, мое поле битвы, - думал он. - Кровь и песок".
Наконец он упал на колени.
Ему на спину обрушился удар меча. Он отклонился, нанес ответный удар и почувствовал, как чье-то тело падает рядом с ним - друг или враг, какая разница.
Он дополз до камней, оставляя позади себя широкий кровавый след.
Оперся спиной о каменную гряду.
- Сюда, господин генерал.
Он приоткрыл глаза. Рядом с ним было какое-то лицо. Он обернулся еще раз, чтобы отразить еще один удар. В его изрядно помятые доспехи вонзился топор, а он в ответ всадил свой клинок прямо в лицо нападавшему. Его начало тошнить, и в тот же миг он почувствовал, как чьи-то руки тащат его назад.
Это лицо.
Он знал это лицо.
- Ты.
- Да, господин генерал.
Теперь он вспомнил. Высокие Равнины.
Это был юный разведчик, которого он пощадил четыре года назад.

* * *

Зной усиливался.
- Дайте мне помочь вам.
У него не было сил, не было больше сил ни на что. Юный разведчик с необычайной осторожностью снял с него шлем. Он был ранен в спину. И в грудь. Кислота разъедала ему лицо. Одна из рук была раздроблена. Склянка с ядом, которую ему дали перед отъездом, разбилась, а ее содержимое разлилось по песку.
Тириус Бархан поднес руку к губам; его начало рвать.
- Я хотел предупредить вас, господин генерал. Но меня бы убили. Я думал...
Ишвен оперся о его плечо и попытался встать. Совсем рядом, в нескольких шагах от них, продолжала бушевать битва.
- Я хочу... хочу продолжать сражаться.
- Не шевелитесь. Вы умрете. Не шевелитесь.
Он хотел сказать что-то еще, но силы оставили его.
Человек, спасший его, осторожно вытер рукавом ему лицо. Он плакал.
- Это ловушка, господин генерал. Я слышал, как они об этом говорили. Они с самого начала знали, что все произойдет именно так.
- Они? - повторил ишвен, и кровавая пена выступила у него на губах.
- Это знали все. Все, кроме ваших людей. Император и не думал вас спасать. Это сделал не он. Вы знаете, кто. (И одновременно со словами солдата Тириус слышал другой голос, вдруг воскресший в памяти). Это чудовище. Конечно, знаете. Его слову нельзя верить, нельзя верить. Но ведь все равно мы все погибнем. Его жизнь была в ваших руках. Наши жизни. Так что какая теперь разница? Однажды вы спасли меня.
Голова Тириуса упала назад.
- Лания!
Юный разведчик отвернулся.
- Лания! - повторил в агонии ишвен.
Азенат положил руку на его пылающий лоб и достал из тайника оружие. Все, что он мог сделать для умирающего - защитить его могилу, окропить ее своей кровью. "Лания", - стонал генерал. Юный разведчик закрыл глаза. Лании больше не было. Лания никогда не была в монастыре. Ланию два часа насиловали полдюжины солдат в нескольких сотнях шагов от ее мужа, а он ничего не знал. Ее насиловали, а потом стали истязать. Она никогда не была в монастыре. Ее насиловали, истязали, потом снова насиловали. Ей отрубили руки. Под утро, после целой ночи невообразимых пыток она умерла. Вы это хотите услышать, генерал? Вы настолько хотите знать правду?
И азенатский солдат промолчал.
Один из сентаев посмотрел в его сторону и двинулся на него с мечом.
В его глазах горело предвкушение крови.
Бой длился недолго. Юный разведчик нанес врагу два удара. Потом он в ослеплении и ужасе оступился, и противник резким ударом отсек ему руку. Он упал на колени, а сентай ушел, зная, что тот скоро умрет. Превозмогая боль, воин нашел в себе силы доползти до убежища своего генерала и опереться спиной о камень.
Потом он начал задыхаться.
"Лания", - произнес голос позади него.
Это было последнее слово, которое он услышал в своей жизни.
Он медленно сполз на землю, и его тело рухнуло в пыль.
В нарастающей тьме Тириус Бархан почувствовал, что теряет сознание. Последним, что он видел, был богомол, который сел на камень прямо перед ним и долго тер друг о друга передние лапки, прежде чем повернуть голову в его сторону.
И все остановилось.

Книга вторая

Акт III

Ибо сказано:
Угнетенные народы породят человека,
Порабощенного, осмеянного и принесенного в жертву
По моему образу и подобию,
И его клинок станет моим возмездием.
"Смертоносное евангелие", песнь третья

Вечер закутал землю в свой саван, и лес заблестел тысячью огней. Под деревьями собралось несколько сотен человек. Их факелы озаряли лес своим светом. Лица собравшихся были сосредоточенны, никто не произносил ни слова. В центре поляны стояли пять вождей варварских племен и ждали. Там были ишвен Наэвен, юный воин, подающий большие надежды, искусный фехтовальщик и бесподобный наездник; акшан Ирхам с заплетенной в косички бородой, которому удалось объединить под своими знаменами все племена Эзарета; Амон Темный, недоверчивый вождь гуонских племен; семет Шай-Най, человек с ледяной улыбкой, никогда не расстававшийся со своей шпагой, и найан Окоон, почти слепой кочевник, да к тому же, как поговаривали, одержимый духами.
На зов отозвались все. И каждый привел с собой своих лучших людей, элиту своей армии, ибо знал, что время не ждет. И каждый знал того, кто созвал их сюда. Это был не простой человек. Это была легенда. Его называли "Лайшам" - "лев".
- Ну что ж, - прогремел Амон Темный, поднимая глаза к небу. - Мы пришли. Где тот, кто должен привести нас к победе?
Он говорил больше с самим собой, чем с воинами, сидевшими в темноте вокруг него. В девственно-черном небе сверкали тысячи звезд. Пробормотав несколько ругательств, вождь гуонов провел кончиком пальца по обоим лезвиям своего топора. Рукоятью он был воткнут в землю у его ног. Это оружие сразило больше сентаев, чем было воинов на этой поляне. Но и это их не остановило.
Акшан Ирхам медленно покачал головой. Больше двадцати дней шел он со своим войском сюда от дымящихся руин Эзарета. Большинство его солдат потеряли в нем свое имущество и всех своих родных. У них ничего не осталось, кроме надежды. И Ирхаму не терпелось узнать, как же в действительности выглядит эта надежда. Из всех вождей, собравшихся на поляне, он один никогда не видел Лайшама своими глазами. Его предшественник Джадир Хасем погиб в бою несколько недель назад. Перед смертью он заставил его поклясться, что он разыщет легендарного воина. Вот почему Ирхам пришел сюда.
Найан Окоон потянул носом воздух. Он почувствовал какой-то запах. Одного глаза у него не было, второй видел все хуже и хуже, поэтому он различал лишь размытые контуры предметов, лишь приблизительные цвета. Но отличные слух и обоняние компенсировали слабость его зрения. Он мог ощутить присутствие Лайшама задолго до его появления. Приложив руку к уху, кочевник услышал где-то в чаще шорох и догадался, что это люди расступаются, чтобы дать кому-то дорогу. Семет Шай-Най рядом с ним оскалился в своей знаменитой улыбке. Наэвен запустил руку в роскошную шевелюру. По причине, которую он и сам бы не смог объяснить, каждый раз, когда он видел Лайшама, на глаза у него наворачивались слезы.
В лесу стояла полная тишина. Где-то вдалеке ухнула сова. На центр поляны вошли два человека. Один из них был акшаном. Он был одет в простую просторную тунику, перехваченную поясом с серебряной пряжкой, с которого свисала сабля, и держал в руках загадочный предмет, завернутый в черную ткань. Он вспоминал о том, как двадцать пять лет назад пришел к воротам Эзарета. Он думал о своем брате, который, как и многие, пал в бою. Он думал и о том, какая странная штука судьба: как знать, что готовит нам будущее, и мог ли подумать он, простой кочевой торговец, что когда-нибудь жизнь сложится так, что он станет настоящим воином и сегодня вечером окажется тут - он, единственный, кто по-настоящему знал Лайшама.
Его господин шел позади него. Забрало его шлема из черненого железа было опущено. Он никогда не поднимал его. Одна из его рук была обвязана окровавленной тканью. По земле за ним волочился черный, как ночь, плащ. От него веяло чем-то устрашающим, чем-то таким, что мгновенно внушало уважение тем, кто его видел. Поговаривали, что ни одно живое существо не может победить его в поединке. Амон Темный говорил, что способен на это, но и он сам, и Лайшам прекрасно знали, что это ложь. Однажды в пустыне, вооруженный одной лишь шпагой, он убил дюжину сентаев. За последние пятьдесят лет одинокий воин ни разу еще не чувствовал в себе столько сил. Жажда мести, как и прежде, горела у него в крови. Все, кто посмел встать на его пути, поплатились за это жизнью.
Много веков варварские племена каньонов вели беспрестанные междоусобные войны. Семеты против гуонов. Акшаны против найанов. А этому человеку удалось объединить их. Этот человек принес им мир, собрал их под своим знаменем. Для того, чтобы достичь этого, ему потребовалось двадцать лет. Но теперь уже никто не помышлял о том, чтобы выйти из-под его власти. Он был полноправным господином на сотни километров вокруг. Гордые азенатские города: Тагорас, Калахар, Коринф и даже Эрикс, находившийся под властью губернатора Калидана, - пали один за другим, как некогда пал Петран. Теперь настал черед Эзарета. Но он, одинокий воин, лица которого никто никогда не видел, а многие вообще считали призраком, всегда был рядом. И варвары верили в него так, как не верили никогда и ни в кого.

* * *

Он остановился в центре поляны.
Не произнеся ни слова, протянул руку к своему слуге-акшану, и тот передал ему то, что держал в руках. Ишвен отдернул ткань, и взорам собравшихся открылся меч с рукоятью из чистого золота и инкрустацией из опала. Ткань, прикрывавшая оружие, упала на землю. Лайшам подошел к затаившим в темноте дыхание воинам и медленно поднял вверх руку с мечом. Потом он обернулся к своим генералам.
- Это, - сказал он хриплым голосом, поворачивая сверкающий под светом звезд клинок, - легендарный меч. Вы все знаете его, и даже те, кто его никогда не видел, слышали о нем. Этот меч убил больше сентаев, чем вы все вместе взятые. Все, включая тебя, Амон Темный. Он принадлежал губернатору Калидану, а от него достался мне.
По рядам воинов пробежал шепот изумления. Все знали, что Калидан погиб, защищая Эрикс. И все знали об ужасном проклятии, наложенном азенатами на собственный город, чтобы тот не достался врагу. Эрикс Мертвый, к которому отныне не осмеливался приближаться никто, кроме безумцев и умалишенных. Меч Калидана!
- Я был в Эриксе, - продолжал Лайшам. - Я видел тело Калидана. Я сразился с его стражниками и победил их. Теперь этот меч принадлежит мне. Он станет символом нашей победы. Имя ему - Возмездие.
Возмездие. Легендарный клинок.
В головах собравшихся одна за другой мелькали картины.
Возмездие. Вечный символ славы азенатов. В руках дикаря.
Лайшам поднял клинок к небу, и варвары стали скандировать его имя: клич этих людей, потрясающих оружием, возносился к небесам, взгляд их был полон ярости, и их вожди, глядя на них, поняли, что они готовы отдать жизнь за этого человека, что перед ним все они - ничто.
Вождь варваров знаком потребовал тишины.
- В этот момент, - сказал он, когда все умолкли, - в этот момент сентаи движутся к Дат-Лахану, грозному бастиону азенатов. По мнению наших разведчиков, они будут там примерно через десять дней.
- Мы это знаем, - ответил Амон Темный.
- Да, - подхватил Наэвен. - Но чего ты от нас хочешь? Пусть с азенатами случится то, что должно случиться, а мы...
- Что мы? - вкрадчивым голосом спросил Лайшам, оборачиваясь к нему. - Что ты собираешься делать, ишвен? Мирно жить в твоей долине? Ты не скроешься там от сентаев.
- Наэвен хочет сказать, - заявил Амон Темный, - что нам ни к чему защищать Дат-Лахан. Город все равно падет, так или иначе.
- Ты так думаешь? - спросил Лайшам.
Гуон пожал плечами.
- Какая разница, как я думаю? Я знаю, что мы все погибнем. Но лично я не собираюсь спасаться бегством от темного племени сентаев.
- И я тоже, - фыркнул Ирхам.
- И мы, - одобрительно сказал Шай-Най.
Лайшам воткнул меч в землю и положил руку на плечо Окоону.
- А ты?
Найан улыбнулся.
- Я знаю, что жжет тебе сердце, - ответил он. - Я знаю, зачем ты все это делаешь. И я пойду за тобой. Что бы ни случилось.
Вождь варваров повернулся спиной к своим генералам.
Поднял глаза к небу.
Двадцать пять лет. Двадцать пять лет ждал он этой минуты.
Не думать. Действовать. Только действовать, не думать о прошлом.
Запахнув плащ, он взял в руку меч и сделал им несколько быстрых выпадов. Несколько секунд в тишине не было слышно ничего, кроме свиста его клинка - яростного свиста, предрекавшего смерть врагам. Воины смотрели на него. Большинству из них уже приходилось видеть его в бою, но демонстрация его искусства всегда производила на зрителей неизгладимое впечатление. Наконец Лайшам подвесил меч себе к поясу.
- Разбейте лагерь, - приказал он, уходя обратно в лес.

* * *

Предрассветная тишина.
Сидя на простом треножнике из темного дерева, сестра Наджа глядела на небо из малюсенького окошка своей кельи. На полу лежала простая соломенная циновка, у ног монахини стоял полуразбитый кувшин, наполовину наполненный водой. Наджа приближалась к тому возрасту, в котором женщины больше не могут иметь детей. И сейчас она думала о своем сыне: что он делает в этот момент? Глупый вопрос. Конечно спит, как все молодые в его возрасте. Он спит. Весь город спит.
Прикрыв лицо, Наджа поднялась и вышла из кельи. Зазвонили колокола монастыря. Три удара, еще три удара, еще и еще. Сегодня день покаяния. Каждый год одно и то же: неизменный обряд, который она безропотно сносила, потому что считала, что вина ее неискупима. Каждый год одно и то же. Но на этот раз все было по-другому. Она долго об этом думала. Час настал.
Скоро над водами озера Меланхолии встанет солнце. Опустив голову, Наджа спустилась по ступенькам большой каменной лестницы. Навстречу ей поднимались две другие монахини. Они приветствовали друг друга легким кивком. Здесь никогда не произносилось ни слова, разве что во время некоторых обрядов или если уж без слов было никак не обойтись. Молчание - еще не значит покой, думала Наджа, углубляясь в темные коридоры монастыря.
Вокруг все было серым. Стены, пол - всюду один лишь унылый камень. Когда попадаешь сюда, твоя печаль сливается с печалью этих стен. Однажды ты понимаете, что превратилась в часть своей кельи. У тебя нет больше слез. Тебя больше не преследуют воспоминания о прошедших днях. Но боль не спешит покинуть тебя - она уходит медленно, как уходят из опустевшего дома. И вот наконец остается лишь какое-то оцепенение. Твои воспоминания становятся такими же серыми, как эти стены. Чтобы это понять, нужно много лет провести здесь. Навсегда распрощаться с жизнью.
Сестра Наджа пересекла пустынный зал и стала спускаться по еще одной лестнице. Монастырь был огромен - настоящая крепость, построенная больше пяти веков назад, в уединении которой жило более двухсот монахинь. Тайны монастыря уходили в прошлое, как корни дерева в рыхлую землю. Повсюду были статуи коленопреклоненного Единственного, из ран которого сочилась окаменевшая кровь. Азенаты убили своего бога. Здесь хранили память о нем. А в недрах монастыря, вечно омываемое кровью, билось его сердце, Святое Сердце Скорбящей Матери - высшая реликвия азенатов.
Я видела, как Наджа в одиночестве идет по сырому лабиринту подземных коридоров. Она шла среди луж по узким проходам, под обросшими мхом каменными сводами. В редких полосках солнечного света танцевала пыль. Поравнявшись со мной, она протянула мне руку. Я положила в нее ключ, она сомкнула пальцы. Слова были излишни. Я даже не обернулась, что посмотреть, как она удаляется. Я знала.
Дверь отворилась и снова закрылась. Келья. Сестра Наджа опустилась на маленькую каменную скамеечку и стала ждать. Рядом с ней лежал кожаный хлыст.
Снова зазвонили колокола, и на верхних этажах молча собрались монахини. Настал час молитвы. Но сестры Наджи сегодня утром не будет вместе с другими.
Мы долго ждали так в молчании. Я на своем стуле, она в своей келье. Наконец в конце коридора появилась еще одна фигура.
Эта была Тирцея, служанка.
Она никогда не опаздывала.
Она быстро приблизилась, прошла мимо меня, даже не удостоив меня взглядом. Лицо ее покрывали глубокие морщины, в глазах была невыразимая печаль. Она в молчании подошла к келье и замерла.
Сестра Наджа молча сняла свое серое платье. Вместо груди у нее был ужасающий розовый шрам - воспоминание о прошлом, полном страха и угроз, от которого она хотела отречься. Череп ее был гол.
- Я убила твоего сына, - сказала она.
Она взяла хлыст и начала наносить себе удары по голой спине. В полутьме не было слышно ничего, кроме щелканья хлыста. Она била себя и говорила.
- Я убила твоего сына, - повторяла она. - Чтобы отомстить. Я убила твоего сына, и теперь я не смогу тебе его отдать. Единственный смотрит на меня безжалостным взглядом. Да принесет тебе облегчение моя мука.
Мне не нужна твоя мука, принцесса.
Сколько она могла сказать ей в ответ!
Наджа медленно подняла глаза.
- Я уже не та, что прежде.
"Для меня, - молча ответила та, - ты по-прежнему императрица. Ты та, что убила моего сына".
- Да принесет тебе облегчение моя мука. Я отдаю тебе все, что могу отдать. Я ничто. Я не заслуживаю жалости. Моя жизнь в твоих руках.
Старая служанка почувствовала, как против ее воли к ее глазам подступают слезы. Зачем она приходит сюда? Зачем приходила все эти годы? В память о своем погибшем ребенке? Чтобы увидеть эту женщину, тень этой женщины, чтобы увидеть как та, что была императрицей, беспрестанно бичует себя и шепчет одни и те же слова раскаяния? Зачем ей все это? Ведь она никогда не забудет.
Эта произошло двадцать лет назад.

Предыдущая страница 6 Следующая страница


7 Фабрис Колен

Императрица сочеталась браком с его величеством Полонием.
Император отбыл на войну, на несколько месяцев оставив жену одну. Потом была беременность. Когда вернулся его величество, родился ребенок. Императрица Аларис вызвала Тирцею в свою комнату. Одну из своих самых верных служанок.
Да, ваше величество?
"Мне сказали, что у тебя родился ребенок, Тирцея. Это правда?"
Да, ваше величество, два дня назад. Как и ребенок вашего величества.
"Да. Так мне и сказали, Тирцея. Теперь слушай. Сейчас же принеси мне этого ребенка, ясно? Сию же минуту. Принеси мне его. Я хочу на него посмотреть".
Желание вашего величества - закон.
Желание вашего величества.
Тирцея принесла госпоже своего ребенка.
Больше она его не видела.
Страшный замысел: ее сына выдали за ребенка императрицы. А потом убили. Так, чтобы все поверили в скоропостижную смерть. Делая вид, что скорбит по сыну, Аларис на несколько недель заперлась в комнате - предварительно отдав своего собственного сына на попечение служанки.
Тирцея прекрасно помнила эти несколько дней, самые странные в ее жизни. Она наедине с незаконнорожденным сыном императрицы и страшные глаза ее мужа. Ее императорское величество осыпала их золотом. Но сломала им жизнь. Через месяц она вызвала супруга к себе в комнату и сообщила ему о своем решении: усыновить чужого ребенка. Например, ребенка служанки. "Какой служанки?" - спросил его величество. "Тирцеи, - ответила Аларис. - Ее муж ишвен (еще одна ложь)".
Полоний Четвертый чуть не лопнул от смеха. Усыновить нечистого ребенка, полуварвара? Да это же просто абсурд. Но ведь уже несколько месяцев молодая императрица упрямо отказывала ему в утолении плотского желания. И он знал, что если он не убьет ее и не возьмет в жены другую, у него не будет наследника. Он мог бы это сделать, но не сделал. Уже тогда поговаривали, что Император утратил мужскую силу. Рассказывали о его чудовищных приступах гнева. "Он говорит, что хочет изуродовать меня, - шептала Аларис. - Он хочет отрезать мне одну грудь".
- Тирцея!
Служанка покачала головой, глядя, как сестра Наджа поднимается со своей скамейки.
Та, что когда-то была императрицей, подошла к решетчатой двери и показала ей свою спину, всю в кровавых ранах. Что она могла сделать? Иногда она представляла, как просунет руки между прутьями решетки, сомкнет пальцы на шее этой женщины и будет давить до тех пор, пока у той не подкосятся ноги, а изо рта не вывалится синий язык. Но она знала, что неспособна на это. Взгляд убийцы горел каким-то странным огнем - смесью любви и отчаяния.
- Тирцея. Мы ведь, наверное, видимся в последний раз?
Старая служанка опустила веки в знак согласия. У нее слегка кружилась голова. От этого мрака. От этой тишины.
- Сентаи уже близко, мы это знаем. Нам не нужно выходить за пределы монастыря, для того чтобы понять это. С нами говорит Голос. Голос Единственного. Тсс. Разве ты не слышишь?
Тирцея покачала головой. Она избегала говорить в присутствии императрицы. Она молчала уже около двадцати лет.
- Послушай, - продолжала худая, бритая наголо монахиня - очень худая и очень уродливая. - Послушай, я хочу поверить тебе тайну. Подойди ко мне. Ближе.
Старая служанка сделала шаг к двери, но в этот момент почувствовала, как руки принцессы хватают ее руки. Она хотела выдернуть их. Она уже собиралась сделать это. Но не сделала.
Сестра Наджа начала говорить.
Оставалось только слушать.

* * *

- Довольно! - крикнул Полоний, из всех сил стараясь, чтобы его голос не дрожал.
На лице сенатора Эпидона промелькнула улыбка.
Несмотря на преклонный возраст казалось, что старик в лучшей форме, чем его величество. У него не дрожали руки и не было этого похожего на посмертную маску воскового лица, какое бывает у тяжелобольных.
Снова воцарилось молчание.
Закатные лучи окрашивали стены города в желто-оранжевые цвета.
Опершись совершенно высохшим подбородком на скрещенные пальцы, почтенный сенатор довольно мрачно обрисовал положение дел на фронтах. Несмотря на все усилия, Полонию так и не удалось предотвратить падение Эзарета. Руины некогда славного южного города оказались в руках сентаев. И лишь Единственному известно, что они с ними сотворят.
На лбу Императора выступила испарина. Теперь на пути врага оставался лишь один, последний бастион азенатов - Дат-Лахан. Десяти векам цивилизации, десяти векам процветания мог в один миг прийти конец. Войска Империи были разбиты. Как только эта новость дошла до Дат-Лахана, сотни жителей обратились в бегство. Новый исход - только на этот раз на пути беженцев была непреодолимая преграда в виде Вечных гор.
Полоний велел преследовать беглецов и силой вернуть их в Дат-Лахан - бесполезная мера, которая только увеличила смятение жителей города. Что же теперь будет? Поговаривали, что сентаи уже в нескольких днях пути от города и что им не терпится покончить с ним. На площадях города пророки с искаженными от ужаса лицами выкрикивали свои предсказания, а люди затыкали себе уши. Враг наступал, спастись от него было негде. Конец был близок.
- Восемьдесят тысяч человек, - сказал генерал Леонид, теребя остатки седой бороды. - Это все, что у нас есть, вместе с резервистами.
- Мне нужно сто тысяч солдат, - возразил Император.
Кто-то ударил кулаком по столу, и это был не Император. Все взгляды устремились туда. Человек, только что так бурно выразивший свое негодование, внушал почти болезненный страх не только всем генералам, но и Полонию. Никто из азенатов не мог сравниться с ним во владении оружием. На его совершенно мертвом лице не было ничего живого, кроме двух злых черных шариков. Все знали, что с ним произошло что-то ужасное: двадцать пять лет назад он вернулся из царства мертвых. Монахини Скорбящей Матери вырвали его из объятий вечной ночи, впрыснув ему древнее таинственное снадобье. Тело его продолжало гнить. Но сердце вновь забилось. Он стал не-мертвым. И теперь поговаривали даже, что он метит на место Императора.
- Да, генерал?
Император поднял бровь.
- Генерал Хассн устал, - вздохнул Адамант, сенатор с тонкими чертами лицами, сидевший рядом с ним. - Устал от вашей трусости и ваших уловок. Он считает, что мы должны отправиться навстречу сентаям и разбить их на Высоких Равнинах.
Некоторые из присутствующих кивнули. Адаманта в сенате и в окружении Императора боялись и уважали. Все знали, как честолюбив этот немолодой уже человек. Кроме того (и это было главным), он был верным союзником Раджака Хассна, хоть никто и не знал, какие именно отношения их связывают.
- Глупости, - возразил юный принц с матовой кожей, сидевший справа от Императора. - Мы же знаем, к чему привели подобные маневры в прошлом.
- Боюсь, что не понимаю вашего намека, - вздохнул сенатор. - До сих пор в боях на открытой местности участвовало не более нескольких тысяч человек. Сейчас же речь идет об очень масштабной операции.
- Не более нескольких тысяч? - подхватил генерал Аракс, поглаживая лысый череп. - Калахар защищали тридцать тысяч человек. А Коринф - еще на десять тысяч больше. Вы называете это "не более нескольких тысяч"? Ну и ну!
- Глупости, - машинально повторил старый советник Алкиад.
- Принц прав, - подхватил сенатор Эпидон. - Дат-Лахан окружен двойной крепостной стеной. Здесь, внутри, может быть, у нас еще есть какой-то шанс. Но на Высоких Равнинах враг просто безжалостно перебьет наши войска. Как защитников Петрана.
Раджак Хассн обвел собравшихся презрительным взглядом. Его рот приоткрылся, но он не произнес ни слова. Он повернулся к своему помощнику и что-то прохрипел. Адамант прищурился и кивнул в знак согласия.
- Генерал Раджак Хассн напоминает вам, что отныне императорская гвардия находится под его командованием. Он заявляет, что, если нужно, отправится навстречу сентаям с десятью тысячами воинов. Он спрашивает, желает ли кто-нибудь из сидящих за этим столом ему помешать.
Старик Алкиад горько рассмеялся. Они с Раджаком Хассном ненавидели друг друга. Но советник был теперь слишком слаб и измучен, чтобы вступать с врагом в конфликт. Однако в этот момент принц Орион встретился взглядом с Алкиадом и вскочил на ноги.
- Я, - сказал он. - Я хочу выступить против этой абсурдной затеи.
Император изумленно воззрился на сына и мягко потянул его за рукав туники, призывая сесть. Орион с раздражением высвободился. В его взгляде читалась отчаянная решимость. Он был единственным наследником, с его-то словами станут считаться.
- Мы что, все посходили с ума? Генерал Хассн, я испытываю к вам глубочайшее уважение. Ваша храбрость делает вам честь, и с тех пор, как погиб Калидан, вы, наверное, самый доблестный воин во всей Империи. Но мы знаем, что императорская гвардия не должна покидать Дат-Лахан. Умоляю вас, генерал: вы не должны становиться нашим новым мучеником. Нам нужно объединить все наши силы. Пусть враг сам придет к нам.
- Тем более, что мы кое о чем забыли, - добавил генерал Леонид.
Сидящие за столом притихли.
Леонид откашлялся. Полоний знаком велел ему продолжать.
- О варварах, - сказал он просто.
- О варварах? - повторил Император. - И что же?
- О человеке, которого называют Лайшам.
- Да, да, - сказал Полоний, отмахиваясь рукой от неприятного воспоминания.
- Его армию видели в нескольких днях пути отсюда.
- Может быть. И что с того?
- Мы заслали в их ряды шпиона, - продолжал старик. - Один из его генералов работает на нас.
- Мне это известно, - ответил Император. - К чему вы клоните?
- В их армии более тридцати тысяч человек, ваше величество. Это немало.
- Вы хотите предложить нам... - начал Аракс.
- Заключить с ними союз. Обычный союз, - закончил Леонид. - Лайшам одержал несколько побед над сентаями. Не спорю, мелких побед, но кто за этим столом может похвастаться тем же? Его люди отлично знают местность. Пусть они воюют вместе с нами. Атака ослабит их, но с лишними тридцатью тысячами человек мы победим. Сделаем так, чтобы первый удар они приняли на себя. Эти варвары невероятно тщеславны.
- Как и вы, - парировал Аракс. - С чего вы взяли, что они согласятся?
Леонид улыбнулся.
- Не они согласятся. А мы.
- Не понимаю, - сказал Император.
- Они собираются предложить нам сделку, ваше величество. Так нам сказал наш шпион.
- Наш шпион? - спросил кто-то из сенаторов.
- Тот, кого они называют Амоном Темным. Вождь гуонов.
- Достаточно ли он надежен?
- Надежнее не бывает. Мы купили его.
- Интересно, как это можно купить гуона, - спросил кто-то.
- На самом деле, все очень просто, - фыркнул генерал. - Мы похитили его дочь. Малютка томится в наших застенках. Стоит Амону сделать шаг в сторону, и девчонке конец.
- Великолепно! - вскричал Император.
Принц Орион хотел что-то сказать, но слова застряли у него в горле. Предательства, подкуп, жестокие казни. Человек, называющий себя его отцом - желчный старик, весь почерневший от злости. И все же он любил его. Пытался любить. Это было нелегко. Конечно, у него была мать, настоящая мать, ласковая монахиня с печальным лицом. Только слишком уж редко он ее видел. Ведь на самом деле он и вовсе не должен был ее видеть.
Сборище идиотов. "Однажды ты взойдешь на трон, Орион. Если согласишься быть мне сыном".
Значит, нужно притворяться.
Юноша закрыл глаза. Генералы продолжали говорить. Постепенно их разговор превратился в еле слышное жужжание. Принц думал о своей матери. Он помнил лишь отдельные эпизоды из своего одинокого детства, лишь несколько одних и тех же лиц. Его крестный отец Аракс. Его наставник старик Алкиад - тот, кто открыл ему правду. Тайные посещения монастыря. Перешептывание в темноте. Бритый череп его матери.
- А вы, ваше высочество?
Принц Орион вздрогнул. У него спрашивали его мнение. Нужно ли заключить союз с варварами? Он не знал. Он видел лицо своей матери. Оно было у него перед глазами. И ее запах: от нее пахло пылью. Какой, наверное, она когда-то была красивой! Какие благородные черты! Советник Алкиад стоял и грозил Раджаку Хассну кулаком. Неужели они это серьезно? Ему снова задали какой-то вопрос.
- Мне кажется, что да, - наугад ответил юноша.

* * *

Варвары: сыновья земли. Они всегда жили в ущельях и долинах. Отцы их отцов любовались этими звездами. Потом пришли азенаты. Они прогнали их, рассеяли по миру, поработили. Теперь дети каньонов вернулись. Они жаждали возмездия. Но над их землями нависла новая угроза. Куда страшнее прежней.
Теперь их были тысячи.
На склонах каньонов, между кустами, теснились варварские поселения. Семетские юрты соседствовали с шатрами ишвенов. Гуоны выстроили себе хижины из хвороста. Несколько сотен найанов расположились прямо на земле. Повсюду были видны люди, которые веселились, играли, шумели. Завтра, через десять, максимум через двадцать дней придется вновь идти в бой. Многие из этих людей погибнут. Тела тех, кто сейчас радуется жизни, будут валяться в пыли. Веселые лица будут гнить под солнцем, и ястребы будут терзать их своими острыми клювами. Но сегодня вечером - сегодня вечером жизнь прекрасна.
Тут и там у скал стояли маленькие разнородные группы людей. Воины рассказывали друг другу о своих ратных подвигах. Говорили о чудесных походах, о мифических городах, затерянных среди песков. Вспоминали древние сказания и жадно вглядывались во тьму. Духи ушедших, еле видимые, витали над кострами. Воспоминания. Утраченные возлюбленные. Погибшие семьи. Что ждало этих людей? У них не было будущего. Лишь настоящее, которое неумолимо надвигалось на них. До слуха варваров уже доносилось бряцание оружия. Уже скоро, шептали голоса мертвых. Скоро.
Чуть поодаль, в большом полотняном шатре на холме, в широком обитом кожей кресле сидел Лайшам. Он положил руки на подлокотники и снял повязку, позволяя генералам любоваться плохо зарубцевавшейся раной. Вождь варваров рассказывал свою историю. Наэвен, вождь ишвенов, сидел на земле, поджав ноги. Семет Шай-Най стоял в углу шатра рядом с Ирхамом. Окоон, натянув на лоб повязку с пустой глазницы, встал во входном проеме. Только Амон Темный остался снаружи. Он долго смотрел на освещенные луной облака, потом медленно перевел взгляд на лагерь, на тысячи огней под соседними скалами. Вождь гуонов думал о своей дочери; слова Лайшама долетали до него будто очень издалека и смешивались с его собственными мыслями. Один во тьме, он глядел на бескрайнюю долину и расположившееся у его ног войско.

От города остались одни руины, которые с невероятной быстротой заросли травой. Через три года после гибели Калидана это место стало похоже на лес. Огромные каменные арки, приобретшие со временем загадочный коричневатый оттенок, и повсюду сладковатый запах тлена.
Лайшам подошел к городу по главной дороге. Вокруг него со всех сторон возвышались развалины обрушившихся дворцов. Он не бывал в Эриксе во времена его расцвета, но ему достаточно было закрыть глаза, чтобы представить, как все было: храмы с колоннами, мосты с двойными пролетами - настоящие жемчужины - что осталось от них теперь? Он думал о поверженных гигантах. А еще - о том, каковы были последние мгновения этого города.
За восемь веков своей истории Эрикс Гордый не знал поражения. Его всегда защищали лучшие генералы. Казалось, какое-то мощное заклятие отводит от города опасность и злых людей. И вдруг в один миг, по чьему-то злому умыслу, чары рассеялись.
На третий день Лайшам, нашедший пристанище среди развалин древнего павильона, проснулся от странного шума. По дороге кто-то шел. Какой-то старик. Азенат. Он шел, пригнувшись и поминутно оглядываясь, будто за ним следили. Время от времени он нагибался и что-то ковырял на земле. Он явно искал, чего бы поесть. В течение нескольких минут Лайшам наблюдал за ним. Потом, решив, что тот не опасен, он вышел из своего убежища.
От неожиданности старик подскочил.
Он упал на колени и стал что-то бормотать. Лайшам осторожно подошел к нему, объясняя, что не причинит ему зла. Азенат пал ниц и стал умолять о пощаде. Лайшам поднял его. Старик дрожал всем телом. Все в нем выдавало смертельный страх. "Демоны, - говорил он, указывая на скрытые в дымке спящие холмы. - Демоны".
Лайшам осторожно отвел старика в свое убежище и уверил его, что здесь он будет в безопасности. Тот, казалось, так и не поверил в это, но все же немного успокоился. Мужчины разговорились, и азенат рассказал свою историю. Его звали Навкрат. Сколько ему лет? Он не знает. Кажется, сентаи ушли только вчера.
Навкрат всю жизнь прожил в Эриксе.
Когда азенатские разведчики вернулись в город и сказали, что к нему приближается враг, он заплакал. Губернатор Калидан собрал военный совет. К всеобщему недоумению, он пригласил на него несколько монахинь Скорбящей Матери. В Эриксе находился второй по величине монастырь в Империи. Его монахинь обвиняли в ереси.
Покинув зал совета, Калидан на три дня и три ночи заперся в самой высокой башне своего дворца. Утром четвертого дня он приказал жителям города собраться на главной дороге. За это время по городу, как вышедшие из берегов речки, растеклись самые невероятные слухи. Монахини захватили власть. Калидан собирался бежать из города. Сентаи уже были в городе.
Однако утром четвертого дня жители города все же собрались на главной улице. За всю историю города столько людей никогда не собирались вместе, и никто не знал, что все это значит. Когда на пороге дворца появился Калидан со своим легендарным мечом, весь Эрикс замер. Лицо губернатора казалось восковым. К нему подошли несколько монахинь.
Все думали, что Калидан разразится длинной речью, станет взывать к мужеству своих подданных, раздавать приказы и призывать взяться за оружие всех, кто еще способен его держать.
Но речь его была короткой.
"У сентаев нет самок, - сказал он.
Это чудовища.
Они истязают ради удовольствия.
Когда им надоедает мучить своих жертв, они вспарывают им живот.
Они роняют на их внутренности несколько капель слюны, а потом зашивают им животы.
Через несколько месяцев у их жертв рождается сентайский ребенок. А живот их взрывается".
Над рядами остолбеневших слушателей поднялся ветер.
Люди смотрели по сторонам, не произнося ни слова. Женщины стали рыдать, дети кричать. Мужчины не шевелились. К небу стали подниматься вихри пыли. По рядам собравшихся прокатился лихорадочный гул.
"Мне очень жаль", - прибавил Калидан.
И тут началось безумие.
В мгновение ока на город обрушилась буря.
Мужчины, женщины, дети, - все упали на колени.
Магия дочерей Скорбящей Матери, нечестивая, запрещенная магия, волной нахлынула на Эрикс и его жителей. Большинство людей потеряли сознание в первые же секунды. Остальные почувствовали, как изо всех пор у них вырывается обжигающий дым. Они с ужасом видели, как, обретя форму, этот дым возвращается к ним, чтобы завладеть их телами. И тогда разум покинул их, и они обернулись к своим врагам с жестокими улыбками. Они больше не были азенатами.
Они были сентаями.

Рассказ Лайшама был окончен. Все смотрели на него, разинув рты. Наэвен провел рукой по своим длинным черным волосам. Амон Темный вошел в шатер и встал, скрестив руки. Он ничего не пропустил из рассказа Лайшама.
- Сентаи? - с улыбкой повторил Шай-Най. - Как это?
- Древние легенды, - прошептал Ирхам. - Азенаты привели сентаев с собой. Это расплата за то, что они убили своего бога.
- Я слышал об этом, - сказал Шай-Най. - Но я думал...
- Легенды не врут, - ответил Лайшам. - Навкрат не сошел с ума. Он просто был в ужасе и смятении. Но разум не покинул его.
- Ты хочешь сказать, - фыркнул Ирхам, - что внутри у азенатов живут сентаи? Так?
- В каком-то смысле. Сентаи - это проклятые души азенатов. В священных текстах говорится о восставших из бездн демонах. А ведь именно это слово употребил Навкрат - демоны.
- И что же?
- Мы поговорили еще о многом. Знания азенатов сосредоточены в руках монахинь Скорбящей Матери. В их "Смертоносном евангелии" говорится, что азенаты покинули свой мир более девятисот лет назад из-за странного проклятия. Никто точно не знает, в чем там было дело. Но все азенаты знают: бездны, о которых говорится в "Евангелии", - их бездны. Бездны у них внутри. В них живут сентаи. Они - та их часть, которую прокляли. И в любой момент они могут вырваться наружу.
- Ты хочешь сказать...
- Азенаты пришли на наши земли, потому что спасались бегством. Они убили своего бога и думали, что время сотрет их преступление. Но они ошиблись. Сентаи, как проклятие, следовали за ними по пятам. Нельзя скрыться от себя самого.
Амон Темный медленно кивнул.
- Да, это новость, - заявил Ирхам.
- И это еще не все, - ответил Лайшам.
- Постой, - вмешался Наэвен. - Кое-что в твоем рассказе от меня ускользает.
- Что именно?
- Если сентаи - это проклятые души азенатов, почему сентаи не убьют их? И тогда бы...
- Азенаты нужны сентаям, чтобы размножаться, - ответил Лайшам. - Они рожают им детей. Оказавшись в этом мире, их дети уже более его не покидают.
- Кажется, я начинаю понимать, почему у них нет самок, - тихо сказал Амон.
- Их самки - это азенаты, - ответил вождь варваров. - Монахини просто разбудили дремавших в них сентаев еще до прихода врагов.
- Что это значит?
- Это значит, что, если бы сентаи пришли раньше, они оплодотворили бы азенатов своей слюной, как объяснял Калидан. И из их животов вышли бы новые чудовища. Они бы росли на глазах. Вместо этого они воплотились в них. И вступили в бой с теми сентаями.
- Любопытная теория, - скептически заметил Ирхам. - Но кто сказал, что она верна? Мы столько лет знаем азенатов, что...
- Если ты ведешь с ними торговлю, это не значит, что ты их знаешь. Азенаты и сами себя не знают. В глубине души они знают, откуда взялись сентаи. Но и сами себе не решаются в этом признаться. Как ты думаешь, почему "Евангелие" хранится лишь в монастырях Скорбящей Матери и никто его не читал? Как ты думаешь, почему простого смертного объявляют "воплощением" Единственного? Потому что азенаты боятся, Ирхам. Нет врага страшнее, чем тот, что у тебя внутри.
Все промолчали.
Вожди племен молча переглянулись. Амон Темный машинально нащупал рукоять своего топора, как будто чтобы убедиться, что он рядом и не подведет в нужный момент. Слова Лайшама все еще звучали у них в ушах.
- А теперь, - сказал верховный вождь, - я объясню вам, откуда я знаю, что это правда.

На следующий день мужчины снова пустились в путь.
Навкрат спросил у Лайшама, что тот ищет в Эриксе, и тот ответил так, как отвечал всегда, когда ему задавали этот вопрос: "Что ты ищешь? - Не знаю. Пойму, когда найду".
Они осмотрели развалины города. Азенат держался позади и не переставая говорил. Его рассказ был запутан и полон бесполезных деталей. Но то немногое, что Лайшаму удалось понять, было ужасно. Вся его семья, все его друзья подверглись этому превращению. Их плоть, их кости, их жесты сделались похожими на сентайские - неотличимо похожими. Ну а монахини Скорбящей Матери медленно умирали где-то поодаль. Заклинание, которое они произнесли, отняло у них все жизненные соки. Когда Лайшам спросил у Навкрата, почему тот не покинул Эрикс, тот с болью посмотрел на него.
В тот же вечер в город вошли захватчики.
И начался бой.
Это было ужасное, кровопролитное сражение. Часть азенатов - те, кто не подвергся страшному превращению и не сошел с ума, - взялись за оружие. Но их число было смехотворным. Главным же образом битва была такой, какой и хотели монахини. Брат против брата. Кислота и когти.
Бой длился несколько дней и ночей.
Осаждавшие были более опытны, к тому же они сидели верхом на чудовищных монстрах, появившихся на свет в результате таинственных заклинаний. Но защитники города значительно превосходили их по количеству. Их число постоянно увеличивалось: от тел умирающих азенатов отделялось нечто вроде призраков, которые вновь возвращались в их тела. Они нисколько не боялись смерти. Он сражались так, будто ее не существовало. Они были сентаями.
Почему эти существа бились друг с другом? Навкрат не мог этого толком объяснить. Может быть, оттого, что осаждавшие боялись своих соплеменников? Их в каждый миг становилось все больше и больше, они не знали страха и были необычайно жестоки.
В конце концов враг обратился в бегство и скрылся за холмами. Азенаты, которые к тому времени еще были живы, в слезах смотрели, как те удаляются. Потом они вновь бессильно упали на землю.
На этом рассказ Навкрата заканчивался.
Лайшам положил руку ему на плечо и тут же отдернул ее, будто обжегшись.
В рыданиях старого азената, в глубине его взгляда было что-то пугающее.

В последующие дни он продолжил обследовать окрестности.
В глубине души он знал, что ищет. Он искал Калидана. Он искал знак.
Когда зашел разговор о том, чтобы проникнуть во дворец губернатора, Навкрат дал ему понять, что не сделает больше ни шага. Он сказал, что подождет Лайшама снаружи. "Прекрасно, - ответил тот. - Но если до наступления темноты я не вернусь, считай меня мертвым".
И он растворился в темноте.
Дворец был огромен. Когда он дошел до тронного зала, солнце уже заходило за холмы.
Стояла мертвая тишина.
Разрушенный алтарь, заполненный горьковатой водой бассейн, каменные головы леопардов, которые много веков испускали струи воды, а теперь, расколотые, лежали на полу. Часть потолка рухнула, и через трещины в зал пробивались лучи солнца.
Лайшам подошел ближе.
В глубине зала на троне восседал скелет и глядел на него.
Губернатор Калидан.
Сжав обеими руками меч, он нанес себе смертельный удар: клинок вошел ему в грудь, пробил ее насквозь и вонзился в камень. Но самым ужасным было не это.
Ужаснее всего была его левая рука - странная безобразная конечность гораздо длиннее другой руки. И пальцы уже не были пальцами.
Это были когти.
В мгновение ока Лайшам понял, что произошло. Как и все жители города, он начал превращаться в сентая. И не смог этого вынести. Он убил себя во время превращения, убил чудовище в себе. Даже в смерти он остался победителем.
Повинуясь внезапному порыву, Лайшам протянул руку к мечу. Возмездие! Великолепный, сверкающий клинок. Не меч - легенда с рукоятью из чистого золота.
Он коснулся меча. За его спиной раздался шорох.
Он резко развернулся.
В дверном проеме стоял Навкрат. Но это был уже не Навкрат. Это было... какое-то странное существо с непомерно длинными руками и скорбной обезьяньей улыбкой.
- Шы не дожжен шрохащь мещ, - сказал он.
- Навкрат!
- Мне ощень жажь, - продолжал тот, подходя ближе. - Шакое быфаещ. Я пышалща эшому помешащь, но оно во мне спищ, и я нищефо не моху пощелащь.
"Сентай, - подумал Лайшам. - В нем спит сентай".
По какой-то причине азенат долго сопротивлялся превращению, жил с ним. Но сейчас из-за гнева, или страха, оно снова началось. И теперь Навкрат уже не мог ничего поделать.
Лайшам одним жестом выхватил Возмездие из рук губернатора.
Скелет Калидана зашатался.
- Нет! - крикнуло чудовище, бросаясь на него.
Это был еще не сентай. У него вытянулось лицо, на пальцах появились длинные когти, а на верхушке черепа стали расти длинные черные волосы, но под маской чудовища еще был виден азенат.
- Я не хочу тебя убивать, - объяснил Лайшам, размахивая мечом. - Навкрат! Неужели ты все забыл? Навкрат. Пожалуйста, проснись.
Странное существо заколебалось. Его противник завладел мечом губернатора. Он мог причинить ему зло. Мог, но не причинял. И все время повторял это слово - "Навкрат". Что это значит?
Покачав головой, Лайшам обошел вокруг маленького каменного фонтана и присел на бортик.
- Навкрат, - повторил он.
Где-то в самой глубине у монстра вспыхнула искорка понимания.
Его звали. Его звали по имени.
Что же это такое творится?
Почему у фонтана сидит этот человек?
- Нафкраш?
Странное существо хотело подойти к нему, что-то ему объяснить, ведь оно его знало, и он тоже его знал. Ведь не было же никакого колдовства, правда ведь? Никакого призрака, никакого света - оно просто хотело подойти к нему. Но он, похоже, не понял. Он отскочил назад, и, когда оно подошло ближе, ударил его ногой прямо в лицо, и оно упало в фонтан и стало кричать, и крики его разносились по всему дворцу.
Лайшам тупо смотрел на монстра.
Это существо было Навкратом. А теперь оно умирало.
Почему?
Оно билось в агонии.
Оно кричало и билось в агонии, размахивая длинными руками, как будто тонуло, но воды было так мало, что это казалось невероятным, однако же оно тонуло, и казалось, что вода его обжигает, вода его пугает, а он ничем не может ему помочь, ведь тогда оно, наверное, раздерет его своими когтями.
Это длилось несколько минут.
Затем Лайшам подошел к тому, что еще недавно было Навкратом, и сильным ударом меча разрубил обезображенное тело пополам. Верхняя часть в последний раз содрогнулась и затихла. На лице застыла маска смерти.
Тело губернатора Калидана на троне вновь осело.
Выходит, сентаи смертельно боятся воды. Спасительные воды?
Лайшам поднял меч к темному небу.
На могучем клинке играли закатные лучи.
Возмездие.

* * *

Сидя на каменном парапете, принц Орион смотрел на закатное солнце.
Военный совет закончился очень плохо. Старик Алкиад и помощник Раджака Хассна осыпали друг друга оскорблениями и расстались, пожелав друг другу зла. Потом генерал Леонид стал в чем-то обвинять генерала Аракса. В чем именно? Орион не помнил. Император смотрел, как его генералы поносят друг друга последними словами, с ужасом переводя взгляд с одного на другого. Руки его дрожали. В конце концов, благодаря вмешательству сенатора Эпидона, генералы Императора пришли к соглашению: так и быть, они выслушают, что желают им предложить варвары. Ведь у них в руках дочь Амона Темного. Однажды это обстоятельство может оказаться весьма полезным.
На горизонте показались грозовые тучи. Солнце медленно опускалось за линию скал, птицы летали все ниже. Ночью будет гроза. Орион потянулся и слез с парапета. В его покоях была только самая необходимая мебель. Он всегда ненавидел роскошь - возможно, в память о матери, которая жила в монастыре в самой убогой обстановке.
Раскинув руки, юный принц рухнул на кровать. Он думал о битве, которая его ожидает. Думал об уроках фехтования, о взглядах других солдат, об этом странном ощущении, которое преследовало его всегда, а в последние дни особенно. "Я из другого мира". Он думал о дочке гуонского вождя. Думал об Амоне Темном, о том, что чувствует человек, у которого отобрали все и которому еще предстоит сражаться. Он думал о своем отце - о том, кого он никогда не знал и, наверное, уже никогда не узнает.
- Ваше высочество.
Орион рывком поднялся.
Кто-то яростно барабанил ему в дверь.
Натянув вышитый халат, принц бросился открывать. Перед ним стоял слуга. Вид у него был совершенно потерянный.
- Ваше высочество, ваш наставник...
- Алкиад?
Тот кивнул, утирая пот со лба.
- Что Алкиад? Говори!
- Ему грозит опасность, ваше высочество. Он послал меня за вами.
- Где он?
- Идите за мной.
Мужчины вприпрыжку сбежали по широкой каменной лестнице и помчались по коридорам. По дороге они сбивали с ног сенаторов, те оборачивались и осыпали их ругательствами, но бежавшие не слышали этого. Они спустились еще по одной лестнице, пересекли Зал Побед и вышли во внутренний сад. Старый советник Алкиад, державший в руке меч, повернулся к ним. Напротив него стоял Раджак Хассн.
- Учитель! - воскликнул юный принц, хватая старика за рукав.
- Вы будете секундантом, ваше величество, - сказал появившийся из-за дерева сенатор Адамант. - Ваш наставник велел послать за вами.
- Секундантом?
- На дуэли, ваше величество.
- Нет, постойте, - закричал принц, размахивая руками, - он слишком стар, разве вы не видите?
- Замолчи, - прошипел Алкиад. - Этот человек оскорбил меня, принц Орион. На карту поставлена моя честь. И я послал за тобой, чтобы ты помог мне защищаться, а не учил, что мне делать.
- Но, учитель...
- Ну, раз вы здесь, - улыбнулся сенатор, - мы можем начать бой.
- Нет! - закричал юный принц, взглядом ища помощи у собравшихся.
Позади него собралась группка любопытных.
Прежде чем кто-либо успел помешать ему, Раджак Хассн двинулся на своего противника, на ходу обнажая меч. Советник нанес неловкий удар перед собой. Генерал без труда отклонился и быстрым жестом вонзил меч старику в живот. Без единого звука старик упал на колени. На его тунике выступило кровавое пятно.
- Чудовище! - взревел принц, выхватывая меч из руки своего престарелого учителя и занимая позицию. - Защищайся!
Раджак Хассн секунду молча глядел на него. Затем быстрым движением выбил оружие из руки своего противника. Потом, развернувшись спиной, но не сводя с него глаз, пошел вглубь сада. По рядам присутствующих прокатился гул ужаса. Голова генерала была повернута под совершенно немыслимым углом. Помогая себе рукой, Алкиад медленно опустился на землю. Адамант знаком велел зрителям разойтись.
- Вы все будете молчать о том, что видели, - сказал он. - Ибо вы знаете, что иначе произойдет. И его высочество также будет молчать. Закон Империи запрещает дуэли.
Орион смерил сенатора презрительным взглядом и склонился над телом своего учителя.
Люди расходились нехотя, тихо переговариваясь и боязливо поглядывая через плечо. Принц чувствовал, что они боятся. Раджак Хассн метил на императорский трон. Теперь он даже не считал нужным это скрывать. Наверняка очень скоро он перейдет к действиям. И кто тогда осмелится встать у него на пути?
Адамант тоже развернулся и ушел.
Орион почувствовал, как ему на глаза наворачиваются слезы.
Алкиад по-прежнему был в сознании. Обхватив его за плечи, юный принц осторожно оттащил его в сторону. Он был почти уверен, что его отец это видит. Сверху, из одной из своих башен. Но он не станет туда смотреть. Он не доставит ему этого удовольствия.
- Орион...
Принц склонился над умирающим.
- Зачем? - спросил он, вытирая лицо. - Зачем?
- Я был очень стар, - ответил учитель, сплевывая кровь.
- Вы же знали, что он вас убьет.
- Это был единственный выход, - тихо сказал Алкиад с полуулыбкой. - Я... трус, - добавил он. - Падение азенатской Империи... Я... я не хочу его видеть. Я предпочитаю уйти сейчас, по... понимаешь?
Орион глубоко вздохнул. Вокруг было тихо. Ночь медленно разворачивала свой длинный звездный плащ, кусты трепетали от легкого ветерка.
- Орион.
- Да, учитель?
- Уходи. Уезжай, беги из Дат-Лахана. Тебе здесь не место.
- Вы хотите сказать...
Старик схватил своего ученика за руку и сильно сжал ее.
- Если бы ты знал, - прошептал он. - Если бы ты знал. Ты... ты только что сказал "чудовище".
Принц грустно кивнул.
- Мы все чудовища. Все, понимаешь? И пожалуйста, не думай, что я лучше других. Я сделал много того, о чем теперь очень жалею.
- Тсс.
- Нет, нет, послушай: когда Император предложил мне стать твоим наставником, моя жизнь... изменилась. Я почувствовал, что у меня есть шанс...
Старик остановился и закашлялся. Из угла его губ потекла тоненькая темная струйка. Орион нежно вытер ему рот.
- Твоя кожа, - продолжал Алкиад. - Цвет твоей кожи. Орион, в твоих... в твоих жилах течет варварская кровь. Ты знаешь, кто твоя мать. Но твой истинный отец... я всегда думал, что...
- Учитель!
Старик закрыл глаза и перестал шевелиться. Его пальцы, сжимавшие руку юного принца, медленно ослабили хватку. Потом его вдруг передернуло и, собрав последние силы, он попытался сесть.
- А что... что же я? - бормотал он. - Какой участи заслужили м... мы, все мы, приведшие зло на эти земли? Дитя мое, ступай, поговори со своей матерью, ступай... Варварская кровь... Я думаю... я думаю, что убил... Человека, который, возможно, был... я... возможно, был...
- Учитель! Учитель!
- Твоим отцом, - закончил Алкиад из последних сил.
Он вновь закрыл глаза, и голова его упала на бок.

* * *

- Ваше величество!
Перед ним стоял стражник с поднятым забралом.
- Ваше величество, с вами желает говорить вестник.
- Вестник?
- Разведчик, ваше величество.
Полоний Четвертый тщетно пытался унять дрожь в руках.
Он повернулся к своему трону и молча уселся на него. После этого, глядя прямо перед собой, он разразился смехом - страшным смехом, в котором не было и намека на радость. Стражник судорожно сглотнул. В последнее время, из-за слухов о заговоре и все более и более удручающих новостей с фронта, его величество, кажется, начал сходить с ума. Поговаривали, что с наступлением темноты Император отправляется в темницы нижней части города и самолично истязает узников. Что, прежде чем прикоснуться к пище, он заставляет пробовать все свои блюда трех разных поваров. Все эти мысли со скоростью молнии пронеслись в голове молодого солдата.
Резко оборвав смех, Император коснулся лба дрожащими пальцами.
- Пусть войдет. А сам уходи.
Стражник повиновался, втайне обрадовавшись.
Двери распахнулись, и вошел человек. Он был одет в пыльные лохмотья. Волосы у него на голове были всклокочены, за спиной болтался рваный плащ. В его взгляде читался сильнейший страх.
- Ваше величество... - начал он.
- Что? - невозмутимо спросил Император.
Разведчик сделал несколько шагов вперед. На вид ему было не более двадцати лет, но за это время он успел побывать в аду. Поле битвы, которое он оставил, было усеяно телами его лучших друзей. Он должен рассказать. Поведать об ужасе и абсурдности этой войны. О выжженных кислотой лицах.
- Ваше величество, наш полк - третий легион, возвращавшийся из Эзарета...
- Был разбит.
- Да, ваше величество.
- Ничего страшного.
Юноша медленно поднял голову.
Ничего страшного? Он подошел еще ближе и опустился на одно колено.
Позади него с шумом захлопнулись двери.
- Ваше величество.
По его щекам текли слезы. Бешеная скачка через равнины. Тела убитых братьев, которые ему пришлось покинуть. Страх и одиночество, которые он испытывал каждый вечер с наступлением темноты.
Опершись на подлокотники своего трона, чуда из нефрита, инкрустированного драгоценными камнями, Император осторожно поднялся и медленно спустился к нему.
- Встань.
Юноша медленно распрямился. Рядом с ним стоял его величество.
- Дай мне оружие.
Вестник посмотрел к себе на пояс, будто не понимая, о чем речь. Да, его меч - совершенно бесполезный - висел у него на поясе. Он вынул его из ножен и протянул своему государю. Тот взвесил его на ладони и замурлыкал что-то, похожее на детскую считалку.

"Пусть Изгнанье нам грозит,
Пусть на Запад путь лежит,
Пусть нам дует ветер в спину
И опасность нам сулит".

Продолжая напевать, в одной руке он зажал рукоять меча, а другую положил на плечо разведчику.

"Сами мы убили бога
Ммм-ммм-ммм-ммм"

- Сами мы убили бога, - повторил он. - Ты веришь в то, что я - воплощение Единственного?
Не зная, что ответить, солдат кивнул.
И вдруг он почувствовал, как острая боль пронзает ему низ живота. Он опустил глаза. Меч Императора насквозь проткнул ему внутренности. Другая его рука по-прежнему покоилась у него на плече.
"За что?" - спрашивал взгляд юного солдата.
Император вытер клинок краем туники и выпустил меч из рук. Разведчик зажал руками разверстую рану и почувствовал, как по его пальцам стекает кровь. Он согнулся пополам, прижимая колени к животу. Его величество ткнул его носком башмака.
- Я болен, - сказал он просто.
И снова вонзил меч в тело. Стон боли.
"Смерть, - подумал Полоний Четвертый. - Чужая смерть - это единственное, что поддерживает во мне жизнь".
У его ног бился в агонии скрючившийся разведчик. На каменных плитах пола ширилось темное пятно. Кровь заливалась в желобки между плитами. Несколько минут Император, как завороженный, стоял и смотрел на это. Потом он перевел взгляд на клинок своего меча, крутанул его перед собой, полюбовался игрой солнечных бликов. В глубине души он мечтал, чтобы все скорее кончилось.

* * *

Она не спала.
Она не спала, и когда огромные бронзовые колокола монастыря пробили двенадцать, она почувствовала облегчение. Она отбросила свое тонкое одеяло, встала и заглянула в малюсенькое окошечко на двери кельи. Дат-Лахан спал беспокойным сном. Она это чувствовала. Кое-где пустынные площади были освещены дрожащим светом факелов. Была очень темная ночь, начинался дождь: крупные усталые капли ударялись о камень.
Сестра Наджа вышла из своей кельи.
Она поговорила с Тирцеей, но легче от этого ей не стало. Она надеялась, что исповедь успокоит ее, но она ошиблась. Весь день воспоминания осаждали ее, как крепость. А ведь она всегда стремилась отгородиться от своего прошлого. И теперь, вместо того, чтобы давать успокоение, безмолвие монастыря пугало ее. Никто не мог помешать ее воспоминаниям вернуться.
Вскоре к ней присоединились другие сестры. Это был час молитвы, час прощения и размышления. Монахини шли маленькими шагами, опустив головы и спрятав руки в широких рукавах темных одеяний. Они шли в храм Скорби: помещение, в которое не проникал ни один луч света, созданное для ночных бдений. Двери святилища захлопнулись за сестрой Наджей, а она даже не подняла головы.
Дочери Скорбящей Матери опустились на колени на каменный пол. Каждая знала свое место. Сложив руки, широко раскрыв глаза, они глядели в темноту, будто пытаясь постигнуть ее тайну. Как того требовал обычай, я одна стояла, и никто из них не видел меня. Я была Голосом. Духом Единственного, который плыл по мутным водам смерти и иногда что-то изрекал моими устами. Иногда я видела. Иногда я знала. Но в нашей жизни от этого ничего не менялось. Мы были всего лишь свидетелями.
После нескольких минут абсолютной тишины, одна из старших монахинь начала молиться.

"О, Дух Единственного.
К тебе взываем мы в этот час.
Мы молим тебя за наших сестер из Эрикса, совершивших тягчайший из грехов.
Мы молим тебя за души наших братьев и наших сестер, ставших сентаями.
Мы молим тебя за тех, кто не смог изгнать демона из своей души.
Мы молим тебя за наш город и за наших сестер из Эзарета.
Да постигнет его та судьба, которой ты пожелаешь.
Дай нам мужество молча ждать смерти.
Дай нам мужество быть сильными и даруй нам благодать забвения".

Забвение, подумала сестра Наджа. Забвение, которого она так жаждала.
После этого каждая из монахинь прижала лоб к ледяному полу. Они молились за юные души павших в безвестности на полях брани в попытке защитить города Империи. За жителей Дат-Лахана, которым предстояло вместе со своим городом пережить самые темные часы его истории. За все тех, кто скоро погибнет: да не охватит ужас их души, да примет их Единственный в свою тьму.
А сестра Наджа молилась за своего мужа.
Пыталась молиться. Но это было нелегко.
Она видела себя двадцать лет назад, силилась вспомнить, каким невероятным усилием воли ей удалось заставить себя провести столько лет рядом с этим тираном, последним из бесконечного рода. Он был таким жестоким и таким трусливым. Она вспомнила, какое облегчение испытала, когда узнала, что он отправляется на войну. И о том, в какой ужас впала, когда обнаружила, что беременна. Но потом ее охватило странное чувство бесконечного спокойствия, непоколебимого мужества: что бы ни случилось, ребенок будет жить. Ребенок ишвена.

Предыдущая страница 7 Следующая страница


Возмездие 8

"О, Дух Единственного.
Даруй всем нашим сестрам благодать твоего присутствия
Чтобы в твоем лоне каждая нашла свой свет
И навсегда подчинилась твоей власти".

Воспоминания.
Ее муж в гневе. "Усыновить ребенка? Ты хочешь усыновить ребенка?"
Она кивнула.
В ответ он расхохотался. И пулей вылетел из комнаты.
Она бросилась за ним. "Я знаю, что ты сделал, чудовище, ничтожество! Все знают, что ты сделал! Думаешь, я еще не поняла, кто ты?"
Он резко остановился и пожал плечами. Он мог бы приказать ее убить.
"Думаешь, кого-то волнует твое мнение?"
Его единственные слова.
Она вернулась в свои покои, натыкаясь на стены.

"О, Дух Единственного.
Даруй каждой из нас
Мир, который жил в твоей душе тогда, когда умерло твое тело
И прости нам наши ошибки".

К ее величайшему изумлению, он согласился.
Но вскоре она поняла, почему. Во-первых, он уже давно утратил свою мужскую силу и способность к зачатию. А ведь ему нужен был сын. Это была единственная возможность переломить ход вещей в свою пользу. Примитивный тактический ход. Очень скоро он стал повсюду таскать его с собой. Она вспоминала, как однажды на заседании сената он потрясал им, как мечом. Его черные волосы, смуглая кожа. Все знали, что Император его усыновил. И пусть теперь умолкнут злые языки, упрекавшие его в бессердечии! Да и все полукровки Дат-Лахана будут теперь на его стороне.
Он оставил ребенка себе.
Ребенок стал его пленником, его заложником.
Он сам выбрал ему имя - Орион, сам нашел ему крестного отца.
Когда тому было всего несколько месяцев, он уже разгуливал рядом с ним. Он отобрал у нее сына.
(А разве можно забыть эти тайные приказы, которые ей удалось перехватить, - убить настоящую мать будущего наследника: к счастью, им не удалось ее отыскать).
Однажды она осознала, что не видела своего сына уже больше двух недель. Однажды она осознала, что уже не знает, любит ли его из-за него самого или из-за воплощенного в нем возмездия. Да и любила ли она его? К своему супругу она испытывала безграничное отвращение. Что-то снедало ее изнутри. Ведь что она сделала? Она подарила Императору наследника, которого иначе у того не могло бы быть. Если бы она сказала Ориону, кто его настоящий отец, и если бы об этом узнал Полоний, он немедленно приказал бы его убить. И она замолчала. Так или иначе, человек, которого, как ей казалось, она любила, погиб в Кастельском ущелье. И теперь у нее не осталось ничего, кроме этого мальчика, который взрослел и смотрел на нее с любовью.
Однажды она поняла, что еще немного, и она сойдет с ума.
Тогда она попыталась умертвить Императора, молясь, чтобы он ее убил. Он нанес ей несколько ударов в грудь. Она была при смерти, но не умерла. Как только к ней вернулись силы, она довершила то, что начал он, исполосовав себе грудь ножом. Потом она вышла из императорского дворца, побежала в ночь и рухнула на ступенях монастыря в надежде, что кто-нибудь найдет ее и вырвет из этого порочного круга. Когда двери наконец распахнулись, она уже потеряла много крови.

* * *

С глазами, полными слез, сестра Наджа отворила дверь своей кельи. И поднесла руку ко рту.
Перед ней стоял ее сын. Он подошел, хотел обнять ее. Она осторожно отстранилась, прислонилась к двери и спросила:
- Что ты здесь делаешь?
- Алкиад умер.
В лице сестры Наджи не дрогнул ни один мускул. Старый советник был одним из тех, кто ее предал. Она много лет молилась за него, но не забыла его предательства. Не забыла о том, как он хотел выдать ее гвардейцам Императора, когда она дала ему денег с тем, чтобы он разыскал ишвена. Но он был и тем, кто вернул ей ее сына. И теперь злоба уходила из ее сердца, как армия из города.
- Ты не имеешь права находиться здесь. Если тебя обнаружат...
- Он погиб на дуэли.
- Он был слишком стар для этого.
- Он это знал, матушка.
Сестра Наджа сняла капюшон. От взгляда юного принца ей становилось не по себе.
- Не называй меня так.
- Почему? Ведь ты моя мать.
- Не зови меня так. Прошу тебя.
Орион вздохнул и потер плечо.
- Я... Я долго колебался перед тем, как прийти сюда. Я знаю, что ты не рада этому. Но... Алкиад умер у меня на руках, матушка. И то, что он сказал мне перед смертью, сильно смутило меня.
Монахиня подошла к маленькому окошечку и стала глядеть вдаль.
- Что он тебе сказал?
Принц приблизился и положил ей руки на бедра. Сестра Наджа вздрогнула, но не обернулась.
- Он велел мне бежать из Дат-Лахана.
- Не стану с этим спорить.
- Он сказал, что мы все чудовища, - продолжал Орион. Потом, видя, что его мать не отвечает, добавил:
- Он сказал, что убил человека, и что этот человек, возможно, был моим отцом.
Наджа по одной убрала руки принца со своих бедер.
- Уходи, - еле слышно сказала она. - Умоляю тебя.
- Матушка!
- Заклинаю тебя, Орион. Оставь меня. Мне нужно побыть одной.
В течение нескольких мгновений юноша глядел на ее худую фигуру в сером одеянии. Она была единственным существом, которому он доверял. Он знал, что она любит его. Он это чувствовал. Но он также чувствовал и то, что она ему ничего не скажет. "Она знает, кто мой отец", - подумал он.
Он резко развернулся и вышел из кельи. Сестра Наджа долго стояла неподвижно и слушала, как замирает эхо его шагов. Когда все вновь погрузилось в безмолвие, она соскользнула по стене и рухнула на колени.

* * *

Через десять дней войска Лайшама вошли в Дат-Лахан.
Их кони поднимали в лучах рассвета облака пыли.
Варвары.
Новость мгновенно распространилась по всей столице, и зазвонили колокола монастыря. Варвары - тридцать тысяч человек, одетых в кожу и сталь, с таинственным вождем во главе, лица которого никто никогда не видел. Тридцать тысяч человек из пяти племен. Гордые гуоны со своими презрительными лучниками. Невозмутимые найаны - главным образом пехотинцы. Акшаны с осадными машинами, чистокровными скакунами и кривыми саблями. Мускулистые ишвены с обнаженными торсами и развевающимися по ветру волосами. Семеты с раскосыми глазами и свисающими с пояса сверкающими клинками.
А вперед всех - Лайшам - как говорили, самый великий военачальник за всю историю Империи.
Лайшам, за которого любой из его воинов, не задумываясь, отдал бы жизнь.
Одинокая фигура на фоне толпы.
Он был спасителем, последним защитником от сентайских захватчиков. Единственным, которого они еще не победили.
Сгрудившись на внешней городской стене, азенаты смотрели, как приближается тот, кто пришел, чтобы их спасти. Там был и Император в окружении своих генералов и толпы сенаторов. Рядом с ним стоял Раджак Хассн, сжав зубы и держа руку на своей палице. Все затаили дыхание.
Лайшам остановился у Больших Южных ворот. Его генералы держались на почтительном расстоянии. Полоний наклонился к генералу Леониду и указал подбородком на небольшую группу воинов.
- Это тот самый гуонский вождь, о котором мы говорили?
- Да, ваше величество.
Император тяжело вздохнул. Раджак Хассн опустил забрало на шлеме. Несколько дней назад он убил человека, и преступление это осталось безнаказанным. Отныне никто не смел ему перечить. Ненависть смешалась в его крови с мертвым семенем, превратившим его в чудовище.
Лайшам.
Он узнал его в тот же миг. И теперь ничто больше не имело значения.
Император махнул рукой герольдам, и они затрубили в трубы. В сопровождении своей свиты его величество взошел на каменный балкон, нависавший над воротами. Прекратившийся утром дождь опять висел в воздухе.
- Смотрите!
Оставшись один перед Большими воротами, Лайшам медленно вынул из ножен меч. Глаза азенатов округлились от ужаса.
- Это Возмездие! - громовым голосом крикнул вождь варваров. - Я нашел его в Эриксе. Он был воткнут в тело вашего губернатора. Если вы не хотите, чтобы вас постигла та же участь, советую вам впустить нас.
Император повернулся к своим генералам.
- Он был там?
- Какое нам дело? - процедил Аракс. - Сделайте, что он говорит, и посмотрим, чего он хочет.
- Только его войска пусть останутся снаружи, - посоветовал Леонид.
- Отец!
Полоний обернулся. К нему вприпрыжку бежал принц Орион.
- Я опоздал?
Император пальцем указал на одинокого всадника.
- Вот наш... гм... так сказать, спаситель. Сейчас мы его впустим вместе с его войсками.
- Простите, ваше величество? - поперхнулся Аракс.
- Вы хорошо меня слышали, генерал. Мы с вами, да и все остальные, прекрасно знаем, что так или иначе, нам придется их впустить. Так к чему терять время?
- Но ведь, - начал один из сенаторов, - реакция нашего народа...
- Извините меня, - перебил его Адамант. - Генерал согласен с его величеством. Он советует открыть все ворота.
Сенатор хотел что-то ответить, но у него по спине побежали мурашки, когда к нему повернулся Раджак Хассн.
- Ну что ж, - процедил он.
Император снова вздохнул и приказал впустить варварские войска. Генерал Аракс надулся и скрестил руки, но Полоний не обратил на него внимания. Он хотел показать, что последнее слово в любой ситуации за ним. Даже если все видели, что это не так.
- Ваше величество, - прошептал генерал Аракс. - Если позволите...
- Уйдите с глаз моих, - отрезал Император. - Приказы тут отдаю я. Или вы об этом забыли? Может быть, вы все об этом забыли? - спросил он, стараясь не глядеть на присутствующих.
По его приказу стражники потянули за массивные цепи, и ворота Дат-Лахана распахнулись. Лайшам обернулся, и пять лейтенантов двинулись вперед. После них зашевелилось и все его войско - странное извивающееся существо, одетое в металл и присыпанное пылью.
По другую сторону двойной крепостной стены варваров ждала огромная толпа, стоявшая по обеим сторонам дороги. Для сдерживания толпы сюда были отправлены гвардейцы, но люди и без того вели себя чрезвычайно тихо и спокойно.
Спустившись со стены, его величество Полоний Четвертый в сопровождении отряда солдат и нескольких генералов вышел навстречу варварскому вождю. Лайшам смотрел, как он приближается, не сходя с лошади. Он вложил Возмездие назад в ножны и сейчас обеими руками сжимал поводья.
- От имени моего города добро пожаловать, - объявил Император.
Варвар не ответил, лишь продолжал пристально смотреть на него.
- Нам нужно поговорить, - продолжал государь.
Он развернулся и знаком приказал слугам принести портшез. Затем, вновь оборачиваясь к гостю, сказал:
- Мы разместим ваши войска в нижней части города. Мы нарочно освободили склады, и я думаю...
- Склады? - повторил Лайшам. - Мои люди нуждаются в отдыхе и здоровой пище.
- Мы сделаем все, что в наших силах, - рискнул вставить генерал Леонид. - Не волнуйтесь.
- Я никогда не волнуюсь, - ответил Лайшам, отпуская поводья.

* * *

Часом позже Лайшам был уже в Зале Славы, в самом сердце Апитолия. Император хотел, чтобы при их разговоре присутствовали генералы, но его гость был против.
- Ведь моих же людей со мной нет, - заявил он. - Разве не вы хозяин Дат-Лахана?
Полонию пришлось уступить. Когда-то раньше он был уверенным в себе человеком. Но за долгие годы пребывания у власти от его самодовольства не осталось и следа. Заговоры, козни, интриги. Его былая самоуверенность с годами уступила место почти болезненной недоверчивости. А теперь даже остатки уверенности в себе грозили его покинуть. Его сердце билось слишком сильно. В голосе этого человека было что-то такое, от чего ему становилось не по себе. Почему, например, он не желает снять шлем?
И вот они остались наедине и встали на разных концах большого мраморного стола.
Лайшам в кое-как сделанных доспехах и с мечом на плече, нависал над столом как гора. Бесстрашный воин в полном вооружении. "А ведь ничто не мешает ему убить меня, - подумал Полоний, поправляя на голове венец, - а я даже не успею позвать на помощь...".
- Я слышал о ваших подвигах, - слащаво начал Император.
- В этом нет ничего удивительного, - ответил вождь варваров. - Я единственный человек в Империи, способный дать отпор сентаям.
- Единственный человек...
- Ваши войска были разбиты, - продолжал Лайшам. - Ваши гордые города пали один за другим. Петран. Эрикс. Эзарет.
- Я знаю. Не надо мне это повторять.
- Я только перечисляю факты, - ответил Лайшам. - Я здесь, потому что моя армия - единственный шанс Дат-Лахана и всей Империи. Ваши генералы знают это, и вы тоже.
- Чего вы хотите? - спросил Император. - Золота?
- Я еще не закончил, - отрезал Лайшам таким тоном, что Император невольно попятился. - Вы, азенаты... Вы настолько уверены в своем могуществе, что забываете о главном. Ведь это вы привели сентаев на наши земли.
- Что вы имеете в виду?
Лайшам положил руку на спинку кресла.
- Вы знаете правду не хуже меня. В глубине души вы все это знаете.
Император пожал плечами и повернулся к гостю спиной.
- Эти древние легенды...
Он не договорил. В полушаге от него о стену с грохотом ударилось и раскололось кресло. Лайшам подошел к нему с пустыми руками.
- Что вы делаете? - спросил монарх, съежившись.
Прежде чем он успел сказать что-то еще, тот схватил его за плечи и, без малейшего усилия подняв над землей, прижал его к стене.
- Молчи, - сказал вождь варваров из-за забрала. - Кто разрешил тебе перечить мне? Ты ничто. От твоих городов остались одни развалины. Твои воины за стенами города умирают от страха, а к столице вплотную подошел враг. Если я не помогу тебе, сентаи разрушат твой мир.
- По какому праву...
Вместо ответа варвар лишь сильнее впился пальцами ему в плечи.
- Ты ведь знаешь, кто я, верно?
Император еле заметно помотал головой.
- Что... Что вам нужно?
Лайшам горько рассмеялся и ослабил хватку.
Полоний соскользнул по стене на пол и закричал.
- Стража!
Двери распахнулись, и в комнату вбежали четыре вооруженных человека.
Лайшам обнажил Возмездие и спокойно направился им навстречу.
- Постойте! - крикнул Император.
В этот момент в зал вбежали генерал Леонид и принц Орион.
- Что тут происходит? - спросил старый воин.
- Спросите у вашего государя, - ответил Лайшам, по-прежнему держа меч в вытянутой руке. - Только попробуйте пошевелиться, и я отправлю вас на свидание к вашим предкам.
- Ничего, - сказал Полоний стражникам. - Ничего страшного.
Солдаты осторожно опустили мечи. Варвар также убрал оружие в ножны.
- Вы остались таким же трусом, - сказал он, обращаясь к Императору.
- Какое... какое право вы имеете... - вспылил юный принц.
Лайшам оглядел его с головы до ног. Орион поднес руку к мечу.
- Ты умрешь еще до того, как успеешь пошевелиться, - бросил варвар.
Принц хотел что-то ответить, но Император знаком приказал ему молчать.
- Довольно! Мы... Мы можем спокойно договориться.
- Разумеется, - ответил Лайшам, возвращаясь к столу.
Проходя мимо Императора, он поднял забрало на шлеме.
Полоний Четвертый побледнел и еле подавил крик изумления.
- Мне нужны десять тысяч женщин для моих воинов, - четко выговорил вождь варваров. - Десять тысяч девственниц на выданье. Ни одной меньше. Если до полуночи их у меня не будет, если они не будут стоять на Большой Эспланаде, мы уйдем. И пусть с вами случится то, что случится.
С этими словами он спокойно направился к выходу.
- Уйдете? - спросил Леонид. - Но куда?
- Сентаи не пойдут за нами на край света, - ответил варвар, удаляясь. - Это ведь не мы их породили.

* * *

Лайшам ехал по городу.
В сопровождении своего верного слуги и вождя найанов он двигался к площади Бойни. Шел проливной дождь, и настроение у троих воинов было самое мрачное. Их лошади пригибали головы, пытаясь спастись от дождя.
- Сколько времени? - спросил Окоон, поднимая глаза к небу.
- Два дня, - ответил Лайшам. - Может быть, три.
- Да хранит нас Великий Дух.
- Мы победим, - ответил слуга из-под шерстяного капюшона.
- Я рад, что ты так в нас веришь, Салим.
Город вокруг них спал, будто впав в оцепенение. Укрывшись в своих уютных домах, жители Дат-Лахана ждали. Мужчины тупо смотрели перед собой. Многие из их братьев, сыновей, кузенов уже отправились на войну. Большинство из них не вернулись. И теперь, когда настал их черед, их охватил страх - страх глубинный, из тех, с которыми невозможно бороться. Ну а женщины глядели на улицу. Им тоже было не по себе.
Сегодня утром варвары вошли в Дат-Лахан. Хорошо это или плохо? Трудно сказать. Кое-кто говорил, что в них единственный шанс Империи. Но разве это не бандиты и грабители, не бессовестные разбойники? Будущее покажет.
На площади Бойни Лайшам спешился и несколько мгновений не шевелился.
Два его товарища хранили полнейшее молчание.
Вождь варваров двинулся вперед прямо под дождем и остановился посреди площади.
Как все изменилось.
Он наклонился, потрогал кончиками пальцев землю, распрямился, посмотрел на своих друзей.
Резким движением он обнажил Возмездие и сделал несколько выпадов. Он был похож на сражающегося с самим собой призрака. Он сделал еще несколько выпадов, увернулся от воображаемого удара и отскочил в сторону. Затем он взобрался в седло, по-прежнему сжимая меч в руке.
Окоон, который пытался следить за ним взглядом, видел только движущееся пятно. Вот уже десять лет он следовал за Лайшамом - львом пустыни. Десять лет скакал рядом с ним. Он одним из первых вступил в его армию, и таинственный всадник, казалось, был к нему особенно привязан.
- Ты мне кое-кого напоминаешь, - часто повторял он.
Найан ничего не отвечал.
Однажды во время одного из боев с сентаями Лайшам спас ему жизнь. Окоон потерял глаз, но поклялся следовать, как тень, за вождем варваров, что бы ни случилось. Какая-то неведомая сила заставила его сделать это. Он почувствовал ее в первую же секунду: как будто это решение принимал не он, а спрятавшийся в нем совсем другой человек. Человек со своими воспоминаниями, страхами и надеждами. Человек, который очень хорошо знал Лайшама. Некоторые говорили, что найан сошел с ума. Но ни его, ни вождя варваров это нисколько не заботило. Между ними образовалась нерушимая связь.
Трое мужчин снова пустились в путь.
Вскоре они остановились перед богатой виллой в верхней части города.
Окоон и Лайшам спешились.
Хозяин виллы, молодой сенатор по имени Алавр, открыл им дверь и остолбенел. Воин в шлеме с опущенным забралом и мечом в руке. Кочевник с перевязанным глазом и лицом разбойника. Пузатый акшан с полуседой бородой. Он хотел тотчас же захлопнуть дверь, но один из воинов придержал ее ногой.
- Я ищу некоего Андрония, - заявил Лайшам.
- Я уже был здесь, - пробормотал Окоон.
- Святое Сердце, но кто вы такие? - ответил молодой человек.
- Ты его сын?
Кивок.
- Я могу его видеть? Мы с ним старые друзья.
- Друзья? Не такие уж, видно, близкие. Мой отец умер более десяти лет назад.
Лайшам секунду помолчал.
- Умер?
- Он был уже немолод, - объяснил юноша. - Вы говорите, вы его знали? Но как ваше имя? Если бы вы соблаговолили снять шлем...
- Ваш отец спас мне жизнь, - просто сказал Лайшам.
Больше он ничего не прибавил. Он повернулся спиной к недоумевающему юноше и вместе с двумя спутниками удалился.
Найан схватил его за руку.
- Он явно тебя помнит, - сказал он. - Но в тот вечер...
- Что?
- Я уже был здесь, - объяснил найан. - Давно.
Вождь варваров ничего не ответил.
Окоона часто посещали подобные видения. Найан был одержим духами. Иногда его устами говорил кто-то из мертвых. В этом не было ничего печального или пугающего. Совсем наоборот. Но сейчас делать им здесь было больше нечего.

* * *

В тот момент, когда они садились в седло, на возвышавшуюся над городом террасу Апитолия вышел Амон Темный, вождь гуонов. Император и генерал Леонид ждали его в густых зарослях. Полоний самолично приказал засадить это место редкими растениями в ту эпоху, когда казна Дат-Лахана еще не оскудела от долгой войны. Взору открывался восхитительный вид: с террасы был виден Золотой Мост и изрешеченные дождевыми каплями воды озера Меланхолии. Гигантский орел - герб Империи - защищал посетителей своими распростертыми крыльями.
Принц Орион, которого не пригласили на тайную встречу, спрятался за стеной кипарисов. Он был в крайнем возбуждении. Несколько дней назад Раджак Хассн и его сообщники, среди которых были и сенаторы, устроили заговор с целью захватить власть. Ему несколько раз удавалось подслушать их разговоры, перехватить смущенные взгляды. Император ничего не замечал или не хотел замечать. Но он, юный Орион, который был бельмом на глазу у заговорщиков, чувствовал, что жизнь их обоих в великой опасности. Человек, который называл себя его отцом, отказывался его слушать. А ведь время не ждет. Армия варваров вошла в город. Изменится ли от этого что-нибудь? Принц надеялся застать врасплох Раджака и Адаманта. Но вместо них пришел Полоний. Полоний и Леонид. Бок о бок, государь в длинном белом платье, перехваченном поясом с серебряной пряжкой, с двумя золотыми браслетами на запястьях и генерал в военной форме, кольчуге с гербом.
Амон Темный выступил вперед. У него на поясе висел его боевой топор, а темные волосы были собраны на затылке в кичку. Его глаза блестели почти черной синевой. На нем была туника и кожаная куртка.
- Вы все-таки пришли, - сказал Леонид, кланяясь. - Это хорошо.
- Что вам нужно?
- Что нам нужно? - улыбнулся генерал. - Бросьте, вы и сами прекрасно знаете. Нам нужна ваша помощь.
- Кажется, мы для этого и встретились.
Старик вздохнул и вместо ответа сделал слабый жест рукой.
- Ваш военачальник, этот...
- Лайшам.
- Да, - продолжал Леонид, - он предложил нашему государю бесчестную сделку.
- Десять тысяч девственниц на выданье.
- Он сказал вам. Амон. Поймите, что мы не можем выполнить это условие.
- Чего вы хотите от меня?
Леонид на мгновенье прикрыл глаза и стал глядеть вдаль.
- Видите ли, - начал он, - ваша дочь находится в одной из наших тюрем.
В глазах гуона блеснул огонь. Император увидел это. Он сделал несколько шагов в сторону и, не сводя глаз с Амона, захватил пальцами стебелек папоротника.
- Мы обращаемся с ней точно так же, как и с другими узницами, - покашливая, сказал он. - Вам понравится, если мы отдадим ее проходящей армии? Нет. Поэтому мы взываем к вашему здравому смыслу.
- Мы ведь говорили вам об этом несколько недель назад, - продолжал Леонид. - Помните, к вам приходил гонец? Убедите вашего начальника отказаться от этой сделки, и мы вернем вам вашу дочь.
Амон Темный хотел улыбнуться, но не находил в себе сил. Он всегда ненавидел азенатов всеми фибрами души, и стал ненавидеть еще больше, когда узнал, кто они такие на самом деле. Азенаты пришли, чтобы похитить сокровища Архана. В них жило зло, Великий Дух отверг их.
- А если я откажусь?
Генерал Леонид поднял бровь.
- Боюсь, вы не вполне поняли, - сказал он. - У нас ваша дочь. Мы вольны сделать с ней все, что пожелаем.
- Разумеется, - подхватил Император, - ни вы, ни мы не желаем ей зла. Но мы вынуждены смотреть правде в глаза, и...
Он не договорил.
Положив руку на рукоять топора, гуонский вождь уходил прочь.
Император повернулся к своему генералу.
- Что он делает?
- Не знаю, ваше величество. Он уходит.
- Задержите его.
Леонид кивнул и бросился вдогонку за варваром. Тот шел решительным шагом. В его сердце поселилось чувство, которого ни Императору, ни его генералам было не понять - абсолютная и безусловная преданность.
- Подождите! - крикнул семенивший сзади генерал.
Амон темный закрыл глаза. Он подождал, пока азенат поравняется с ним, и обернулся. Мощным ударом кулака он повалил его на землю. Леонид со стоном схватился за челюсть и попытался отползти в сторону на четвереньках. Вождь гуонов выхватил топор, сел на своего противника верхом и, прежде чем кто-либо успел понять, что происходит, вытянул вперед руку и прижал его к земле.
- Где моя дочь? - спросил он. - В какой тюрьме?
- Вы... Вы совершаете большую ошибку, - прохрипел азенат.
Вместо ответа гуон нанес ему удар топором. Кровь брызнула фонтаном, генерал закричал. Его рука лежала рядом с ним на земле, но он не мог в это поверить. В этот момент подоспели стражники, которые все это видели. Но они не решались вмешаться, поскольку у них не было метательного оружия. А старик Леонид все кричал и кричал.
Амон Темный схватил его за другую руку.
- В какой тюрьме? - повторил он.
- В... В темнице Золотого Моста, - простонал генерал.
Вождь гуонов распрямился и поднял азената в воздух. Размахивая перед оцепеневшими стражниками окровавленной культей, старик плакал, как ребенок. Кое-кто из стражников обнажил мечи. Остолбеневший Император смотрел на все это, не понимая. К нему во весь дух несся принц Орион.
- Нужно... - начал он.
Но закончить фразу он не успел. Пока не подоспела подмога, Амон Темный поднял генерала с земли и метнул его в стражников. Двое из них упали навзничь. Третьего гуон обезглавил ударом топора. Оставалось трое, не считая корчащегося на земле Леонида.
- Будь ты проклят, - прохрипел он между двумя всхлипами. - Будь ты проклят!
Гуон ударил его ногой в лицо. Раздался ужасающий хруст.
- Отец! - в ужасе вскричал юный принц.
- Убейте этого пса, - приказал Полоний бесцветным голосом.
Амон Темный пригнулся, и его топор, со свистом рассекая воздух, чуть не убил первого солдата. Два других бросились на него. Гуон уклонился от первого удара, схватил нападавшего за руку и с размаху кинул его в стену. Потом он отбил удар меча и отрубил руку другому противнику. Третий погиб, не успев нанести ни одного удара: ему в грудь вонзился кинжал, и, размахивая руками, он упал навзничь.
- Стра-а-ажа! - завопил Император.
Ни теряя ни секунды, Амон бросился к Залу Побед.

* * *

А в это время Раджак Хассн выходил на арену под одобрительные крики сенаторов. Рядом с ним шествовал Адамант, и у генерала было ощущение, будто он вернулся на сорок лет назад, во времена начала своей карьеры гладиатора. Но на этот раз он вышел на арену, не чтобы сражаться. Он пришел сюда, чтобы поставить город на колени. И убить Лайшама.
С тех пор, как Полоний назначил его генералом, Хассн лишь изредка удостаивал слуг народа своим присутствием. А теперь они собрались на каменных ступеньках цирка, как жаждущие крови дикие звери. Потому что они устали от Императора. Устали от его слабости, его колебаний, от его трусости и его поражений.
- Да здравствует генерал Хассн!
Адамант простер руки над толпой.
"Им нужна, - подумал он, глядя на своих товарищей, стоя перед своей каменной трибуной с лепными орлами, - им нужна сильная личность, тот, кто напомнит им об их былой мощи. Кто-то, кто станет воплощением чести и кем они без труда смогут управлять".
Вскоре наступила тишина.
Генерал Хассн скрестил руки и смотрел на присутствующих с презрением. Вид у него был поистине ужасающий. "Прекрасно, - подумал сенатор. - Они боятся его, и меня тоже. Никто не посмеет помешать нам".
- Я обращаюсь к вашему благородному собранию, - начал Адамант. - Как вы знаете, армия варваров сегодня утром вошла в Дат-Лахан. Эти вспомогательные войска могут быть нам полезны в борьбе против сентаев. Мы должны это признать. Но мы ни в коем случае не должны позволять дикарям диктовать нам свои условия.
Возмущенные возгласы, яростные крики. Несколько сенаторов топнули ногой. Раздалось несколько "Долой Императора!"
- Однако, - продолжал Адамант, - однако мы узнали из надежного источника, что войска Лайшама, как они его называют, собираются обосноваться на наших складах и жить в стенах нашего города с благословения Императора!
Новые крики. Кто-то вскочил, кто-то погрозил товарищу кулаком.
- Это еще не все, - продолжал сенатор. - Варвары предложили нашему государю совершенно неслыханные условия: они требуют не больше, не меньше десять тысяч юных девственниц! Более того: его величество, трусость которого лишь теперь открылась нам во всей своей полноте, готов согласиться на эту возмутительную сделку. И теперь я обращаюсь к вам, я спрашиваю вас, благородные сенаторы. Купим ли мы помощь этой банды гнусных разбойников ценой чести наших дочерей? Отдадим ли мы нашу кровь, чистых и невинных детей в жирные руки этих грязных дикарей? И наконец, позволим ли мы править нами выжившему из ума дряхлому старикашке? Я такой же чистокровный азенат, как и все вы. И мне не нужно времени на размышление. Мой ответ - нет, нет, тысячу раз нет!
Сенат содрогнулся от ярости. Адамант сделал несколько шагов назад, чтобы полюбоваться произведенным эффектом. На большинстве лиц было написано бешенство. Но партия еще не была выиграна. Сенатор знал, какая лень и трусость охватывала сенаторов тогда, когда нужно было принимать важные решения. Кто-то поднял руки. Кто-то стал задавать вопросы. Председатель собрания поднялся на деревянный помост в центре арены. Ему пришлось требовать тишины несколько раз, прежде чем все наконец умолкли. Какой-то пожилой сенатор воспользовался моментом, чтобы взять слово.
- Но разве мы не можем совсем обойтись без варваров?
Адамант кашлянул.
- Как я уже сказал, они могут быть нам полезны. Но не нужно забывать, что хозяева положения - мы. Об этом ни в коем случае нельзя забывать. Мы принесли им цивилизацию. Мы защитили их деревни от сентайских захватчиков. А теперь они навязывают нам эту гнусную сделку? И зачем? Они должны были бы быть нам благодарны за то, что мы их впустили. Ибо если бы мы не распахнули ворота, сентаи бы их перебили.
- Когда Император должен дать ответ? - спросил кто-то.
- Сегодня вечером. До полуночи.
По рядам сенаторов пробежал шепот неодобрения.
Десять тысяч девственниц, отданных на растерзание варварам. Подобной жестокости нет оправдания. Но большинство присутствующих знали, как лжив этот вещавший с трибуны человек с выщипанными бровями и напудренным лицом, как он жаждал власти. И выражая свое негодование поведением варваров и свою преданность Империи, на самом деле они чувствовали, что попали в ловушку. Как все быстро произошло!
- Что вы предлагаете? - спросил кто-то на верхних трибунах.
Адамант повернулся к Раджаку.
Генерал глядел прямо перед собой. На его обезображенном лице не отражалось никаких эмоций.
- Наш лучший генерал - Раджак Хассн, - начал Адамант. - Это очень храбрый человек. Человек простой и прямой, который сможет привести нас к победе. Я предлагаю провозгласить его Императором.
В тот же миг воздух огласился возмущенными криками.
Хоть сенаторы и не слишком жаловали Полония, капля уважения к нему у них еще осталась. Он принадлежал к императорскому роду; власть его была законна. Что же до этого человека, которого им сейчас представили, он, безусловно, был выдающимся военачальником. Но кроме его ратных дел, никто о нем ничего не знал. Трудно представить менее подходящего человека для управления целой Империей.
- Короче говоря, - крикнул кто-то, перекрывая гул толпы, - вы предлагаете устроить государственный переворот.
Адамант замахал руками, чтобы его услышали.
- Нет, нет, но ведь время не ждет.
- Давайте объявим Императором принца Ориона! - воскликнул кто-то. - Он все-таки наследник.
- Принц Орион еще ребенок, - ответил сенатор. - Мы не можем...
- А вы-то сами, Адамант - какая вам выгода от всего этого? Или вы думаете...
- Он прав! Тысячу раз прав!
- Вы сошли с ума?
- Я немедленно требую, чтобы вы...
- Тишина! - крикнул председатель собрания. - Я требую тишины!
Но никто уже не слушал его. Предложение сенатора Адаманта вызвало в рядах сенаторов настоящее смятение. Люди делились на группки и, толкаясь, спускались по ступенькам. Кто-то уже дрался. Приверженцы Полония колотили сторонников Раджака. Некоторые скандировали имя принца. Председатель продолжал кричать, но услышать его было невозможно.
Не обращая внимания на сумятицу, генерал Раджак Хассн в свою очередь подошел к трибуне и взял в руку палицу, висевшую у него на поясе. Он начал раскручивать ее у себя над головой. Те, кто увидел это, замолчали и перестали препираться с товарищами. Потом умолкли их соседи, и через мгновение над ареной повеяло холодом. Раджак Хассн спустился с помоста, подошел к одному из сенаторов и с силой пихнул его назад. Ошалевшего сенатора подхватили его друзья. Наступила мертвая тишина. Генерал обернулся к Адаманту и издал несколько сдавленных звуков. Тишина была полнейшей. Сенатор снова взял слово.
- Раджак Хассн просит вас объединиться и не тратить силы на бессмысленные стычки. Он не говорит, что он лучшая кандидатура на императорский престол. Он говорит только, что время не ждет и что Полоний ведет город к гибели. Он утверждает, что мы должны разыскать его сегодня же вечером. Он говорит, что мы должны убедить его отречься от престола и провозгласить нового Императора. Мы - сенат, решение в наших руках.
Раджак Хассн медленно вернул палицу к себе на пояс.
- Сегодня же вечером? Разыскать его? - повторил кто-то.
- Но каким образом? Мы не можем свергнуть Единственного...
- Да, но послушайте.
- Бессмыслица.
- Переговоры. Это не в наших традициях, - подхватил какой-то старец.
- Отдавать наших дочерей кровожадным варварам, - ответил Адамант, - тоже не в наших традициях.
Старик с досадой умолк.
Раджак Хассн сделал знак своему помощнику и двинулся к выходу. Люди поворачивались, чтобы посмотреть, как он уходит. По лицам сенаторов Адамант понял, что его поддерживают не все. Кое-кто явно хотел бы следовать за ними, но их было очень мало. Над собранием все еще тяготели традиции. "Очень скоро, - удовлетворенно подумал он, - все это разлетится на куски".

* * *

Призрак.
"Что такое призрак?" - спрашивал себя Лайшам.
Обыкновенное воспоминание, которое смешивается с настоящим и оттого кажется тебе реальным.
Он видел свой силуэт. Он явственно видел, как его призрак пересекает площадь и смотрит на него. Руки у него были отрублены. На щеках запеклась кровь.
Пораженный в самое сердце, он долго, не слезая с лошади, провожал его взглядом. Все было как тогда. Как больно возвращаться на двадцать пять лет назад! Прошедшая, далекая жизнь, которая была у него раньше. Теперь он вспомнил, как ему ее недоставало, вспомнил о чудовищной пустоте, которая с тех пор осталась в его сердце. Память - это чудовище, которое только и хочет съесть тебя живьем. Он увидел свои полные грусти большие глаза и больше ни о чем не думал. Салим, конечно, даже не обернулся. Но Окоон замедлил ход и встретился в Лайшамом взглядом. Некоторое время воины молча скакали рядом. Найан вытер лицо рукавом и стал смотреть перед собой.
После этого они вернулись во дворец.
Золоченые шпили дворцовых башен возвышались над крышами города. Дождь кончился, и на куполах обители Императора играли лучи робкого солнца, осыпавшие лужи топазами. Когда они оказались на улице Трех Копий, на которой отдельные торговцы уже вновь начинали осторожно раскладывать товары, к ним подъехала небольшая группа всадников. Среди них был Наэвен, вождь ишвенов, который на вид был очень взволнован.
- Мы повсюду вас искали, - сказал он, натягивая поводья.
- Что случилось? - спросил Лайшам.
- Амон, - ответил тот, поворачиваясь к дворцу.
- И что? Говори!
- Мы точно не знаем, что произошло. Думаю, он ранил одного из их генералов. Потом он скрылся. Император отправил своих людей в погоню за ним.
Не теряя ни секунды, Лайшам направил коня к дворцу.
Остальные последовали за ним.
На Большой Эспланаде он спешился и взлетел вверх по лестнице. Путь ему преградила стража. Вождь варваров вздохнул.
- Где Император? - спросил он, не поднимая забрала.
Стражники переглянулись.
Из Зала Побед вышел маленький сухонький человек, одетый в белую тогу, с кинжалом на поясе, который раздвинул солдат и схватил Лайшама за руку.
- Ваш друг совершил ужасную ошибку, - сказал он просто.
Это был сенатор Эпидон - согбенный, но все такой же подвижный.
- Что произошло?
- По мнению всех свидетелей, а они весьма многочисленны, ваш друг сошел с ума, - прошептал старик, оглядываясь. - Он отрубил руки генералу Леониду.
- Что он сделал?
- Варвар, - коротко отозвался тот. - Мы отправили за ним несколько патрулей. О, мы его разыщем, не волнуйтесь. Но это сильно осложняет наши дальнейшие отношения.
Лайшам вошел в зал. Его друзья шли за ним по пятам.
- Где Полоний?
- Его величество удалился в свои апартаменты, - сообщил пожилой сенатор. - В данный момент он не желает никого видеть.
- Я иду к нему, - сказал варвар, широкими шагами двигаясь вперед.
Эпидон засеменил за ним.
- Боюсь, в настоящий момент это не самая лучшая идея, - стал объяснять он, помогая себе жестами. - Вы бы лучше побеспокоились насчет вашего лейтенанта. Ему придется ответить за свои поступки по всей строгости за...
Лайшам резко развернулся и положил ему руку на плечо.
- Моли своего бога, чтобы с ним ничего не случилось, - сказал он.
Оставшись один, сенатор нервно рассмеялся.

* * *

Амону Темному вскоре предстояло умереть, он это знал.
Он стоял, прислонившись к стене, а напротив него стояла дюжина вооруженных людей, и образованные ими тиски все сжимались и сжимались. Убегая, он думал лишь об одном: освободить свою дочь.
Он боготворил свое дитя.
Кроме нее у него ничего не осталось.
Но мысль о том, что азенаты могут использовать ее, чтобы заставить его подчиниться их воле, была ему невыносима. Его охватила непреодолимая ненависть к захватчикам. Все, что они говорили, было чудовищной ложью. И от их угроз он тоже устал.
Несколько недель назад к нему пришел человек, сказал, что им надо поговорить. Как он нашел его? Загадка. Но он принес послание. "Твоя дочь в наших руках, варвар. Если ты не хочешь, чтобы с ней случилось несчастье, ты должен будешь нам повиноваться, когда мы тебя об этом попросим". Разрываясь между преданностью Лайшаму и безграничной любовью к дочери, гуон предпочел ничего не делать и никому ни о чем не говорить. Когда понадобится, поклялся он себе, он перейдет к решительным действиям. А потом сам вынесет себе приговор.
И вот, похоже, час настал.
Дюжина солдат, вооруженных мечами и копьями.
Дюжина солдат, преследовавших его по всему городу, до самого Золотого Моста.
В какой-то момент ему показалось, что он наконец оторвался от погони. Но они все-таки нашли его. И теперь они требовали, чтобы он бросил свое оружие, огромный боевой топор, и сдался, и поэтому ему не оставалось ничего, кроме как всех их убить.
Сжав рукоять своего меча, с растрепанными волосами и распахнутой на груди кожаной курткой, он не собирался сдаваться. Солдаты императорской гвардии медленно надвигались на него.
Он распустил кичку еще на улицах Дат-Лахана. Дождь намочил ему лицо, и он уже мысленно вверил свою душу духам и попросил прощения у своей дочери. Если ему не удастся ее освободить, он должен будет умереть. Потому что иначе азенаты убьют ее.
Вождь гуонов поднял топор.
Где-то вдалеке позади солдат он увидел юношу с матовой кожей на белом коне. Сначала он подумал, что это ишвен. Но одет тот был настолько безупречно, что мог быть только обитателем богатых кварталов.
Юноша смотрел на него.
Это был принц Орион, но Амон этого не знал, и узнать об этом ему было уже не суждено.
Он нанес первый удар.
Клещи разомкнулись, и кто-то метнул в него копье, от которого он сумел увернуться, отпрыгнув в сторону. Сильным ударом топора он разрубил копье пополам. После этого гуон схватил обломок копья и так сильно рванул на себя, что державший его солдат не успел сообразить разжать пальцы. Гуон притянул его к себе и швырнул на другое копье, которое вонзилось тому в бедро. Крик боли.
Амон обернулся и стал описывать топором круги в воздухе, чтобы отпугнуть своих противников. Он стал искать, нет ли вокруг какого-нибудь узкого прохода, в котором можно укрыться и убивать врагов по одному или по два. Но ничего подобного рядом не было. И этот юноша-полукровка в роскошной одежде, пытающийся успокоить брыкающегося коня - почему он на него смотрит? Императорский герб - золотой орел на пурпурном фоне.
Трое солдат бросились на него.
Гуон встретил первого ударом ноги в живот, а второму отрубил руку, и тот молча упал на колени. Но отразить удар третьего он не успел. Клинок скользнул по его плечу, оставив глубокую рану.
Амон сжал зубы и быстро повернулся кругом.
Солдат оставалось десять, и гуон хорошо видел по тому, как они владеют оружием, что это далеко не новобранцы. Еще несколько атак, после чего подоспеет подкрепление, и конец. Они, конечно же, попытаются захватить его в плен. Подождут, пока он бросится на них, чтобы вырвать у него оружие. Но он не доставит им этого удовольствия. Пока он жив, он мешает Лайшаму.
Один из солдат рубанул сплеча. Амон отвел удар с помощью своего топора, который направил в сторону двоих, находившихся слева. Один из них увернулся от удара, второй же повалился на землю. Кто-то прыгнул ему на спину. Он пригнулся, сбросил противника и, прежде чем тот успел встать, проломил ему грудную клетку. Потом он применил прием, которого они еще не видели: опершись одной рукой о землю, он описал в воздухе круг, на лету ударяя одного из противников ногами. Лезвие же топора вонзилось в череп другого гвардейца, который рухнул на землю с расколотым пополам шлемом.
Пока гуон вынимал топор из его головы, на него уже снова напали.
Он мгновенно развернулся, но тут кто-то нанес ему удар в предплечье.
В этот момент солдаты Империи поняли, что живым им его не взять.
Амон Темный сплюнул. Он поднял тело человека с проломленным черепом и швырнул его во врагов. Двое солдат упали на землю, но еще двое бросились на него с боков. Он уклонился от одного удара, но почувствовал, что ранен в бедро. В эту же минуту стало давать о себе знать и плечо. Его кожаная куртка была вся пропитана кровью - как его собственной, так и его врагов.
И вдруг гуон неожиданно понял, что может победить.
Он почувствовал это несколько минут назад, отправив на тот свет еще двоих противников. Но жившая в нем сила, как зверь, убралась в свою клетку, когда звук трубы возвестил о прибытии подкрепления.
Амон увидел, как юноша на белом коне разговаривает с вновь пришедшими. Это длилось несколько секунд. Потом новые солдаты спешились и побежали к нему. Они были вооружены арбалетами.

Предыдущая страница 8 Следующая страница


9 Фабрис Колен

- Нет! - закричал юноша, в свой черед спрыгивая с лошади. - Постойте!
Их было десять, может быть, пятнадцать - какая разница?
Прищурившись, он направо и налево раздавал удары топором, а боль, как яд, распространялась по его членам. Амон увидел, как солдаты подоспевшего подкрепления встали на одно колено и зарядили арбалеты. Он вновь ринулся в бой. Конец был уже близок, он это чувствовал. Он сражался так, как еще никогда в жизни. Он перемещался так быстро, что его противники боялись стрелять из опасения попасть в кого-то из своих. Под его ударами пали еще трое солдат. Оставалось лишь двое.
Гуон с улыбкой распрямился и слегка перевел дух.
Его противники расступились, чтобы дать арбалетчикам возможность стрелять.
- Не стреляйте! - взмолился юноша, стоявший рядом.
Кто же он? Он не похож на других.
- Не стреляйте!
Амон Темный двинулся на солдат, потрясая топором. И вдруг бросился бежать.
В этот же миг его настигла дюжина стрел.
Он упал на колени, раскинув руки, в одной из которых он по-прежнему сжимал топор. Его тело было все утыкано стрелами. Боль заняла собой весь мир и была такой сильной, что казалось невероятной. Юноша-полукровка закричал, но из горла его не вырвалось ни звука.
Амон Темный встал.
Его последняя мысль была о его дочери.
Сколько лет сражался, чтобы избавить мир Архана от пожирающей его опухоли, и вот, последнее, что он видит перед смертью - ребенок с широко распахнутыми зелеными глазами, маленькими шажками ступающий по склону скалы.
Потом еще десять стрел вонзились ему в грудь, в шею, а одна - прямо посреди лица. Нет, не было ни черной завесы, ни спутанных воспоминаний. Ни света.
Просто небытие.

* * *

Раджак Хассн был рожден, чтобы сражаться.
Он чувствовал это, когда, напрягши все мускулы, он тяжелыми шагами шел вперед, держа руку на висящей на поясе увесистой палице. Он был рожден, чтобы сражаться, и интриги сенатора Адаманта ему уже порядком надоели. Бой - вот что ему было нужно. Зачем Адамант тратит столько времени на сенаторов? Он, Раджак Хассн, мог подойти к Императору и ударить его палицей в лицо. И водрузить себе на голову его венец: кто ему помешает?
"Нужно смотреть в будущее", - все время шептал ему сенатор. Куда смотреть? Для Раджака Хассна будущего не существовало. Его же нельзя потрогать, и узнать нельзя - так к чему о нем беспокоиться?
Раджак Хассн был рожден, чтобы убивать.
Выйдя из сената, он направился к своему личному оружейнику, на границе богатых и бедных кварталов. После этого он без свиты проехал мимо заброшенных складов нижнего города, в которых поселились тысячи варварских воинов. Он встретился с туземцами взглядом и почувствовал, как они его ненавидят.
Какой-то найан набросился на него с оскорблениями. Он спешился и подошел к нему. Вокруг них собралась группка любопытных. Найан отступил назад и прыгнул на него. Генерал Хассн сумел увернуться; он вытянул руку и сомкнул пальцы на горле дикаря.
"Ты разве не знаешь, кто я такой?"
Задыхающийся найан помотал головой; варвары подошли ближе.
Раджак разжал пальцы. Варвар упал на землю.
"Я убью твоего хозяина. Так ему и передай".
С этими словами он сел в седло.
Кто это был? Когда он уехал, никто даже не пошевелился.
Их было несколько сотен. Они легко могли его убить. Но вместо лица у него было опустошенное поле брани, кошмар смерти. И от всего его существа веяло такой мощью и жестокостью, что никто даже не подумал оказать ему сопротивление.
И он ушел так же, как и пришел.
Он направился к своему оружейнику, чтобы забрать шлем, сделанный специально по его мерке: чудо из темного металла с тысячей маленьких дырочек, заканчивающееся чем-то вроде клюва. Он надел его на себя и повернулся к кузнецу. "О, Святое Сердце Единственного", - пробормотал тот. Раджак Хассн вышел, даже не улыбнувшись.
"Я убью твоего хозяина".
Он понял это в тот миг, как увидел Лайшама.
Этот необъяснимый трепет, который охватывает человека, когда он узнает своего заклятого врага.
Сколько лет он мечтал об этом миге.
Десять лет жизни - вот что отнял у него этот человек. Десять лет тяжелого сна в ядовитых объятиях иддрама. Когда он очнулся в потайной комнате монастыря, ему сказали, что его враг мертв. Он тогда лишь со всего размаху ударил кулаком о стену, раздробив себе фаланги.
Мертв?
У него отобрали возможность отмщения. У него отобрали смысл жизни.
Но он встал. Кое-что осталось в нем неизменным, несмотря на уродства плоти. В глубине души он не поверил в эту смерть: ведь с этим человеком его связывали тайные узы, что сильнее времени и расстояний.
И наконец сегодня утром он вновь увидел его.
И все вернулось. Его лицо.
"Я сохранил тебе жизнь. Не забывай об этом".
Да, теперь он вспомнил. "Да, ты сохранил мне жизнь. И теперь ты вернулся ко мне. Не знаю, что тебе нужно. Но я убью тебя".
Раджак Хассн был рожден, чтобы властвовать.
Когда Лайшам будет мертв, никто больше не посмеет встать у него на пути.
Весь народ падет к его ногам.
Трепеща от жестокой, дотоле неизведанной радости, Раджак Хассн почувствовал, как у него на лице расходится гнилая кожа. Он поднял забрало, почесал щеку, и у него в руке остался лоскуток омертвевшей ткани. Люди расступались на его пути. Его называли мертвым всадником. Дети начинали плакать, окна захлопывались. За ним всегда кто-то шел, кто-то показывал на него пальцем. Иногда в него кидали камни. "Это генерал Хассн! Он вернулся из царства мертвых!" Но все это его нисколько не волновало.
Раджак слышал, что говорили о вожде варваров - что его невозможно победить в поединке. Исключительный воин с несгибаемым мужеством. Для некоторых - призрак. Для других - герой. Генерал перевел взгляд на высокие башни дворца. Калидан тоже был героем. И где он теперь? Наверное, его останки гниют где-нибудь в развалинах Эрикса Мертвого. Ну а призраков Раджак Хассн нисколько не боялся.
Он ведь и сам был одним из них.

* * *

Руки Императора дрожали. Все его тело дрожало. Может быть, от усталости. Или от страха.
Леонида отнесли в монастырь, где в военные времена лечили высокородных раненых. Монахини положили его на носилки, прикрыли сверху простыней и унесли в подземелья, чтобы передать в руки целительниц. Все это время он не переставал кричать. Полоний со своей свитой вернулся домой. Несколько раз он поднимал глаза к серой громаде древнего здания. Он еще ни разу не был там с тех пор, как взошел на трон. Там жила императрица. Но для него она умерла уже двадцать лет назад.
И теперь его величество сидел в парадной столовой южного крыла, стены которой были увешаны гербами. Он обедал один. Перед ним стояли большие серебряные блюда, полные дымящейся еды, которую он отправлял к себе в рот прямо руками, каждый раз странно прищелкивая языком. Еду он запивал терпким темно-красным вином, разлитым по бутылкам еще во времена его детства.
Его стража взирала на него с тревогой. Все беспокоились за здоровье его величества. За последние несколько месяцев государь сильно ослаб. Он часто забывал слова и, как древний старик, покачивал головой. Иногда он засыпал прямо посреди собрания, на глазах у своих генералов. А теперь он дрожал в своей тоге, покрытой буроватыми пятнами от соусов и напитков, и обедал, а вокруг все хотели его видеть - ведь который теперь час, наверное, уже к вечеру?
- Ваше величество.
Он сделал рукой жест, означавший "оставьте меня в покое".
Он думал о смерти. Он видел бегущих по песку насекомых, чудовищ всех мастей со щелкающими челюстями. Он вгрызался в мясо, и ему казалось, что это гниющие под солнцем трупы, а он - нечто вроде ястреба, и все вокруг дрожало, как бывает при очень сильном зное. Огромный дубовый стол засыпали вихри песка и заливали волны крови, исчезавшие как раз перед тем, как поглотить его, но он продолжал есть, кидая кости двум тощим гепардам, дремавшим у его ног.
- Ваше величество!
Полоний Четвертый подавил громкую отрыжку.
В дверном проеме стоял слуга в ливрее, тунике с гербом и кожаной куртке. Император подумал, что мог бы приказать убить этого человека. Одно только слово, и его казнят. Никаких объяснений. Слово Императора - закон.
- Что?
- Вас хочет видеть вождь варваров, ваше величество.
Государь пожал плечами, осушил рог с вином и вытер рот рукавом.
- Почему вы не заставили его подождать?
- Мы пытались, ваше величество.
Император кивнул и, раздраженный и уже изрядно пьяный, держась за край стола, поднялся. По его знаку подошел стражник и протянул ему поводок одного из гепардов. Когда государь потянул поводок на себя, зверь зарычал и оскалился. Но тут же покорился, и Полоний в сопровождении нескольких прислужников спешно покинул обеденный зал, что-то бормоча и вытирая рукавом лоб.
Лайшам ждал его в холле, рядом с фонтаном, в котором три огромных пестрых рыбины извергали струи пенящейся воды. Рядом с ними ухмылялись роскошные атланты высотой в более, чем десять шагов. Вышедшее из-за туч солнце проникало в узкие отверстия потолка и высвечивало на полу пыльные полоски. Там было еще трое варваров: вождь найанов, вождь ишвенов и толстый слуга-акшан. Его величество Император в сопровождении стражников засеменил к ним.
- Мы же договорились на полночь, - сразу же выпалил он.
- Обстоятельства изменились, - сухо ответил Лайшам. - Где Амон Темный?
- Кто это?
- Не валяйте дурака. Он подрался с одним из ваших генералов.
- Подрался? Он его чуть не убил.
- Где он? - повторил Наэвен.
Делая вид, что испуган, его величество отступил назад, натягивая поводок своего гепарда.
- Обстоятельства... гм... изменились.
- Где Амон Темный? - повторил Лайшам.
Император моргнул.
- Мы не принимаем ваше предложение, - заявил он, поднимая руки к небу. - Мы категорически от него отказываемся, и ваш друг-гуон также отказывается от него.
- Что это значит? - пробормотал вождь варваров, приближаясь.
- Не подходите! - посоветовал ему государь, а гепард сопроводил его слова тихим рычанием. - Я отдал приказы. Дворец полон гвардейцев, тут их... э-э-э... целая... гм... армия. А вы всего лишь варвары, ничего больше. Вы думаете, что у вас есть право сильного. Но в наших руках дочка... ик... гуонского вождя. Вы не знали? А ведь мы сообщили ему об этом несколько недель назад. Небольшая... хи-хи... военная хитрость. Мы хорошо хранили эту тайну. Ну а теперь о преданности. Да, мучения, мучения, вот что значит быть отцом. Но мы попросили его быть благоразумным. Как говорится. Мы ведь все должны быть благоразумными, верно?
Он по-прежнему пятился в сопровождении охраны, запинаясь, силясь удержаться на ногах, а вождь варваров с угрюмой решимостью надвигался на него, держа руку на рукояти меча.
- В последний раз спрашиваю: где Амон Темный?
- Лайшам!
Это был Салим. Вождь варваров обернулся. К нему со всех сторон спешили гвардейцы, выходившие из-за колонн с арбалетами наготове.
- Попытайтесь меня понять, - продолжал Император, который перестал пятиться, но по-прежнему дрожал, а его гепард тянул на себя поводок. - У вас нет выбора. Вы должны нам... гм... помочь. Вам так же нужна наша армия, как вам ваша, то есть, наша, а может, и еще больше. Если вы до сих пор этого не поняли... м-м-м... как ваш друг, то мы вынуждены будем з-заставить вас это сделать. К сожалению. Я знаю, как это бывает. Если вы попытаетесь что-либо предпринять, мы убьем его дочь. У вас есть дочь, вы понимаете, каково это?
Лайшам закрыл глаза. Он медленно сжал пальцами рукоять Возмездия и тут же услышал лязг направленных на него арбалетов. Он мог бы резким движением выбросить вперед меч и зарезать Императора, как курицу. Но если он чему-то и научился за все эти годы, так это терпению. Он подумал об Амоне. Он хорошо знал своего генерала и теперь понял, сколько тому пришлось пережить и выстрадать, чтобы сохранить молчание. Он догадался, и как тот отреагировал на известие - гневом, безудержной яростью. Азенаты считали, что благодаря своему уму могут подчинить весь мир. Но они не знали, что такое настоящий гнев. Не имели об этом ни малейшего понятия. Подавив тяжелый вздох, Лайшам опустил руку.
- Амон ни за что не согласится на твою сделку, - сказал он.
Лицо Императора озарилось жестокой улыбкой.
- А я уверен, что с-с-согласится.
- Даже если бы он и захотел, - продолжил вождь варваров, - этой армией командую я. Амон всего лишь мой помощник, и он будет делать то, что ему прикажу я.
- Но его дочь, - напомнил его величество. - У нас же его д-дочь. И мы... гм... не уступим.
- Десять тысяч девственниц. До полуночи, - отрезал Лайшам.
Он обернулся к своим воинам в надежде увидеть одобрительные кивки, но глаза их были пусты и тусклы. Непреклонность их господина ввергала их в растерянность. Они все ненавидели азенатов и все мечтали о том, чтобы кто-то наконец сбил с них спесь. Но десять тысяч девственниц казались непомерным, бессмысленным требованием. А еще они думали об Амоне, о его невероятном мужестве. Как бы они поступили на его месте?
- Идем, - сказал Лайшам.
Его воины поспешили за ним.
- Вы не понимаете, - снова начал Император, и звук его голоса разносился по всему холлу, - вы не понимаете, мы не остановимся ни перед чем. Если нужно, мы будем ее... п-п-пытать (и подумал: "один взмах руки - и этот человек будет мертв, чего же ты ждешь, Полоний?" - но ведь тут его армия, а еще его мучил необъяснимый страх - о, прошлое, прошлое), мы выведем ее из темницы и поставим перед ним, а потом у него на глазах сдерем ей кожу и бросим на съедение муренам.
- Десять тысяч девственниц, - повторил Лайшам. - Сегодня до полуночи.
Он больше не смотрел на своих генералов. Он больше ни на кого не смотрел. Он шел к выходу, к свету, желая поскорее выйти на свежий воздух, скорее вздохнуть полной грудью. Он пойдет к своим солдатам. Он поговорит с ними, напомнит им, что скоро им предстоит самый большой и самый важный бой в их жизни. "Я буду биться рядом с вами. Место генерала рядом с его солдатами, на передовой. Вы увидите, как я мчусь к рядам сентаев и убиваю их. Ибо мой меч - Возмездие".
Они уже выходили из дворца, не обращая внимания на угрозы Императора, когда перед ними вырос еще один отряд гвардейцев. Во главе у них был молодой сановник со смуглой кожей, которого варвар уже видел. Они посмотрели друг на друга.
- Мой сын! - воскликнул позади них Полоний, широко раскрыв объятия и бросаясь вперед, не обращая внимания на еле поспевавшего за ним гепарда.
У Лайшама округлились скрытые забралом глаза. Он? Сын Императора?
Юноша казался изможденным, обессилевшим и не стал сопротивляться, когда его величество сжал его в объятиях с преувеличенным чувством.
- Они его убили, - сказал он.
- Что? - одновременно вскричали государь и варвар.
- Гуонского воина. Они его убили.
Император посмотрел на Лайшама и дернул за поводок, заставляя гепарда приблизиться.
- Он не дался им живым, - вздохнул юноша. Потом, обернувшись к варвару, добавил:
- Я знаю, вам сейчас невероятно тяжело. Но ваш друг сам бросился на них. Все должно было быть иначе. Я заклинаю вас изменить ваше реше...
Рука варвара взметнулась вверх, как молния. Он сжал пальцами тунику и рванул ее на себя, как простую тряпку. Юный азенат оказался в воздухе. Сначала он размахивал руками, потом схватил Лайшама за запястье. Тот в прямом смысле слова держал его на вытянутых руках.
- Послушай меня хорошенько, - сказал голос из-за забрала. - Ты вместе с твоим народом заплатишь за все, что произошло. Сегодня вечером вы приведете на Большую Эспланаду десять тысяч девственниц. Если этого не будет, наши войска предадут город огню и мечу.
Железная хватка разжалась, и принц упал на землю.
Он тотчас же поднялся, отряхнул с себя пыль и бросил на Лайшама взгляд, полный ненависти.
- Вы сумасшедший, - процедил он.
Полоний, который все это видел, пожал плечами и наклонился погладить гепарда. Потом он развернулся и двинулся назад, а его свита покорно засеменила за ним, перешептываясь и звеня оружием.

* * *

К дворцу двигалась делегация сенаторов. Их было около сотни, и все они шли твердым шагом, пряча волнение за выражением гордой решимости. Они шли вперед в своих узких тогах, глядя на башни огромного здания и переговариваясь между собой. Час назад к ним пришел сенатор Адамант в сопровождении генерала Хассна и объяснил им, что добился аудиенции у Императора. "Спасительное решение", - пояснил сенатор. Его величество был готов говорить, готов обсудить с ними положения устаревшей конституции. Теперь ведь не мирные времена. Пришло время покаяться, объявить о священном единении, передать основные полномочия представителям народа.
Сенаторы внимательно выслушали своего товарища. Одни восприняли известие скептически. Другие выразили бурный восторг. Но в одном все были более или менее солидарны. Если Император готов говорить, все можно изменить. Нужно соглашаться. "К чему ждать? - сказал Адамант. - Покажем ему нашу решимость! Отправимся к нему во дворец!"
Многие кивнули. Казалось, планы мятежа решили временно отложить в сторону. Адамант сам признал: устроить восстание - значит рисковать погрузить город в пучину братоубийственной войны. Сенаторы согласились с этим, большинство с облегчением. Адамант назначил им встречу на ступеньках императорского дворца. И теперь они нестройными рядами шли туда под недоверчивыми взглядами прохожих, и на пути их открывались окна, и дети забегали вперед, чтобы объявить об их приближении. Сенаторы идут!
Они и представить не могли, что их ожидает.
Тридцатью шагами выше, в одной из башен, рядом с Императором и генералом Араксом, ликовал сенатор Адамант. Конечно, его радость была спрятана глубоко внутри. Наморщив лоб, прикрыв глаза, он пальцем указывал на делегацию.
- Вот видите, ваше величество, что я вам говорил.
Полоний Четвертый побледнел и сделал знак приблизиться слуге с большим опахалом из павлиньих перьев. Ему не хватало воздуха.
- Именем Единственного, - простонал он, - откуда вы узнали?
Сенатор хрустнул костяшками пальцев.
- У меня сохранились кое-какие связи в сенате. Надежные люди, которые никогда не подведут. К сожалению, их меньшинство.
- Кто бы мог подумать? - прошептал Аракс.
Император приложил два пальца к нижней губе. У него дрожали руки, он слышал биение собственного сердца. Весь мир рушился вокруг него, все угрожало ему. В самом городе. За его пределами. В собственном сенате. Широкие стены, которые он годами возводил, широкие стены, защищавшие его безудержное воображение от безумия и от демонов, на глазах покрывались трещинами. Государь источал страх каждой клеточкой своего тела, и страх этот вечно преследовал его, как неумолимый рок.
- Но почему? - прошептал Полоний. - Почему именно сейчас? Что я сделал?
- Теперь не время для таких вопросов, - ответил Адамант. - Вы должны как можно скорее расправиться с повстанцами.
- Что вы предлагаете? - спросил старый генерал Аракс, поправляя пряжку на поясе.
- Я предлагаю, - ответил сенатор, - немедленно атаковать их. Нужно показать другим пример.
- Это безумие, - сказал позади них принц Орион.
Все трое тут же обернулись.
- Сенаторы пришли, чтобы поговорить. Они безоружны.
- Ах да, - сказал Адамант, хмуря брови, - вы, конечно, знаете их лучше нас? От нас наверняка ускользнула какая-нибудь деталь, которая самым чудесным образом дошла до вашего сведения. Ваше величество, - продолжил он, возвращаясь к окну, - эти люди прячут под своими тогами кинжалы. Подумайте. На входе никто их ни о чем не спросит. Ваши стражники пропустят их, они ведь не возбуждают подозрений. И при первом же удобном случае они вас убьют.
- В таком случае почему не отобрать у них оружие? - спросил Орион. - Мы можем приказать их обыскать, попытаться разузнать, в чем дело. Зачем же их убивать?
- А кто об этом говорит? - вскинулся Адамант. - Мы же культурная нация. Мы сделаем все, что в наших силах, чтобы не пролилась кровь. Но я заклинаю его величество как можно скорее принять решение. Через несколько минут делегация будет на Большой Эспланаде. Нужно помешать ей проникнуть во дворец.
- Наши люди начеку? - спросил Император.
- Генерал Раджак Хассн и его гвардия готовы выступить сию же минуту. Я держал генерала в курсе ситуации. Если хотите задушить это восстание в зародыше, можете рассчитывать на него.
- А вы неплохо все устроили, - процедил генерал Аракс, глядя на приближающихся сенаторов.
- Это мой долг, - отозвался Адамант.
- Да поможет нам Единственный, - нараспев сказал Император, закрывая глаза.

* * *

Через несколько минут триста вооруженных до зубов солдат выбежали из императорской казармы. У них были стальные щиты, пики и мечи. На их гибких кольчугах сверкал золотой орел на пурпурном фоне, герб Императора.
Командовал ими генерал Раджак Хассн. Он был верхом на чистокровном скакуне серой масти, а на голове у него был шлем из черного металла, заканчивавшийся чем-то вроде клюва. С палицей в руке, он походил на призрака, вышедшего прямо из ада.
Двери захлопывались на их пути, над городом дул сильный ветер, а солнце, почти полностью скрытое тучами, двигалось к закату. Генерал Хассн не повернулся к своим солдатам: лишь его голова обернулась вокруг своей оси, а затем вернулась в прежнее положение. На другом конце улицы показались сенаторы. И тут же замерли.
Раджак сделал своим людям знак начать бой. Сам он недвижно сидел на своем коне посреди металлической реки из выхваченных мечей, выставленных щитов, застывших на лицах усмешек. Он был одиноким утесом посреди разбушевавшихся волн. В момент столкновения он лишь поднял палицу к небу.
Потеряв дар речи от изумления, сенаторы не сразу поняли, что гвардия вышла на улицу ради них. Это казалось невероятным, но другого объяснения у них не было. Охваченные паникой, они начали пятиться, отпихивая друг друга, а затем развернулись и бросились в беспорядочное бегство. В их рядах царило полное смятение. Они пришли, чтобы поговорить, попытаться обсудить положение дел, и вдруг на них без предупреждения бросаются азенатские воины с мечами наголо, и среди них Раджак Хассн.
У сенаторов не было никаких шансов. Большинство из них были уже в довольно почтенном возрасте, не слишком смыслили в военном деле и уж точно не могли оказать сопротивления вооруженным людям. У них не было ни оружия, ни даже кольчуги под тогой. Некоторые упали на колени и стали ждать атаки, раскинув руки в знак капитуляции. Мечи безжалостно обрушились на них, отсекая им руки и головы, и они умерли на месте. Приказ был совершенно ясен. Для императорской гвардии эти люди были опасными повстанцами. Они покушались на жизнь его величества, и их следовало убить, прежде чем они успеют открыть рот.
Кто-то умолял о пощаде, но кровь лилась и лилась на землю. Тела валились одно на другое, кто-то пытался отползти на коленях, но тут же падал навзничь, сраженный смертельным ударом. Нескольким сенаторам удалось скрыться от первой атаки. Они бросились в соседние переулки, но были быстро настигнуты и убиты прямо там. Солдаты были повсюду.
Сам генерал Хассн, держа поводья в одной руке и палицу в другой, присоединился к нападавшим. Он обрушивал на несчастных свое страшное орудие с ужасающей точностью. Его жертвы воздевали к небу руки в надежде защититься. Но под его яростными ударами головы их буквально разлетались на куски. "За что?" - спрашивали умоляющие взгляды. Но ответом им были лишь чудовищный хруст костей и черная завеса небытия.
Император и те, кто стоял рядом с ним, в торжественной тишине наблюдали за побоищем из окна. Принц Орион прикрыл рот рукой, потому что чувствовал, как к горлу подступает тошнота. Старый Аракс, его крестный, медленно качал головой, будучи не в силах что-либо изменить. Император не думал ни о чем. По его сознанию распространялось мучительное жужжание. Он слышал какие-то голоса, сотни голосов, но не мог узнать ни одного из них.
Сенатор Адамант был неподвижен. Все произошло именно так, как он хотел. Сегодня вечером от слуг народа останется одно лишь воспоминание. Он позаботится о том, чтобы оставшиеся сенаторы были арестованы и как можно быстрее казнены. Император был не в себе. Он не переставал дрожать, не поспевая за ходом событий. Что-то из них ему нравилось, что-то нет. Поражение его армии. Смерть Алкиада. Приход варваров. Бунт гуонского вождя. И теперь еще это - его пытались свергнуть. Он боялся за свой престол. Боялся за свою жизнь.
- Мы застигли их врасплох, ваше величество. Видите? Большая часть была вооружена. Какое счастье, что мы вовремя узнали об этом заговоре.
- Что вы такое говорите? - недоверчиво спросил юный Орион. - Люди Раджака их просто-напросто перебили. А они даже и не попытались защититься. Большая часть была вооружена? (Он потряс за плечо своего крестного). Генерал, вы же все видели, разве это так?
- Не знаю, - начал Аракс, будто пробуждаясь от долгого сна. - Некоторые...
- Но ведь, - воскликнул Орион, хватая Императора за плечо, - эти люди не желали вам зла. И вы это знаете.
- Убери руку, - выдохнул Полоний.
- Наш юный принц еще не вполне понимает все тонкости политической игры, - улыбнулся сенатор Адамант. - Только подумайте: некоторые сенаторы собирались обвинить нас: генерала и меня, - в том, что мы хотим свергнуть ваше величество. Представляете? Но их грязная игра в конечном итоге обернулась против них. Но прошу вас, оставайтесь начеку: эти желчные старикашки не остановятся ни перед чем.
- Я не понимаю, что мне делать, - признался Император, поправляя на голове венец.
Адамант сложил руку козырьком и посмотрел вдаль. Солнце скрылось за горизонтом. Крики в переулках умолкли. Большая часть сенаторов была мертва. Их тела были еле прикрыты разорванными тогами, насквозь пропитанными кровью. Императорская гвардия обрушилась на них, как смерч. И теперь, когда буря миновала, осторожно открывались двери, испуганные прохожие боязливо выходили на улицу, а солдаты стройными рядами возвращались в казарму, стараясь не обращать внимания на все еще звучащий в голове гул ударов.
- Не бойтесь, ваше величество. Я рядом.
Полоний обратил на сенатора взгляд, полный надежды. Адамант, не моргнув глазом, повернулся к нему.
"Считай, что ты мертвец", - мысленно прошептал он.
Он взял своего государя за запястье и накрыл его ладонь своей.
- Доверьтесь мне.

* * *

Ночь надвигалась на город, поглощая все на своем пути. Дат-Лахан в вечернем сумраке осветился тысячью огней. С факелами, которые варвары зажгли у складов и на площадях бедных кварталов, соперничали жирандоли на виллах и дрожащая подсветка фонтанов.
Монастырь Скорбящей Матери был погружен во мрак. Укрывшись в своих кельях, прислушиваясь ко всем шорохам, монахини молились за души убитых сенаторов. Слухи о побоище успели дойти и до них: теперь об этом уже знал весь город. Сложив руки, преклонив колена подле окна, сестры невидящим взглядом смотрели на беззвездное небо. Лишь печальный, никому не нужный серпик луны вырисовывался на фоне черноты.
Наджа закрыла глаза. Сидя на своем ложе, спрятав голову между коленями, она пыталась не думать, но у нее это плохо получалось. Несколько минут она просидела так, дрожащей рукой проводя по голове, после чего медленно распрямилась, встала и потрогала скрытый под туникой шрам у себя на груди. Она отворила дверь, осторожно прикрыла ее за собой и двинулась по темным коридорам.
Час назад, несмотря на все старания монахинь, почти что у нее на руках умер генерал Леонид. Он потерял слишком много крови, и его усталое сердце в конце концов перестало биться. Его последние слова были об Императоре. "Передайте ему, что я никогда его не предавал". "Несчастный безумный старик, - думала Наджа, спускаясь по древним винтовым лестницам, - и все вы безумцы. Скоро ваша несчастная империя превратится в руины".
Она вошла в огромный подземный зал, попасть в который можно было только через потайной ход. Пол был покрыт тонким слоем сероватого пепла. Из толстых каменных стен, как из кожи больного, сочилась влага. Посередине искусственного озера возвышался небольшой храм с куполом. Внутри на нефритовой подставке покоился древний фолиант в кожаной обложке - "Смертоносное евангелие". Была мертвая тишина, и я стояла рядом с ним, положив руку на потрескавшуюся страницу.
Сестра Наджа остановилась у кромки воды.
- Я знала, что ты придешь, - сказала я.
Она на секунду замерла, а потом медленно опустилась на колени.
- Я никогда больше не смогу спать, - начала она. - Варвары вошли в город. И во главе у них Лайшам.
- Я знаю, Наджа.
Она вытянула руку, коснулась пальцами воды, затем своего лба.
- Я пришла к тебе, чтобы узнать, - прошептала она. - О Скорбящая Матерь, даруй мне покой.
Она пала ниц и прижалась лбом к каменным плитам пола. Мускулы моего лица задрожали. Глаза сузились. Глазные яблоки закатились.
- Я вверяю себя тебе, о, Дух Единственного. Тебе, лицо которого мы забыли. Я отдаю тебе мои страдания. Я живу в память о твоей муке.
"Я здесь", - ответили мои губы.
Это был низкий голос, пришедший из глубины веков. Его Голос. Содрогнувшись всем телом, монахиня подняла голову.
"Наджа".
Голос Единственного.
Лицо Наджи было очень печально. Она вонзила себе ногти в ладони, чтобы не разрыдаться, и подняла глаза к потолку.
- Ко мне приходил мой сын.
"Да".
- Он задавал мне... вопросы. А я не знала, что ответить. Потому что я сама уже ничего не понимаю...
"Правду, Наджа".
- Я... Я знаю, что должна... Но это так... о, дай мне силы... Он... он вернулся, да?
"Наджа".
- Он вернулся, - продолжала монахиня. - Я почувствовала это в тот же миг, как он вошел в ворота города. Все эти годы я пыталась не думать о нем. Потому я отказывалась верить в его смерть. Отказывалась.
"Истина в тебе самой, дитя мое. Как и в каждом из нас".
"Да, он жив. Он вернулся". Теперь она говорила быстро, не поднимая головы с пола, и слова лились потоком, рассказывая давнюю историю о том, как двадцать пять лет назад она пришла к нему, как разделила с ним ложе - без причины, может быть, для того, чтобы спасти его от самого себя, или же наоборот - причин было так много и они были спрятаны так глубоко в ее душе, что она и сама никогда их не понимала. Ей казалось, что она любила этого варвара с печальными глазами, этого безутешного кочевника, любила вкус пустыни на его губах и свободу, что была у него в крови. А потом он погиб, когда она носила под сердцем его ребенка: сына их гнева, сына их отмщения. На какие ужасные ухищрения она тогда пошла! Безумные клубки страдания, похожие на свернувшихся змей. Страдание сына. Страдание матери. И Полоний, который окончательно сошел с ума, то есть он всегда был сумасшедшим, но теперь его безумие достигло ужасающих масштабов!
Страх, страх управлял Империей, и не было ничего, кроме него.
"Страх таится в глубине каждого существа, Наджа. Всегда готовый вырваться наружу. И сентаи - лишь воплощение этого страха. Проклятие, с которым всегда боролся ваш народ. Иногда вы бежали от него. Иногда убивали ради него - чтобы держать его на расстоянии. Так погиб я. Так вы пытались рассеять страх. Но ведь это вы сами. Вы сами - свой злейший враг".
Наджа тяжело вздохнула.
Она знала.
"Теперь, когда он сумел вернуться, - продолжал Голос, - когда он выжил и вернулся, это больше, чем знак, дитя мое. Это чудо. И поэтому ты должна жить. Помня о его возвращении".
Где-то в глубине моего существа Скорбящая Матерь медленно покидала меня.
Мои уста сомкнулись. Мои глаза вновь стали глядеть, как прежде. Я чувствовала себя совершенно обессилевшей.
Наджа поднялась и стряхнула со своего длинного одеяния несколько несуществующих пылинок.
- Я должна видеть его, - сказала она. - Я должна видеть Лайшама. Я должна открыть ему правду.
- Это твое решение, - ответила я, приходя в себя.
Где-то в вышине над нашими головами зазвонили монастырские колокола.

* * *

Семь, восемь, девять, десять, одиннадцать, считал про себя принц Орион, стоя на ступеньках императорского дворца, пока солдаты его отца собирали на площади девушек.
Одиннадцать часов.
Смуглый юноша со вздохом повернулся к высоким башням дворца и стал глядеть на их огни, терявшиеся в темных облаках. Мир сходил с ума. Леонид был мертв. Аракс не выходил из своих покоев. Сенат опустел после чудовищного побоища, устроенного Императором несколько часов назад. Двери монастыря по-прежнему были наглухо закрыты. Монахини молились за город. Простершись во мраке на каменном полу, они умоляли Единственного о милосердии. В нескольких километрах от города, как говорили, были замечены отряды сентаев, но это, возможно, были лишь слухи: в последнее время их стало очень много.
Лайшам вернулся к своим воинам. Он обсудил ситуацию со своими генералами. В полночь он вновь придет к дворцу: его решимость, казалось, не знала границ. Ну а пока его гордые воины при свете тусклых фонарей сновали в полумраке, точили мечи, проверяли застежки на доспехах. То, что произошло днем, занимало все умы, и все разговоры были только об этом. Пламя костров отражалось в бронзовых лицах, в намазанных маслом торсах. Чистокровные скакуны ржали, фыркали, тянули ноздри к скрытому облаками беззвездному небу.
Принц Орион перевел взгляд на Большую Эспланаду.
На площади собралось уже довольно много девушек: силой оружия выгнав их из отчего дома, усталые, озлобленные солдаты заставляли их строиться плотными рядами, а они в полной растерянности лишь дрожали на ночном ветру. Их глаза были полны ужаса. Они смотрели друг на друга, пытаясь понять. А в их вмиг опустевших домах их матери ломали руки, взывая к милосердию Единственного, произнося слова забытой много веков назад молитвы: "Умоляем тебя, о Господи, отведи от нашего сокровища гнев варваров, пощади нашу возлюбленную дочь".
Гвардейцы Императора опустили забрала и достали хлысты. Собравшиеся на площади люди наблюдали за толпой из сотен, тысяч юных девушек с растрепанными волосами, и никто не знал, что с ними будет, почему они здесь; но поговаривали, что Император собирается отдать их варварам, Лайшаму и его воинам, но что они с ними сделают, было для всех загадкой.
Принц Орион почувствовал, как его охватывает отчаяние. Он был сыном Императора и не был им. В его руках была власть, но он не мог ничего изменить. Ему было чуть больше двадцати, но он уже ощущал, как груз прожитых лет тащит его к могиле. Медленно, будто чтобы забыть лица девушек - тысячи бледных юных лиц, с тревогой вглядывающихся в ночь - он закутался в свой темный плащ и вернулся в Зал Побед. Пламя факелов исполняло на стенных фресках диковинный танец, высвечивая детали, которых он никогда раньше не замечал.
Вход во дворец теперь очень тщательно охранялся. Лайшама с его генералами ждали с минуты на минуту. Уединившись в своих покоях, Император стоял у окна и слушал все усиливающееся жужжание в своей голове. Перед глазами у него дрожал красный туман, то сжимаясь, то сворачиваясь змейкой. Государь то и дело вытягивал руку, чтобы схватить ее, но ловил лишь пустоту. Он смеялся. Тога его была расстегнута, туника порвана, и теперь он глядел на свой мужской орган, который был уже слегка напряжен. С площади до него доносились крики испуганных девушек - тысяч невинных овечек, блеющих от отчаяния - и по мере того, как к низу живота приливала кровь, на лице его ширилась злорадная улыбка.
Призрак безумия, как любовник, сжимал Полония в объятиях. Он чувствовал у себя на затылке его дыхание. "Этого ты хочешь, Лайшам? Да, тебе нужно именно это". А потом не осталось ничего, кроме красного тумана и шепота призрака.
Император провел по губам языком и обхватил свое мужское достоинство рукой.
После этого он запел.

* * *

Сестра Наджа сидела на каменной скамейке и вслушивалась в безмолвие ночи. Она находилась в змеином саду, потайном месте монастыря, спрятанном между четырех высочайших стен. Солнечные лучи лишь ранним утром проникали в это средоточие камней и колючих кустарников, старых коряг и высохших деревьев, в котором из живого было лишь несколько пожухших папоротников. Искусственная река, питаемая водами акведука, с берегами, усеянными продолговатой галькой, безучастно журчала рядом.
В саду было полно змей. Гадюки, аспиды, ленивые питоны, похотливые ужи, кобры и черные мамбы - десятки экзотических рептилий, плохо ли, хорошо ли, уживались друг с другом, иногда пожирали друг друга и нежились в вечной тьме. Иногда монахини приносили им на обед мертвых грызунов. Сестры приходили сюда с босыми ногами. Вера защищала их от укусов.
Открылась маленькая калитка. Тирцея, старая служанка, превозмогая страх, осторожно шла вперед. Ее сопровождала одна из старших монахинь, которая держала фонарь и вела ее как слепую. "Нет, я не смогу, - бормотала пожилая женщина, останавливаясь после каждого шага. - Я не смогу". Но она шла, и потревоженные змеи свистели ей вслед, иногда делая стойку и гипнотизируя ее своим мерным покачиванием. Она шла, и они не трогали ее. Опустив голову и сложив руки, сестра Наджа ждала у зарослей папоротника. Услышав, что та уже близко, она не подняла головы. Не считала себя вправе. Старшая монахиня растворилась в темноте, оставив женщин наедине.
- Мы в змеином саду, - прошептала Наджа. - Сюда приходят те, кто ищет надежду и не находит ее.
- Ужасное место, - ответила Тирцея - это были ее первые слова за двадцать лет.
- Потому что оно заброшено. Тут живут одни змеи. Но тебе нечего бояться. Они тебя не тронут.
Пожилая служанка с испуганным видом огляделась.
- Чего вы от меня хотите? Я думала, мы больше не увидимся.
- Я тоже так думала. Но обстоятельства изменились.
- Обстоятельства?
Монахиня глубоко вздохнула.
- Мне нужно попросить тебя об услуге, Тирцея.
Служанка не ответила.
- Конечно, ты имеешь полное право отказать мне. Если ты откажешь, значит, такова воля Единственного. Значит, чудес не бывает.
Тирцея подняла глаза. Бесконечные стены с узкими просветами. В саду было темно, как на дне колодца. А вокруг нее шуршали папоротники, и она представляла змей - сотни, тысячи змей. Порыв ледяного ветра ворвался в сад.
- Говорите, - сказала она. - Говорите быстро.
- Да благословит тебя Единственный, Тирцея.
Старая служанка помотала головой; ее сердце пронзила острая боль.
Сестра Наджа схватила ее за плечи.
- Он вернулся, понимаешь? Человек, о котором я тебе говорила. Тириус Бархан. Он вернулся.
- Что?
- Это он.
- Кто он?
- Лайшам.
Тирцея невольно вздрогнула. Она слыхала о Лайшаме: она не знала точно, кто он, но слышала его историю; это ведь вождь варваров, верно?
- Лайшам, - повторила Наджа. - Да, это он.
- О, Святое Сердце, - проговорила служанка, поднося руку ко рту.
- Я в этом уверена, - сказала монахиня. - Тирцея, вот моя просьба. Я хочу, чтобы ты отправилась к Лайшаму. Я хочу, чтобы ты рассказала ему - сама знаешь, что. Я хочу, чтобы он пришел повидаться со мной. Не знаю, что он сейчас замыслил, но я должна с ним поговорить. Говорят, что он велел собрать на площади всех девушек города.
- Девушек...
- Мне хочется верить, что он поступит так, как велит ему сердце, Тирцея. Но он столько выстрадал, что может... может приказать их всех убить.
- О, Святое Сердце, - снова сказала Тирцея. - Не знаю.
Сестра Наджа отвернулась. Только не плакать, не думать о прошлом. Теперь лишь одно имело значение - избавить мир от еще одной мести, еще одного бесполезного страдания.
- Делай что велит тебе сердце, Тирцея. Я не стану принуждать тебя. Все мы в этом мире получаем то, чего заслуживаем. Но если ты думаешь, что так будет лучше, если ты думаешь, что еще что-то можно спасти, тогда разыщи его, Тирцея. Скажи ему все, что хочешь. Но приведи его ко мне.
Старая служанка опустила глаза и тут же вскрикнула. У ее ног ползла молодая шелковистая кобра, черная, как смерть.
- Не шевелись, - сказала Наджа просто.
Тирцея замерла. Она стала ждать, пока змея уползет, а потом развернулась и бросилась бежать. Она споткнулась, ободрала колено, увидела, как с ветки лениво спускается питон. Потом поднялась, подобрала юбки и снова со всех ног бросилась бежать. По заросшим мхом ступенькам она поднялась к калитке, открыла ее и не стала закрывать. Ей навстречу вышла старшая монахиня, которая привела ее сюда. Она чуть не сбила ее с ног, буркнула слова извинения и скрылась во мраке.
Сестра Наджа поднялась. Она была одна. Она сделала то, что должна была сделать. В любом случае, для нее уже ничего не изменится. Через несколько часов здесь будут сентаи. Но для него - для него еще была надежда: для него было завтра и другие места на земле. Она верила в это. Она верила в него. Так же, как верила в Единственного.

Акт IV

А потом было Изгнание,
и корабли уплыли,
оставив позади труп Единственного.

"Смертоносное евангелие", Книга Вихрей

Они приближались.
Он чувствовал это каждой клеточкой своего тела.
Когда он закрывал глаза, он видел каньоны - а сам он, как орел, кружил над необъятными просторами, над утесами и водопадами, над лесами и равнинами. Уносимый ветром, он летел над разоренными городами, над землей, превратившейся в смесь пепла и гниющих внутренностей.
Сентаи были похожи на насекомых. Они колонизовали захваченные города, обращали своих врагов в рабство и загоняли их в подземные ходы, в сточные канавы, в заброшенные храмы, а потом оплодотворяли их: оплодотворяли мужчин, женщин, стариков и детей, распространяли свое гнусное семя, чтобы взорвались животы, чтобы глотки стали кровоточить от криков, а пальцы истерлись от бесконечных попыток выбраться наружу. И все страдали, стонали от мучений. Огни меркли. Реки пересыхали. Повсюду чувствовалось дыхание смерти.
Лайшам открыл глаза.
Найан Окоон, с голыми руками на вечернем ветру, ишвен Наэвен, до сих пор не оправившийся после смерти Амона, акшан Ирхам, теребивший бороду усыпанными перстнями пальцами, семет Шай-Най со шпагой наголо и верный слуга Салим - все они были тут и скакали рядом с ним к верхней части города, к освещенному дворцу, рядом у которого их ждали обещанные десять тысяч девственниц.
- Все в порядке?
К нему подъехал Ирхам, который, выставив вперед подбородок, равнодушно глядел на собравшуюся по обе стороны дороги толпу.
Вождь варваров кивнул.
По правде говоря, он и сам не знал. Десять тысяч девственниц! Но ведь эти люди не сделали ему ничего дурного, они подчинились воле своего государя, а он отбирал у них их дочерей, самое дорогое, что у них было. Тоненькое жало совести, которое сначала было едва ли заметнее жала комара, превратилось в меч, раздиравший ему внутренности. Ее призрак повсюду следовал за ним. Она. Качающая головой.
"Не делай этого".
Он закусил губу, глядя, как солдаты Императора взламывают двери и окна, отрывают дочек от матерей, и скидывают вниз, как товар. Ее призрак был тут - смертельно раненный, с отрубленными руками, - но не из-за этого он так страдал, нет: из-за девушек, которых сгоняли на площадь, из-за животной тупости в глазах солдат, из-за бессмысленности всех этих страданий. А ведь это все из-за него.
Пятеро всадников подъехали к дворцу.
Они знали, что произошло: знали о восстании сенаторов и о том, каким чудовищным образом оно было подавлено. Лайшам не знал, что и думать. Свергнуть Императора значило избавить его от заслуженного возмездия. Но это было и свидетельством того, каким хрупким было равновесие сил в Дат-Лахане. В любой момент все могло рухнуть.
Последняя улица: он не помнил ее названия, но на ней стояли гвардейцы в больших шлемах, вооруженные копьями и хлыстами, которые должны были внушить народу страх. К их ногам, иногда попадая им в спину, падали гнилые фрукты, трупы мелких животных; это пробуждало в нем давние воспоминания, и он машинально мотал головой. Азенаты ненавидели их - их, варваров. Теперь все наоборот: они поставили азенатов на колени. "Но зачем? - снова и снова спрашивал себя Лайшам. - О, возлюбленная моя, все это я делаю лишь для тебя одной - в память о тебе".
Но правда ли это?
Народ ненавидел его, как он ненавидел его двадцать пять лет назад. Только на этот раз у него были на то причины.
Лайшам опустил голову. Он благословлял свой шлем, скрывавший его лицо от толпы и от генералов. О, если бы они видели его глаза! Он, гроза Архана; он, потрясающий Возмездием; надежда и проклятие целой империи. А он мучился сомнениями. И эти сомнения по кусочку откусывали от его души. Он уже не понимал, для чего все это затеял.

Предыдущая страница 9 Следующая страница


Возмездие 10

Но было уже слишком поздно. Он понял это, глядя на то, как сотни гвардейцев Императора расходятся по переулкам, стучатся в двери, с обнаженными мечами выкрикивают приказы, вытаскивают за волосы девушек из их домов. Он и не думал, что Император исполнит его просьбу. В глубине души он не верил в это. Он нарочно поставил самый невероятный ультиматум. Но Император выполнил его условия. Лайшам надеялся, что он будет упрямиться - и тогда он имел бы удовольствие унизить его, подчинить своей воле, доказать свое превосходство. Но Полоний сдался без боя. И сам того не зная, превратил свое поражение в победу.
Вождь варваров машинально провел рукой по забралу своего шлема. Азенаты что-то кричали ему вслед, но он не слышал их. Не хотел слышать. Он хотел бы ненавидеть их, как они его, но не мог. Он вспоминал об их оскорблениях, вспоминал о том, как они судили его, не зная сути дела, и как отправили на эшафот, как опасного преступника, и отдали в руки палача. Тогда он чудом остался жив. Разве этого недостаточно?
- Хозяин!
Салим держал его лошадь за поводья. Конь Лайшама сбился с пути и чуть не покалечил разгневанных горожан. Вождь варваров буркнул "спасибо" и стал сам править своим конем. На него нахлынули новые чувства, воспоминания двадцатилетней давности. О том, что было до его смерти.
Лайшам занял позицию впереди всех и оглянулся посмотреть на своих генералов.
Что они думали? Они поклонялись ему как богу, во всем ему подчинялись, потому что он привел их к победе и был для всех варваров символом надежды и отмщения. Но что они о нем знали? Готовы ли они утолить его ненасытную жажду мести? Вот эти пятеро всадников подъезжают к дворцу, чтобы потребовать несправедливой дани, а он даже не знает, что они чувствуют. О, если бы они сказали ему остановиться, встали на его пути - тогда он мог бы все это прекратить. Какое безумие.
Вождь варваров со вздохом провел рукой по плечу, чтобы убедиться, что его меч по-прежнему на месте. Потом бессильно опустил руку. Отказаться от выкупа значит потерять уважение этих людей. Его воины не поймут его. Ведь они проделали ради него огромный путь. И теперь он должен привести их к победе.
Наконец они выехали на Большую Эспланаду. Там стояли тысячи юных девушек, охраняемых вооруженными солдатами. Они были более или менее спокойны, но время от времени по их рядам, как судорога, пробегала волна паники. На площади не осталось уже ни одного свободного сантиметра.
Варвары пустили лошадей галопом.
Лайшам старался не смотреть на девушек. Они ехали по левой стороне площади и из открытых окон до них доносились выкрикиваемые во все горло проклятия и оскорбления. Девушки глядели на них, не понимая. Одно лишь чувство - страх. Их судьба отныне была в руках этих вооруженных до зубов людей в шлемах, у некоторых из которых были обнажены торсы, а волосы развевались по ветру. На какие злодеяния способны эти варвары? Некоторые пытались успокоить себя. Им случалось видеть туземцев: акшанских купцов, продававших ткани их отцам, странствующих ишвенских укротителей диких зверей, семетских наемников с безупречной осанкой, и им казалось невероятным, что эти люди могут причинить им вред. Но ведь сейчас война. А война сводит людей с ума.
Подъехав к ступенькам дворца, варвары спешились. Они велели позаботиться о своих конях; азенатские стражники повиновались. К Лайшаму бросилось несколько посланников Императора в длинных платьях. В воздухе Зала Побед витал тяжелый и пьянящий запах.
- Его величество нездоров, - объявил один из них. - Он не может сейчас вас принять.
Вождь варваров не сдвинулся с места. Вокруг него слуги снимали со стен тяжелые гобелены. Некоторые прямо на полу сворачивали их и куда-то уносили. Громкие приказы, лихорадочная суета.
- Полночь уже близко, - ответил Лайшам, не поднимая забрала. - Мы должны видеть Императора. Что это за запах? Что делают эти люди?
Он указал на слуг.
- Не знаю, господин. Что же касается его величества...
Лайшам усталым жестом оттолкнул его и велел своим людям следовать за ним. Посланник Императора поднял руку. В тот же миг раздался металлический лязг, и на них оказались направлены несколько десятков арбалетов.
Лайшам вздохнул.
- Разве вы не понимаете, что времени осталось мало?

* * *

В комнатах и коридорах, в гостиных и столовых, - везде сворачивали и уносили гобелены, сшивали их друг с другом, опрыскивали духами. Никто не понимал, что это значит. Советники Императора, даже самые близкие люди не знали, что происходит. Задействованы были все слуги: от писарей и кухарок до садовников и каменщиков. И все они снимали со стен тяжелые гобелены, громоздили рулоны друг на друга. Генерал Аракс смотрел на все это, почесывая макушку. "Почему вы так торопитесь?" - "Таков приказ", - отвечали слуги. Раджак Хассн и сенатор Адамант расступались, давая слугам дорогу. Они тоже не знали, что происходит. Император заперся в своих покоях и не желал никого видеть. Перед его дверями выстроилась дюжина стражников. Принц Орион, такой же растерянный, как и все остальные, четверть часа барабанил в дверь под равнодушным взглядом гвардейцев, пока, наконец, кто-то не положил ему руку на плечо и не попросил уйти.
Сановники сталкивались в коридорах, указывали пальцами на опустевшие залы. Гобелены складывали внизу. Люди задавали друг другу вопросы, обменивались мнениями; рождались все новые и новые слухи. Но никто и представить не мог, что замыслил Император. Стоя перед окном с пергаментом в руке, его величество слагал оду в память о девушках, собравшихся на Большой Эспланаде. Только он один знал, что произойдет. Он был хозяином этого праздника.
Варвары в Зале Побед постепенно начали выходить из себя. Арбалеты были по-прежнему направлены на них, и теперь уже все знали, как погиб Амон.
- Не нравится мне все это, - сквозь зубы сказал Шай-Най.
- Никому не нравится, - отозвался Ирхам, потирая переносицу. - Тьфу ты, ну и вонь! Вы не чувствуете?
- Это духи, - сказал Наэвен. - Вы разве не видели? Они опрыскивают ими гобелены.
- Да спасет нас Анархан, - вздохнул Окоон.
Лайшам наклонился к Салиму и что-то прошептал ему на ухо. Акшан поклонился и тут же исчез. После этого вождь варваров повернулся к своим воинам, но почти тут же метнул взгляд направо. Раджак Хассн! Генерал спускался по большой каменной лестнице в сопровождении сенатора Адаманта и нескольких вооруженных солдат. Лайшам не пошевельнулся. Они смерили друг друга взглядом. Воздух между ними накалился. Их разделял десяток шагов, но ненависть, кипевшая в них обоих, была так сильна, что, казалось, еще чуть-чуть, и они набросятся друг на друга. Вождь варваров почти с нежностью вынул из ножен Возмездие, любуясь бликами от факелов на его клинке. Генерал застыл на месте. Его голова сделала полный круг вокруг своей оси.
Азенатские посланники с тревогой переглянулись. Раджак Хассн долгое время стоял неподвижно, после чего сделал знак своей свите и направился к выходу, по-прежнему в сопровождении Адаманта. Под окнами дворца солдаты брали опрысканные духами гобелены и, развернув, укладывали на толпу девушек, полностью накрывая их. Постепенно на площади образовывалась гигантская мозаика.
- Он сошел с ума, - прошептал сенатор на ухо своему сообщнику.
Кольцо любопытных по периметру площади все больше и больше сжималось. Гвардейцы императора не давали горожанам подойти ближе. Никто не понимал, что происходит. Из дворца выходили все новые и новые прислужники и раскладывали гобелены на головах девушек, так что те почти скрылись из виду.
В тишине своих покоев Император, потирая руки, расхаживал взад и вперед. Вдруг он остановился, открыл двери и отдал приказ дежурившим у них стражникам. Солдаты исчезли и через несколько минут вернулись с тем, что потребовал Император. Его величество вернулся к окну. Гигантский гобелен становился все больше и больше. Скоро полночь. Возможно, к полуночи он не будет закончен, но сойдет и так. Беспокоиться не о чем.
Кто еще держась на ногах, кто уже упав на колени, задыхаясь, плача, вглядываясь во мрак глазами испуганных ланей, девушки всерьез начали бояться. Почему варвары приказали накрыть их этими гобеленами? Это какой-то их странный обряд в честь Великого Духа? Гобелены были тяжелыми, под ними было трудно дышать, но хуже всего был этот запах, которым была пропитана ткань. Эти благовония часто жгли во время праздничных церемоний, но сейчас запах был таким сильным, что вызывал тошноту.
Без пяти двенадцать. Около десяти тысяч юных девственниц были согнаны на Большую Эспланаду и накрыты гигантским гобеленом, похожим на необъятную пеструю равнину. На соседних улицах теснились родные и близкие, друзья и женихи, пытаясь увидеть, понять, что же произойдет. Гвардейцы Императора с опущенным забралом поначалу безжалостно их отталкивали, но это становилось все труднее и труднее: толпа напирала и грозила прорвать окружение.
В это же время Лайшам и его воины поднимались по ступенькам большой лестницы к покоям Императора. Его величество только что отдал приказ. Он был готов их принять, и теперь они шли в сопровождении отряда стражников, в окружении азенатских солдат, а за ними на почтительном расстоянии держалась группа взволнованных генералов и советников. Вождь варваров на секунду обернулся и увидел, как принц Орион (он теперь уже знал его имя) машинально поправляет рукава туники. Лайшам уже не думал о девушках. Жажда мести все еще жгла ему сердце, но теперь она была направлена не на азенатов. Он принял решение: он отправит всех девушек домой. Но он заставит Полония выступить перед народом. Он заставит его рассказать о том, что он сделал с ним, перед всеми жителями Дат-Лахана. А еще он отберет у него сына.
Варвары были уже близко.
Стражники распахнули двери в покои Императора, и варвары вошли в них с победоносным видом, сознавая торжественность момента.
В этот же миг на Большой Эспланаде несколько сотен девушек в отчаянии попытались бежать. Солдаты грубо затащили их обратно, некоторые упали на колени, и их тут же чуть не затоптали другие. В ночи послышались крики, которые вскоре заглушили колокола монастыря, возвещавшие полночь.
Все монахини замерли.
Остатки луны исчезли за облаками - длинными сероватыми облаками, не обещавшими дождя.
Лайшам вышел на середину комнаты. Император стоял к нему спиной. Рядом с ним стоял гвардеец с натянутым луком, а его подручный возился с маленькой импровизированной жаровней. Три стрелы, обмазанные чем-то, похожим на смолу, уже пылали, четвертая разгоралась.
Вождь варваров выхватил из ножен Возмездие и бросился к гвардейцам. Поздно.
Одна стрела полетела вниз.
Лайшам замер.
Подобно падающей звезде, стрела описала совершенную дугу и вонзилась в самую середину огромного полотна, которое тут же вспыхнуло.
"Нет", - зашептали тысячи губ.
В тот же миг Император выпустил еще одну стрелу.
Лайшам бросился к нему и обрушил на него удар меча, но Полоний развернулся и увильнул от удара с невероятной ловкостью. Гвардеец в свою очередь вытащил оружие. Прибежали варвары. Гвардеец отпрянул и опрокинул жаровню. Гобелен на стене моментально вспыхнул. Окоон сорвал его со стены и попытался затоптать пламя ногами; Шай-Най бросился помогать ему. К ним подбежали и гвардейцы Императора, которые все это видели. А огонь на площади тем временем распространялся с ужасающей быстротой.
Полоний на четвереньках отполз в угол комнаты.
Лайшам двинулся на него, но тут же вынужден был развернуться, чтобы отбить атаку первого гвардейца.
"Огонь", - думал он, отражая удар противника.
"Они все сгорят".

* * *

Темную площадь охватила паника. Вопли ужаса, беспорядочная толкотня и сотни юных дев на коленях, тут же затоптанные другими. Тем, кто находился с краю, удалось вырваться, но они тут же натолкнулись на стену оцепеневших стражников. У тех же, кто был в середине, не было никаких шансов спастись.
Огонь распространялся с невероятной быстротой.
Аделии было семнадцать лет, и она стояла в самой середине толпы. Стрела вонзилась в затылок какой-то незнакомой девушки, в нескольких шагах от нее, но девушка не упала, потому что ее неловко поддержали подруги. Когда Аделия поняла, что ей предстоит сгореть заживо, она попыталась развернуться и добраться до ближайшего края площади. Она споткнулась, попыталась подняться, сделала глубокий вдох, но вместо воздуха в ее легкие вошел густой черный дым. Со слезами на глазах она снова упала и почувствовала, как у нее в плече что-то хрустнуло. Ее начало рвать. Слова юного Маркуса, с которым она обручилась две недели назад, звучали у нее в голове. Ничто ни. Дыра в гобелене, увидеть небо, увидеть небо, как быстро все произошло. Когда не. Но у нее на спине была зияющая рана, и она уже не могла подняться, и ее все рвало и рвало - дышать, дышать. Разлучит нас. Увидев, как пламя охватывает чье-то лицо, она потеряла сознание.

Яркий свет пламени озарил темный город. Благовония сыграли свою роль. Огонь распространялся во всех направлениях. Люди по бокам площади некоторое время тупо глядели на пламя. И вдруг их как громом поразила ужасающая реальность происходящего. И они тоже стали кричать.

Она не хотела умирать: она хотела жить, дышать полной грудью, целоваться с мальчишками на Золотом Мосту, глядя, как лучи закатного солнца смешиваются с охрой каньонов. Ее звали Джеласина, у нее были длинные светлые волосы и нефритовые глаза. Она была настолько красивой, что это казалось невозможным. Однажды один человек сказал ей. Жизнь не имеет конца. Пламя, лизавшее ей кожу, было ненастоящим. Жар, дым и ее прекрасные волосы, охваченные огнем, - всего этого не существовало. Она стала кричать. Ее муки становились невыносимыми. Ее глаза начали плавиться. Внутренности таяли, о, мама, мамочка! Для того, чтобы описать то, что с ней происходило, еще не было придумано слов. Кинжал прямо в сердце по сравнению с этим показался бы наслаждением. Но здесь не было кинжала. Лишь царство огня и смерти.

На ступеньках дворца в ужасе пятились советники. Ничто не предвещало такого исхода. Она даже не знали, кто отдал этот приказ. Варвары? Это было единственное объяснение. Но зачем они это сделали, ведь они вошли в Дат-Лахан, чтобы защитить город? Какая им выгода от чудовищной смерти тысяч невинных дев? С округлившимися от ужаса глазами азенаты скрылись в полумраке дворца.

Она не была красива, она умоляла, висла на руке у качавшего головой солдата, который на вид был чуть старше ее. "Умоляю вас, выпустите нас, выпустите, разве вы не видите, что огонь уже близко?" Он видел. Более того - он не видел ничего другого, и его ум работал вхолостую: приказ, приказ, он должен исполнять приказ, "ни в коем случае не разрывайте оцепление", и он знал, что это значит - а теперь кто-то выкрикивал новые приказы, но до него доносились лишь их обрывки, другие гвардейцы рядом с ним тоже не шевелились, а пламя подступало все ближе и ближе. Окровавленные руки, судорожно сжатые под гобеленом - нужно его приподнять, под ним ведь столько дыма. Солдат подумал о своей девятилетней сестренке, о том, что бы он чувствовал, если бы она оказалась тут, разве может быть что-нибудь хуже? А теперь перед ним некрасивая девушка встала на четвереньки и пыталась проползти у него между ногами, а лейтенант продолжал кричать: "Что? Я же сказал: никого не пропускать!" Подавляя приступ тошноты, солдат ударил девушку ногой в лицо, и она тут же упала на спину. Волна невероятного жара нахлынула на оцепивших площадь гвардейцев. Охваченный паникой, юный солдат вырвался из рядов, чтобы только больше не чувствовать ужасающий запах горелого мяса, к которому примешивался аромат духов, и даже не обернулся, чтобы посмотреть, как умирает девушка. Пламя охватило подол ее туники, она была некрасивой, ее звали Людимила, ей было двадцать лет.

* * *

Императора нигде не было. Услышав крики несчастных девушек, варвары и азенаты застыли на месте. Лайшам медленно подошел к окну. Он боялся смотреть на площадь. Все оказалось еще хуже, чем он думал. Гигантский гобелен, накрывавший несчастных жертв, был весь охвачен огнем. И девушки под ним стали заложницами пламени. Клубы черного дыма смешивались с цветом ночи. Запах был невыносимым.
Вождь варваров вернул меч в ножны. Император снова предал его, и притом самым жутким образом. Он не просто упредил желание Лайшама: он довел его до чудовищного, непередаваемого абсурда. Бессмысленное страдание тысяч преданных огню невинных жертв.
Лайшам повернулся к своим генералам. Гвардейцы Императора смотрели на него, не зная, как поступить. Казалось, все вокруг замерло в ожидании, и не было ничего, кроме криков, визга и треска пламени. Вождь варваров понял, что больше ни секунды не сможет выносить этого. Он направился к выходу и развернулся уже у самых дверей.
- Идите за мной, - сказал он тоном, не терпящим возражений.
Все тут же бросились бежать: варвары и азенаты, люди, которые еще несколько секунд назад, готовы были выпустить друг другу кишки. Сбежав вниз по лестницам, пронесясь через длинные коридоры без окон, они добрались до Зала Побед и остановились перед Большой Эспланадой. Их ждало ужасающее зрелище. Огонь был повсюду, теперь он уже, как страстный любовник, целовал стены домов. Мужчины и женщины в панике разбегались куда глаза глядят. Гвардейцы тщетно пытались задержать их. Девушек с одеждой в огне либо отбрасывали назад в костер, либо они сами падали на землю, превращаясь в живые факелы.
Вопли. Агония. Когда гвардейцы поняли, что единственный способ помочь девушкам избежать страшной участи - это разойтись и дать им дорогу, было уже слишком поздно. Некоторые пытались спасти несчастных, но пламя перекидывалось на них самих. Другие застыли, не в силах сдвинуться с места, глядя, как прямо перед ними умирают невинные люди. За криками и визгом слышались - вернее, угадывались - треск плоти, лопанье кожи, хруст костей. А Лайшам, который все это видел, знал, что никогда не забудет этот миг, так же как и миг своей смерти, даже если проживет еще целый век. Он оторвал от своей туники лоскут ткани и, подняв забрало, засунул его себе под шлем. После этого он ринулся в толпу.
Каждый шаг был как подвиг.
Он не знал точно, где находится, лишь чувствовал чудовищный жар и невыносимый запах. Он наугад схватил чью-то руку. Девушка с вьющимися рыжими волосами секунду тупо смотрела на него, а потом принялась кричать. Он заставил ее замолчать ударом в лицо и подхватил, когда она стала падать. Он как вещь взвалил ее себе на плечо, развернулся и пошел прочь.
Генералы Лайшама и азенаты, которые были в состоянии пошевелиться, ободренные его примером, стали делать то же самое. Стиснув зубы, прикрыв нос и рот носовыми платками, они углублялись в толпу, пытаясь спасти тех, кому еще была нужна помощь. Действия их выглядели смехотворными, ничтожными на фоне этого огненного людского моря, но они яростно продирались сквозь толпу, и несколько десятков девушек избежали смерти благодаря ним.
Спасенных складывали на обочине, и добровольцы, которых с каждой минутой становилось все больше и больше, оказывали им первую помощь. А вокруг были лишь обгоревшие тела, обуглившиеся конечности и потерявшие сознание девушки с красными от дыма глазами. Ад разверзся в центре Дат-Лахана.

* * *

Теперь уже не существовало соперничества, не было больше азенатов и варваров, история и прошлая вражда были забыты, сгорели в огромном костре - были лишь девушки, которых нужно было спасти. И все, кто видел Лайшама за работой, понимали, что он не мог отдать этот страшный приказ. Рискуя жизнью, он рвался в самое пекло. Хватая безжизненные юные тела, взваливая их себе на спину, иногда по два за раз, он отбирал их у пламени. И его генералы делали то же самое.
Но центр площади уже полностью выгорел. Сотни девушек нашли там свою смерть. Груды обгоревших тел. Огонь пожрал все. Ободренные примером варваром, азенаты выстроились в цепи, пытаясь потушить пожар, который угрожал перекинуться на соседние кварталы. Женщины хлопотали над спасенными, оборачивали их большими белыми простынями, смачивали им лицо. Мужчины шли в костер в надежде вытащить оттуда хоть пару бездыханных тел. Лица их были закрыты платками. Все молчали. Крики жертв превратились в бормотание, которое с каждым мгновеньем затихало. Казалось, это длится уже много часов, нет, много дней.
Время остановилось.
И вдруг послышались звуки трубы. Все подняли голову. На одной из улиц, ведших к Большой Эспланаде, показались всадники в доспехах и черных шлемах, с длинными мечами - личная гвардия Императора. Их было около сотни и они двигались прямо на Лайшама и его генералов.
Варвары еле успели занять позицию и выхватить оружие. Через мгновение на них обрушилась атака. Лайшам обнажил Возмездие и со всего размаху нанес удар одному из передних всадников, который тут же упал с лошади. Шай-Наю повезло меньше: еще не успев обнажить меч, он уже лежал на земле с арбалетной стрелой в груди. Окоон, Наэвен и Ирхам смогли выдержать первую атаку. Нескольких азенатов выбросили из седла и тут же разрубили на куски. Часть всадников попыталась бежать; но другие тут же снова зарядили арбалеты. Один из гвардейцев, в руках у которого был Императорский флаг, указал пальцем в их сторону.
- Сейчас уже поздно пытаться исправить зло, которое вы причинили! - крикнул он так громко, чтобы все его слышали. - Если вы так благодарите тех, кто открыл вам ворота, вы все умрете. Варварские псы!
Ни минуты не колеблясь, Лайшам и три его генерала бросились к костру. Над самым ухом у них просвистели стрелы. Вождь варваров споткнулся и чуть не упал, но тут же поднялся. С мечом в руке он исчез в гуще пламени.
Ирхам выпустил шпагу и покатился по земле. Ему в левую ногу вонзилась арбалетная стрела. Он вытащил ее и тут же тоже исчез в толпе. Несколько насмерть перепуганных девушек загородили ему дорогу. Он живо отодвинул их в сторону, и одна из предназначенных ему стрел попала в девушку. Она без единого звука рухнула на землю. Акшана же нигде не было видно.
Наэвен бежал вперед, перепрыгивая через горы трупов. Его гнал не страх, а опьянение - опьянение свободой, бегством через холмы в те блаженные времена, когда человек одним прыжком мог преодолеть каньон шириной в несколько десятков шагов. Три стрелы вонзились ему в спину. Одна попала в кость и отскочила. Но не две другие. Ишвен рухнул на землю и больше уже не поднимался.
Окоон схватил лежавший на земле меч и, держа его прямо перед собой, отступил. Звон стрел, ударяющихся о щит. Он хотел обернуться, но стрела вонзилась ему в руку, и он упал на спину. Далеко отбросив щит, он зигзагами побежал к центру площади. Жар был таким сильным, что у него все дрожало перед глазами, и он подумал, что еще чуть-чуть, и он ослепнет. Но он продолжал бежать. Увидевший его всадник бросился за ним.
Шай-Най умер так, как всегда мечтал. Вражеский клинок снес ему всю левую часть лица вместе с ухом, но он этого не почувствовал: боли уже не было. Гвардейцы в ужасе увидели, как он поднялся и с пустыми руками и странной улыбкой двинулся на них. Кровавая улыбка - еще несколько шагов. Ему в сердце вонзился десяток стрел, и он перестал дышать, даже не заметив этого.

* * *

- Где остальные? - спросил Лайшам, тряся Ирхама за руку.
Нога у акшана была в крови, а лицо все измазано липкой сажей. Варвар моргнул и помотал головой.
- Грязная свинья! - продолжил вождь варваров, переводя взгляд на дворец. - Какими же мы были наивными. Попались в ловушку, как дети.
Они были на другой стороне площади, в маленьком переулке, выходившем на более оживленную улицу. К Большой Эспланаде стекались тысячи обезумевших горожан с ведрами воды, одеялами и прочими полезными вещами, но на них, казалось уже никто не обращал внимания. Пожар удалось локализовать. Пламя продолжало бушевать, но начался дождь. Фонари отбрасывали на мостовую золотые блики. Удары грома. Ночь стала оранжевой.
- Пойду попытаюсь разыскать других, - сказал Лайшам. - А ты иди к нашим солдатам.
- Что ты собираешься делать?
Варвар поправил завязки на шлеме.
- Мы возьмем дворец штурмом. Я отыщу Императора и заставлю его встать перед жителями города на колени и признаться в своих преступлениях. После этого я убью его. И мы покинем Дат-Лахан.
- Ты серьезно?
Акшан тут же пожалел о своем вопросе.
- А как же сентаи?
- Это не наш мир, Ирхам. Мы уйдем по ту сторону гор.
- Что?
- Ты слышал. Мы покинем эти проклятые земли, друг мой. Мы не в силах победить сентаев. Их слишком много, и они слишком сильны. Их создали азенаты: так пусть захватчики исправят ошибки, которые совершили. Если сумеют.
Ирхам на минуту задумался, поглаживая бороду. Вдруг его лицо озарилось.
- Ты совершенно свихнулся, - радостно объявил он. - Никто еще никогда не переходил Вечные горы. Но я согласен с тобой: в этой части Архана нам больше делать нечего. Я пойду за тобой, Лайшам. Как всегда, - закончил он, кладя руку на рукоять меча.
Воины вышли из переулка и смешались с толпой взволнованных горожан, направлявшихся к Большой Эспланаде. Колокола монастыря пробили два. Азенатские всадники, видимо, давно уже уехали. Вождь варваров прошептал на ухо своему помощнику какие-то указания, и воины разделились: Ирхам направился в нижнюю часть города, а Лайшам - к дворцу.
Дождь, который теперь уже лил как из ведра, не сумел развеять ужасный запах. Сотни горожан с импровизированными масками на лицах складывали на телеги обгоревшие тела тех, кому не удалось спастись от огня. Семь, а может быть, и восемь тысяч девушек погибли за несколько десятков минут. Размокшие остатки необъятного гобелена: подвиги азенатов - почерневшие, рваные, обугленные - теперь валялись в лужах. Завтра, уже, может быть, через несколько часов здесь будут сентаи. "На этот раз Империи конец", - думал Лайшам, поднимаясь по ступеням дворца под непонимающими взглядами стражников.
"На этот раз Империи конец".

* * *

- Искупление! - что есть мочи кричал человек посреди площади. - Искупление! - кричал он, срывая рубашку, тряся разметавшимися волосами и бешено вращая глазами, - зло всегда жило в нас, и теперь настала пора встретиться с ним лицом к лицу!
Он бил себя в грудь, падал на колени посреди гор трупов, и никто, казалось, его не слушал, но слова его поднимались к самым высоким окнам императорского дворца, и Император Полоний, хихикая в темноте, подпевал им в такт.
- Искупление, искупление, - мурлыкал он, глядя, как его народ копошится на Большой Эспланаде, и слезы стекали у него по щекам.
Он еще что-то бормотал, когда дверь приемной, в которой он нашел убежище, отворилась, и внутрь проскользнула какая-то молчаливая, как смерть, тень. Будто что-то почувствовав, государь резко развернулся.
В зале было довольно темно. На голове у Полония по-прежнему красовался его венец, но тога его была распахнута и местами запятнана кровью; черные пятна на призрачном белом фоне. Он уже не напевал. На него, подняв палицу, медленно надвигался генерал Хассн. Император слабо улыбнулся.
- О, Раджак, милый, это вы, какой приятный сюрприз! Надеюсь, спектакль вам понравился. Все ведь прошло просто чудесно, не правда ли? Вы такой доблестный воин.
Хассн невозмутимо продолжал движение, а государь отступал в такт мелкими неловкими шажками, не переставая говорить.
- Вы знаете, а я еще помню день, когда вызвал вас, чтобы попросить принести мне, ну, в общем, вы помните. Сколько экю я вам обещал?
Вместо ответа Раджак Хассн обрушил на него свою палицу. Полоний хотел отступить, но места за ним уже не было, и он смог только отклонить голову в сторону. Ударом ему снесло пол-лица: зубы, глаз, хрящи. Император медленно сполз на землю, оставив на стене кровавый след. Он был еще жив. Генерал Хассн вновь занес палицу.
- Стой!
Голова его сделала полкруга.
В дверном проеме стоял человек с обнаженным торсом и окровавленными плечами. Его глаза горели изумрудным огнем. Его густые черные волосы были до сих пор влажными, а из затылка так и торчала стрела. Он двинулся на Хассна, выставив вперед шпагу, снятую с трупа азенатского солдата. Это был Наэвен, вождь ишвенов.
Раджак Хассн смотрел, как он приближается, с довольной улыбкой. Потом он полностью развернулся к нему.
- Я не знаю, кто ты, - сквозь зубы процедил Наэвен. - Но я убью тебя.
На самом деле, и он это знал, у ишвена было очень мало шансов победить в этом бою. Рана в спине, не говоря уж о затылке, причиняла ему страшную боль. Каждый шаг был мукой, и это было чудо, что ему вообще удалось встать. Когда, после падения, он открыл глаза, он решил, что умер и находится в аду. Прямо перед ним билась в агонии девушка с обугленным лицом. Но он нашел в себе силы, встал и огляделся. Все вокруг исчезло.
- Эй, вы, азенаты, - злобно сказал ишвен, приближаясь, и на губах у него выступила кровавая пена. - Сейчас вы все умрете.
С криком раненого зверя Наэвен бросился в атаку. Раджак без труда отразил его удар, заставив его потерять равновесие. С написанной на лице мукой ишвен поднялся и приготовился прыгнуть на противника. Азенат спокойно ждал. Второй удар меча пришелся по стене. Мощным ударом палицы Раджак выбил меч из рук своего противника и тут же навалился на него. Он не привык давать своим врагам второй шанс.
Наэвен понял, что настал его последний час. Голова болела так, что он едва стоял на ногах. С новым криком, еще громче предыдущего, он вцепился своему врагу в горло. Раджак Хассн был готов ко всему, кроме этого. Варвар был безоружен - ему не оставалось ничего, кроме бегства. И вот двое мужчин покатились по земле, и ишвен все сильнее давил генералу большими пальцами на глазные яблоки, будто хотел совсем выдавить их.
Раджак Хассн собрал все силы, сумел вырваться и прижал ишвена к полу. Теперь он был в положении сильного: схватив противника за запястья, он заставил его разжать руки. Потом он нанес ему удар ногой в лицо, после чего зажал его голову руками и стал бить о землю. Один раз. Ишвен попытался высвободиться, но это было невозможно.
- Будь ты проклят, - процедил он.
Раджак во второй раз ударил его головой об пол, но и на этот раз ничего не произошло. Взор ишвена мутился, но глаза его по-прежнему были открыты. У него перед глазами плясал красный туман. Он видел скалы своей юности. Его противник резко притянул его к себе, а затем в третий раз ударил его головой о землю. И тут его череп раскололся надвое, как перезревший фрукт.

* * *

Лайшам на цыпочках шел по внутреннему саду. Дождь шелестел по листьям деревьев, рисовал бесчисленные круги на прудах, гнул податливые камыши. Вдалеке темноту пронзало дрожащее пламя факелов. Вождь варваров насторожился, крепче сжал в руке меч по имени Возмездие. Ему послышался какой-то шорох. На мгновенье он замер, после чего продолжил свой тайный путь.
Зал Побед превратился в импровизированный лазарет. Гвардейцы с почерневшими лицами сносили туда безжизненные тела и складывали их прямо на полу, которого за сотнями лежащих людей уже не было видно. Говорили, что в монастыре уже нет места. Говорили, что Император в ужасе укрылся в потайных апартаментах. Чего только не говорили.
Лайшам поднял голову и посмотрел на верхнюю часть дворца. Полоний наверняка в одной из этих башен. Новый шорох. На этот раз вождь варваров застыл на месте. Звук донесся откуда-то справа. Он вытянулся и сделал вид, что идет дальше. Но тут же развернулся и побежал в ту сторону, откуда, как ему показалось, донесся шорох. Мелькнула какая-то фигура, попыталась бежать. Но Лайшам оказался проворнее. В мгновение ока он был уже рядом и заставил ее обернуться.
Это был принц Орион.
- Ты шпионил за мной, - начал вождь варваров.
Юный полукровка живо замотал головой.
- Я только хотел...
- Что хотел? Всадить мне в спину кинжал, как твой отец?
- Я не...
- Послушай, - перебил его Лайшам. - Я не знаю, что ты хотел сделать. Но я собираюсь тебя убить. Ты мне не нужен.
- Я хотел... помочь вам, - с трудом выговорил принц.
Лайшам воззрился на него, будто видел его впервые. В жилах у наследника текла кровь варваров: он и раньше это подозревал, но теперь был в этом уверен.
- Мой отец... - продолжал Орион.
- Твой отец - самое мерзкое чудовище, которое когда-либо порождала земля, - отрезал Лайшам. - Это он отдал приказ об избиении невинных. Я был глупцом.
- Он мне не отец, - спокойно ответил принц.
Лайшам нахмурился.
- Что?
- Он усыновил меня.
- Усыновил? А кто же твой настоящий отец?
Юный принц покачал головой.
- Не знаю.
- Он тебе не отец, - повторил Лайшам. - А он сам думает, что он твой отец?
- Нет, он...
- Иди за мной, - велел вождь варваров, глядя на острие своего меча.
- Куда? Скажите мне, что вы собираетесь делать.
- Послушай, - ответил Лайшам, увлекая его в другую часть сада. - Мне следовало бы тебя убить: потому что ты его сын, только поэтому. Так что не испытывай мое терпение.
- Но вы... Вы не убьете меня. Потому что вы не такой, как он.
- Не знаю. И ты не знаешь.
Схватив принца за запястье, он направился к двустворчатой бронзовой двери. Темноту прорезала молния, тут же раздался удар грома. Дождь потоками стекал со шлема варвара. Он хотел бы, чтобы этот дождь никогда не кончался.
Дверь оказалась открытой.
За ней стояли два вооруженных копьями стражника и тихо переговаривались. Увидев две фигуры, они с удивлением направили на них свое оружие. Узнав принца, они опустили копья.
- Ваше высочество?
- Все... Все хорошо, - успокоил их Орион неестественным голосом.
- Где Император? - нервно спросил Лайшам.
Стражники переглянулись.
- Никто не знает, - ответил один.
- Его все ищут, - добавил другой.
- Все?
- Генерал Хассн искал его. Кажется.
- Нельзя терять ни секунды, - сказал вождь варваров, бросаясь к первой попавшейся лестнице. - Отведи меня в его покои. В покои генерала.
Юный принц сглотнул и поспешил за ним вслед.
- Я не знаю...
- Мои друзья убиты, - ответил Лайшам, не оборачиваясь. - Мне следовало бы проткнуть мечом всех мерзавцев, которых я встречу в этом дворце. Но я этого не сделаю. Мне нужен только Полоний. Поэтому помоги мне его отыскать. Или уходи.
Орион промолчал.
Не менее часа мужчины обходили дворец в поисках Раджака и Императора. Здание было огромным, полным тесных коридоров, потайных комнат, секретных проходов. Они выходили на каменные террасы, забирались на вершины башен, расспрашивали стражников, которые давали им противоречивые ответы, если вовсе не пытались преградить им путь.
Орион молчал. Он шел за Лайшамом, следил за каждым его жестом. "Самый доблестный воин за всю историю Архана", - повторял он себе. В кошачьей грации этого человека, в уверенности его движений, в исходящей от него силе было что-то непостижимое. За один лишь час, проведенный рядом с ним, принц почувствовал, что он ему ближе, чем когда-либо был его приемный отец. Этот человек был добрым - несмотря на его страдания, несмотря на его тайны, несмотря на шлем, который он никогда не снимал. Принц чувствовал это. И знал, что Лайшам никогда не причинит ему зла.
А вождь варваров испытывал странную симпатию к юному принцу, который по-прежнему шел за ним и явно старался помочь. Юноша просил стражников пропустить их. Предлагал маршруты, подсказывал тайники, о которых не знал Лайшам, потайные комнаты, в которых они еще не были. Почему он помогал ему? Трудно сказать. Но так или иначе, он был рад, что тот рядом.

* * *

Колокола монастыря пробили три.
Орион и Лайшам толкнули приоткрытую дверь и вошли в приемную. За окном по-прежнему шел дождь и громыхал гром. Время от времени темноту прорезала молния. У окна, рядом со шторой, в полумраке виднелось чье-то тело. Оно еще шевелилось. Вождь варваров ткнул его носком сапога; тело ответило слабым стоном.
Это был Император.
- Принеси света, - велел варвар.
Орион подчинился. Когда он вернулся, Лайшам стоял на том же месте. С мечом в руке, устремив перед собой невидящий взгляд, он стоял, погруженный в свои мысли.
- О, Святое Сердце Единственного, - простонал Орион, с факелом в руке вставая на колени подле своего отца.
То, что Полоний был еще жив, было чудом. Удар Раджака снес ему половину лица. У него не было одного глаза. Его лицо превратилось в месиво из костей и кровавого мяса. По подбородку стекала струйка крови, и при вдохах и выдохах он издавал ужасный хрип.
- Кто это сделал? - спросил юный принц.
Император попытался что-то сказать, но вместо слов из его горла вырвалось лишь невнятное клокотание.
- Нужно позвать на помощь, - заявил Орион. - Позвать лекарей. Нужно отнести его к монахиням. Он еще жив.
Резким движением Лайшам поднял его на ноги.
- Что...? - начал было принц.
Вождь варваров сбил его с ног ударом кулака. Потом он встал на колени и схватил Императора за то, что осталось от его тоги. В руке он по-прежнему держал Возмездие.
- Ты худшее порождение этого мира, - начал он. - Сколько же лет я мечтал об этом миге.
Единственный глаз Полония наполнился ужасом.
- Жаль, что это сделал не я, - продолжал Лайшам.
В этот момент он почувствовал у себя за спиной какое-то движение. Он обернулся, выпустив из рук тело Императора. Принц Орион обнажил свой меч и, держа в одной руке факел, а в другой оружие, собирался нанести удар. Лайшам прыжком вскочил на ноги и отразил первый неловкий выпад. Искусным маневром он выбил меч из рук принца. Тот попытался сделать несколько выпадов факелом, но варвар схватил его за руку и заставил встать на колени. Факел упал на пол.
- Ты знаешь, кто я? - спросил варвар. - Иди сюда.
Он поднял своего юного противника на ноги с такой легкостью, будто это была груда тряпок, и подтащил к месту, где лежал Император. Выпустив меч, он притянул государя к себе. Оба - и отец, и сын - отныне были в его власти.
- Не двигайся, - приказал Лайшам.
Он разжал руки и поднял забрало. Потом он приблизил свое лицо к лицу Полония.
- Я тот, которого ты убил, - начал он. - Я спас тебе жизнь, и мы заключили сделку. Но ты нарушил наш уговор. Я вернулся к тебе, и ты снова предал меня. Ты послал меня на смерть. Ты замучил мою жену. Ты истребил мой народ. Ты истребил свой народ. Чтобы описать твою душу, еще не придумано слов.
- Кто... Кто... - бормотал Орион, увидев лицо варвара.
- Я тот, кто вернулся, чтобы спасти вас от самих себя. Я палач твоего отца. Ты знаешь, кто я.
- Фы... фейфяф... умьёф... - простонал Император, силясь высвободиться.
- Да нет же, глупец. Это ты сейчас умрешь.
Лайшам поднялся и схватил лежавший на полу меч. Полоний бессильно рухнул на пол.
- Я предпочел бы подольше наслаждаться этой минутой, - сказал варвар, приставив острие меча к груди своего врага.
- Не делайте этого! - прошептал юный принц.
Вместо ответа Лайшам вонзил клинок Императору в сердце, приколов его к полу как насекомое. Тело старика на секунду изогнулось, потом напряглось, как натянутая веревка, после чего его мышцы разом расслабились, и он испустил дух. Варвар вытащил меч и вновь опустил забрало на шлеме. Орион поднял на него испуганный взгляд и попятился.
- Я подарил ему самую легкую из смертей, - сказал Лайшам. - Его следовало убить еще много лет назад.
Орион подобрал факел и подошел к окну. Без единого слова он поднес пламя к занавескам из пурпурного шелка, которые тут же вспыхнули. Ничто больше не имело значения: он должен был бы оплакивать смерть своего отца, но не мог - у него внутри что-то сломалось.
- Что ты делаешь? - спросил варвар.
Вместо ответа юный принц взял свой меч и вышел.

* * *

"Император умер!"
Когда один из слуг случайно наткнулся на него, лежащего в луже крови, в приемной северного крыла дворца, слух об этом со скоростью молнии разнесся по всему дворцу, и теперь уже все только об этом и говорили. Обугленные тела в Зале Побед пришлось уже складывать друг на друга; вонь становилась невыносимой. Гроза за окном бушевала с такой яростью, что ветер задувал пламя в висящих на фасаде светильниках.
Советники и генералы собирались маленькими группками и, тревожно озираясь, вполголоса обсуждали ситуацию. Императора убили: такое за всю долгую историю Дат-Лахана случалось лишь дважды, да и то - столь давно, что никто об этом уже не помнил. Что полагается делать в таких случаях? Собирать сенат? Но сената больше нет. Совет генералов? Но кто будет его вести? И потом - самое ужасное: по последним сведениям от разведчиков, сентаи уже совсем близко, гораздо ближе, чем все сначала подумали. Все были в полном смятении.
- За мной!
В сопровождении двух офицеров и нескольких гвардейцев сенатор Адамант широкими шагами шел к северному крылу дворца - туда, где обнаружили тело государя. На фоне всеобщего смятения, от его персоны исходило ощущение спокойной уверенности в себе, которая, как он надеялся, делала его самым естественным претендентом на трон - по крайней мере, временным. "Час настал", - думал сенатор, поднимаясь по ступенькам широкой лестницы, усеянной безжизненными телами. На его лице не отражалось никаких эмоций.
- Мы должны срочно принять чрезвычайные меры. Найдите мне...
Он остановился на полуслове, и его люди тоже замерли.
В глубине коридора появился Раджак Хассн, еще более устрашающего вида, чем обычно. Его палица, которую он держал в руке, была вся в крови. Он снял свой шлем, и с его щек свешивались лоскутья омертвевшей кожи. Он медленно приблизился.
- Святое Сердце, - прошептал Адамант. - Что ты сделал?
Не удостоив его ответом, Раджак Хассн продолжал идти вперед.
Он нанес Императору удар, но внезапное появление ишвена не дало ему докончить дело. Потом ветер задул факелы, и Раджак Хассн вернулся назад (он терпеть не мог темноту), думая, что Полоний все равно умрет. После этого он пустился на поиски Адаманта.
- Ты сошел с ума, - продолжал сенатор. - Это ведь ты, верно? Это ты убил Императора!
Гвардейцы вокруг него напряглись и положили руки на мечи.
Раджак Хассн что-то пробормотал. Звуки, которые он издавал, невозможно было понять. Лишь Адамант умел обращать его мысли в слова.
- Ак... ии... иасе... о... доже... бы... умеефь...
- Так или иначе, он должен был умереть, - повторил сенатор, утирая пот со лба. - Пожалуйста, скажите мне, что это лишь дурной сон.
Новое клокотание.
"И ты был согласен".
Сжимая в опущенной руке палицу, Раджак Хассн продолжал надвигаться на Адаманта.
- Ты хочешь взойти на трон вместо него?
"Нет, нет! Мы должны были оба взойти на трон. Ты так говорил мне".
- Мы все должны... умереть? - задохнулся от гнева Адамант. - Да будет Единственный мне свидетелем! Будьте осторожны, - предупредил Адамант сенаторов. - Он потерял последние крупицы разума, которые у него оставались.
Обезумев от ярости, генерал Хассн поднял палицу и ринулся в атаку. Сенатор тут же спрятался за спины гвардейцев, которые моментально обнажили мечи. От удара один из солдат покачнулся и чуть не упал. Но прежде чем он успел даже подумать о том, чтобы выпрямиться, у него уже был расколот череп, и он был мертв.
- На помощь! - закричал Адамант, обращаясь в бегство. - Сюда! Его величество Императора убил Раджак Хассн!
Перед генералом вырос другой гвардеец. Он сделал выпад, но Раджак отклонился и ответил ударом такой силы, что грудная клетка солдата разломилась пополам. Раджак Хассн развернулся, чтобы отразить еще один удар, раздробил руку третьего гвардейца о стену коридора и бросился вдогонку за сенатором.
Адамант продолжал кричать. Вскоре двери отворились, и на пороге появились стражники с арбалетами.
- Стреляйте! Стреляйте! - приказал сенатор.
Сбитые с толку гвардейцы секунду помедлили. Раньше генерал Хассн был их начальником. Но теперь он, казалось, не узнавал их. Один из арбалетчиков выстрелил. Выпущенная почти в упор стрела вонзилась Раджаку Хассну в живот. Тот схватил солдата за край туники и ударил коленом в живот, после чего железными пальцами сжал лицо и отбросил как можно дальше.
Вторая стрела попала ему в спину. Этого генерал даже не почувствовал. Он бросился за Адамантом, который несся вниз по лестнице, голося изо всех сил.
- На помощь!
Один лишний шаг, и сенатор потерял равновесие и покатился по ступенькам. Когда через несколько секунд он пришел в себя и со стоном поднялся, Раджак Хассн уже стоял над ним.
- Пощады! - простонал сенатор, хватая его за ноги.
Генерал без труда высвободился и сомкнул пальцы у него на горле. Ему в спину вонзились еще две арбалетные стрелы, но он даже не поморщился. Губы сенатора постепенно синели. Раджак Хассн медленно приблизил свое лицо к лицу Адаманта.
И впился в него зубами.

* * *

Окоон взглянул на девушку, которая только что наложила ему повязку, и улыбнулся. Она была азенаткой, но это не имело значения. Он был жив. Рука у него онемела, и он ее не чувствовал, но главное, что он жив. Сидя на обочине улицы Трех Копий он единственным глазом глядел на почерневшие от сажи витрины магазинчиков. У некоторых домов обрушились фасады. Магазины были превращены в лазареты. Люди ходили взад и вперед, таскали носилки, толкали перед собой тележки, груженные провизией, одеждой, одеялами.

Предыдущая страница 10 Следующая страница


11 Фабрис Колен

Варвар встал на ноги. У него за поясом был метательный топорик. Он уже не помнил, где нашел его. Повернувшись к юной азенатке, он ощупал свое лицо и снова улыбнулся.
- С этой стороны все на месте, - сообщил он. Дождь, между тем, почти кончился.
- Вам нужно отдохнуть, - ласково ответила девушка, красавица с черными волосами, напоминавшая ему о прошлом. - Вы еле стоите на ногах.
- Я должен разыскать своих, - сказал Окоон, поворачиваясь лицом к дворцу. - Если они еще живы.
- Вы измождены.
Найан вздохнул и погладил перевязанную руку. У него в голове пронеслись какие-то неясные образы. Он, Лайшам и женщина его народа - женщина...
- Я должен их разыскать, - снова сказал он девушке. - Спасибо за все.
Потом он смешался с толпой и помчался к дворцу.
В углу площади перед дворцом соорудили небольшую импровизированную часовню. Никто не смотрел на него. Он на секунду остановился, приподнял одну из простыней: под ней спала молодая женщина с лицом, покрытым красными волдырями. Волосы, брови, губы, - все исчезло. Окоон вновь прикрыл ее простыней и пошел дальше своей дорогой.
На ступеньках дворца он на мгновенье остановился и обернулся, чтобы оценить, что осталось от Большой Эспланады. Площадь была покрыта отвратительной смесью грязи, пепла и обугленных человеческих останков. Дождь кончился, но издалека еще доносились раскаты грома. Найан принюхался: резкий запах, от которого к горлу подступала тошнота.
Скоро должно было рассвести. Окоон подумал, живы ли еще его друзья. Он был почти уверен, что Шай-Най погиб. Но остальные? Где найти их в этом всеобщем смятении? Как узнать, что с ними? По ступенькам, подбирая полы тоги, спускались азенатские скрибы. "Император умер", - тихо шептали все вокруг. Стражники в доспехах неслись к Залу Побед. Слуги с изможденными лицами тащили носилки в противоположном направлении. Никто здесь не мог ему помочь.
- Генерал!
Найан обернулся и чуть не умер от радости.
Рядом с распростертыми объятиями и взъерошенными волосами стоял Салим - верный слуга Лайшама.
Окоон бросился к нему и долго прижимал его к груди. Потом мужчины с тревогой посмотрели друг на друга.
- Где Лайшам?
- Не знаю, генерал. Я потерял его, как и всех остальных. А у вас что?
- Ничего. Я был с ними, когда начался пожар.
- Я тоже там был, - многозначительно сказал акшан. - Лайшам попросил меня узнать о том, что готовится. Но я вернулся слишком поздно: вы уже все ушли. Тогда я тоже отправился на Большую Эспланаду. Это было поистине ужасно.
- Другого слова нет, мой милый Салим. Но главное, что нас уже двое.
- Да. Но тут есть еще кое-кто, и...
Он указал на пожилую женщину, которая держалась в стороне, но разглядывала Салима и Окоона с большим интересом.
- Кто это?
Акшан сделал старухе знак, и та осторожно приблизилась.
- Ее зовут Тирцея, - объяснил Салим. - Она, как и мы, ищет Лайшама.
- Зачем? - спросил Окоон.
- Можете говорить все без утайки, - шепнул акшан женщине на ухо. - Это один из генералов, о которых я вам говорил.
- Хвала Единственному, - тихо сказала пожилая женщина - Меня послала сестра Наджа.
- Сестра Наджа?
- Из монастыря Скорбящей Матери. У нее сообщение чрезвычайной важности для вашего господина.
- Сообщение? И о чем же?
- Это сложно, - сказала Тирцея.
- Ну, в таком случае...
- В нем говорится о прошлом Лайшама, - вмешался Салим. - Правда ведь?
Старая служанка кивнула.
- Не могу сказать вам ничего больше. Это касается... Тириуса Бархана.
- Тириуса Бархана!
Салим скрестил руки на груди.
- Вот видите, - улыбнулся он. - Когда она мне это сказала, я понял, что это действительно важное сообщение.
- Великий Дух, - прошептал Окоон. - И кто эта монахиня, о которой вы говорили?
- Вы не знаете? - с недоверием сказала служанка.
Мужчины покачали головами.
- Это императрица, - тихо сказала Тирцея.
Найан ничем не выдал своего удивления. Его ум работал с бешеной скоростью. Он очень мало знал о прошлом своего друга. Лайшам утверждал, что однажды он уже умер, что перед этим он прожил другую жизнь - жизнь, воспоминание о которой теперь вновь возникало, как развалины из-под песка.
- Императрица, - повторил Окоон равнодушным голосом. - Как вы думаете, она бы согласилась передать сообщение, адресованное Лайшаму, мне? Дело в том, что в данный момент мы даже не знаем, жив ли он.
Старая служанка сделала рукой неопределенный жест.
- Не знаю, - ответила она. - Я и сама долго колебалась, прежде чем отправиться на его поиски.
- Почему? - спросил Салим.
- Постойте, - сказал Окоон. - Мы ведь можем попробовать, верно? Я могу отправиться в монастырь вместе с вами.
Тирцея пожала плечами.
- Да, попробовать мы можем.
- Вот и отлично, - обрадовался найан. - Салим останется здесь и будет продолжать поиски Лайшама. Если ты найдешь его, друг мой, скажи ему, что мы отправились в монастырь. Я принесу ему послание от императрицы.
Акшан кивнул.
Окоон поправил повязку и удалился вместе со старой служанкой.
Вдалеке возвышалась черная громада монастыря, а позади нее - величественные и непреодолимые Вечные горы. Салим знал, что его хозяин вполне мог погибнуть в огне. Но что-то говорило ему, что он спасся. За долгие годы, проведенные вместе, он понял: все не может закончиться вот так.

* * *

Лайшам вышел из приемной.
Принц Орион смотрел на него, прислонившись к стене.
Вождь варваров коснулся рукой забрала и остановился как вкопанный.
Она была здесь, совсем рядом. И он не видел ничего, кроме нее.
Она. Женщина его жизни, единственная, которую он по-настоящему любил. Она стояла рядом с Орионом, но юный принц явно ее не видел.
Лайшам сделал несколько шагов вперед.
Он вытянул руку, желая прикоснуться к ней. На ее губах играла странная улыбка, нежная и печальная, как осень.
И вдруг варвар содрогнулся с головы до ног.
Он хотел что-то сказать, но боялся, что видение исчезнет. Молодая женщина нежно положила руку Ориону на плечо, и губы ее зашевелились. Она шептало ему на ухо какую-то тайну.
Принц вынул руки из-за спины. В руке у него был меч.
Лайшам уронил Возмездие.
Орион сделал вид, что поднимает оружие. Он подошел к варвару, но в последний момент его пальцы разжались, и его меч также скользнул на пол. Он осторожно поставил на пол одно колено, затем другое. И заплакал. Не веря своим глазам, вождь варваров сел рядом с ним на корточки. Молодая женщина все еще стояла за спиной принца. Она глядела на них.
- Он не был мне отцом, - всхлипнул Орион.
- Я знаю, - ответил Лайшам.
- Но у меня никого больше не было. Вы и представить не можете, каково это.
- Ты думаешь? Посмотри на меня. Посмотри на меня. Я не страдаю, потому что мне больше нечего терять. Азенаты отобрали у меня все, что могли.
Принц поднял глаза.
- Вы... много страдали.
- Больше, чем простые смертные, - ответил Лайшам, поднимаясь. - Жажда мести - вот что все эти годы поддерживало во мне жизнь. А теперь...
- Понимаю, - сказал принц, поворачиваясь к женщине.
"Он не видит ее, - подумал Лайшам. - Но она его видит. И хочет мне что-то сказать".
Не в силах больше сдерживаться, вождь варваров протянул руки к своей возлюбленной. Видение тут же рассеялось. Руки варвара бессильно упали. Мираж. Призрак прошлого.
- Что с вами? - спросил Орион.
- Ничего.
- Вы тоже плачете.
- Откуда ты знаешь?
- Поднимите забрало.
Лайшам пожал плечами.
- Не проси меня об этом, - ответил он. - Я открываю свое лицо лишь тем, кто помнит его. А ты не можешь...
Он остановился на полуслове.
С нижних этажей доносились крики и возгласы. Мужчины поднялись и направились к лестнице. Лайшам машинально поднял с земли свой меч.
- Тревога! - крикнул кто-то. - Тревога!
На улице страшно завывал ветер.
- Град идет, - спокойно сказал принц.
- Это не град, - отозвался вождь варваров, подходя к окну.
На каменных плитах пола шевелились какие-то странные штуки. Их становилось все больше и больше. Шпок. Шпок. Лайшам взял одну из них в руку. У принца округлились глаза. В руках у варвара был довольно крупный богомол, который шевелил своими острыми, как лезвия, задними лапками. Это могло означать только одно.
- Сентаи, - сказал Лайшам.

* * *

Последний бой.
Окаменев от ужаса, жители Дат-Лахана глядели на небо.
Дети в кроватках, старики на смертном одре, богатые купцы из верхнего города, бродяги, уснувшие у подножия стен, ремесленники и солдаты, проститутки и пророки, раненые, целители, умирающие и монахини, - все притихли и смотрели, как огромное облако, которое еще только что виднелось на горизонте, разрасталось и извергало на землю мириады зеленоватых насекомых, десять миллионов богомолов, которые, затмевая собой все, падали и падали на крыши и мостовые.
Сентаи!
Император умер, а у ворот города стоял враг.
Обезумевшие от ужаса часовые трубили в рог, искали защиты у своих генералов, показывали пальцем на громаду вражеских войск. Сентаи пришли с юга. Они собрались на равнине, у стен, сели верхом на своих ужасных монстров и теперь, казалось, ждали какого-то сигнала, быть может, рассвета, чтобы устремиться на штурм Дат-Лахана.
Азенатские войска мгновенно приготовились к бою. Генерал Аракс взял на себя командование легионами и стал раздавать приказы всем капитанам и лейтенантам, которые ему попадались. По всему городу были разосланы гонцы. Когда прозвучал призыв взяться за оружие, большинство солдат и так не спали. В полном молчании, дрожа от страха, они тут же вскочили и надели доспехи. Потом они взяли мечи и арбалеты и стали ждать приказа.
На двойных стенах города стали разогревать масло, зажигать жаровни. В стратегически важных местах поместили лучников, а у Больших Южных ворот поставили несколько лучших отрядов. Сами ворота укрепили огромными железными поперечинами, а в ров между двумя стенами напустили мурен.
Дождь из богомолов усиливался.
И пока свирепые сентайские воины, поглаживая по шее своих дремлющих монстров с отливающими синевой животами и сверкающими клыками, с улыбкой взирали на приготовления своих врагов, пока азенатские солдаты вручали свои души Единственному и в последний раз проверяли оружие, пока Большая Эспланада и соседние улицы постепенно пустели, варвары тоже пустились в путь - и пошли навстречу своей судьбе.

Акшан Ирхам, который отправился собирать войска Лайшама, даже не поднял глаза, когда начался дождь. Ему уже случалось видеть подобное в ходе его прошлых кампаний. Это означало лишь одно: приказ Лайшама изменился. Сентайская угроза затмила все остальное. Ирхам еще не знал, что Императора уже нет в живых, но это не имело значения. Он раздраженно раздавил насекомое о землю. Затем он направился к офицерскому лагерю.
Укрывшись в одной из башен дворца, в потайной комнате, где стражники ни за что бы его не нашли, Раджак Хассн готовился убить шестого гвардейца. Он ждал только, чтобы его оставили одного. Обычно хватало одного удара палицы. Гнев удесятерял его силу. Император был мертв. Сенатор Адамант тоже был мертв. Теперь пришел черед исчезнуть юному принцу. Он хотел убить его, прежде чем заняться Лайшамом. Его он убьет не сразу. Сначала он раздробит ему все кости, потом голыми руками оторвет ему голову. Сколько страданий он перенес! Он заставит его заплатить за них сторицей. При этой мысли Хассн облизал то, что осталось от его губ. К нему приближался еще один гвардеец. Через несколько секунд его сердце остановится.

В этот же миг генерал Окоон входил в монастырь Скорбящей Матери. Внутри было темно и тихо. Несколько фигур распростерлись прямо на полу, прижав лицо к полу и раскинув руки - монахини молились. Старая Тирцея указывала ему дорогу, а я ждала их рядом у двери, ведущей в сад. Когда они подошли, я встала, и Окоон скользнул по мне взглядом. "Это Голос", - прошептала служанка, когда они чуть отошли. "Голос?" - спросил найан. "Голос Единственного, - пояснила Тирцея. - Он живет в ней". В полумраке Окоон обернулся. Его охватило странное чувство, смесь тревоги и восхищения. Голос Единственного? Вдалеке над холмами небо постепенно окрашивалось в нежно-фиолетовый цвет.

* * *

Когда насекомые с острыми лапками перестали падать на Дат-Лахан, когда последний богомол стукнулся о землю у ног азенатского солдата, более, чем на полчаса воцарилась тишина - такая, какой этот город еще не знал. Стоявшие на стенах воины переглянулись. Армия сентаев не сдвинулась с места.
Акшан Ирхам закончил сбор войск. Теперь многие тысячи молчаливых и полных решимости варваров, одетых в кожу и вооруженных топорами, мечами и хлыстами, двигались к Большой Эспланаде. Улицы были пустынны, но никто уже не спал. Земля была окутана покровом из бледно-зеленых насекомых, которые, когда на них наступали сандалией или сапогом, издавали отвратительный хруст. Ночь медленно уступала место утру, и заря окрашивала небо в нежные розовато-оранжевые тона.
Лайшам и принц Орион стояли на ступенях дворца. Вокруг них суетились несколько азенатских советников, скрибов и сенаторов. Теперь уже о смерти Императора знали все, никто не знал, кто его убил, но одно было ясно: это не вождь варваров - юный наследник подтвердил это, и все сановники Империи, казалось, были счастливы оттого, что могут вновь положиться на него - единственного, кто может защитить город.
- Что вы собираетесь делать? - спросил один из сенаторов.
- Мне никогда не случалось бывать в осажденном городе, - ответил варвар. - Но я знаю методы сентаев. Они попытаются взобраться на стены без каких-либо приспособлений.
- Что-что?
- Они на это способны. Их пальцы заканчиваются особыми крючкообразными когтями, которые позволяют им с необычайной легкостью лазать по вертикальным поверхностям. Взобраться на стены города не составит им труда. Нужно разместить на верху стены как можно больше наших людей.
- Командование войсками взял на себя генерал Аракс, - сказал кто-то.
- Я поговорю с ним, - отозвался Лайшам.
- А ваши люди? Где они? Где обещанная помощь?
- Они скоро будут.
- Какая ужасная ночь, - вздохнул кто-то. - Она навсегда останется...
- На помощь!
Все разом обернулись. В Зале Побед стоял гвардеец Императора. Он держал под руку другого гвардейца, который бился в агонии с кровавым пятном на груди. Лайшам, а за ним и азенаты, бросились к нему и подхватили раненого в тот момент, когда его товарищ отпустил его. "Я вместе с ними, - подумал варвар. - Я пришел сюда, чтобы поставить их на колени, а теперь я с ними заодно. Ведь они нуждаются во мне".
Он осторожно уложил раненого на пол, устроил его руки вдоль тела. С такой раной шансов у него было немного: у него не хватало части ребер. Солдат широко раскрытыми глазами пристально глядел на варвара. Его губы слабо шевелились.
- Одеяло! - приказал Лайшам. Потом, поднимая глаза на второго гвардейца, спросил:
- Что произошло?
- Раджак Хассн, - ответил тот. - Он спрятался в одной из западных башен. Он совершенно спятил. Он говорит, что трон принадлежит ему. Он уже убил не меньше дюжины собственных телохранителей.
- Хассн, - прошептал кто-то из сенаторов.
- Да будет проклято его имя! - вскричал другой сенатор.
- Мы не должны были доверять им, - добавил кто-то. - Ему и этому змею Адаманту.
Лайшам не слушал их. Он укрыл раненого солдата одеялом и, прикрыв глаза, держал его за запястье. В ушах у него уже звучал грохот битвы. Погибнут тысячи людей: это неизбежно. Пусть рухнет Дат-Лахан, и тогда с Империей будет покончено.
- Мы больше ничего не можем для него сделать, - вздохнул варвар, поднимаясь. - Скоро он будет вместе со своими братьями.
Стоявшие рядом фыркнули и слегка отвернулись. Лайшам медленно покинул Зал Побед и вернулся на ступеньки дворца. К нему подошел Орион. Через несколько минут из-за темной линии каньонов покажется солнце.
- О чем вы думаете? - спросил юный принц.
- О битве, которая нас ожидает. О тех, кто уже мертв, и о тех, кому еще предстоит погибнуть.
- У нас есть шансы?
Лайшам провел себе рукой по плечу и коснулся рукояти Возмездия.
- Шансы есть всегда. Главное - понять, где они спрятаны.
- Все настолько плохо?
- Все еще хуже.
С минуту оба молчали.
Внезапно на другом конце площади показался конь Ирхама. За ним по всем прилегающим улочкам скакали тридцать тысяч человек - тридцать тысяч человек, готовых до последней капли крови сражаться за родную землю. Они были объединены в несколько десятков колонн, и лишь самая большая из них остановилась. Азенаты, стоявшие у дверей домов, выглядывавшие из окон, расположившиеся на крышах, видели, что эти гордые воины пришли защитить их. Теперь уже никто не верил, что пожар на Большой Эспланаде мог произойти по вине этих людей. Разнесся слух, что страшный приказ отдал сам Император. Акшан Ирхам разослал по городу глашатаев. "Не верьте тому, что вам говорили. Мы, кочевники равнин, никогда не убиваем без причины. Мы чтим справедливость и Великого Духа, который живет в каждом человеке. Ваша беда - наша беда".
Выхватив свой длинный меч, Лайшам под пристальным взглядом азенатов пересек площадь. Ирхам спешился и пошел ему навстречу. Мужчины нежно обнялись. Акшан кусал губы.
- Я думал...
- Я знал, что ты придешь, - ответил Лайшам.
Орион так и стоял на ступеньках. Он думал о войне. Ему еще никогда не случалось участвовать в настоящей битве. Уроки фехтования - это одно. А биться за правое дело - совсем другое! "О тех, кому еще суждено погибнуть". Он знал, что его шансы ничтожны. Но это неважно. Лучше погибнуть с мечом в руке, на крепостной стене, чем ждать, пока враг сам тебя найдет. Глядя на Лайшама, он чувствовал прилив мужества.
- Шансы есть всегда, - пробормотал он.
- Ваше высочество?
Перед ним стоял пожилой советник и протягивал ему поводок. Он машинально взял его. На другом его конце был ручной гепард. Он знал его.
- Мы нашли его... вы меня поняли, - объяснил советник. - Ваш отец...
Принц кивнул.
На другом конце площади Лайшам по-прежнему беседовал со своим генералом. Потом он бегом вернулся к дворцу. Мужчины вновь обнялись, и колонна варваров продолжила путь на юг по разным улочкам.
- Скажите всем, - приказал вождь варваров, войдя во дворец, - чтобы все мужчины, которые в состоянии сражаться, отправились в казармы за оружием. Или пусть берут вилы, рогатины, молоты, ножи - все, что хотят.
Сенаторы воззрились на него непонимающим взглядом.
- Все - не только военные? - спросил один. - Сражаться будут все?
- Вы не понимаете, - сказал Лайшам, обеими руками сжимая рукоять Возмездия. - Нам нужны все наши живые силы. Если сентаи проникнут в город, они войдут в ваши дома. А если ваши жены попадут им в руки, их крики будут слышны далеко за пределами Дат-Лахана.
- Пусть гонцы скорее расскажут об этом всем! - крикнул кто-то.
- Да, да - и откройте казармы!
- Пусть раздадут оружие. Оружие!
- Мы должны объединиться, - сказал Лайшам, поднимая руку в перчатке. - Этот бой, возможно, станет последним, но пока хотя бы один из нас сможет держаться на ногах, он не закончится.

* * *

Змея, шипя, сделала стойку, но тут же опустилась на землю и исчезла в чаще.
Окоон в сопровождении старой служанки медленно подошел к маленькой каменной скамеечке, на которой была сестра Наджа. Она сидела неподвижно, в полном молчании, и даже не подняла головы при его приближении. Он остановился перед ней, вдохнул запах сада, провел рукой по своим редким волосам.
- Я друг Тириуса Бархана, - начал он. - Очень давний друг.
- Он...? - начала монахиня.
- Тот, кого звали Барханом, умер, - ответил Окоон, не сводя глаз с ее голого черепа. - Но Лайшам жив.
Сестра Наджа медленно встала. Ветви деревьев были еще плохо видны в полумраке, но скоро должно было рассвести. Монахиня повернулась к Тирцее и с величайшим почтением поклонилась.
- Родная моя, - прошептала она. - Можно мне так тебя называть? Мне не хватит и целой жизни, чтобы искупить зло, которая я тебе причинила. Но я хотела бы тебя отблагодарить. Я хочу этого всем сердцем.
- Я ухожу, - ответила старая служанка.
- Ты можешь остаться тут. Здесь время не будет над тобой властно.
- Я знаю, - вздохнула Тирцея. - Но я предпочитаю умереть там.
И не сказав больше ни слова, она исчезла во мраке. Окоон и Наджа с минуту молчали. Звук открываемой калитки, шум удаляющихся шагов, пение птиц в предрассветный час.
- Вы видели? - прошептала монахиня. - В наш сад не упало ни одного насекомого.
Окоон наклонился, провел рукой по высокой траве.
- Он жив, - продолжала Наджа. - Я это чувствовала.
- Лайшам - не простой смертный, - ответил найан, поднимаясь.
Они сделали несколько шагов вместе.
- Забавно, что вы это говорите, - сказала монахиня, опустив голову. - Я всегда так думала. Когда я узнала, что он вернулся, я сначала подумала: этого человека хранит Единственный. Может быть, это ересь. И все же. Он прошел через такие испытания.
- Вы ведь знали его тогда, верно?
Сестра Наджа остановилась и стала на колени перед змеиным гнездом: в нем были две гадюки, которые так переплелись, что казалось, что они - одно целое.
- Тогда больше нет, - тихо сказала она. - Прошлое существует лишь в нашей памяти. Но если вы хотите, чтобы я ответила на ваш вопрос - да, я знала Тириуса Бархана. Держите.
Она поднялась на ноги и протянула ему пергаментный свиток, который достала откуда-то из своего платья.
- Что это?
- Я думала, что он не придет, - объяснила монахиня. - Мое предчувствие меня не обмануло. Я написала ему это письмо. Если хотите, можете его прочитать.
- Я не стану его читать, - ответил найан, засовывая свиток себе за пояс. - Я не хочу ничего знать о его прошлом. Мне достаточно и того, что я уже знаю.
Они снова пустились в путь.
- Я пойду, - сказал кочевник. - Уже светает, и мы оба знаем, что это означает.
Монахиня знаком остановила его и посмотрела на него долгим взглядом.
- Как ваше имя?
- Окоон. Из племени найанов.
- Окоон, - повторила сестра Наджа, нежно касаясь его руки. - Но ведь есть и другое, верно? Другое имя. И другая история.
- Верно.
- Что-то внутри вас. Страдание. Воспоминания. Вы... добрый человек. Мне так кажется.
Найан пожал плечами и направился к каменной лесенке, которая вела к выходу. Поднявшись по ступенькам, он обернулся. Монахиня подняла руку.
- Да хранит вас Великий Дух, - сказала она.
- Да... Да хранит вас Единственный, - ответил найан. - Я передам ему ваше письмо.
- Окоон!
Найан обернулся.
- Передайте ему... Просто скажите ему, что я люблю его.
Он поднял руку, не оборачиваясь. Свиток.
- Я провожу вас, - сказала я, выходя ему навстречу.
- Не надо, - ответил Окоон, вытирая лицо рукой. - Я сам найду дорогу.
Он покинул монастырь в тот самый момент, когда взошло солнце.

* * *

Лайшам был главным.
Он освободил Аракса от командования войсками.
Ему не пришлось ставить его на колени. Не пришлось говорить с ним, объяснять, почему все должны поступать так, как он скажет. Когда взошло солнце, он появился на вершине одной из двух башен Больших Южных ворот, и все - и варвары, и азенаты - тут же узнали его фигуру.
Он медленно поднял меч к небу.
И его крик нарушил тишину.
Ответом ему стал крик многотысячной толпы.
Потом он повернулся к югу, и войска сентаев тут же пришли в движение.
Вопли врагов: солдаты на стенах до последнего момента не стреляли, как завороженные, глядя на их черные гривы, замысловатые шлемы, на худых воинов и насекомообразных монстров с острыми клыками, на которых они сидели верхом, на всю эту махину с обнаженными мечами и заряженными арбалетами, которая сейчас обрушится на них, как рой обезумевших пчел.
Град стрел с одной и с другой стороны. Тысячи стрел рассекли мирный утренний воздух и вонзились в глотки, в кольчуги, в обнаженные руки. Несколько сотен сентаев, сраженные на лету, рухнули вниз, а их монстры продолжили бег до самых стен и уцепились за камень своими черными клешнями.
Волна осаждающих обрушилась на равнину: море стали, зазубренные мечи, тараны, осадные машины на шести колесах, катапульты, мечущие в стены зажженные ядра. Десятки азенатских лучников (вождь варваров поместил на первую стену больше всего воинов) полетели со стены вниз, и те, кому не посчастливилось умереть сразу же, были безжалостно искромсаны. Потом на приступ двинулись сентайские пехотинцы. Прилепившись к стенам, подобно насекомым, они с ужасающей быстротой полезли наверх. Азенатские офицеры, которыми командовал лично Лайшам, получили приказ дать врагу отпор. С внешней стены вниз вывернули огромное количество кипящего масла. Сотни булыжников из наскоро разобранных внутренних стен полетели вниз, арбалетчики выпустили по врагам новую порцию стрел. Защитники города настолько боялись рукопашной схватки, что делали все возможное, чтобы оттянуть ее.
В течение примерно получаса сентаи не могли преодолеть их сопротивление.
Но вскоре у защитников иссякли силы, и первая башня попала в руки врага, а солдаты, защищавшие ее, были безжалостно перебиты. Нападавших было ненамного больше, но их техника была гораздо более совершенной, чем у защитников. Будучи под надежной защитой своей кожи и своих доспехов, они проявляли неслыханные чудеса ловкости, а их атаки были настолько непредсказуемы, что о том, чтобы победить их в рукопашной, нельзя было и мечтать.
Оказавшись лицом к лицу с противником, они нападали с ужасающей быстротой. Их оружие было смертоносно: не один десяток защитников испытал на себе действие их крюков с пятью когтями и кривых мечей, раздирающих внутренности. Сентаи нападали даже с голыми руками и сражались до последней капли крови. Их когти вспарывали животы. Шипы на кольчугах впивались в ослабевшие тела. Они нападали, издавая мерзкие крики и раскручивая над головой боевые цепы. Азенаты мужественно защищались, но большинству из них никогда раньше не приходилось иметь дело с таким противником, и Лайшам хорошо понимал, что они должны были чувствовать. Он помнил свой первый бой. Это страшное ощущение их непобедимости. Сентаи родились для того, чтобы творить зло, и этим искусством они владели в совершенстве. Победить сентая можно было, лишь убив его.
Но к страху примешивалось еще одно неприятное чувство, которое каждый азенатский воин таил в глубине своего существа. Эти исчадия ада на самом деле были не так уж далеки от них. Более того: глядя на них, они испытывали чудовищное чувство родства. Сентаи были частью их самих. В их жилах текла такая же кровь. Если бы не они, не азенаты - сентаев бы не было. И похоже, что они это знали, ведь их садистские смешки были хуже любого оружия, их кривые клинки со свистом рассекали воздух, в их узких глазах сверкала злобная радость, а глаза как будто говорили: "Мы ваши дети".
Еще одна башня пала. Чтобы убить одного сентая, нужно было четыре азенатских воина. Иногда пять, или шесть, или десять. Осаждающие сражались, не обращая ни малейшего внимания на опасность и боль, и останавливались лишь тогда, когда в жилах у них не оставалось ни капли крови. Лайшам понял, что помешать им войти в город не удастся. И лучше попытаться извлечь из этого выгоду, пока еще есть время.
- Откройте Большие ворота! - приказал вождь варваров, и гонцы уже неслись к Ирхаму, чтобы передать ему приказ.
Азенаты в недоумении переглянулись. Большинство башен были еще в их руках, и они были намерены продолжать бой. Впустить врага значило сдать Дат-Лахан. Генерал Аракс заметил это Лайшаму, который взял его под руку и указал на варварские войска, рассеянные по прилегавшим улочкам.
- Мои воины готовы к бою! - крикнул он. - На стенах мы только теряем людей. В городе они будут чувствовать себя не так уверенно. Они очень удивятся: поверьте мне!
Генерал Аракс ничего не ответил.
Не дожидаясь его согласия, Лайшам велел открыть ворота.
Азенаты повиновались. Они видели, как этот человек сражается на стене. Он видел, как подчиняются ему его войска, как они исполняются мужества и за несколько минут расправляются с целым батальоном врагов. Они видели, как он шел впереди, размахивая поверх голов мечом по имени Возмездие, и они поняли, почему этого странного варвара, не снимающего шлема, прозвали львом. Отныне они были готовы во всем ему повиноваться.
Солнце медленно плыло над полем брани, как безучастный свидетель. Колокола монастыря пробили в последний раз: десять часов.
Большие Южные ворота медленно раскрылись, и все затаили дыхание.
В ту же минуту сентаи устремились в город.

* * *

"Любимый мой!
Не знаю, как по-другому начать.
Как мне называть тебя? Тириус? Твои люди зовут тебя Лайшам, "лев".
Да, именно таким я и помню тебя: как гордый зверь, ты впервые покинул город, а гвардейцы шли за тобой по пятам. А еще я помню, как однажды утром ты во главе своей армии шел на верную смерть.
Но ты до сих пор жив.
Я не знаю, проклятие это для нас или удача. Наверное, и то, и другое. Я думаю о тебе, как о нашем спасителе: так или иначе, ты заставишь нас взглянуть правде в глаза. Подобно Единственному, ты взвалишь на себя бремя наших ошибок. Подобно Единственному, ты вырвешь из нас темную часть и отведешь нас к абсолютному свету.
Да, сентаи - часть нас.
С незапамятных времен в нас живет это могущественное зло. Мы пытаемся скрыть от себя правду. Но зло возвращается. Мы предали тебя. Я виновна не меньше других. Я пыталась, клянусь тебе. Я пыталась, когда палач Фрейдер занес над тобой топор. Я должна была сделать гораздо больше. Я должна была отправить за тобой своих людей и убить собственными руками чудовище, которое потом стало мне мужем. Но у меня не хватило храбрости. Это так.
Когда ты пришел в Дат-Лахан, тебе было лишь шесть лет. Ты был ранен, а твоя деревня стерта с лица земли. Армия Полония, который тогда был лишь юным лейтенантом и полным амбиций наследником, его армия оставалась на горе и смотрела, как враги убивают твой народ. Ты, наверное, этого не помнишь. Когда ты пришел к нам, тебя отвели в монастырь. Тебя вылечили, а еще тебе дали особое снадобье, чтобы ты забыл. Что забыл? Гордый нрав твоего народа. Кровь, пролившуюся на этих равнинах. Много веков несправедливости и лжи.
Настоящие варвары - это мы. Монахини, такие же, как я, молятся во искупление наших грехов в тиши монастырей. Но на самом деле ничто не может искупить их. Лишь ты один можешь даровать нам свое прощение. Не знаю, сможешь ли ты. Не знаю, хочешь ли ты этого. Ведь с самого начала мы лгали тебе, с самого начала мы предали тебя. С высоты нашего положения мы смеялись над твоей наивностью, над твоей стойкостью, над твоей несгибаемой волей.
Я знаю лишь одно. И я хотела бы, чтобы ты вспомнил об этом в тот миг, когда навсегда покинешь нас, живых или мертвых - теперь это не имеет значения.
У тебя есть сын, любимый".

* * *

Сражаться до последней капли крови.
Сражаться даже без оружия; спрыгивать с крыши на спину врагу; вонзать меч в бока этих монстров и умирать прямо на улице с лицом, сожженным огненной кислотой. Сражаться, как лев: брать меч павшего друга и смело бросаться в атаку, не умея, не раздумывая, со своей храбростью вместо щита. Залезать на башни: вспоминать давние уроки стрельбы из лука и выпускать стрелы по фигурам в темных доспехах. Смотреть сентаям в глаза. Не дрогнув, смотреть, как они разворачиваются и надвигаются на тебя, рассекая утренний воздух своими зазубренными мечами. Не бояться смерти. Биться за каждую улочку, каждый проход, каждый фонтан, будто он последний. Смотреть, как под ударами врага умирают твои братья, поджигать собственный дом, чтобы вместе с ним сгорели враги. Сражаться, как демон, ибо ничто больше не имеет значения, ибо другого выхода нет. Вонзать меч в живот сестре, матери, жене, чтобы она не попала в руки сентаев. А потом вновь идти на бой, и рубить, рубить, пока не отнимется рука.
Старики, дети, зрелые мужчины, даже женщины вышли из домов, чтобы встретиться с врагом и истребить его. На карту была поставлена судьба не только Дат-Лахана - нет, целой Империи, последний оплот которой не желал сдаваться.
На борьбу с врагом вышли все азенаты.
И Лайшам сражался вместе с ними. Воин, вернувшийся из царства мертвых.
Когда Большие Южные ворота отворились, он сам повел варваров навстречу сентаям. Как по волшебству, вдруг отовсюду появились ишвены, найаны с обнаженными торсами, гуоны, обезумевшие от горя, акшаны и семеты. Враг двигался вперед, кольцо вокруг него сжималось. И тогда начался настоящий бой. Очень скоро в него вступили жители города. Миллион человек - оружие взяли все, кто был в городе. Азенаты наконец поняли, что победу нужно оплатить собственной кровью, что Лайшам вознесет их к небесам, если они согласятся умереть за него. Варвары, между тем, уже это делали - как и всегда.
Став во главе небольшого отряда отборных ишвенских бойцов, к которому присоединилось несколько азенатских лейтенантов, вождь варваров сражался с таким воодушевлением, что воины вокруг него боролись за честь умереть подле него. Салим, верный слуга, следовал за ним на некотором расстоянии, готовый в любой момент передать его приказ оставшимся генералам.
- Смелее! - кричал Лайшам всем жителям города, которые попадались у него на пути. - Сражайтесь!
Сам он бежал навстречу врагу, бросался на спину всадникам, сбрасывал их на землю, отдавая на растерзание своим солдатам - пять воинов на одного сентая, иначе не победить.

* * *

Бой мало-помалу смещался к нижней части Дат-Лахана.
Войска Лайшама отодвигали сентаев к Золотому Мосту. Расчет варвара был прост: если защитникам удастся прижать врагов к стене, они смогут их победить. Широкое озеро Меланхолии было их спасением. Он знал, что сентаи не выносят воду. Те, кто упадет в озеро, погибнут.
Несколько тысяч человек сложили головы за то, чтобы обеспечить успех этому плану: одинокие беглецы - мчащаяся по улицам наживка - петляли по сложнейшему лабиринту маленьких мостов и переулков до тех пор, пока несущемуся за ними врагу, которого неожиданно атаковали с тыла, не приходилось в свою очередь бросаться в незнакомые проулки и, не понимая того, подходить к восточным кварталам.
Жители города сражались с остервенением, на которое многие из них не считали себя способными. Десятилетние мальчишки швыряли во врагов камнями с крыш. Дряхлые старики поджигали дома в тупиках. Неопытные юноши, вооруженные дубинами, отдавали жизнь, чтобы задержать врага хотя бы на несколько секунд. И все это было не напрасно. Каждый подвиг, каждый поступок, каким бы ничтожным или неловким он ни был, прибавлялся к другим, и из них всех вместе сплеталась плотная паутина, в которой враг все больше и больше увязал. Иногда нескольким горожанам удавалось захватить сентая в тупике, и тогда озлобление народа переходило в смертоубийственное безумие. Но чаще люди погибали: охваченные пламенем или с пробитым сердцем, изуродованные, ослепленные, они падали на мостовую, сваливались с крыш, катились по пыльной дороге.
Однако к полудню первая цель Лайшама была достигнута. Бой отошел от Больших Южных ворот, земля вокруг которых была усыпана трупами, и перешел в город, по которому сентаи двигались не большими отрядами, а мелкими группками, а особенно в восточную его часть, где было больше всего варваров и азенатов и где на самом деле решалась судьба Империи.
Ирхам сражался на Золотом Мосту. Он не знал, где остальные, не знал, живы ли они, но Лайшам был здесь, где-то рядом, он это чувствовал, и этого ему было достаточно, и он бился, как демон, и его двуручный топор пел над схваткой свою смертоносную песню. Под его началом сражались тысячи варваров и азенатов. Враги были повсюду, их жестокость была безгранична. Однако защитники не сдавались и терпеливо продолжали выполнять свой план. Постепенно сентаев удалось оттеснить к стенам города. Пешим бойцам пришлось подняться на дозорный путь, чтобы было удобнее сражаться. Их мечи наносили врагу непоправимый урон. Но когда один из людей падал на землю, на его место вставал другой, с такой неизменностью, что враг вдруг почувствовал, что может проиграть. Несколько сотен сентаев были оттеснены к озеру, в которое они с криком рухнули. С городских стен бескрайняя водная гладь казалась зеркалом, в котором отражались пылающие лучи солнца.

* * *

А в других кварталах защитникам пришлось иметь дело с крупными отрядами.
Сентаев было несколько десятков тысяч. Нанесенный противнику урон был огромен, невероятен. Иногда варвары и азенаты оказывались не в состоянии сдержать натиск их монстров. Странные существа с длинными черными волосами, с лицами, скрытыми причудливыми шлемами, в доспехах с шипами, существа с белой кожей, скрытой под кольчугами или же демонстративно выставленной напоказ, защищались, как демоны.
Но вождь варваров по-прежнему командовал войсками и без устали врывался в ряды врага. Он часто оборачивался к своим и, не прекращая наносить удары, выкрикивал приказы.
- Оттесняйте их ко рву с муренами! Они ненавидят воду! Они ненавидят воду!
- Они теснят нас к востоку. У нас сотни раненых!
- Забудьте! Постойте - забудьте пока о раненых!
Раздавая указания и бесконечно нанося удары мечом, Лайшам рубил головы, помогал раненым, освобождал целые кварталы, учил жителей строить баррикады, защищаться, убивать врагов и никогда ничего не бояться.
- Не останавливайтесь! Не давайте им глядеть вам в глаза.
Он носился изо всех сил. У него раскалывалась голова: от усталости, от жары, от эха нанесенных и отраженных ударов, от проглоченной пыли, от падений, от адского лязга мечей.
Но несмотря на все это, не выпуская из рук меча и полуприкрыв глаза под забралом шлема, он продолжал скакать, неуловимый как ветер.
Принц Орион долго бился рядом с ним. Спина к спине, мужчины отразили бесчисленное количество атак и убили (или помогли убить) более тридцати сентаев. Иногда солдаты останавливались, чтобы посмотреть, как они сражаются. Вдохновленный примером варвара, исполненный нечеловеческой храбрости, наследник бился с необыкновенным воодушевлением. Он дважды ломал свой меч и брал себе новый у убитого товарища. Его руки и ноги все были покрыты шрамами. Кожаный мундир превратился в лохмотья. От наколенников и вовсе ничего не осталось. Но рядом с Лайшамом он чувствовал себя бессмертным и продолжал сражаться, даже когда вокруг уже никого не осталось.
Через два часа после того, как сентаи вошли в город, бой в самом деле сместился к востоку, а широкие равнины юга превратились в необъятный погост. Каналы были заполнены трупами. Ими были завалены и внутренние сады, и стены города, и дозорные пути. Их было так много, что иногда они преграждали путь. Лайшам и принц переглянулись. Они позволили своим братьям уйти, они прижали сентаев к стене, заставили врага отступить. Они остались практически одни, и теперь они тяжело дышали и переглядывались, как двое счастливцев, вырвавшихся из ада. Вождь варваров сделал жест в сторону принца и тут же опустил руку.
Орион сел на парапет и выпустил меч из рук. Они не нуждались в словах. Он уже ничего не чувствовал, или нет: впервые в жизни он почувствовал, что он - это он. Он посмотрел на свои окровавленные руки. Цвет его рук. Они были смуглыми и не только из-за солнца. Он, юный принц-полукровка - и слова его старого наставника снова зазвучали у него в ушах. "Цвет твоей кожи. Орион, в твоих жилах течет кровь варваров. Ты знаешь, кто твоя мать. Но кто твой настоящий отец?" Он повернул голову к Лайшаму, который склонился над трупами врагов. Вождь варваров так и не поднял забрала. "Как бы я хотел увидеть его лицо", - подумал принц, вставая на ноги. Он машинально смахнул пыль со своей туники. Лайшам удалялся.
- Я чувствую себя вашим сыном, - крикнул он ему.
Вождь варваров не обернулся. Он держал в вытянутой руке Возмездие и смотрел, как на его лезвии играют полуденные лучи. Но он слышал. Ориону хотелось так думать.

* * *

Крик.
Юный принц обернулся.
На стене - один перед горой трупов - стоял Раджак Хассн и медленно двигался к нему. Его голова несколько раз обернулась вокруг своей оси, после чего он издал странный хрюкающий звук и, взмахнув палицей, бросился на принца. Лайшам стоял так далеко, что оттуда не мог ничего сделать: лишь бежать, бежать и смотреть.
Юный принц обеими руками сжимал свой меч.
Первый удар он отразил еле-еле: Раджак нанес его с такой силой, что из-под лезвия полетели искры. Орион отпрыгнул в сторону и нанес ответный удар.
Лицо его противника было в буквальном смысле все в лохмотьях. Клочья кожи свисали у него вокруг рта. Он демонстративно оторвал парочку из них и без малейшего труда отразил атаку принца. Лайшам продолжал бежать. Но все происходило слишком быстро.
Раджак бросился на своего врага, размахивая палицей. Воздух вокруг него дрожал. Он нанес первый удар и промахнулся на один миллиметр: Орион сам бросился на землю, чтобы избежать удара. После этого он рывком поднялся, но все же недостаточно быстро. Второй удар пришелся ему посреди груди. Лайшам закричал. Юный принц покачнулся, выпустил из рук меч и сделал несколько шагов по направлению к варвару. Потому он упал на колени. Раджак ногой пихнул его на землю и поднял палицу, чтобы добить его. Лайшам был еще далеко, слишком далеко, чтобы спасти его. Тогда он остановился и вынул из ножен Возмездие.
- Раджак!
Генерал поднял глаза.
На дозорном пути, шагах в двадцати от него стоял его заклятый враг и ждал его.
- Раджак!
Хассн метнул взгляд на лежащего на земле принца. Всю свою жизнь он ждал этого момента. Он с рычанием отпихнул в сторону тело юного наследника и двинулся навстречу Лайшаму. Он помнил свою агонию, запах иддрама и свои долгие мучения посреди Высоких Равнин. Бред. Горячка. Боль. А потом смерть, почти смерть и длинный, нескончаемый спуск в недра монастыря, туда, где даже свет был черного цвета. Каких мук им стоило возродить его к жизни!
И все это из-за вот этого человека. Только из-за него. Он узнал его в тот же миг, когда увидел.
Наконец-то пробил час отмщения.
Мужчины приблизились друг к другу. Они были самыми доблестными воинами, когда-либо существовавшими в этом мире, но один из них должен был умереть.
Раджак взмахнул палицей. Лайшам заметил, что его спина утыкана арбалетными стрелами, что делало его похожим на дикобраза. Он бросился в атаку. Столкновение оказалось настолько сильным, что оба бойца покатились по земле, но вскоре поднялись. Двумя руками сжимая меч, варвар стал медленно раскачиваться справа налево, как будто чтобы лучше изучить своего противника. Хассн сделал вид, что переводит дух. После этого он нанес Лайшаму удар феноменальной силы. На секунду тот потерял равновесие, но все же сумел собраться с силами и отпрыгнуть назад.
На уродливых губах генерала появилась гримаса отвращения. Он не признавал ничего, кроме грубой силы и презирал ухищрения такого рода. С гневным воплем он нанес новый удар. От стены, где секунду назад был Лайшам, оторвался кусок камня и раскололся о землю. Варвар нанес ответный удар, ранив противника в левую руку. Генерал зарычал и бросился на Лайшама. Со стены упала еще одна глыба. Каждый удар казался сильнее предыдущего, и Лайшам не мог понять, как человек с такими ранами может биться с таким остервенением.
С минуту он лишь отражал удары противника, выжидая подходящего момента для нападения. Но генерал не давал ему такой возможности: он наносил удары с такой скоростью, что между ними невозможно было вклиниться. Однако в какой-то момент он опустил руку с оружием. Лайшам воспользовался этим для того, чубы сделать выпад. К его огромному удивлению, Раджак даже не попытался уклониться от удара. Лезвие меча вошло ему между двух ребер. Руки генерала сомкнулись на клинке, и он со всей силы ударил противника ногой. Варвар попятился и выпустил из рук меч.
У Лайшама участилось дыхание. Сжав обеими руками пронзивший его насквозь окровавленный клинок, с торжествующим рыком он вытащил его из раны и поднял к небу. Он подбросил его в воздух и поймал за рукоять. После этого он двинулся на своего противника. Теперь у него были и палица, и меч. Тогда как Лайшам остался безоружен.

Предыдущая страница 11 Следующая страница


Возмездие 12

Генерал Хассн спокойно надвигался на него. Варвар медленно отступал. Он споткнулся о труп сентая, тут же поднялся, но Раджак уже навалился на него всей своей тяжестью, и его палица уже свистела у него над ухом. Лайшам прыжком вскочил на стену. Под ней были каналы, кишащие муренами. Раджак опустил Возмездие и варвар замер. Казалось, время остановилось. Лайшам совершил немыслимый прыжок над головой своего противника, ударяя по дороге его ногой в лицо и приземляясь на той стороне. Раджак с усилием повернулся. Варвар направил ему в лицо устрашающий удар кулаком, но генерал сумел уклониться и в ответ со всей силы всадил своему противнику локоть в живот. У Лайшама перехватило дыхание, и он был вынужден отступить.
Генерал несколько раз взмахнул Возмездием. Варвар без труда уклонялся от этих ударов, по-прежнему продолжая отступать. Вдруг Раджак распрямился и совершенно неожиданно швырнул легендарный клинок за стену. Лайшам инстинктивно обернулся. Поздно. Обхватив обеими руками палицу, Хассн нацелил ее ему прямо в лицо. Варвар сумел лишь частично уклониться от этого удара. Он ощутил силу удара на своей челюсти и, оглушенный, упал навзничь. Шлем спас ему жизнь. Он попытался подняться, но генерал ударил его ногой в лицо. Голова Лайшама стукнулась о землю. И прежде чем он успел что бы то ни было предпринять, его противник уже сидел на нем верхом, занося руку для последнего удара.

* * *

Сентаи вошли в монастырь. Когда монахини поняли, что произошло, они собрались в большом молельном зале и, держась за руки, встали на колени. Они знали, что двери их крепости не долго смогут выдерживать натиск врага, и время, которое им еще оставалось, казалось им благодатью.
Они молились. За спасение душ Дат-Лахана. За варварские народы, за Лайшама и тех, кто сражался рядом с ним, за всех тех, кто был еще жив и кому через несколько секунд было суждено погибнуть, за безвинных и виновных, за настоящее и за будущее. В складках их платьев поблескивали длинные жертвенные кинжалы. Скоро настанет время воспользоваться ими.
Бой охватил уже весь город. На Большой Эспланаде, усыпанной трупами, сентаи верхом на своих одетых в сталь монстрах отбивались от варварских пехотинцев, которые выбегали из всех прилегающих улиц. Под предводительством найана Окоона, который направо и налево раздавал мощные удары зазубренным мечом, вынутым из руки вражеского мертвеца, защитники города, превосходившие врагов по численности, мало-помалу одерживали над ними верх. Но сентаи были особенно опасны, когда чувствовали себя побежденными. Отбросив всякую осторожность, они превращались в кровожадных монстров и сражались с дикими криками, с дьявольской точностью нанося удары по голове и важнейшим органам. Монстры, на которых они восседали, обезумев от ран, извергали длинные струи огненной кислоты на все, что попадалось им на пути, включая своих собратьев. Охваченные огнем, солдаты падали на землю. Но другие тут же занимали их место. Не ожидавшие такого сопротивления сентаи вскоре поняли, что на этот раз победить им не удастся. Один из них на своем лающем языке выкрикнул какой-то приказ. Чудовища со стальной кожей развернулись и направились к монастырю.
Они двигались мощными прыжками, встав на задние лапы. Варвары и сотни жителей города, пришедших им на подмогу, попытались их задержать. Но несколькими ударами меча враг без труда проложил себе дорогу через ревущую толпу. Монастырь Скорбящей Матери притягивал их, как магнит.
Взлетев по ступенькам, несколько монстров плюнули огненной кислотой на внушительные двери здания. Монахини внутри поднялись с колен и приготовились к худшему. Повернувшись к сестрам, настоятельница одарила их загадочной улыбкой. Потом она подошла ко мне и вложила мне в руку маленький стальной ключик, который всегда хранила у себя на груди. "Ты знаешь, что нужно сделать. Ступай".
Двери монастыря недолго сопротивлялись мощным ударам врага. Очень скоро одна из створок подалась и была тут же разломана на куски. Три монстра тут же ворвались внутрь. Сидевшие на них сентаи были вооружены длинными мечами и усеянными шипами боевыми цепами, которыми они потрясали в полутьме. Настоятельница вышла им навстречу. Ей прямо в лицо попало чугунное ядро, проломив ей череп; мозг брызнул на стену. Несколько других монахинь схватили кинжалы и тоже приблизились к врагам. Монстры сентаев двинулись им навстречу. Они были черны как ночь, животы у них были цвета стали, а задние лапы стучали по земле, как металл.
Их хозяева с недоумением смотрели на десятки монахинь, которые шли им навстречу, преграждая им путь. Очень быстро они поняли, что ничего не сделают с этими женщинами: как только они попытаются овладеть ими, те убьют себя ударом кинжала. Несколько сентаев взмахнули цепами и двинулись на сестер, прижимая их к стенам, раздробляя им члены, сокрушая черепа и грудные клетки.
Нескольким обезумевшим от ужаса монахиням изменило мужество, и они попытались скрыться на верхних этажах и в многочисленных внутренних дворах, которые образовывали сложный лабиринт. Среди них была и Наджа. Подобрав подол, она бросилась бежать к змеиному саду, а за ней гнался сентай верхом на своем монстре. В последний момент она как будто что-то вспомнила и, занеся руку с кинжалом, решила принять бой. В тот же миг в монастырь ворвалось несколько десятков варваров. Во главе их был Окоон. Сентай развернулся посмотреть, кто это, и Наджа воспользовалась этим, чтобы всадить в тело его монстра кинжал. Обезумев от ярости, мощным движением челюстей животное оторвало ей руку.
Найан заметил это и сделал ей знак. Конечно, было уже слишком поздно. Впрочем, какая разница? Монахиня покачнулась и почувствовала, как все ее существо наполняет невыносимая боль. Окоон что-то кричал ей. Она вонзила в сентая кинжал, тот ответил ударом меча, которым снес ей полголовы. Она умерла еще до того, как упала на землю.

* * *

"У тебя есть сын - наш сын.
Помнишь ли ты еще ту ночь, когда я пришла к тебе? Мы были двумя одинокими душами в поисках частички тепла. Мы отдались друг другу на алтаре мести. Ты и не знал, что от этого союза родился ребенок.
Я не знаю, где он теперь.
Я не знаю, видел ли ты его. Я не знаю, жив ли он. Но думаю, что ты знаешь его имя.
Его зовут Орион, и он наследник престола Империи.
Его отец так и не узнал об этом. Это была моя месть, понимаешь? Моя месть за мою поломанную жизнь. Теперь все это кажется таким далеким; мне уже не понять мотивы моих поступков: почему я его прятала, почему убила другого ребенка, чтобы заставить всех поверить, что мой сын умер. Вскоре после его рождения, подавленная чудовищностью того, что совершила, я удалилась сюда, за высокие стены монастыря, откуда теперь пишу тебе это письмо.
Но наш сын вырос. Я несколько раз видела его: это красивый молодой человек, подающий надежды, с невинным взглядом - совсем как у тебя. Я никогда не говорила ему, кто его настоящий отец. Он знал только, что он не сын Императора. Этого мне было достаточно. Я верила в него, как верила в тебя и как до сих пор верю. Мои две великие любви - два луча света во мраке.
Я буду помнить о вас до последнего вздоха".

* * *

Закрыв глаза, Лайшам приготовился к смерти.
Но рокового удара все не было. Заслышав какой-то шум, Раджак Хассн повернул голову, и в тот же миг ему между глаз вошел клинок и пронзил ему мозг. Так он и стоял с телом, обращенным к Лайшаму, и головой, повернутой в другую сторону. Потом, с широко открытыми глазами и негнущейся спиной, он медленно опустился на колени. Он в последний раз попытался взглянуть на своего врага. Но не нашел в себе сил. Окровавленный клинок торчал у него из головы. Наконец он упал лицом вниз, а клинок вошел еще глубже.
Лайшам неловко отполз, после чего, держась за шлем, встал на ноги.
Перед ним стоял принц Орион в окровавленной кольчуге. Он протянул к нему руку и тоже упал. Варвар бросился к нему и осторожно подхватил его под руки. Юноше было трудно дышать. У него по подбородку текла темная жидкость, а глаза были налиты кровью. Спасти его не было никакой надежды.
Лайшам склонился над ним. Он прижал его голову к своей груди и нежно погладил его по волосам. Слова были ни к чему. Слова были бесполезны. Принц спас ему жизнь. А теперь он его покинет.
Вождь варваров поднял голову.
Там, на подступах к Золотому Мосту, с удвоенной силой бушевали бои. Сентаи, азенаты и варвары стояли над водопадом и безжалостно убивали друг друга. Весь город содрогался от эха этой битвы, но здесь, над Большими Южными воротами, опять воцарилась тишина. Оба дозорных пути были усыпаны трупами. И Орион тоже был при смерти.
Лайшам посмотрел на него. Юный принц провел по его руке окровавленными пальцами и сжал ее. "Ты, - говорил его взгляд. - Я всегда знал, что это ты". Впервые за долгие годы варвар почувствовал, как ему на глаза наворачиваются слезы. Он взглянул на небо: бескрайняя лазурь и несколько облачков. Десяток ястребов кружит наготове.
Орион икнул и попытался подняться. Лайшам сильнее прижал его к себе. Он испытывал к этому юноше чувства, на которые давно уже не считал себя способным. Это не имело ничего общего с дружбой, которая связывала его с его воинами, с преданностью, горевшей в их глазах. Это не имело ничего общего с угрызениями совести, с потребностью и с желаниями. Это было совсем другое.

"И поэтому умоляю тебя, подумай о нем.
Подумай о нем, когда будешь покидать нас. Подумай о нем, если решишь спасти нас, подумай о нем, если решишь уйти. У этого молодого человека очень доброе сердце, можешь быть в этом уверен.
Он - это все, что осталось мне от тебя. Моя безумная надежда. Моя память. Воспоминание о наших объятиях.
О, как бы я хотела, чтобы все было по-другому.
Но он будет жить, я уверена в этом. Он будет жить - по крайней мере, в моем сердце.
Не забывай его".

Орион умер с широко открытыми глазами.
Последним, что он видел, было лицо его отца. Лайшам поднял забрало, и его слезы потекли на лицо юному наследнику. Когда все было кончено, он осторожно положил голову юноши на землю и вновь опустил забрало. Потом он приподнял безжизненное тело, взял его на руки и пошел через весь город к Золотому Мосту.

* * *

Битва за Дат-Лахан продолжалась до самого вечера.
Лайшам сражался десять часов подряд. Теперь, когда ему пришлось заменить Возмездие обычным мечом, он чувствовал себя гораздо слабее. Теперь им двигала жажда не мести, а всего лишь справедливости. Он боролся со злом. Он боролся с несправедливым устройством мира, и снова и снова без устали наносил удары. Его мускулы стали тверже камня. Он один убил в тот день не меньше сотни сентаев: такого не удавалось совершить еще ни одному воину в истории и никому уже не удастся.
Он сбросил тело юного принца в озеро Меланхолии. Он долго глядел, как, прекрасное даже после смерти, оно несколько раз перевернулось и навсегда исчезло в темных водах. Потом он распрямился и начал направо и налево раздавать удары, уже не останавливаясь. Те, кто видел его в тот день, никогда не смогут этого забыть, и воспоминание о его доблести навсегда останется во всеобщей памяти как живой символ славы Дат-Лахана.
И вновь люди мечтали сражаться рядом с ним. Один только Лайшам стоил легиона. Люди вскакивали на крепостные стены, перепрыгивали через горы трупов, чтобы поймать хотя бы один лучик из сверхъестественного сияния, которое его окружало. Сражаться вместе с ним значило стать частью легенды. Это значило стать бессмертным, даже если в следующий миг тебя пронзит вражеский меч.
Генерал Ирхам, самый доблестный из акшанов, сам узнал эту особую честь. Он умер с оружием в руке, в одиночку сражаясь против четырех сентаев. Он испустил боевой клич, пришедший к нему из глубины веков. Монстры врагов сразу же облили его тело огненной кислотой. Лайшам бросился к ним, мощным ударом меча снес одному из них голову, и сам Ирхам с кровавой пеной на губах, превратившийся к тому времени в живой факел, приподнялся, чтобы помочь ему, и вновь упал лишь тогда, когда удостоверился, что четверо сентаев мертвы.
Генерал Аракс погиб в одном из переулков северной части города, у огромных ворот, через которые сентаи пытались прорваться, чтобы спастись от преследовавших их защитников города. Триста солдат - варваров и азенатов - все до единого погибли в ожидании подкрепления, но помешали захватчикам осуществить свое намерение. Когда Араксу в горло попала арбалетная стрела, собрав все силы, он в последний раз метнул свой топор в лицо какому-то сентаю в шлеме, который упал со своего монстра и больше уже не поднялся.
Бесчисленное множество доблестных воинов полегло в тот день в Дат-Лахане - больше, чем за всю историю Империи, - и в последовавшие за тем недели многие площади города переименовали в их честь. Но чтобы увековечить имя каждого, город должен был бы простираться на десятки километров.
Генерал Окоон был среди славных и безымянных воинов, которым Дат-Лахан был обязан своим чудесным спасением. Он погиб на ступеньках монастыря, преграждая захватчикам путь. Держа по мечу в каждой руке он с небольшим отрядом мирных жителей целых десять минут выдерживал сопротивление. Мощный удар цепа проломил ему грудную клетку, и он медленно испустил дух, прижимая руки к груди и куда-то вглядываясь единственным глазом, будто пытаясь в последний момент постичь тайну мира. "Тубальк, - прошептали его губы вместе с последним вздохом. - Тубальк".

* * *

С наступлением темноты сентаи покинули город.
Впервые в истории Империи непобедимый враг был разгромлен.
В считанные секунды десять тысяч еще живых врагов развернули своих монстров мордами к тому, что оставалось от Больших Южных ворот, и обратились в бегство. Защитники города бросились за ними и перебили еще несколько сотен. Затем, обессилев, они долго смотрели, как те исчезают за горизонтом, как опадает на дороге пыль, а потом вернулись к руинам своего города, на который стремительно надвигалась ночная тьма.
Из глоток оставшихся в живых вырвался крик, такой, которого еще не знал этот город. Четыреста тысяч убитых и многие тысячи разрушенных, опустошенных, выжженных домов. Дат-Лахан превратился в руины, но сентаи были побеждены. В едином порыве жители города повернулись к ишвенам, семетам, гуонам, найанам и акшанам и прижали их к груди. Варвары не просто помогли им защитить город: без них он оказался бы в лапах захватчиков. Для азенатской Империи начиналась новая эра. Феникс возрождался из пепла.

* * *

Около полуночи снова пошел дождь. Колокола монастыря молчали. Большинство монахинь были мертвы, а те, кто остался в живых, были слишком потрясены и слишком слабы, чтобы подняться на колокольню и зазвонить в честь победы. Ну а я спустилась к Сердцу Единственного, в темное святилище, ключ от которого дала мне настоятельница. Отныне лишь я одна знала, где оно находится. Подземелья нашего монастыря хранили много подобных тайн: секретных храмов, потайных комнат, темных лабиринтов. Но это святилище было спрятано так глубоко в недрах земли, что самые молодые из нас даже сомневались в его существовании.
И однако же я стояла перед ним. Нескончаемый спуск со свечой в руке и с исполненным спокойной уверенности сердцем, - и я у решетки, я - последний Голос Единственного, самая обычная монашка, которой ничто не предвещало такой особой доли. Причуды судьбы. У меня под платьем древний, тяжелый том "Смертоносного евангелия" с чистыми страницами, которые мне предстоит заполнить. Я осторожно вставила ключ в замок и, не закрывая двери, сделала несколько шагов по центральному проходу. Стены из тесаного камня, небольшой мраморный алтарь, несколько скамеек из красного дерева. Много лет никто не приходил сюда. Я была одна, одна - только я и тишина. А передо мной на алтаре было Сердце. Заключенное в раку из чистого золота, омытое вечной кровью - наша высшая реликвия.
И тогда, сложив руки для молитвы, я опустилась на колени.

"Ибо сказано:
Угнетенные народы породят человека,
Порабощенного, осмеянного и принесенного в жертву
По моему образу и подобию,
И его клинок станет моим возмездием".

Песнь Третья.
Теперь я знала.
Пророчество сбылось.
Пришествие Лайшама спасло нас от небытия.
Его явление было знаком. Его победа тайной. Я снова видела, как он лежит среди камней и как сентаи ищут его и не находят. Я видела, как, положив голову на плаху, он пытается понять и не понимает. Теперь все стало ясно.
Юный ишвен пришел, чтобы искупить наши грехи. Чтобы указать нам на наши ошибки.
Разве не чудо, что ему столько раз удавалось избежать смерти? Разве не чудо, что он нашел в себе силы так любить нас и не пасть жертвой своей жажды мести? Разве не чудо, что сентаи вдруг покинули город, хотя могли нас победить, хотя должны были нас победить, как и всегда?
Итак, свершилось. Наш кошмар покинули нас. С помощью человека Единственный снял с нас проклятие. Он отозвал сентаев - воплощение наших самых потаенных страхов. Сколько времени продлится эта благодать? Я не знала. Но нам был дарован второй шанс. Лайшам. Лайшам указал нам путь.
И я стала молиться.

"Благодарю тебя, о Скорбящая Матерь, чья мудрость не знает границ. Благодарю тебя, о Дух Единственного.
Благодарю тебя за Лайшама. Благодарю тебя за то, что он был с нами. Благодарю тебя за то, что он сражался за нас. Во тьме наших сердец его пришествие было как молния, раздирающая мрак".

Я поднялась с колен.
Мы убили нашего бога, но он простил нас.
Мы поработили варваров, но один из них, тот, кому мы причинили больше всех страданий, вернулся в Дат-Лахан, чтобы спасти нас от самих себя.
И теперь кто-то должен рассказать эту историю.
Я положила на каменный пол рядом с собой огромный том "Смертоносного евангелия". Медленно и уверенно я раскрыла его и стала перелистывать древние, потрескавшиеся страницы в поисках чистой.

* * *

Праздник длился всю ночь.
Странный это был праздник: четыреста тысяч человек были мертвы, а у каждого из тех, кто остался жив, был убит друг, родственник, любимый. Варвары достали свои тамбурины и затянули древние песнопения во славу Анархана. Азенаты с глазами, полными слез, запели гимны в честь Единственного, которые уже много веков никто не исполнял.
На всех площадях города разожгли костры. Дождь был не таким сильным, чтобы затушить их, а когда это все-таки происходило, их тут же разжигали вновь - под навесом, как надежду, которую ни в коем случае нельзя терять. Люди жались друг к другу. Не было больше ни варваров, ни азенатов. Лишь пляшущее перед глазами пламя костра.
Лайшама долго искали. Жив ли он? Казалось, с наступлением темноты он просто исчез. Люди хотели вновь увидеть его. Хотели в знак благодарности взять его на руки и поднять на стены, нет, к самым звездам. Хотели столько - о, сколько! ему сказать, ибо он победил не только сентаев - он победил страх, а эта победа бесценна. И его искали всю ночь, выкрикивая под дождем его имя, его прежнее имя, до самого утра, а еще пели в надежде, что, может быть, это заставит его вернуться, хоть и почему-то ясно чувствовали, что он больше не придет.
Странный это был праздник.
Лайшам нашел убежище на заброшенной вилле, где ему уже случалось бывать. Растянувшись на ложе, широко раскрыв глаза, он улыбался своему прошлому. Комната была полна призраков. Одни из них были еще маленькими, они только что родились и боязливо жались к дверному косяку. Другие, постарше, сидели в изголовье его дивана, совсем рядом с ним. И от их легкого дыхания у него шевелились волосы. А за окном пели, танцевали, кричали люди. Он часто слышал свое имя. Они звали его: "Тириус! Тириус!"
Это имя.
Дождь стучал по мостовым и по террасе тихо, как во сне. Бледный лунный свет разливался по земле как молоко. Лайшам думал обо всех тех, кто умер, но продолжал приходить к нему, жил на этой земле. Его мускулы были тверже камня. Его меч, почерневший от крови врагов, лежал на низком столике. Вождь варваров больше не чувствовал усталости. Этой ночью он наконец видел своих мертвецов, был с ними наедине, ибо кроме них у него ничего не осталось.
С рассветом они исчезли навсегда.
Лайшам нехотя встал. Он взял из вазы плод и стал задумчиво жевать его, глядя туда, где еще только что были призраки. Дат-Лахан наконец забылся сном. Завтра, послезавтра город начнет залечивать раны. Ну а пока он спал, как изможденный зверь, которого наконец покинула лихорадка.
Вождь варваров вышел на террасу. Небо было чистым, но поднялся небольшой ветерок, который гнал облака над необъятным озером. Он вспомнил фразу, которую услышал однажды, стоя над еще ярче отливавшими бирюзой водами. "Говорят, если бросить туда что-то очень для тебя дорогое, исполнится твое самое заветное желание". Озеро Вздохов: он загадал, чтобы его молодая жена никогда не умерла. Он загадал...
Сжимая в руке меч, Тириус Бархан повернулся к горам и медленно разжал пальцы. Меч упал на землю.
В небе мелькнула тень ястреба.
Пришло время покинуть Дат-Лахан.

Эпилог

Прочь.
Он оставляет позади этот древний мир - этот древний, древний мир, превратившийся в руины. Завтра, через несколько месяцев, быть может, через несколько лет сентаи вернутся. Возможно, он ошибается, но это кажется ему неизбежным.
Тогда он переводит взгляд на Вечные горы. Как они красивы, как огромны. Девственные снега. Разломы, вершины, а дальше еще вершины, еще более высокие, еще более величественные, расселины, ледники, каменные чудовища, которые не приснятся даже во сне. Край света. Говорят, что эту преграду невозможно преодолеть. Говорят, что эти вершины так высоки, что на них нечем дышать. Говорят, что за ними нет ничего. Но он не верит, что это так.
Он разворачивается, глядит на бескрайние каньоны, на это бескрайнее великолепие. Он уверен, что где-то в мире есть что-то еще. Что-то еще более огромное и более прекрасное - но одинокое. То, что находится позади гор - он еще не знает, что это, но отныне он будет жить там. Так или иначе, по эту сторону гор ему больше делать нечего. Его жена мертва. Его друзья мертвы. Он лишился Возмездия. Ему уже некого ненавидеть.
Он вспоминает себя ребенком. Вспоминает своих родителей, нападение сентаев, смятение и ужас, и смерть невинности. Он вновь видит перед собой эти образы, но ничего не чувствует. Он никогда не думал, что это возможно, и однако же это так. Как будто ему суждено возродиться.
"Когда теряешь все, ты становишься легким, как ветер. Ты становишься одним целым с облаками. И вместе с ними плывешь по воле ветра".
Он переберется через эти горы. Он уже представляет, как будет стоять, одинокий, как маленькая точка на бескрайнем белом просторе, и никого не будет вокруг, кроме орлов, горных баранов и шелеста ветра.
Какое великолепие. Какое непостижимое великолепие.
Он опирается рукой о выступ скалы и, стиснув зубы, подтягивается. Руки у него все в запекшейся крови. Собственной крови, крови его солдат, крови его врагов. Вдалеке встает солнце и светит для него одного. Он оборачивается и смотрит. Двумя руками он медленно снимает шлем.
И делает глубокий вдох.

Приложение. Книга Забытых

У монахинь Скорбящей Матери есть обычай слагать в честь умерших насильственной смертью (убитых в бою, казненных) небольшие стихотворения об их последних минутах. В центре этих написанных свободным стихом в состоянии нарочно вызванного транса коротких восхвалений обычно находится чувство или конкретное воспоминание. С этой целью сестры, которые их сочиняют, обычно пытаются войти в контакт с духом усопшего и прочесть его последние мысли, которые, как дымка, витают вокруг него. В монастырских тайных книгах эти стихотворения обычно собраны вокруг одного смыслового стержня. Здесь речь идет о людях, знавших Лайшама: было написано одиннадцать стихотворений с в общей сложности девяноста одной строкой.
Эта цифра, вероятно, имеет символическое значение в посмертной мифологии Единственного. Согласно "Смертоносному евангелию", спаситель родился в году 891 (или девять раз по девяносто девять) после Изгнания.

Сестра Наджа

Не забывай нас слишком скоро.
Не знаю: я видела, как ты
Переходишь через горы
Чтобы скорее обрести
Другой мир и скорее залечить
Твои раны. Но
Быть может, так и лучше:
Исчезнуть из твоей памяти - значит
Навсегда соединиться с мертвыми.

Салим

"И продолжай искать Лайшама".
Я помню эти последние слова и
Тот давний день, когда тебя
Увидел я впервые. Я тогда
Не ненавидел тебя, нет, виновны в том
Были вино, усталость, гнев,
Но все исчезло, все пропало вмиг, когда
Я двадцать лет спустя тебя нашел,
Чтоб более уже не расставаться.

Окоон

Мне жаль только одного - что я не успел
Передать тебе это письмо. Я искал тебя, а потом
Видел тебя на крепостной стене, но ты был далеко
И уже сражался в новой битве.
И тогда я прочел письмо, думая (и справедливо)
Что другого случая не представится, и тогда
Я наконец понял, что есть прошлое:
Ненасытный палач,
Которого только и нужно бояться.

Ирхам

Я знал о тебе лишь по легендам,
Которые тянулись за тобой, как шлейф,
И должен признаться: себя я тоже не знал
Пока с тобой мы вместе не стали
Сражаться бок о бок на крепостной стене.
Ты видел, как тяжело им было
Заставить меня упасть? Я умер за искру,
Блеснувшую в твоих глазах. Мужество
Сметает расстояния.

Шай-Най

Огонь и ужас рук, которые
Взметнулись и, как птицы,
Упали и разбились
О землю. Я бы мог спасти
Их больше, если бы в меня
Не выпустили стрелы, и тогда
Я спас лишь тех, кто мог потом спасти
Других, и лучше, может быть, чем я.
Но улыбка никогда меня не покидала.

Наэвен

Меня считали погибшим, я и сам
Так считал. О, улыбка
На моем лице, когда я встал!
Врата ада не открываются
Просто так. Убить чудовище
Казалось достойной целью.
Ранен или нет, какая разница:
Боль была так сильна, что
Забвение было благодатью.

Амон

Они забрали у меня дочь,
Которая была мне больше, чем
Плоть от плоти моей - темноволосый
Символ вечной жизни.
Ну что ж, стреляйте, да, еще стреляйте!
Я лучше тысячу раз умру,
Чем предам или отрекусь,
Ибо мы, семеты, из тех
Кто никогда не сдается.

Аракс

Целая жизнь верной службы, чтобы
Наконец понять - склонить голову
Перед другим, а потом
Вместе с другими воинами
Сражаться, презрев древние законы,
Открыть глаза, понять, что доблесть человека
Не в его крови, но только лишь
В том, как он
Ее проливает.

Эпидон

Ты угрожал мне, как лев рычит
В лицо своей добыче.
Что мне за дело? Я мог умереть тогда.
Но я не умер - дожил до того,
Как открылись ворота, и ты
Своим примером заразил других,
А я взошел на крепостную стену и
Ранил двух монстров, прежде чем другой
Не отрубил мне голову.

Пеладон

Вокруг все вопрошали: капитан,
Мы будем отступать? А я
Отдавал жестокие приказы. И думал:
Что мне сделал этот человек? Я бежал,
Когда первые глыбы рухнули в ущелье.
Но он не умер и никогда
Не умрет, а я через десять лет
Буду гнить под солнцем в Калахаре
И не нужны уж будут сожаленья.

Лания

Я не любила этот город,
Но я шла за моим любимым,
Шла лишь для того,
Чтобы следовать за ним, как тень.
Я, умершая так рано, со всей нерастраченной любовью,
Что у меня вырвали. Я хотела сказать:
Пусть лучше меня разорвут на части,
Но ведь это они и сделали
И развеяли мой прах по ветру.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фабрис Колен - Биография

Фабрис Колен

На основную страницу

Биография

Фабрис Колен - парижанин. Он родился в 1972. С детства его любимыми писателями были Роберт Говард, Дж. Р. Р. Толкиен и Фриц Лейбер, затем он увлекся творчеством Муркока, Лавкрафта, Фрэнка Герберта, Роберта Сильверберга и Энн Райс. Увлекался настольными ролевыми играми, писал для них сценарии. Стефан Маршан (Stephan Marsan), владелец издательства “Mnemos Editions”, искал новые таланты среди “ролевиков” и обратил внимание на молодого автора, который мог бы достичь большего (кстати, именно Маршан “вывел в люди” друга Колена - Мэтью Гэбори (Mathieu Gaborit, 1972 - )). Несмотря на то, что Колен обожал фэнтези, Маршан сначала предложил ему попробувать себя в жанре “хоррор”. Так в 1997 году появился дебютный роман Колена “Neuvime Cercle”. Колен считается автором разноплановым. Он может с равным успехом работать в жанрах современного (“Neuvime Cercle”) и барочного хоррора (“Les Cantiques de Mercure” (1997)), фэнтези, вдохновленной литературой и искусством (цикл “Arcadia”), героической и сентиментальной фентези (цикл “Winterheim”), альтернативной истории (“Confessions d’un automate mangeur d’opium”), юмористической фентези (“A vos souhaits”). Его амбициозный роман о Шекспире в 2002 году получил приз “L’Atalante”. Одна из последних работ Колена - молодежный роман “Les Enfants de la Lune”. Писатель был награжден “Prix Ozone”-1999, присуждаемым по результатам голосования читателей журнала “Science-Fiction Magazine”, за роман “Vestiges d’Arcadia” и рассказ “Naufrage, mode d’emploi”. Этот же рассказ принес автору высшую французскую фантастическую награду “Grand Prix de l'Imaginaire”-1999. Роман “Confessions d’un automate mangeur d’opium” был награжден “Prix Bob Morane - Imaginaire”-2000, присужденным на брюссельском фестивале “Imaginaire”. На счету Колена - несколько придуманных ролевых игр. Кроме того, он занимается журналистикой.


Оглавление

  • Пролог (Страница 1)
  • Книга первая (Страница 1)
    • Акт I (Страница 1)
    • Акт II (Страница 4)
  • Книга вторая (Страница 6)
    • Акт III (Страница 6)
    • Акт IV (Страница 9)
  • Эпилог (Страница 12)
  • Приложение. Книга Забытых (Страница 12)


Фабрис Колен

Возмездие

 Читать книгу

Аннотация

Империя азенатов, захлебывающаяся от собственного богатства, власти, могущества... Империя, где в ранг "высокого искусства" возведены уже и предательство, и жестокость, и убийство... Говорят - когда-то здесь убили Бога. И теперь некому будет спасти азенатов от мощи порождений Мрака - и монстров, обращающих людей в себе подобных... если не исполнится пророчество. Если не придет с выжженного солнцем Юга Спаситель - Лев Пустыни Лайшам, великий полководец, который соберет под свою руку тысячи племен кочевников, уничтожит чудовищ - и разрушит Империю...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.rusf.ru/books/
Над дизайном работали: Spider, Elfin, Angel