Фабрис Колен - По вашему желанию

1 Фабрис Колен

Без всяких ужасов

Смерть в огне... Почему бы и нет? Однако этот метод несколько затруднителен. Во-первых, вы легко можете поджечь весь дом (что совершенно не отражено в том списке, где я перечислил плюсы и минусы этого метода). А во-вторых, человеку, который внезапно превратился в пылающий факел, трудно сохранять спокойствие. Идиотизм в том, что в данной ситуации на втором плане будут присутствовать живые мертвецы. А лично я вообще не собираюсь давать какое-то представление. Обычно само мое присутствие уже является представлением.
Но пусть будет так, огонь обладает достаточными преимуществами и очевидностью, вопрос стоит только в том, чтобы достаточно глубоко их изучить. Я схватил перо и начал составлять список.

Неудобства Достоинства
Проблемы с антуражем Полная определенность
Неопрятно Зрелищность
Болезненно Героика
Необходимость в топливе? Алкоголь?

Во всяком случае, решение принято: я взлечу на воздух. По крайней мере, в моей жизни появилось хоть что-то определенное. С какой-то точки зрения это успокаивает.
Сейчас почти полдень, я сижу за рабочим столом, передо мной лежит пачка чистой бумаги, перо глупо стучит по пустой клеточке. У меня всегда перо под рукой. Ну что же, продолжим, решил я. Взглянем...

С моей точки зрения, раз уж родители соизволили произвести меня на свет, то хотя бы один из них должен был задуматься о последствиях. А почему не оба, все же это было их совместное занятие?
Без всяких ужасов. Действительно без всяких ужасов. Это немного напоминает... в конечном счете, ничего. Или просто у Джона В. Муна наступила черная полоса: заезженные шутки, претенциозность, лживая лирика. Хуже трехлетнего ребенка.
Я бросаю взгляд на улицу. Потоки воды барабанят по крышам города, но в комнате не слышно ничего кроме тиканья настенных часов. Еще несколько часов — безустанно повторяют они. Еще несколько часов — и все решится. Выбор сделан. Нет никакого смысла его пересматривать. Я должен взглянуть фактам в лицо и смело встретить судьбу.
Для начала: меня покинула Катей. Ничего особенного — в данный момент, она наверное, млеет в объятиях какого-нибудь красавца — редкостного болвана с остроконечными ушами и колким язычком. Эльфы всегда славились своей способностью утащить что-нибудь у вас из-под самого носа. Этакие шутовские создания. Нет ничего удивительного в том, что они слывут иллюзионистами. И все равно, сказал я себе, Катей должна была подать весточку о себе. Но раз она этого не сделала, рассуждал я в отчаянии, значит, считает меня пустым местом. Наверное, так и есть на самом деле, Катей редко ошибается.
Возможно, это связано с моими профессиональными неудачами? В этом можно не сомневаться. Команда Огров из Челси, которую я должен тренировать, плачевно располагается в самом низу классификационной таблицы Квартека. С тех пор как я занял эту руководящую должность, команда находится на восьмом месте и болельщики готовы разорвать нас собственными руками. Сегодня вечером проводится решающий матч. Игра, в общей сложности, будет продолжаться лишь до тех пор, пока мы будем в состоянии защищаться. И успокаивает меня только то, что в лиге Квартека имеется всего восемь команд.
На улице продолжается потоп. Верхушки деревьев раскачиваются и напоминают балаганных шутов. Редкие прохожие, достаточно безумные, чтобы выйти в такую погоду на улицу, идут низко наклонив против ветра голову. Да, действительно, мне не стоит сожалеть о принятом решении. Мысль распрощаться со всем этим является самой разумной из всего, сделанного мной за этот год. Есть вероятность, что муниципальные власти не захотят даже оттащить мой катафалк на ближайшее кладбище и моя смерть начнется с того, что преследовало меня всю мою жизнь: с очередного фиаско.
Я опустил голову на руки. Мой письменный стол — настоящее поле боя. В стотысячный раз, не задумываясь по-настоящему, я взял в руки лаконичное послание, которое мне направил старый секретарь очень секретной и очень шу-шу-шу Всеведущей Федерации Освобождения Возможной Ирреальности, и рассеянно пробежал его глазами. Еще один текст нашего знаменитого основателя. Пронон Греймерси, астроном и натуралист, знаменитый своим доказательством того, что Монстр Тамсон является живым существом. Я же прекрасно знаю, что это всего лишь обычная река. И такому типу еще поставили памятник в самом центре города!
Я присоединился к этому обществу в тот момент, когда испытывал ужасное одиночество, но теперь начинаю немного жалеть о своем поступке. Все члены общества называли друг друга странными кличками (моя была Том Котенок). Они уверяли, что в мире нет никакого смысла, и для большей достоверности своих слов требовали, чтобы я платил совершенно нескромный месячный членский взнос, который мной уже три раза был внесен.
Послание дрожало в моих руках. Девиз этого общества, начертанный тиснеными буквами в самом начале, всегда приводил меня в замешательство.

«Мир — сцена»

Но это мне напомнило еще и о том, что именно благодаря девизу я и вступил в их ряды. Мир — всего лишь сцена, смело заявляли театраломаны (как называли себя члены общества), мы участвуем в непрекращающемся спектакле, вся наша жизнь, вполне возможно, является всего лишь плодом высшего воображения, и когда мы наблюдаем какое-то событие, нам не надо заботиться о том, чтобы увидеть в нем смысл.
Я встал. Ни о чем не заботиться — это та линия поведения, которая прекрасно мне подходит. Впрочем, сегодня вечером мной будет доказана правильность этого предположения.
— Заботы, мсье Мун?
Стоя перед залитым струями дождя окном своей комнаты, я вернул на лицо улыбку и ткнул большим пальцем в потолок.
— Все, что ни делается, все — к лучшему, Пруди.
Говори, говори, подумалось мне про себя. Как только ты повернешься спиной, я превращусь в горящий факел. И могу тебя заверить, что на этот раз не отступлю от задуманного.
Моя горничная робко улыбнулась и согнулась в поклоне. Когда она так наклоняется, то чуть ли не касается лбом пола. Рост у нее всего лишь три фута: для гномессы вполне подходящий.
— Пруди, — сказал я, одергивая полы двубортного вечернего пиджака, — как вы знаете, у меня сегодня вечером состоится особенно важный матч...
— О, да! — воскликнула она в ответ. — Весь Ньюдон только об этом и говорит!
— Правда? — переспросил я.
Хотя на самом деле мне было совершенно безразлично, о чем говорит весь Ньюдон.
— И какова наша котировка?
— Шестьсот шестьдесят шесть к одному, — Пруди нанесла мне удар ниже пояса.
Шестьсот шестьдесят шесть к одному!
— Черт! — выругался я. — Это уж слишком преувеличено. Все-таки эти безголовые Потрошители не боевые молнии!
— Но Огры Челси стоят в самом конце классификационной таблицы, — мягко возразила моя горничная.
— Не последние, всего лишь восьмые. Скажи спасибо, что тебе это напомнили.
Гномесса какое-то время грустно стояла на пороге комнаты, и я посмотрел в ее большие влажные глаза. Ей будет меня недоставать.
— Скажи-ка мне, Пруди...
Она подняла голову и с надеждой посмотрела на меня.
— Да, мсье?
— Пруди, моя маленькая Пруди, — сказал я так, словно это случайно пришло мне в голову (кажется, получилось неплохо), — в общем, не хотелось бы вам провести этот вечер в своей семье?
Она посмотрела на меня так, словно на моем лице чего-то не хватало.
— У меня нет семьи, мсье Мун.
— М-м-м. Правильно. Тогда, не знаю, с друзьями, может быть?
Служанка грустно пожала плечами.
— Хорошо, хорошо, — поспешно сказал я и снова повернулся к окну.
На улице с обезоруживающим упорством продолжал лить дождь. На фоне пасмурного неба поднимал купола массивный собор Гаарлема. С наступлением ночи в городе можно будет увидеть только собирающиеся в тишине небольшие группы волшебников и оживителей мертвецов. Здесь полно шумных местечек подозрительной деятельности. А что касается хранителей мира, то те при подобных встречах натягивают вожжи своих скакунов и старательно отводят взгляд в сторону.
— Если вы, мой дорогой, хотите устроить какую-то вечеринку...
Между нами повисла неловкая тишина. Я постарался припомнить, сколько раз она обнаруживала, как мои гости взламывали мой баре или забирались с ногами на диван.
— Ну хорошо, в общем, сегодня вечером вы, Пруди, свободны. И не надо благодарить.
— Но я хотела...
— Тсс, тсс, — сказал я, прикладывая к губам палец, — сегодня у вас свободный вечер, вот и все. Вы вполне заработали себе право на то, чтобы немного развлечься. А мне сейчас необходим покой. Надо сосредоточиться перед матчем.
— Понимаю, — ответила маленькая гномесса и сняла полотняный передник.
— Великолепно, — одобряюще воскликнул я, в то время как на улице серия чудовищных молний расколола зигзагами черные тучи.
— Вернусь завтра утром.
— Прекрасно, Пруди. Развлекитесь немного. Сходите в бар.
— Но это запре...
— Шутка, — с усталым жестом успокоил я ее.
Она скривила физиономию и, как всегда, развернулась прямо на пороге двери.
— Счастливо провести этот вечер, — пожелала мне горничная.
— Спасибо.
Больше нам уже не выпадет случая увидеться, подумал я, когда за ней закрылась дверь, и ее грустные шаги начали удаляться. Она совершенно права, говоря о том, что мы последние в списке.
Подождав, пока окончательно заглохнет эхо шагов Пруди, я уселся за письменный стол, взял перо, которое уже успело высохнуть, окунул его в чернильницу и принялся писать.

Это очень хороший день для смерти,

— начал я.
Гм... гениальной эту фразу не назовешь...

Это очень хороший день для смерти.

Вот так, теперь гораздо симпатичнее.
Но если как следует подумать, то и это можно немного улучшить.

Это очень хороший день для смерти.

Ага, здесь уже чувствуется порыв!
В конце концов, я оставил всего лишь:

Это очень хороший день для смерти.

И, закрыв глаза, потянулся.
Что ни говори, а чувствовал я себя ну очень одиноко.

Пинки по фонарям

Карлик, именуемый Глоин Мак-Коугх, попал ногой в самый центр глубокой лужи и извергнул проклятье, в котором упоминалось кое-что из цветущего на равнинах севера: равнинах его снов. На нем были короткие штаны ядовито-зеленого цвета, которые весело контрастировали с огромной рыжей бородой. Он угрожающе поднял к небу кулак. В этот самый момент мимо с грохотом прокатил фиакр и окатил его с ног до головы. На мгновение карлику показалось, что внутри фиакра сидит Джон Мун, но этого просто не могло быть: Джон Мун обязательно бы остановился при встрече с ним. Глоин Мак-Коугх извергнул проклятье, в котором упоминалось то, что цветет на шкуре больных овец, и поглубже натянул модную промокшую шляпу.
Он остановил взгляд на огромном куполе собора Святого Петра и горделивой статуе, изображающей волшебника, некогда практиковавшего в здешних местах, по которой струилась вода. Если в городе существует жизненно важный центр, подумал карлик, то он должен находиться именно здесь, под бронзовым куполом, где совершается поклонение Трем Матерям. Это место прямо излучает грандиозную торжественность. Давит стариной. Тут только недостает малюсенького кусочка зелени.
Глоин Мак-Коугх последовал дальше своей дорогой, раздумывая на ходу о растениях и о мешочке с семенами, который лежал у него в кармане. Если и на этот раз снова не удастся... Климат здесь, несомненно, очень хорош, три дня в самом Ньюдоне и его обширных окраинах без остановки льет дождь, и однако эти проклятые цветы никак не хотят расти.
Ничего не понятно.
Прибавив шагу, карлик пошел вдоль стен Блекайрона, зубчатые, потемневшие от времени, башни которого пронизывали туман и мелкую изморозь. Что за идея — возвращаться домой пешком! Ньюдон огромен, поистине огромен, и никто не может сказать, где пролегают его границы. Насколько люди могут знать, у него просто нет границ. Но ба! Люди, в общем-то, еще очень многого не могут знать. А эти маленькие зернышки тюльпанов вполне заслуживают хоть небольшой жертвы.
В тот момент, когда летящие птицы скрылись в облаках, растворившись в неясных мыслях и вздохах порождаемых городом, его мысли тоже поднялись к тучам. Может быть, именно поэтому здесь никогда и не бывает настоящего солнечного света: слишком много тяжелых снов, слишком много мыслей поднимается к вечно серому небу. Жители Ньюдона спрятались за своими окошечками, словно напуганные маленькие зверьки.
Повсюду идет бесконечный дождь, а в уютном бархате своих гнездышек парламентеры эльфы и их коллеги, карлики и люди, пуская дым толстых сигар, заблудились в собственных праздных мыслях. Несколько в стороне стоит Часовая башня, и бронзовые стрелки ее часов, смело подставив себя ледяному ветру, бодрствуют над крышами города, будто некий маяк.
Несколько дальше поднимается дворец Броад-ин-Гхам, его длинные остроконечные шпили возвышаются над Ньюдоном, а мостики и причудливые башенки образуют на фоне розового камня зубастую паутину. На балконе стоит королева, собственной персоной — огромная, пережевывающая цветы мяты, и любуется зрелищем: нескончаемый поток воды, а в небе проплывают, словно киты, огромные толстенные тучи, возможно, это просто ее собственные думы. Дождь совершенно не трогает царственную особу: Ее Величество любит прогуливаться обнаженной, неся по висячим садам дворца четыреста фунтов жирной плоти. Но этот серый пейзаж — сама грусть! Однако для человека со вкусом, тем более с королевским вкусом, отсутствие бледных, желтовато-красных или кровавых роз может оказаться той самой причиной, которая погасит свет дня. Королева Астория уже готова была дернуть шнурок звонка и попросить что-нибудь с этим сделать.
А в других местах, дальше на восток, например в Спиталфилде или в Блекчапеле, банды зеленоватых гоблинов болтаются, выкрикивая непристойности, и пинают фонари: там нет никаких звонков и шнурков от них, за которые можно было бы дернуть.
Остановившись на середине моста Брукстоун, Глоин Мак-Коугх какое-то время принюхивался к влажному воздуху, а потом перегнулся через перила и взглянул на Монстра Тамсона. Огромная и медлительная река прокладывала путь своим широким величественным водам по самому центру Ньюдона.
По поводу этой реки существует легенда, одна странная теория, по которой река является в какой-то мере живым существом. Очередная глупая выдумка театраломанов, видимо, придающая соли их существованию. Этим типам давно пора прекратить читать Греймерси и успокоиться, подумал Мак-Коугх, переходя мост. Нет ничего удивительного в том, что Джон чувствует себя лишним в подобной компании. Ты только подумай, мир — сцена. Мир — это кровать, вот так! Огромная кровать с лежащим на ней карликом.
Глоин широким метафизическим зевком отогнал эти глубокие и опасные мысли, и улыбнулся. Сейчас он вернется к себе домой, посадит семена и закурит большую трубку. И наконец-то почувствует себя хорошо.

Это всего лишь шляпа

Я со всей очевидностью провалил самоубийство.
На самом деле, мне просто не дали времени осуществить свой план. В тот самый момент, когда я уже собрался опрыскать себя бренди и зажечь спичку, в мою дверь позвонил этот великий придурок — эльф Вауган Ориель. Воспитание не позволило мне оставить его стоять под дождем.
С тяжелым вздохом я пошел открывать дверь. К тому времени Пруди уже ушла, и мне пришлось самому семенить по длинному коридору. Ориель стоял перед входной дверью с идиотской улыбкой на лице, держа в руках дурацкий цилиндр. Его длинные фиолетовые волосы были насквозь промокшими, впрочем, точно так же как и костюм, шелковая рубашка и шерстяное пальто с клетчатыми отворотами, очевидно купленное по золотой цене в «Вери фэари граунд».
— Ориель, — сказал я, — каким ветром тебя сюда занесло?
Он продолжал стоять на пороге все с той же идиотской улыбкой на лице, не обращая никакого внимания на проливной дождь.
— Привет, Джон Мун, заплесневелая ты старая крыса!
— Сам такой. Не хочешь ли зайти?
— ...
— Я говорю: «Не хочешь ли зайти?»
— Ты ничего не замечаешь?
Вид у Ориеля был ужасно разочарованный.
Я внимательно его осмотрел. К чему он клонит?
— Ну ладно, вижу, что ты... ну... совсем промок?
Он пожал плечами.
— Мне надо бы уже привыкнуть к твоим афоризмам, — тяжело вздохнув, назойливый приятель энергично сунул мне в нос мокрый цилиндр. — А это что, это что, по-твоему?
— Это всего лишь шляпа, — ответил я.
— Именно так.
— А ты чего хотел?
— Джон, — начал он и вошел в прихожую, даже не вытирая ноги, — Джон, сегодня утром эта шляпа была цвета морской волны. Слушай, а где Пруди?
— Отправилась на пьянку, — ответил я, проводя его в комнату. — Цвета морской волны, говоришь?
Ориель окаменел в явно оскорбленной позе.
— Ты что же, ничего не видишь? Теперь она черная.
— Ну и великолепно, — ответил я, взяв цилиндр. — Но, видишь ли, мне кажется, что она больше похожа на шляпу цвета морской волны.
Он вырвал цилиндр у меня из рук.
— Просто не понимаю, как только ты можешь... Что?
— Она цвета морской волны, — повторил я. — Твоя шляпа цвета морской волны. А вовсе не черная.
Обалдевший эльф поднял цилиндр повыше и уставился на него, нахмурив брови.
— Цвета морской волны?
— Определенно.
— Но с оттенком черного.
— Цвета морской волны, — настаивал я. — К тому же очень плохо сшитая. У кого ты ее заказывал?
Какое-то время он посвистывал сквозь зубы, затем начал оглядываться в поисках места, куда можно было бы себя уронить. Наконец Ориель выбрал для этого мое любимое кожаное кресло.
— Я бы с удовольствием выпил немножечко бренди, — сказал он.
Мне оставалось только отправиться на кухню. Там с оскорбленным видом меня ожидала оставленная бутылка. Ко времени моего возвращения в комнату Вауган Ориель превратился в огромный разваливающийся каркас, у ног которого стоял цилиндр. Я протянул ему бутылку. Он дрожащими руками взял стакан и осушил одним глотком, глаза его смотрели куда-то в даль. Можно было сказать, что эльф постарел на двадцать лет.
— Знаешь, — сказал я, — возможно, это была ошибка, моя ошибка. Кажется, она настоящего черного цвета.
— М-м-м?
— Твоя шляпа, — уточнил я, поднимая предмет преступления. — На самом деле это не так уж и важно. Цвет морской волны в действительности просто одна из разновидностей радикального черного цвета.
— Угу, — вздохнул Ориель, откидываясь в кресле.
Цилиндр был возвращен на пол.
— Я полное ничтожество, — продолжил эльф. — Ничтожество, ничтожество. Самое настоящее оскорбление для всех законов магии. Это просто поразительно. Через три дня у меня экзамен за первый курс, а я не могу изменить цвет собственной шляпы.
На это было нечего ответить. Каждый год разыгрывалась одна и та же комедия. Ориель отправлялся сдавать экзамены за первый курс и с треском проваливался. Насколько мне известно, он был единственным представителем своей расы до такой степени неспособным к практическим приемам искусства магии. Его уровень некомпетентности уже сам по себе являлся чудом.
На данный момент я прекрасно знал, что меня ожидает дальше: он снова провалится (экзамен за первый курс заключался в том, что надо было подняться в воздух и перевернуть вокруг себя стол весом в восемьсот фунтов). А мне придется, о ужас, там присутствовать для того, чтобы собирать обломки. Одна только мысль о перспективе утешать этого двоечника ввергала меня в уныние.
И все же он, со спутанными мокрыми волосами, чересчур длинными штанами и высоким цилиндром цвета морской волны, вызывал во мне какую-то жалость. С другой стороны, Ориель начал меня раздражать и действовать на нервы. Черт подери, он что, не может понять — я нахожусь на пороге смерти? Разве нельзя его попросить хоть немного подумать о моих собственных проблемах?
— Очень хорошо. Большое спасибо.
Эльф открыл один остекленевший глаз.
— Что?
— Извини. Я знаю, что ты просишь от меня только то, что в моих силах.
— Да? О, нет, нет. Это было бы слишком большим свинством по отношению к тебе, разве не так?
— Не имеет значения.
Вауган был настоящим мастером переводить разговор на другую тему. Он поднялся, вытянулся на своих длинных ногах и осмотрел мою комнату и выставленные там ценности (несколько вымпелов за честную игру, да еще подаренную мне матерью вазу, мою гордость) с совершенно безразличным видом.
— Я стою на пороге смерти, — заявил он, зевая. — И с удовольствием выпил бы еще стаканчик этой гадости.
Пришлось налить ему следующий стаканчик бренди, который он осушил гораздо быстрее, чем первый. Я собрался задуматься над некоторыми серьезными вещами, но тут, к моему удивлению, Ориель обнял меня, а потом в течение целой минуты крепко держал за плечи, внимательно глядя мне в глаза.
— В этом городе не бары, а пустое место, — грустно пробормотал он.
Я кивком согласился с ним.
— Меня можно только пожалеть, — продолжал эльф.
Я безуспешно попытался высвободиться из его объятий.
— Ты просто ходячая катастрофа, старый бобер.
— Может, обойдешься без подобных замечаний? — заметил я.
— Не имеет значения. Знаешь, мне довелось прочитать твое интервью в «Утре волшебника».
— Ну и?
Он снова уселся в кресле и с удовольствием вытянулся, ища взглядом бутылку бренди, предусмотрительно спрятанную мной за спину.
— Смех, да и только, — улыбнулся Вауган. — Ради всех Трех Матерей, я просто умираю от жажды.
Где-то на северной стороне раздался удар грома. Я подумал о том матче, который ожидает меня сегодня вечером. Почва вся размокла. В игре с Потрошителями это, возможно, будет нам на руку. Живые мертвецы, ощутив такую влажность, определенно с ума от радости не сойдут.
— Вас сегодня разнесут в пух и прах, — весело заверил эльф, рассматривая лепку на потолке. — Ну-ка, старый таракан, достань из тайника свою бутылочку. Твои прогнозы, фу-у-у... Как бы мне развеселиться! У тебя нет сигары или чего-нибудь в этом роде?
— Ориель!
— М-м-м?
— Можно поинтересоваться, почему ты сюда пришел?
— На улице дождь, — ответил эльф. — Эх, старый скарабей, мне просто надо с кем-то поговорить, ясно?
— Еще бы не ясно. Вот уже пять лет как...
— Только ты один меня понимаешь, знаешь об этом? Мой папаша обещал снять меня с довольствия, если я провалю этот экзамен.
— Это уже третий раз как он...
— И поверь мне, это не та угроза, которую отец так просто забудет.
— Может и так, — согласился я. — Но знаешь, через четыре часа у меня матч, и если мы его проиграем...
— Только ты, ты, ты один, — простонал эльф, поднимая цилиндр. — Черт подери, эта сволочь прекрасного цвета морской волны. Никогда в жизни не видел более настоящего цвета морской волны, а поверь мне, я все же успел достаточно пожить. Так где та сигара, которую ты мне обещал?
— Ориель, но...
— Через три дня, — продолжал он, не обращая на меня никакого внимания. — Через три дня или пан, или пропал. Взлет и падение. На крутящемся камне мох не нарастает. Сколько в кувшин не лей воды...
— Ради всех дьяволов ада, Ориель! — воскликнул я и внезапно вынул из-за спины бутылку с бренди. — Вся моя карьера зависит от того, как мы сыграем сегодня вечером, ты меня слышишь?
Он уставился на меня так, словно пытался решить какую-то задачу. Я поднес ко рту бутылку и сделал большой глоток. Не существует ни одного способа удивить этого придурка.
— Да?
— Итак, я... я тебе очень благодарен за то, что ты хоть немного заинтересовался моим ближайшим будущим, и перестал тянуть время, так как... так как...
— Так как что?
Он поднял на меня большие изумленные глаза.
Я припомнил заповеди очень секретной Всеведущей Федерации. Во всяком случае, движение — это единственное оставленное тебе удовольствие.
— Так как...
Перед глазами встала очень соблазнительная картина: я разбиваю об стол бутылку и выливаю оставшееся содержимое на голову этому кретину. Я слушал, как эльф распинается на тему, что он неудачник и непременно завалит свой экзамен, которому посвятил целых три жизни. И мысленно представлял себе новую картину, как я закатываю ему здоровенную пощечину, вышвыриваю гада на улицу и предупреждаю, чтобы и ноги его больше не было в моем доме. Да, черт бы все это побрал, тысячу раз. Да, настало время преподать ему хороший урок, который он вполне заслужил. Я закрыл глаза и глубоко вздохнул.
— Ну ладно, хочешь два билета на сегодняшний матч?

Что за город?

Всего несколько часов до встречи. Потерянный друг, неудавшееся самоубийство. Джон Мун и его веселая каждодневная рутина. Я провожу пальцем по краешку прекрасных светлых усов и беру расписанный по датам перечень последних игр, но тут же сбиваюсь со счета и отказываюсь от этого соблазна. В одном можно быть уверенным: смерти я не нужен. Очень хорошо. Она об этом еще пожалеет.
Положительный момент: умница Вауган Ориель решил навестить родные пенаты.
— Пожелай мне удачи, — попросил он меня, стоя на крыльце.
— Ты что, издеваешься?
Я захлопнул за ним дверь и вернулся в свою комнату, затем бросил взгляд на список матчей: хроника неизменных поражений. Собрал бумаги этой гнусной Федерации. Один из параграфов привлек мое внимание, и я сел, чтобы его прочитать.

«Мир такой, каким мы его и знаем: лишен всякого смысла. Наши жизни всего лишь игрушки в руках всемогущего создателя, скрывающего наше предназначение за огромным туманным экраном. Вот именно поэтому здесь всегда пасмурно, всегда туман, всегда такая плохая видимость: ниточки. Мы не можем разглядеть эти ниточки, а тем более спрятанный за всем этим механизм. Туман специально предназначен, чтобы скрывать шестеренки настоящего механизма. Наше хаотичное существование в лучшем случае походит на порочную литературную пародию. И все сделано так, чтобы мы не могли проникнуть в замысел Великого Кукловода».

Великий Кукловод? Эти слова прозвучали как литания. Они постоянно звенели у меня в ушах и проникали в мои мечты.
Я вздрогнул: стенные часы в комнате пробили четыре часа. Самое время натянуть длинное шерстяное пальто и выйти из дома. Журналист из «Утра волшебника» дожидается меня на краю Колумбийского леса, чтобы взять интервью. Я люблю это место. Здесь живут феи. Таинственно колышутся деревья. Приятное волнение. В былые времена мы гуляли здесь с Катей.
И вот в данный момент я возвращаюсь туда, сидя на скамеечке трясущегося мелкой дрожью фиакра — взгляд потерянный, испытывающий легкую грусть, оставивший сомнения, вопросы и мысли у себя за спиной, а вода, падающая с неба, стучит по крыше экипажа словно песня.
В парке Феникса моросит как никогда, на острове пеликанов под плакучими ивами большие птицы отрывисто разговаривают, делясь своими секретами, их пушистые крылья сложены на холоде.
Дождь идет и около Земляничного цирка, где уже много дней пустует детская площадка, а несколько непутевых нянек толкают перед собой внезапно ставшие слишком тяжелыми детские коляски, на мгновение они останавливаются перед качающейся и качающейся ни для кого прической леса.
Дождь потоками струится по сверкающей величием площади Греймерси, по статуе астронома, твердо стоящей в своей бронзовой меланхолии, по тяжелым Городским драконам, которые поставлены охранять древние ворота и не двигаются уже несколько веков. Он спустил свои нити на холмы, разорванные тучи плывут над возвышенностью. Дождь поливает кладбище Верихайгейт, а затем медленно переходит на темные аллеи, предпочитая жестокие порывы ветра мшистому уюту вековых склепов.
Дождь падает на лавочки, расположенные на Башенном мосту, и на растерянных гномов, в который раз пересчитывающих полученную за неделю прибыль и размышляющих о смерти. Дождь льется на единорогов в королевском зоопарке и на открытые всем ветрам стадионы Квартека, на опустевшие верхние парки, засаженные кленами и орехами, и на нижние кварталы, и на кварталы буржуа, на переулочки и на альковы. Он ниспадает на нищих огров и астматических гоблинов, на прекрасных блуждающих эльфов и домашних драконов, на дуэлянтов и обнимающихся влюбленных, падает на беглецов, заливает колокола Ньюдона, которые терпеливо часами терпели удары бесконечного дождя.
Какой город...
— Эй!
Я с трудом сообразил, что мы уже на месте.
Извозчик повернулся ко мне.
— Приехали, мсье.
Колумбийский лес. Я вылез из фиакра, заплатил за проезд, и упряжка снова тронулась. Эхо стука копыт затихло в тумане. Оставшись в одиночестве под дождем, я подумал о Катей, представив себе свою возлюбленную: потерянный фантом идет под свисающими ветвями, и феи поспешно прячутся в подземных убежищах, пышные шевелюры развеваются у них за спиной, тысячи земляных светлячков буквально терроризируют их.
Я ощутил себя эдаким мрачным кретином.
Пока парень из «Утра волшебника» подходил ко мне, я промок, как суп, и чувствовал себя довольно странно: меня переполняла смутная, почти как лихорадка, гордость и распирала готовность разнести в пух и прах команды всех Квартеков мира.
— Андреас Тевксбури, — представился молодой человек и протянул руку, которую мне удалось не заметить.
— Пойдемте туда?
Движением подбородка я указал на пивной бар на другой стороне улицы и направился туда.
— Согласен, — он пустился за мною следом.
— Хорошее время для соревнований, да? — прокряхтел Андреас у меня за спиной.
Я пожал плечами. А что еще можно на это ответить?

Разложение, такова жизнь

Усадьба барона Мордайкена доминировала своей абсолютной чернотой над всем кладбищем Верихайгейт. Торчащие горгулии с гримасами на мордах и развернутыми крыльями, готовые вот-вот взлететь; нависающие башенки, казалось, покрытые жирной сажей.
В парке, заросшем буйной травой, расставлены несколько дьявольские на вид статуи из поросшего мхом камня, внезапно появляющиеся среди пней мертвых деревьев, где между полетами находили себе приют вороны. Предки барона! Могущественные и волевые, эти известные некроманты веками бросали вызов королевскому могуществу до тех пор, пока последний из Мордайкенов, охотно согласившись со злой судьбой, не поступил, в конце концов, на службу к дьяволу. Несмотря на решение и твердый запрет, они практиковали искусство проклятий и, в конце концов, целая армия мертвецов была определена на вечный покой, рисуя вытянутыми руками зигзаги на заплесневелых стенах ближайшего кладбища.
На заржавевшей решетке окружающей поместье Мордайкена, висела медная табличка, которая доверительно сообщала их семейный девиз:

Putrefactio Vita Est

Для барона, как и для его предков, некромантия была искусством существования. Зомби становились его слугами. Он обладал полной командой Квартека, полностью состоящей из живых мертвецов, и оказался в хороших отношениях со всеми монстрами Ньюдона. Королева, к великому несчастью своих советников, сделала его официальным придворным астрологом. Кроме того, могущественные колдуны окружили поместье защитной аурой, и сама Смерть, несомненно по какому-то всеми забытому договору, держалась подальше от этого места. Власти кончили тем, что перед успешными проказами Мордайкенов начали целовать им ручки. Во всяком случае, суверены Ньюдона на все это выразили свою точку зрения, окрестив барона «весельчаком».
Мордайкены ели крыс на завтрак, финансировали перевозку жизненно важных органов, устраивали вечеринки с водкой на могилах Гаарлема. Это были совсем не те персонажи, которым вы бы доверили свою молодую девственную дочку. Когда бароны гневались, то обрушивали на Ньюдон дождь из алых падающих лягушек. Когда они чувствовали себя счастливыми, то сажали на кол слуг без всяких на то причин и выставляли их на балконе своей усадьбы, мечтая о невероятных и убийственных происшествиях. В общем, в гуманитарном плане от них ничего хорошего ждать не приходилось. Точно так же большие проблемы вызывали своим поведением и собаки Мордайкенов, имевшие по две головы.
В этот день, как раз когда пробило пять часов и проливной дождь продолжал барабанить по крышам Ньюдона, барон Мордайкен, сто четырнадцатый по счету, предавался освежающей сиесте на своей кровати под балдахином, украшенным детскими черепами. Накануне вечером он участвовал в оргии, пребывая в пьяном и возбужденном состоянии, и теперь его скорбное тело требовало отдыха. Слугам был дан строгий и прямой приказ. Если кто-нибудь, каким-либо образом проявит свое присутствие, то будет немедленно уничтожен.
Около часа, завернувшись в грязное одеяло, барон предавался беспокойному сну. Ему снилось, что Дьявол, собственной персоной, одетый в пурпурные одежды, обращается к нему, своему самому верному слуге. И он видел Князя Тьмы настолько, насколько вообще можно видеть его: водоворот магмы, бешеное движение звезд, но все же тело, одетое в широкий плащ с капюшоном, красный как гнев, и в пару таких же красных высоких кожаных сапог.
— Мордайкен, — прошептал Дьявол, — Мордайкен...
— Хозяин? — ответил барон, сжимая руки, веки его вздрогнули.
— Мордайкен, ты мой слуга, не так ли?
— Слуга, хозяин, слуга!
— Мой лакей.
— В том нет ни тени сомнения, хозяин.
— Мой раб.
Диалог начинал раздражать, но все это было во сне, кошмарном, беспокойном, вызывающем ручьи пота, и барон Мордайкен отвечал терпеливо на тот случай, если дискуссия происходит на самом деле, а не является тошнотворным плодом нездоровой трапезы.
Дьявол и барон находились на карнизе, висящем на склоне громадной горы. Каким-то чудом здесь оказалась установлена скамейка. Отсюда открывалась панорама на бесконечное море лавы.
— Прекрасно, — сказал Дьявол.
Они оба любовались пейзажем. Горы были отвесные, пепельного цвета, стаи кроваво-красных облаков и ни единого лучика солнца.
— Мы в... Мы в аду, хозяин?
Сидящий рядом с ним Дьявол оставался совершенно неподвижным.
— К сожалению, нет, — ответил он с печальной улыбкой, — мы всего лишь в твоем сне. Ты сам так изобразил ад. У тебя очень жалкое воображение.
Барон Мордайкен мысленно проглотил это. Разве его вина, что вся тарабарщина, которая описывает ад, вечно долдонит одну и ту же литанию?
— Что вы ожидаете от меня, о Носитель серного пламени?
— Носитель серного пламени? И где вы, сатанисты, только находите такие глупости.
— Я...
— Неважно. Все, что от тебя требуется, Мордайкен, так это только верная служба.
— Хозяин, я в полном вашем распоряжении.
— Действительно?
Мордайкен скромно, отведя полы своей накидки, кивнул головой. Несмотря на яростные волны лавы, разбивающиеся внизу о прибрежные утесы, его начал бить озноб.
— Разденься и прыгни в озеро.
— Что?..
— Это так, для смеха.
— А-а-а.
— Мордайкен?
— Да, хозяин?
— У тебя все еще есть команда в Квартеке, не так ли?
— Мы третьи в таблице классификации, хозяин.
— У меня на этот счет есть одна мысль, — сказал Дьявол, — но ты такого не сможешь себе представить. — Вы сегодня вечером хорошо сыграете против Огров Челси?
— Несомненно, хозяин.
— Великолепно. Именно так я и думал.
Дьявол на какое-то время уставился неподвижным взором на волны моря. Адское пламя сверкало в его злобных зрачках.
— Мордайкен, — сказал он наконец, после длительной паузы, — ты уже полностью пришел в себя после вчерашней попойки и отдаешь себе отчет в том, что забыл ключ от своих комнат?

Доверие

(Отрывок из интервью, опубликованного в «Утре волшебника»):

Утро волшебника: Джон Винсент Мун, ваша команда на самом деле занимает последнее место в списке классификации, отставая от предпоследней команды на три очка. Сегодня вечером она выступает против Спиталфилдских Потрошителей в игре, которая объявлена решающей. Если вы проиграете, то будете дисквалифицированы. Какое у вас настроение перед матчем?
Джон Винсент Мун: У нас фантастически отличное настроение. За последние дни я очень много беседовал со своими игроками, и уверенность полностью вернулась к нам.
У. В.: Уверенность? Но ваша команда проиграла подряд серию из девяти матчей?
Дж. В. М.: Да, да, но вы сами знаете, как это делается: надо просто подождать, когда сработает тормоз. Такой трюк бывает очень практичным, понимаете? Все наши проигрыши не имеют никакого значения. На этот раз все будет отлично.
У. В.: А что по этому поводу думает Густус Оаклей, владелец команды?
Дж. В. М.: Он дал мне карт-бланш.
У. В.: Карт-бланш?
Дж. В. М.: Да. У вас плохо со слухом?
У. В.: Ну хорошо, я... Прекрасно. Джон, что вы можете сказать в отношении прогноза на этот вечер? За Спиталфилдскими Потрошителями тащится репутация чертовски...
Дж. В. М.: На данный момент тащатся члены этой команды (смеется). Гм-м. Поверьте мне, мы их разделаем, как мясник ягненка.
У. В.: Правда? И какие же тактические приемы вы собираетесь для этого применить?
Дж. В. М.: Знаете ли, мой дорогой, такие вещи, в принципе, держатся в строгом секрете. Но я доверительно сообщу вам несколько намеков. Мы знаем, что Потрошители не обращают внимания на боль, поэтому отбросим в сторону обычную технику запугивания. Будем играть на нашей скорости. У нас есть для них сюрприз. Все что я вам хочу сказать, так это то, что мы преподнесем им этот сюрприз. И результат не заставит себя долго ждать.
У. В.: Большинство болельщиков Огров объявило: единственное, что их может удивить, так это ваша приличная игра. Что вы скажете на это?
Дж. В. М.: Спокойно, дети мои.
У. В.: А более серьезно?
Дж. В. М.: Я так похож на шутника?
У. В. (после недолгого замешательства): Джон Винсент Мун, за последнее время вы приобрели репутацию самого непопулярного тренера в лиге Квартека. Многие игроки, в особенности из команды Огров, желают вашего ухода, а о болельщиках и вообще нечего говорить. Вы можете сказать что-либо в опровержение этого факта?
Дж. В. М.: Когда я пришел в команду, она была на последнем месте. На сегодняшний день мы твердо занимаем восьмое место. Нельзя сказать, что дело приняло слишком печальный оборот. Настоящий ответ: мы положим соперников на обе лопатки. И я могу вам сказать, что с поля их унесут на носилках. Мы загоним Потрошителей обратно в могилы. Уже по кусочкам.
У. В.: Но ставки делают в размере один к шестьсот шестидесяти шести!
Дж. В. М. (ухмыляясь): Странно. Я предсказываю блестящую победу, все три тайма всухую. Мы разобьем их в пух и прах. Это будет настоящая мясорубка. Живым мертвецам из Спиталфилдса будет больше нечего делать на землях Квартека. Мы исправим ситуацию.
У. В. (ошеломленно): Я... Джон Мун, последний вопрос. Что бы вы хотели на прощанье сказать Спиталфилдским Потрошителям?
Дж. В. М.: Пусть готовятся к смерти!
У. В.: Хм-м, Джон. Мне кажется, что они... м-м-м, уже мертвые.
Дж. В.М.: Вы еще ничего в своей жизни не видели.

Четыре — ноль

Двадцать тысяч зрителей, не пожалевших усилий, чтобы добраться в этот вечер до Шадрон де Челсейи, и истративших от восьми до двенадцати ливров на покупку билета не ожидали ничего, кроме того, что мы осрамимся после нашего объявления. И все равно, думал я, определенные надежды на успех или, по крайней мере, на приличное поражение у нас есть.
В действительности матч превратился в такую бойню, которой еще не видел никто. То же самое можно сказать и про трех арбитров, высокомерных эльфов, одетых, как и положено, в длинные черные пальто с поднятыми воротниками — они просто не верили своим глазам. Для того чтобы понять результат первого периода, было достаточно нескольких минут: именно столько времени потребовалось зомби барона Мордайкена, чтобы освободиться от висящей на их ногах пехоты, пробить себе дорогу к башне и выставить свои черные штандарты на всех четырех башенках. Наши игроки, несуществующие, парализованные, до гениальности неловкие, проделывали бесполезные маневры, сознательно проигрывая в тех редких случаях, когда им предоставлялась возможность сделать прорыв. Большинство из них бросалось на землю, даже не попытавшись что-нибудь сделать.
На самом деле, глядя на Огров, можно было с уверенностью сказать, что все члены команды пьяны как сапожники и единственное действие, какое они еще могут произвести должным образом — рухнуть на землю и не пытаться подняться. Сидя на традиционно отведенной для тренеров скамейке, по краям которой стояли две гигантские статуи (символизирующие былые местные победы и напоминающие о том, как они нынче далеки от нас), я занимался тем, что щипал себя, стараясь убедиться, что это не сон. Расположившись рядом со мной, герцог Густус Оаклей, владелец команды, тщетно старался сохранить спокойствие.
— Прекратите нервничать, — сказал он после того, как я пять секунд изрыгал проклятья. — И так ясно, что они выиграли по всем правилам. Остается только выяснить, сколько времени Огры смогут продержаться.
— Ради Трех Матерей, — вздохнул я.
— Оставьте религию, — ответил герцог, — вы продули во всех отношениях.
— Знаю.
— Собирайте манатки. Обделались, по-другому не скажешь. И несмотря на то что у вас репутация тренера, не вздумайте больше приходить на работу.
— Согласен, — лаконично ответил я.
— Согласен? И это все, что вы можете мне сказать?
Шел бы ты к чертовой матери, подумал я в гневе и посмотрел на наших игроков, которые в данный момент уже спали по всему полю Квартека, напоминая щупальца севшей на мель медузы.
— Гляди-ка, слышишь, — продолжал герцог, — говорят, один из наших проснулся и... нет.
— Похоже, мы слишком понадеялись на ноги, — высказал я рискованное предположение.
Герцог повернулся ко мне, на его губах играла недоверчивая улыбка.
— Я хорошо расслышал то, что сказали мои уши?
Он провел рукой по лицу.
— Джон, вы могли бы мне объяснить, какие инструкции дали им перед матчем.
«Инструкции»? — растерялась честная половина моей души.
«Успокойся, — резонно заметила другая половина, — поступай, как обычно. Придумай что-нибудь».
— Я им сказал, чтобы они...
— Чтобы что?
Не-е-е-ет! Воскликнул второй голос в моей голове.
— Чтобы они хорошенько расслабились.
Хорошая шутка.
— Расслабились? — переспросил герцог, который перед этим, очевидно, на несколько минут позабыл про дыхание. — Вы их попросили расслабиться?
«Ну что? — тихонько спросил прагматический голос, скрывавшийся в моей душе. — Ты удовлетворен?»
— Ну, одним словом... Я им советовал не драматизировать... не придавать важности сделанным ставкам.
Челюсть герцога отпала, и его лицо стала покидать та пунцовая краска, которая начала было заливать разгневанную физиономию.
— Таких болванов я еще не видел, — проворчал он.
«Думаю, радоваться здесь нечему», — проговорил голос в моей голове.
— Остается еще два тайма, — высказал я предположение, вопреки собственному желанию.
— И что?
— Возможно...
— Что возможно?
— Выиграть... два тайма против... одного? Разве никто...
Конец того, что я хотел сказать, превратился в неразборчивое бормотание.
— Вы когда-нибудь закрываете рот? — поинтересовался герцог.
Он повернулся, чтобы посмотреть на находящиеся за нашими спинами трибуны. Большинство зрителей начали складывать свои плакаты с надписью «Смерть Джону Муну» и покидать свои места. Остальные откровенно и просто уснули. Вот так, несколько болельщиков, находясь на грани отчаяния, зажгли огни протеста, но на них, похоже, никто не обращал никакого внимания, и они, мало-помалу, начали отказываться от своих тщетных попыток. Меня это очень даже устраивало.

1 Следующая страница


По вашему желанию 2

— Послушайте, — спросил герцог, — а что, если я вас прямо сейчас вышвырну на улицу?
«Послушайте, — подмывало меня ответить ему, — а что, если сейчас остановят матч?»
На площадке какой-то особенно рьяный зомби схватил за ногу гоблина из команды Огров, и тот закрутился вокруг него как волчок. Когда зомби отпустил игрока, тело гоблина описало великолепную параболу и рухнуло у наших ног. Не успевшая покинуть трибуны публика устроила ему сдержанную овацию. Но гоблин, совсем недавно принятый в нашу команду, все это спокойно пережил. Он поднял голову и его взгляд встретился с моим.
— Печально, — пробормотал игрок.
— Вы слышали, — восторженно воскликнул герцог Густус Оаклей, — вы это слышали? Ему печально.
На это я только прикусил губу.
— Это не смертельно, — объявил мой сосед, комментируя полет гоблина. — Как вас зовут, отважный боец?
— Гормод.
— Гормод? Дайте-ка вспомнить. Гормод... Ага, вспомнил. Из колумбийских демонов, не так ли? Да, теперь я припоминаю. Джон, бесценный, мой дорогой Джон, вы мне не можете сказать, сколько мы платим этому оборванцу?
— Двести франков, — мрачно пробормотал я.
— Патрон, мне очень печально, — нашел в себе силы продолжать настаивать на своем гоблин.
— Да, — мягко улыбнулся герцог, — вы нам уже говорили.
— Сэр Оаклей... — жалобно запричитал я.
— Но это, однако, и вам совершенно не мешает крутиться.
— Я...
— Конечно, никогда не поздно начать все с начала.
— Я...
— Нет, нет, нет, — запротестовал герцог, поднимая руку, — не надо ничего говорить, я вас прошу, не надо ничего усугублять. Чем вы занимались перед тем, как прийти на матч в Квартек?
— Я охотился... охотился на крыс, — тихо ответил гоблин, майка которого вся была выпачкана засохшей кровью.
— Прекрасно, — воскликнул герцог и сделал восторженную мину. — Гормод — акробат, который явно не стоит и выеденного яйца. Уверен, что вы вполне сумеете раскрыть свои таланты и стать отличным охотником на крыс. Наша раздевалка просто буквально кишит этими чертовыми существами. Я вас нанимаю на работу.
На площадке гоблины и огры продолжали борьбу.
— Охотник на крыс, — повторил герцог, его улыбка мало-помалу начала сходить с лица. — А вы, Мун, в какой интересной профессии вы раскрывали свой талант до того, как принялись топтать мое безоблачное существование? Молчите, попробую угадать... Потрошитель трески?
— В яблочко, — вздохнул я.
— Первый раз за этот год мне удалось так сразу попасть в яблочко, — фыркнул герцог. — Возможно, действительно у нас есть шанс отыграться, вот только кажется, что они сейчас убьют нашего последнего игрока.
— Игроки не мертвые, — заметил я, — просто оглушенные.
Герцог повернулся ко мне. В его глазах плясали какие-то безумные огоньки.
— Никогда не думал, что возможно кого-нибудь так ненавидеть, как я ненавижу вас, Джон.
Я бы мог то же самое сказать про него.

Всегда слишком глубоко

А в этот самый момент, совсем недалеко оттуда, два зомби, недавно вылезшие из земли, по приказу барона Мордайкена рушили кирками старую дряхлую стену.
— Продвигается? — спросил барон через две минуты, его накидка цвета ночи колыхалась в холодном воздухе. — Ради самого ада, вы можете хоть немножко поторопиться!
Живые мертвецы старались изо всех сил. С совсем несвойственной для них силой, они по очереди ударяли по стене, каждый раз с периодичностью метронома отламывая от нее новый каменный кусок. Их зловещие тени в колеблющемся огне изогнутых фонарей разрезали окрестность. Работа продвигалась довольно быстро, но Мордайкен очень волновался. Он волновался и был нетерпелив. Сразу же после своего сна барон решил осуществить священное действо, и к этому желанию примешивалось чувство страха. Освободить Дьявола из его склепа! Это была задача такой великой важности, о которой его предки не могли и мечтать.
С другой стороны, может быть, он просто вечера перепил. В последний раз кровь девственницы была очень странной на вкус, впрочем, очень много что нынче приобрело странный вкус, и барон задумался о том, не начал ли он потихоньку стареть, в конце концов, он уже отпраздновал свое стотридцатилетие. Может ли в этом возрасте начать проявляться старческий маразм?
— Ну, давайте, — подгонял Мордайкен двух живых мертвецов, — уже виден конец, черт вас побери, живее, матч закончится в ближайшие пять минут. Ноздрев! — повернулся он и схватил одного из зомби за руку, — ты в списке игроков на второй тайм, поэтому совершенно необходимо, чтобы работа была закончена именно сейчас и...
Монстр повернулся к нему и издал некое подобие бульканья. В его правой глазнице разместился огромный белый земляной червяк, а внутренняя часть челюсти почти полностью отсутствовала.
— Согласен, — махнул рукой барон.
Железные кирки снова с бешеной скоростью заколотили по камню. В полумраке засверкали искры, огромный кусок стены упал к ногам барона и его слуг. И тут же в стене образовалась дыра, через которую вполне мог проскользнуть человек среднего роста. Лицо Мордайкена озарила широкая улыбка.
— Стоп! — приказал он и торжественно поднял руку.
Оба зомби обернулись.
— Вот ты, — сказал барон и протянул Ноздреву фонарь, — быстренько разведай обстановку внутри. И не надо уверять меня, что это сон, — добавил он уже ему в спину.
Живой мертвец исчез в проломе. В темноте свет его фонаря образовал нимб, и сердце у барона забилось сильнее.
— И что там?
Какое-то время эхо шагов слуги продолжало удаляться, затем послышался какой-то скрежет, за ним последовал восторженный шепот, после чего шаги начали приближаться, и тут же в дыре показалась голова зомби.
— Ждешь ждорово, — сообщил он, стараясь говорить как можно более разборчиво, — ошень большое помешение.
— Фантастика! — воскликнул барон и подпрыгнул. — Быстрее, быстрее. Дайте и мне взглянуть на это чудо! О, Князь Тьмы, Князь Тьмы, наконец-то я встречусь с тобой!
В восторге, взволнованный как блоха, Мордайкен присоединился к слуге, ожидающему его по ту сторону стены.
— Клянусь адом!
Барон так вытаращил глаза, что они готовы были выскочить из орбит. Он и его зомби оказались в зале титанических размеров. Подземелье. Наверху некоторые стены были покрыты наполовину стершимися надписями. Introdo ad altare dei, гласила одна из надписей.
Время сделало свое дело.
— Это на каком языке? — спросил Мордайкен. — Напоминает надпись в моем поместье.
— Ни малейшего понятия, — ответил Ноздрев.
— Гениально, — заявил барон. — Но кто мог знать, для чего создали это гнилое помещение в таком месте? Огры Челси, фу! Да здесь достаточно места, чтобы разместить целую армию.
— Может шделали ш жапашом, — высказал предположение живой мертвец, освобождая предплечье от лишних лохмотьев кожи.
— Может быть, — согласился барон. — Давайте-ка заглянем вон туда...
Мордайкен, сопровождаемый по пятам своим слугой, медленно углубился к центру зала. Там в центре водоема с чистой голубоватой водой, в которой отражались пляшущие золотые отблески фонаря, возвышался гигантских размеров склеп, величественный, весь сделанный из мрамора.
— Это, должно быть, здесь, — пробормотал барон. — Точно как в моем сне.
Он осторожно подошел к краю бассейна.
— Ноздрев, — приказал Мордайкен, подойдя совсем вплотную. — Ну вот. Теперь нагнись. Осторожно... Мы уже на месте!
Зомби, кряхтя, выпрямился. Барон, сидя у него на плечах, руководил событиями.
— Хозяин, — пожаловался монстр, вступив в воду, — это ошень плохо для моего кровообрашения.
— Ты что, хочешь, чтобы я сам все сделал? — удивился барон и высоко поднял фонарь. — Затерянный мертвец, десятый по списку. И вообще, тебя нет в составе участников матча. Давай поторапливайся.
Слуга застонал, но подчинился приказу. Сгибаясь под тяжестью веса хозяина, он сделал несколько неуклюжих шагов в воде и ценой значительных усилий сумел добраться до другого берега, где и находился склеп. Так как барон, горя желанием скорее добраться до твердой земли, подпрыгивал у зомби на плечах, тот с громким всплеском, так и не отпуская рук, упал навзничь. Мордайкен встал и улыбнулся.
— Смотри у меня, меньше шума! Мне очень интересно было бы узнать, где ты набрался таких манер.
— Я... Тону! Тону!
— Во всяком случае, не у меня, — проворчал барон, копаясь в своих карманах.
— Оу, я тону! — стонал живой мертвец, пытаясь найти в глубине бассейна твердую почву для ног, чтобы попробовать подняться.
— Земля, — доверительно сообщил Мордайкен, вытаскивая из кармана пиджака поспешно нацарапанные дворянские грамоты. — Внимание, шу, шу, наступает решительный момент.
— Я тону! — продолжал Ноздрев у него за спиной, он отчаянно колотил обеими руками по воде и потерял при этом один из своих пальцев. — Хозяин, умоляю! Тону!
— Смотри, — барон с трудом расшифровывал записи. — Э-э-э, Ради Великого священного огня, который пляшет между гор. Ради того зла, которое наводит столько мостов. Ради ж...
— О, какая жалость.
Мордайкен мгновенно замер на месте.
— Кто это сказал?
— Я, изнутри.
Голос, похоже, исходил из склепа.
— Я?
— Нет, не я. Не ты. А я, Дьявол.
Барон тут же упал на колени.
— Хозяин, — прошептал он, — каким чудом? Я хочу сказать, что ритуал еще не закончен, а...
— Ритуал? О, отдохни немного, Мордайкен. Ритуал. Хорошо, вынь меня сейчас же отсюда. Мне это уже начинает надоедать.
Барон, дрожа как осенний листок, поднялся. Зомби, верный слуга, у него за спиной наконец-то сумел выбраться на берег. Промокший, запыхавшийся, он с трудом поднял голову.
— Хозяин?
— Да? — ответил Дьявол, который посчитал, что этот титул принадлежит только ему.
— Ох, ты сейчас все напутаешь, — со злостью прошептал барон.
— Чего напутаю? — переспросил Дьявол.
— Нет, это не к вам, хозяин.
— Не ко мне? Скажи-ка, Мордайкен... Я знаю, что слышал смешок человека, или гнома, или кого-то там еще, в общем, короче... Я знаю, что провел здесь многие тысячи лет, не можешь ли ты хоть немного поспешить?
— Сию минуту, хозяин, сию минуту! — ответил барон. — Тысячу извинений, великий Князь Тьмы!
Мордайкен буквально подпрыгивал на месте, в то время как его слуга, с которого все еще ручьями текла вода, поднялся и встал рядом с ним.
— Хозяин, — прошептал Ноздрев, — я потерял один палец.
— Ты запомнил, где его потерял?
— Это о чем? — спросил Дьявол.
— Нет, это я разговариваю со своим зомби, — пояснил барон.
— Хорошо, — согласился Дьявол, который явно начал уже терять терпение. — Прекрасно. Великолепно.
— Спасибо, хозяин.
Вздох поднял десятитонный склеп и, словно пушинку, опустил его на место.

Мотивы

Первый перерыв. Четыре — ноль.
Я быстро спустился с трибуны, оставив герцога Оаклей наедине с его причитаниями. Нас разбили по всем правилам искусства. Прекрасно было известно, что у Огров нет ни единого шанса против Потрошителей из Спиталфилдса, но такой полный разгром меня несколько озадачил.
Наша раздевалка напоминала военный лазарет, спешно установленный в самый разгар войны, например, войны с метеоритами. Большинство моих игроков, еще не потерявших сознания, развалились на скамейках, руки качаются, ноги раскинуты, на обескровленных лицах блуждает растерянность. Часть из них была окровавлена, а те, что находились в несколько лучшем состоянии, совершенно расклеились. Трое игроков оказались мертвыми. Четверо из моих запасных попросту исчезли. Одного из них мы нашли, он валялся на краю арены мертвецки пьяный и судорожно сжимал драгоценную бутылку шотландского виски.
— Где остальные, Ботрек?
— Ах... Ах, тренер! Я... ик... Я все видел, сами пон... понимаете!
— Да, да, я тоже все видел, особенно этого бедного идиота. Ради всех Трех Матерей, куда делись остальные запасные игроки?
— Дья... ик! Сам Дьявол собственной персоной, шеф! Он... Он...
— Унесите его, — приказал я своим двум помощникам.
— Дьяв’ в... в этих стенах! — бормотал Ботрек, прежде чем прислониться к стене, продолжая крепко сжимать в руке бутылку виски.
— Вы слышали? — спросил я, оборачиваясь, но за спиной у меня стоял только карлик, служивший секретарем у герцога Густуса Оаклей.
— В чем дело?
— Я принес бумаги, которые вам надо подписать, мсье Мун.
Бумаги?
— Это насчет вашей отставки.
— А, иди ты к дьяволу.
При этих словах огр Ботрек, похоже, сразу же проснулся.
— Дьявол! Вы... и вы тоже его видели, шеф!
— Умолкни, — сказал я. — А вы, — это обращение было адресовано уже карлику, — исчезните из моего поля зрения. Это не доставит вам большого труда.
Я вернулся в раздевалку и усадил там эту парочку. Ботрек продолжал икать и изрыгать непонятно что (ад, шеф, ад!), а карлик сидел, задыхаясь, парализованный моей неожиданной атакой и поэтому был не в силах отвечать.
— Хорошо, — сказал я и начал трещать суставами своих пальцев, — итак, мсье, не буду этого от вас скрывать, ситуация трудная. Мы провели игру всухую, и все идет к тому, что наша команда проиграет матч. И мне кажется, что мы можем несколько расширить обсуждение этой игры. Вот ты, — проскрежетал я, останавливаясь перед одним из моих гоблинов-акробатов. — Можешь мне рассказать, что ты делал сегодня во второй половине дня?
Создание с зеленоватой кожей медленно повернуло голову в мою сторону. Один его глаз был полностью закрыт огромным синяком.
— Ик, — отупело ответил он, после чего выплюнул кусок зуба.
— Согласен, — ответил я, пробежав языком по губам. — Ну, а ты, Янек?
Огр-пехотинец, которому адресовалось обращение, казалось, крепко спал. Я щелкнул пальцами у него перед носом. Никакой реакции.
— Янек?
— Он спит, — пояснил его сосед справа, полуэльф-канатоходец.
— Так, так, — сказал я и повернулся к говорившему, — это наш милый Виктор Сук...
— Не надо все так преувеличивать, — скорчил гримасу мой собеседник.
— Но все равно пятьсот тысяч фунтов, — иронично спросил я. — Скажи-ка мне, Виктор, как получилось так, что на тебе, м-м-м, в отличие от остальных, нет совершенно никаких ран?
— Наверное, потому что я более талантлив? — выдвинул свою версию полуэльф.
— Или потому, что ты прятался весь первый период, — задумчиво заметил я. — Да, да, это несомненно все объясняет... Поскольку на данный момент, когда я попытался припомнить, что происходило, мсье, в моей голове ожили некоторые сцены и слова. Я очень огорчен и у меня появилось смутное впечатление, что те советы, которые давались вам вчера вечером, как бы это получше сказать? До вас не дошли.
— Они не торопились, — сказал чей-то голос.
— Они просто, к твоему сведению, свернули в сторону, — ответил я.
— ...
— Очень печально, — простонал огр, после чего его вырвало прямо под ноги.
— Мне действительно очень хочется умереть, — заявил я. — И кажется, что я не смогу найти ничего такого, на что бы вы обратили внимание.
Некоторые хотели что-то сказать, но в это время дверь распахнулась настежь, и ввалился карлик герцога Оаклей, разрази меня дьявол, если я вспомню его имя! Он кинул в мою сторону какой-то странный и довольно неожиданный взгляд, так что у меня на затылке зашевелились волосы.
— Это всего лишь начало? — спросил он, обводя взглядом зал.
Зачем мне вмешиваться? Стоило ли в данном случае о чем-нибудь спорить? В данном случае я просто ответил «да», и карлик-секретарь с игривой улыбкой нанес мне короткий удар прямо в живот.
— Фантастика, — сказал он. — Эти Потрошители сожрут вас сырыми и без соли.
— Извините?
Все глаза уставились на него.
— Четыре — ноль — всего лишь максимум за пять минут игры.
Он подошел к огру по имени Гораций Плум, вскарабкался рядом с ним на скамейку и так хлопнул того по спине, что бедняга упал навзничь.
— Ты теперь дичь, старик?
Огр недоверчиво посмотрел на него, но тут же улыбнулся.
— Я сегодня в отличной форме, — заявил он. — И с удовольствием закушу бутербродом с зомби.
Карлик соскочил со скамейки и расплылся в улыбке.
— Правда?
— Именно так, как я тебе и сказал, — повторил Гораций. — Два кусочка мягкого хлебца, разложившийся труп и немного майонеза, чтобы все это хорошо проскочило.
— Такой лихой, — заметил карлик.
Игрок посмотрел на него и облизал отвислые губы.
Я ничего уже не понимал.
— Не люблю карликов, — наконец заявил огр и потянулся. — Но тебе сохраню жизнь, так как ты сделаешь мне услугу. Бегом.
— Что вы сказали?
— БЕГОМ! — во всю силу своих легких рявкнул огр и одним прыжком поднялся на ноги.
Карлик-секретарь подскочил так, словно в него ударила молния, потом пустился бегом, даже не прося передышки. Гораций и пальцем не пошевелил. Он следил, как карлик пулей вылетел из раздевалки и пустился вдоль по коридору, затем несколько раз плашмя упал; и с совершенно идиотским видом посматривал на своих товарищей по команде, отвечавших ему взглядами, полными изумления. Возможно, настало время, когда следовало взять руководство в свои руки.
— Отлично, — театрально заявил я и вышел на середину зала, — на чем мы остановились? Ах, да, вы были, э-э-э...
Я не сумел закончить своей фразы. Растянувшись на лавке во всю длину, огр Гораций, теребя свою бороду, затянул куплет.
Умирая раз и навсегда, Живые мертвецы — наши друзья, Разодетые в прекрасные наряды Из червячков, сетей и плешивых мышек.

— Гораций?
— Что, шеф?
— Тебе не помешает, если я сейчас отдам инструкции, которые, может быть, помогут мне сохранить место тренера, в то время как ты можешь, м-м-м, продолжать свои упражнения в пении?
Он небрежно махнул рукой так, словно отгонял муху.
— Нет, нет, продолжайте, мне это нисколько не помешает.
Пойдем на кладбище в полночь. Они выходят из могил с поднятыми руками, Слюни у них на губах, но не доверяй им нисколько — Ни мертвым, ни проснувшимся.

Я смотрел на него с широко раскрытым ртом.
— Если вам интересно мое мнение, шеф, то расслабиться надо именно вам, — высказал свое предположение Гораций. — Думаю, мы полностью владеем ситуацией.
— Правда? — удивился я, подавляя в себе желание вскочить этому толстяку на пузо и заехать пару раз по зубам.
— Угу, — подтвердил он и уселся на своей скамейке. — У меня такое чувство, будто сейчас все изменится. Черт подери! — рявкнул огр и настолько резко встал, что все остальные вздрогнули. — Давненько я так не развлекался! Хе-хе!
После этого он повернулся ко мне:
— Отлично, пойдем, зададим им перцу, а?
Радостно дыша, Гораций направился к выходу.

Шестьсот шестьдесят шесть к одному

Второй тайм начался с опозданием на добрые двадцать минут. Перед этим я кратко изложил новый план игры Огров.
— Ну вот, — подвел я итог, — э-э-э, нужно полностью изменить нашу тактику. Мы должны, как бы вам это объяснить?
Мое предложение вызвало реакцию, чем-то похожую на ту, которая возникла бы, если б мне вздумалось предложить им сменить пол.
— Нам надо больше применять акробатику, — пришел к выводу Гораций.
— Например, это, — согласился я.
И мы вышли на площадку.
Если быть более точным, то Огры выходили и приветствовали зрителей так, словно на них сыпался ливень метательных орудий. Я сидел рядом с Густусом Оаклей и наблюдал, как мои игроки занимают свои места. Противник еще не появился. Зрители приветствовали мою команду истошным злобным воем, и я мысленно поблагодарил того типа, который догадался установить навес над нашими скамейками.
— Сегодня очень сильный дождь, — заметил герцог, поднимая рваный башмак, упавший откуда-то с неба.
— Это не дождь, — проворчал я.
— Без тебя знаю, несчастный дебил. А кстати, где наш противник?
— Как всегда, в раздевалке.
— У них приступ смеха, не хватило времени просмеяться.
Я ничего не ответил. Перед нами, словно в порыве ветра, упала, разлетаясь брызгами, стайка гнилых помидоров. На данный момент мои игроки уже находились на площадке и прыгали с ноги на ногу, стараясь уклониться от летящих в них снарядов. А некоторые даже и не пытались этого делать: один гоблин-канатоходец, и так уже изрядно засыпанный мусором, спокойно стоял на месте, не обращая внимания на валяющиеся вокруг него ошметки. Еще несколько минут, и вся команда исчезнет в омерзительном месиве.
— Кто это вон там такой?
Я вздрогнул. Герцог Оаклей показывал на одного из наших огров пальцем.
— Вон тот? Это Гораций Плум.
— Да он же совсем больной.
Я прищурил глаза, чтобы лучше рассмотреть игрока. Гораций крутился во все стороны и улыбался, каждой трибуне он отвешивал поклон, не обращая никакого внимания на тот мусор, который летел в его сторону со всех сторон. Было бы глупостью отрицать, что поведение огра выглядело довольно странным. По крайней мере, подумал я, он сохранил моральное состояние духа.
— Полагаю, у него для этого есть свои причины.
— Да, — улыбнулся герцог Оаклей и дружески обнял меня за плечи. — Согласен с вами. На все сто процентов.
Я был просто поражен тем, с какой скоростью меняются наши с ним отношения. Всегда пребывал в уверенности, что он меня недолюбливает, и чувствовал, что на данный момент герцог готов съесть тренера-неудачника маленькими кусочками, поэтому от его отеческих порывов по моей коже бегали мурашки.
— Мой секретарь сказал мне, что вы только что имели с ними разговор. Высказали им несколько... крепких выражений.
Я тоже попытался улыбнуться, но это оказалось не так-то просто, особенно чувствуя, что его рука, словно змея, обвивает мне шею.
— Все улажено, да?
Я кивнул головой, сглатывая набежавшую слюну, литров десять слюны, мягко говоря.
— Отлично. Очень доволен, что все улажено.
Сейчас от каждой из этих фраз веяло смертельным безумием. Меня терзали смутные сомнения — сколько ему еще потребуется времени, чтобы он взорвался и дал волю своей пульсирующей ярости?
— Скажите, это не подействует?
— Д... должно подействовать, — пролепетал я.
— И какими же будут ставки в этом случае?
— Н... не слишком этим интересовался.
— Я очень люблю вас, Мун.
И он сильно обнял меня и прижал к себе, очень, очень сильно, я даже подумал, что он таким способом решил сейчас же покончить со мной, но тем не менее герцог выпустил мое измочаленное тело и заглянул мне прямо в глаза.
— Джон, вы не хотели бы дойти до кого-нибудь из арбитров и спросить, что происходит? У нас появляется слабый шанс выиграть эту игру по неявке...
Я с энтузиазмом принял это предложение и вскочил со своего места.
— Ужасно вас люблю, Мун, — повторил герцог.
— Гениально! — воскликнул я и поднял большой палец к небу.
— Гениально, — передразнил он меня с широкой улыбкой.
Клянусь всеми демонами ада, думалось мне во время удаления от трибуны. Больше такого уже не повторится.
Я пошел искать арбитра, для чего пришлось перебежать широкую территорию под падающими сверху метательными снарядами: плакатами, овощами, свойственными этому сезону, медными бляхами, отходами кухни и обломками кресел. Когда я подбежал к эльфу, которого приметил издали, тот сделал знак пройти на середину поля, куда не мог долететь бросаемый с трибун мусор. Мне оставалось лишь с благодарностью принять его предложение.
— Где наш противник? — спросил я, когда мы оказались в безопасном месте.
— Нам самим толком ничего не известно, — ответил арбитр. — Некоторые из них, похоже, все еще бродят в подвалах под ареной.
— Значит, мы выиграли, — сказал я.
Он криво улыбнулся.
— Так хочется?
— Просто по правилам, — объяснил я. — Наш противник не явился. Мы не можем закончить встречу. Таким образом, команда Огров считается выигравшей.
Эльф, который был выше меня на целую голову, какое-то время рассматривал мою персону со смесью жалости и удивления.
— Вы хорошо понимаете, что говорите?
— Не совсем, — признался я.
— Мне бы хотелось, чтобы так оно и было. Потому что барон Мордайкен, как вы знаете, очень влиятельный человек.
— Хе-хе, — ухмыльнулся я.
— Вот именно. Более того, правила содержат определенный набор процедур для таких случаев.
— Да?
— Уверяю вас.
— И какие же?
— Извините, что какие?
— Эти процедуры, о которых вы говорите.
— А, — ответил эльф и задумчиво поглядел на небо. — Да, процедуры.
Его молчание длилось целых две минуты. Я понятия не имел, что же находится наверху, под облаками, но мой новый приятель, похоже, именно там искал ответ на поставленный мной вопрос.
— Ну, и?
Он вздрогнул.
— Матч надо переиграть, разве нет?
— Мсье арбитр, — сказал я, стараясь вложить в свой голос как можно больше властности, — Вы мне начали говорить о каких-то процедурах, или не так? Так вот, не могли бы вы мне объяснить grosso modo, в чем заключаются эти процедуры.
— Нет, — зевая, ответил эльф, — но не надо беспокоиться, — продолжил он, кладя руку мне на плечо. — Это определенно просто какая-то неувязка... все будет хорошо. Они еще появятся, я вам обещаю.
Он аккуратно подтолкнул меня в спину.
— Эй, — воскликнул я, собирая остатки гордости.
— Вы должны все правильно понять, — шепнул эльф мне на ухо, уже отходя от меня. — Барон Мордайкен, это — барон Мордайкен.
С таким железным аргументом я спорить не мог.
— Сила деньги и тяжелая кавалерия, — добавил он, скосив на меня глаза. — Вы понимаете?
Арбитр широким шагом удалился. А что я мог ему на это ответить?
Спустя еще дюжину минут Потрошители из Спиталфилдса вышли на поле, к этому моменту трое из моих игроков уже спокойно уснули на лужайке. Исполненный новой энергией, я попытался вполне ясно объяснить герцогу Оаклей, каким именно способом мы должны окончательно покончить с зомби Мордайкена.
— Способ, который может предоставить нам шанс, — объяснял я, — заключается в том, что мы должны пожертвовать немного денег для того, чтобы на корню их подкупить.
— Великолепно, — заявил герцог, сидя с полузакрытыми глазами, — за протухшую свинину я бы и гроша ломаного не дал.
— Вам же самим прекрасно известно, что это невозможно, — рассудительно заметил я. — Так что вы думаете?
— О свинине?
— Нет, о подкупе.
Герцог посмотрел, как игроки из Спиталфилдса рассыпаются по полю.
— Дорогой мой Джон Мун, — заявил он, одергивая пиджак, — когда вы услышите о моем решении, не надо думать, что я лишился рассудка.
— И каково же ваше решение?
— Вы его прекрасно знаете: я хочу покончить с вашей карьерой.
— Ах, да.
— А заодно, пользуясь удобным случаем, и с вашим существованием.
— Ха, ха, — заметил я, начищая зубы веточками, поднятыми с земли, — однако вы увидите: Огры еще выиграют.
Но все было совершенно бессмысленно. Да, мы вне всякого сомнения шли ко дну, медленно, будто брошенный в темные воды Монстра Тамсона огромный булыжник. Как никогда раньше, поучения членов очень секретной вездесущей Федерации Освобождения Возможной Ирреальности вызывали во мне все больший интерес. Театраломаны меня понимали, да, я определенно должен был, если что-нибудь не оборвет мою жизнь раньше, увидеть конец этой комедии.
Из погружения в глубокое раздумье меня вывел арбитр матча, громким и ясным свистком объявивший о начале второго периода. Боясь бросить взгляд на расположенные за моей спиной трибуны и тем более на сидящего рядом герцога, я уселся на скамью и подготовился к худшему. И все же какой-то части моего сознания очень хотелось узнать, что происходит на поле. Части, которая была наполнена мечтами, наполнена наивностью. Это определенно проявила себя именно та часть, которая до этого момента привлекала мое внимание к нерешенным проблемам.
Она еще какое-то время руководила моими поступками, но потом, к великому изумлению, куда-то совершенно исчезла. И это произошло потому, что на поле творилось нечто невероятное.
Мы несомненно, выигрывали.
В течение первых минут я совершенно не обращал внимания на оскорбительные жесты Огров из Челси. В действительности, я просто не замечал их существования, а, как и большинство наших болельщиков, был занят тем, что пытался определить, кто из наших игроков кончил смертью или всего лишь потерей какой-нибудь конечности. Но очень быстро увидел, что таких нет.
— М... Мун.
Герцог Густус Оаклей пихнул меня в бок локтем. Я прекрасно видел, к чему прикован его взгляд. Сейчас все взгляды были прикованы к одному и тому же игроку — огру Горацию.
В то, что происходило на площадке, было не просто трудно поверить, это казалось просто невозможным. Отважный Гораций, игра которого до сих пор только слегка напоминала о его физическом существовании, похоже, собрался в одиночку выиграть этот раунд. С болтающимися на каждой ноге зомби, да еще с полудюжиной других, которые висели у него на спине, голове и плечах, он, держа в каждой руке по знамени, уверенным шагом приближался к башням. Все игроки команды Огров вместе с нами внимательно следили за ним. Его прорыв был просто чудом. Поднявшись по лестнице, Гораций взобрался на вершину первой башенки и там, не обращая никакого внимания на яростных живых мертвецов, пытавшихся порвать ему горло, в самом центре установил эмблему своей команды.
Насколько я мог видеть, он был весь покрыт кровью. Но это, похоже, ему нисколько не мешало. Незыблемый как скала, Гораций выжидал, пока устанут противники. Время от времени, он устало поворачивался и сбрасывал кого-нибудь из соперников на землю, но на этом месте тут же появлялся кто-то другой.
Клянусь кровью Трех Матерей, раздумывал я, скажите мне, что это сон.
Колдовство? Невозможно: судья эльф стразу бы такое заметил, да и зрители на трибунах почувствовали бы. Нет, нет, мы на пути к победе, это я понял, когда неповторимый Гораций с триумфальной улыбкой на губах продолжал отмечать свои победные шаги. Вторая башня была покорена в течение считанных секунд. Рука герцога Оаклея сжала мою коленку. Остальные наши игроки начали просыпаться.
Трибуны разразились торжественным криком. Казалось, что болельщики Огров слишком долго не могли поверить в такое событие и все это время держали себя в руках, но теперь, поняв очевидное, наконец-то отбросили в сторону всякую сдержанность. Как ветер, начавший меняться. Сначала легкий бриз, превратившийся в бурю вместе с падением третьей башни, настоящий ураган — на трибунах разразилось такое ликование, какого этот стадион не знал целую вечность.
И вот оно свершилось, второй период Огры выиграли. Движимые совершенно иррациональным импульсом, мы с Оаклеем обнялись и превратились в единое существо, целовали друг друга в губы и смеялись.
Согласен, это очень странно и совершенно необъяснимо, но впервые за столь длительный период неудач я испытывал счастье, и жизнь мне уже не казалась такой невыносимой.
Окончательный взрыв эмоций произошел, когда Гораций, сопровождаемый своими товарищами по команде, захватил четвертую башню и устало поднялся по всем пролетам каменной лестницы. Настоящее ликование, и мы вместе со всеми громко скандировали имя огра-победителя.
— Го-ра-ций! Го-ра-ций!
Это был боевой клич, победный клич, раздававшийся над уже поверженным на землю врагом. Зомби Мордайкена были рассеяны по площадке, как обломки, оставшиеся после урагана, и бессильно смотрели на нашего знаменосца. Когда он одним четким ударом установил знамя на вершине башни, мне показалось, что весь стадион вздрогнул до самого основания. Гораций спустился на землю, и остальные игроки тут же подхватили его и понесли на руках. Повсюду слышались исступленные восторженные крики. Мы вместе с герцогом вскочили со своих мест и воздели руки к небу. Я повернулся к главным трибунам. Забыв обо всякой сдержанности, наши болельщики бросались друг другу в объятия и размахивали своими флажками так, словно Огры выиграли весь чемпионат.
А на скамейках Потрошителей царила глубокая задумчивость.
Барон Мордайкен не видел никакого смысла присутствовать на окончании этого периода. После размышлений, мне показалось сомнительным, что он присутствовал и на его начале, но разве это важно? Мы должны выиграть третий период. Мы должны выиграть этот матч, и все последующие. Мы должны выиграть чемпионат, может быть не именно этот, но, во всяком случае, уж все остальные точно.
Ради всех демонов ада! У меня были все основания говорить этому глупому журналисту из «Утра волшебника» о нашем превосходстве. У меня были все основания говорить о переломном моменте. Не важно как, но это произошло. Все остальное сейчас потеряло значение. Я прекрасно знал, что теперь, что бы ни случилось, герцог ничего мне не скажет. Наконец-то он понял, какой я чертовски хороший тренер. На самом деле, наше время еще только началось.

За два раза

Потрошители из Спиталфилдса, согласно всем законам логики, выиграли в этот вечер матч у Огров на их площадке, победив в двух периодах и проиграв один. Это новое поражение, в свете которого известие об увольнении тренера Джона В. Муна не вызвало никакого удивления, еще ниже опустило команду Челси в классификационной таблице. Отныне исключение из лиги казалось неизбежным.
Для живых мертвецов из Спиталфилдса теперь, после одновременного поражения Колумбинских демонов, вышедших на первое место, этот матч растянулся на два этапа. Первый период, чрезвычайно быстрый, закончился со счетом четыре ноль, Потрошители очень легко взяли верх над своим противником. Несколько успешно проведенных на площадке наступательных маневров позволили команде барона Мордайкена без лишних разговоров взять одна за другой все башни площадки. Огры Челси, как обычно, под недовольные вопли большинства своих болельщиков, выглядели в этот период особенно блекло.
В течение второго периода они предоставили своим болельщикам совсем другое зрелище и те уже поверили в настоящее возрождение команды. Увлекаемые Горацием Плумом, огром-пехотинцем, до этого момента никак не блиставшим, игроки получили настоящий урок, несмотря на все применяемые ими грубые приемы. Плум захватил себе ту роль, которую традиционно выполняла эмблема Огров, на которой были изображены четыре очка нашей команды. После этого периода и особенно после такой метаморфозы можно было ожидать, что Огры сделают еще один рывок в решающий третий период.
Именно это они довольно эффективно и проделали... но только в течение первых пары минут. После подъема игры, созданного Горацием Плумом в начальные секунды периода, матч снова совершенно изменил свое лицо. Абсолютно необъяснимым образом (рассказывающие об этом событии даже не могли найти для него подходящих выражений) игра Огров стала такой же неэффективной, как и в первом периоде, если не считать нескольких грубых стычек с арбитрами матча.
Глупый и неловкий, «как и всегда», по ироничному замечанию болельщиков, Плум, к великому ужасу товарищей по команде, похоже, слишком на него рассчитывавших, оказался быстро подавлен своими противниками. Без той души, которая была продемонстрирована в течение предыдущего периода, без отважного сердца, над командой, несомненно, повисла аура поражения. Благодаря этому, нельзя было рассчитывать на внезапное преображение Огров, и Потрошители, не особо затрудняясь, взяли оставшиеся три башни.
Таким образом встреча закончилась со счетом 1 : 2 (0 : 4/4 : 0/1 : 3), в неописуемом хаосе болельщики яростно пытались пробиться на игровое поле. Джон В. Мун, тренер Огров, отказавшись от каких-либо заявлений, вынужден был покинуть стадион под защитой трех арбитров. Из достоверных источников стало известно, что он собирается навсегда покончить с неудавшейся карьерой. Барон Мордайкен, владелец выигравшей команды и официальный астролог Ее величества королевы Астории, просто заявил, что эта победа не является для него сюрпризом. Он сначала пожаловался на противников, «каким-то грязным волшебным способом пытавшихся изменить ход игры», но потом, через несколько минут, сам себя опроверг. «Мы победим в чемпионате, — сказал он в заключение, — и уверяю вас, это еще только начало».
А вот для Огров Челси это, наоборот, было окончательным и бесповоротным концом.

На этот раз...

На этот раз, все сбылось, печально вздохнул я, глядя на черные бегущие воды.
Вдали большие башенные часы Парламента пробили три часа, а начавшийся дождь начал постепенно переходить в снег. На этот раз все сбылось: теперь не осталось никакой надежды.
У меня уже было много шансов распроститься с жизнью: герцог Густус Оаклей хотел убить незадачливого тренера; болельщики нашей команды выражали страстное желание разорвать оного на кусочки и разнести их, еще дымящимися, на все четыре стороны Ньюдона.
Мне даже не хватило времени попрощаться с моими игроками. Во всяком случае, я не был уверен, что меня в данном случае поймут правильно. Я сумел вложить в них крохи уверенности, но все же не сумел показать себя тренером, достойным всяческого уважения.
На самом деле моя кандидатура не подходит для этой профессии.
Покачав головой в молчаливой ночи, я поднял повыше воротник своего длинного шерстяного пальто, чтобы защититься от холода. Крупные хлопья снега умирали на моем лице, и мне казалось, что весь Ньюдон устало вздыхает. Между раскидистыми ветвями вязов, на медленной воде Монстра Тамсона, проглядывали блики холодного лунного света.
Я поднял глаза к небу.
В такие моменты все становится непонятным. Священные тексты эльфов говорят, что Три Матери — Смерть, Природа и Магия, ведут нас к своей цели в ночные часы, и что Луна, мертвая и волшебная, в это время является их лицом. Такие истории всегда напоминали мне детские сказки, а сейчас и тем более. Если уж кто-то и обладает хотя бы минимальной властью над нашим унылым существованием, так это какой-то священный шутник. Я представил себе, как он, улыбаясь, висит под облаками и дергает за веревочки, которые являются невидимыми нитями нашей жизни — так оно и есть, не правда ли? Мы всего лишь марионетки.
— Эй! — крикнул я небесам, надеясь привлечь внимание вечного демиурга. — Не хочешь ли ты вот сейчас прекратить смотреть на меня таким образом?
Никакого ответа.
Усталый, онемевший от холода, до смерти опечаленный, я поднялся со своей одинокой скамейки и пустился в обратный путь, частично пролегающий по темным лабиринтам Виллингстоуна. Под снегом колыхались сухие деревья, храмы с величественными фасадами, окруженные черными решетками, маленькие зверьки, разбегающиеся при моем приближении, фонари, дома буржуа с чистыми фасадами, где не было видно ни одного огонька — все это распространяло странную нежность, и казалось мне совершенно неуместным.
В одном месте, совсем уже недалеко от моего дома, я остановился под ивой и положил руку на ее кору. Под ладонью почувствовалась успокаивающая твердость. Откуда жители Ньюдона берут ту невидимую силу, которая позволяет им продвигаться вперед или просто оставаться на ногах? Разве они не видят, что это ни к какому результату не приведет? К чему идут эльфы, карлики, гномы, драконы и люди? Почему у Ньюдона нет ни воспоминаний, ни границ, почему нет других городов, почему ничего не известно о нашем прошлом, кроме того, что мы есть? Архивы библиотек остаются таинственно немыми, когда дело касается этого вопроса. Похоже, им никто никогда не занимался, но вопрос остается и, в отличие от тех же деревьев, нам не дано никаких корней. Каким образом в нас могут течь жизненные соки?
Несколько минут я раздумывал о Федерации. Тексты, предлагаемые ею, я выучил уже наизусть. Тексты создателя. А кто сказал, что это был Греймерси? «Во всяком случае, следуйте своим инстинктам. Те элементы, которые вы считаете связанными друг с другом и которые, как вам кажется, образуют единую материю, на самом деле являются всего лишь разрозненными кусочками, зернышками, плывущими по морю хаоса — воображению Великого Кукловода. И для того, чтобы уклониться от его руководства, существует только один способ: действовать, ни о чем не задумываясь. Точно так же, когда ты сталкиваешься с новой ситуацией, и твои осторожность и рассудительность подсказывают тебе, что надо, ни на секунду не задумываясь, сделать то-то и то-то: сделай наоборот».
Согласен. Но таким образом далеко вперед не уйдешь.
Подойдя к своему дому, номер 33 по Финнеган-роад, я начал рыться в карманах в поисках ключей, с волнением обнаружил, что не могу их там найти, и закусил губы, чтобы не взорваться. Несомненно, они потеряны в суете после матча. Меня хватали руками за пальто. Этим все и объясняется.
Целых четыре секунды я поздравлял себя с тем, что Пруди ждет меня дома, но потом вспомнил, что дал ей выходной.
— Только этого еще не хватало! — простонал я, ударяясь лбом об дверь. — Да пропади пропадом тот день, в который мои глаза впервые увидели божий свет и ночь, которая сказала: больное дитя зач...
Я застыл. За дверью послышались шаги. Прекрасно, метнулась мысль в моей голове. В довершение вечера еще и ограбление.
Послышался щелчок замка, и дверь приоткрылась.
— Клянусь кровью Трех Матерей, — простонал знакомый голос. — В Виллингстоуне уже нельзя и поспать спокойно?
Я с облегчением вздохнул и выставил ногу, чтобы не дать двери закрыться.
— Глоин Мак-Коугх, — раздраженно прошипел я, — какого черта ты делаешь в моем доме? Мог бы, по крайней мере, предупредить меня об этом.
— Это ты, Джон? — проворчал карлик заспанным голосом.
— Именно, придурок. А кого еще ты ожидал увидеть?
— Если быть до конца честным, то мне бы вообще никого не хотелось видеть.
— Великолепно, — заметил я. — Но пока не вступил в силу новый порядок, я все еще у себя дома.
Он отступил к стене и пропустил меня в дом.
Глоин Мак-Коугх относился к категории друзей, которых лучше никогда не иметь, но для меня эта категория является единственной. Это карлик настолько наивный и мягкий, насколько только такое возможно для них. Получив наследство, он стал богатым обладателем миллионов, но, похоже, совершенно не представлял, что же это значит на самом деле. Он также был отчаянным садоводом, одним из таких, которым всегда не хватает чего-то, когда идет речь о том, чтобы превратить их увлечение в профессию. Так как Глоин жил довольно далеко, но с регулярностью одержимого посещал пивные в центре города и засиживался там до полного изнурения конкурентов и истощения местных ресурсов, то в один прекрасный день я доверил ему ключи от моей квартиры, для возможности воспользоваться ими в «случае крайней необходимости». В результате он оказывался у меня, по крайней мере, два раза в неделю, и не реже, чем раз в десять дней.
Глоин и Пруди Холл прекрасно понимали друг друга (естественно, он был в нее влюблен), и ее компания более чем подходила карлику. Парочка использовала это довольно просторное жилище, подбрасывая в него растения для того, чтобы те быстрее росли: обычно они после такого часа через два умирали.
Я не знаю, почему Глоин вдруг стал моим другом, но и он этого точно так же не знает. Так уж получилось, и я не задаю себе по этому поводу никаких вопросов. Будьте уверены, мне искренне кажется, что он меня слушает, когда я, наконец, выхожу из терпения и обещаю в один прекрасный день выставить его за дверь. Но карлик сносит эту угрозу так же, как и все остальные: никто не относится ко мне достаточно серьезно.
Я повесил свое пальто на вешалку и направился на кухню.
— А где Пруди? — спросил Глоин, семеня позади меня.
На нем была совершенно безвкусная зеленоватая пижама.
— Где ты откопал этот ужас? — поинтересовался я, изучая внутренности продуктового шкафчика.
— У Пруди, — ответил карлик, пережевывая свою бороду.
— Понятно, — кивнул я. — Черт возьми, неужели не осталось ни кусочка окорока?
— Ты шутишь? — удивился Глоин.
Я провел рукой по лицу и, наконец, выбрал бутылку сервуаза, ломоть белого хлеба, миску с остатками мяса (возможно, утки) и несколько листиков салата, после чего направился к гостиной.

Предыдущая страница 2 Следующая страница


3 Фабрис Колен

— А когда вернется Пруди? — спросил мой компаньон.
— Завтра.
Я рухнул на диван, поспешно сделал бутерброд с салатом и мясом, откусил его и начал пережевывать с задумчивым видом.
— Не могу себе представить, как ты можешь есть утку, — заметил Глоин, который, как большинство карликов, был вегетарианцем.
— А мне вот не удается себе представить, как ты можешь носить пижаму гнома, — отпарировал я, — не говоря уж о том, что она зеленая.
Большой глоток из поднесенной к губам бутылки с вином смочил мое горло. Похоже, прозвучавшие слова опустили Глоина на дно бездны раздумья.
— Джон, — сказал он после продолжительной паузы, — я знаю...
Мне пришлось остановить его жестом руки, чтобы одним глотком до конца осушить бутылку. Алкоголь начал оказывать на меня свой эффект, но этого еще было недостаточно. Я встал.
— Ну, Джон, — повторил карлик.
— Минуточку, — прервал я его и снова направился на кухню.
Впрочем, мое отсутствие длилось всего несколько секунд: они ушли на то, чтобы поставить на стол в гостиной четыре новые бутылки сервуаза. Две из них были уже открыты и тут же приведены мной к состоянию опустошенности.
— Слушаю, — наконец-то сказал я.
Глоин три раза проглотил слюну, которая наполнила его рот.
— Может быть, это поможет?
Предложенная мной бутылка сервуаза соблазнительно закачалась перед его носом.
Карлик стеснительно принял бутылку.
— Как провел сегодняшний вечер? — поинтересовался он, сделав несколько глотков.
— Полагаю, можно сказать, что это самый худший из всех вечеров, которые у меня были, — вздохнул я. — Еще вопросы есть?
— Вы... вы проиграли?
— Меня уволили.
Похоже, мой ответ оказался для него слишком многозначительным. Глоин еще несколько раз приложился к бутылке, но после этого быстро вник в суть дела.
— Джон, — пробормотал он. — Джон я знаю, что...
— Да?
Все было спокойно, мрачно и тихо. На улице пошел еще более густой снег.
— В конце концов, я не знаю, может не...
— Какие симптомы?
— Чего?
— Я тебя спрашиваю, что ты испытываешь. Какие симптомы. Сам понимаешь, это вроде болезни.
Карлик утвердительно кивнул.
— Ну что ж, у меня больше нет аппетита, — начал он.
— Дьявольщина.
— Да. У меня часто болит живот, и временами я теряю нить своих рассуждений.
— Под комодом не смотрел?
— Чего?
— Шутка такая.
— Совсем не смешно.
— А в довершение ко всему, ты окончательно потерял чувство юмора.
— Я...
— Именно, старик Глоин, это все признаки, в которых нельзя ошибиться.
— Ты...
— Я опечален, Мак-Коугх. Но знаю, что ты влюблен.
Бедное существо задрожало так, словно ему объявили о близкой смерти.
— О, Джон... я... Ты думаешь, у меня есть шанс? Хотя бы самый маленький?
Из моей груди вырвался тяжелый вздох. Во всем этом было ужасно трудно разобраться до конца. Я только что потерял свою работу. Мое имя стало синонимом поражения во всех пивных Ньюдона. А в данный момент карлик, который только и умеет, что убивать растения, спокойно пришел ко мне без всякого приглашения для того, чтобы объявить, что он безумно влюблен в мою служанку-гнома. Будто бы я этого и так не видел. Не сомневайтесь, ему не потребовалось много времени для того, чтобы попросить меня уладить это дело. Но, черт побери, я не знаю, как делаются такие дела. Почему судьба так ко мне безжалостна? Катей Плюрабелль жестоко бросила меня: она даже не стала ждать того времени, когда дети Челси начнут кидать в бывшего возлюбленного камнями.
— Джон, может быть, ты бы смог с ней поговорить?
— А что мне ей сказать? Сначала Вауган Ориель, а теперь Мак-Коугх... Неужели я могу намного удачнее решать проблемы своих друзей, чем свои собственные? Эй, Мун, вот что я тебе скажу! Не хочешь ли помочь мне стать миллиардером? Ах, Мун, задача именно для тебя: я влюблен, тебя не слишком затруднит, если ты наилучшим образом устроишь мою жизнь?
Все это начинает в какой-то мере раздражать. И все же...
— Может быть, она не знает, что я богат? — высказал предположение Глоин.
Тем не менее это могло несколько изменить дело.
— О, уверен, что она не обратила бы внимания на деньги, — заметил я, осушая последнюю бутылку сервуаза. — Думаю, все можно устроить в полном соответствии с твоими интересами, да и с интересами всех остальных.
Испытывая легкое опьянение, я поднялся и подошел к окну. Снег начал редеть. Все тротуары были уже белыми и пушистыми, покрытыми прекрасной пеной. Ньюдон спал, девственно чистый и безмолвный. Фонари бросали ласковый свет на ледяную лакировку. Все тихо, мирно и спокойно.
— Нам надо поспать, — сказал я.
И повернулся. Удобно развалившись в одном из моих кресел, Глоин Мак-Коугх задумчиво изучал когти на своей левой ноге. Он поднял свои большие глаза, полные надежды.
— Ты думаешь, у меня есть шанс?
Я кивнул головой и улыбнулся.
Как ни странно, мое самочувствие было почти отличным. Поражение в нашем последнем матче, последовавшие за этим вопли болельщиков и эвакуация со стадиона, не говоря уж о измене Катей, казались мне далекими и нереальными. Завтра настанет новый день. Не знаю уж почему, но я мог побиться о заклад, что он принесет что-то новое и интересное. Черт подери, — воскликнул я про себя, поднимая и смотря на просвет старую бутылку, — благословен тот тип, который выдумал этот яд.
— Знаешь, Глоин, жизнь может оказаться очень приятной штукой, особенно для тех немногих, которые удовлетворяются минимумом.
Он посмотрел на меня с таким выражением лица, что я тут же почувствовал, что мне надо бы его успокоить.
— Не волнуйся, — сказал я, выливая остатки вина на паркет, — Это была шутка.

До королевы

Между моментом, когда нематериальный и пьяный от вновь обретенной свободы Дьявол покинул свой склеп, и тем самым моментом, не менее торжественным, когда он смог лично предстать перед четырьмястами фунтами мягкой плоти Ее величества, им постепенно была задействована дюжина мертвецов, и прошло двадцать четыре часа. Это довольно маленький отрезок в сравнении с прошедшим и утерянным временем, но все могло произойти и еще быстрее. Однако Князь Тьмы решил немного повеселиться.
В течение первых секунд он был просто духом, собравшимся занять тело барона Мордайкена. Оно казалось очень просторным, удобным, и хотя это было не совсем то, что надо, Дьявол на несколько мгновений отдал дань уважения своему наиболее верному слуге.
Через одну-две минуты, когда барон повернулся, чтобы съездить кулаком своему живому мертвецу, Князю Тьмы пришлось повторить его движения. Ощущения оказалось не очень-то приятным. В этом новом теле отсутствовала важная деталь: там не нашлось никакой души, за которую можно было бы ухватиться.
Мгновением позже, все еще на площади арены, путь зомби пересек дорогу огру Ботреку. Он был пьян как бочка, что помогало ему быть особо рассудительным в присутствии Хитреца (Малина). Это обещало быть интересным.
— Кто... кто это идет? — проикал игрок Челси, когда нос к носу столкнулся с идущим.
Без каких-либо особых причин зомби заехал своим костлявым кулаком прямо в него, и этого вполне хватило.
Потом появился карлик, секретарь герцога Густуса Оаклей. Дьявол нашел все эти персонажи довольно интересными. Он быстро сообразил по яростному топоту болельщиков Челси (матч Челси/Колумбина, 0–4, 0–4, 0–4), который несколькими неделями ранее прервал его спокойный вековой сон, что Квартек занимает очень важное место в жизни обитателей Ньюдона. Бесполезная и энергичная пустая трата сил была настолько порочной, что он даже пожалел, что не является ее изобретателем, но потом задумался, а не здесь ли кроется та причина, из-за которой его пагубное влияние на сон мертвых так ослабло в последнее время.
Короче, там был карлик герцога Оаклей, и Дьявол находился в нем почти двенадцать минут, он сидел сжатый со всех сторон, но уже посмеивался над своими будущими шутками, пока не предпочел более просторное тело Горация Плума, который почти мгновенно превратился в звезду первой величины.
Огр был очень взбудоражен прошедшим первым периодом, и Дьявол нашел то, последствия чего нам уже хорошо известны: славу и возбуждение. Возобновление его деятельности приобрело наилучшее предзнаменование. Однако на этот раз он не расставлял ловушек Трем матерям, как делал в период своего первого Пришествия. Теперь Дьявол подумал о них заранее. Впрочем, ему надо было действовать очень быстро.
После Горация он вселился во Фредерика Льювела, одного из эльфов-арбитров. Это был молодой человек с большими претензиями, что и вызывало особый интерес, наибольшее внимание он уделял своим одеждам и амурным подвигам. Матч закончился. Льювел в самом начале третьего периода устроил стычку с этим непомерным невежей Горацием. Эльф отправился, по всей очевидности, наняв кеб, по дороге в Стробери Цирк, в кабаре Транка, к которому имел некоторую привязанность. Здесь, после двух кружек темного пива, он почти с самого начала проявил интерес к одному симпатичному незнакомцу и выразил свое желание образовать новую команду — в конце концов, его отец был довольно богат, так какие еще могут быть вопросы?
— Нас обоих ждут великие дела! — заявил Фредерик, похлопывая по плечу своего нового друга.
Да, ему всего-то было достаточно назвать себя.
Новый друг был таким же эльфом, но пребывал в более приподнятом настроении, чем первый. Дьявол решил, что уже положил хорошее начало и обратил свое внимание на человека, облокотившегося на стойку и погруженного в разговор с молодой девушкой.
— Эй, — сказал Льювел и похлопал того по плечу.
Мужчина с видимым раздражением повернулся.
— Вы что, не видите, что я разговариваю?
— Хотите сказать, вы что-то из себя представляете, да?
— Я не... Эй, ребята, — обратился он к окружающим. — Этот тип еще спрашивает, представляю ли я что-то из себя! Я владею половиной Ньюдона. В конце концов, может, и не совсем половиной, но...
— Значит, вы богаты.
— Миллионер, — улыбнулся мужчина. — И мое достояние постоянно увеличивается.
— И чем же вы торгует?
— Ветром. Мечтами. Это неважно. Я начинаю дела, а потом перепродаю их, народ счастлив. Поток денег не прерывается. На взгляд тех, кто обладает вкусом, это просто великолепно.
Дьявол, сидящий в теле эльфа, в ответ только улыбнулся.
После этого он кинул в собеседника стакан.
Мужчина был настолько ошеломлен, что даже не успел отреагировать.
— Вы гениальны, — заявил ему Льювел и одарил крепким тумаком.
Финансист какое-то мгновение находился в растерянности, но вскоре, похоже, совладал с собой.
Менее чем через час он уже развлекался с некой Ловабелль Лити, услуги которой оказались платными, в номере отеля. Дьявол от души порадовался. Деньги и секс были самыми приятными вещами в этом презренном мире. У него совершенно не сохранилось в памяти, сам ли он пригласил сюда партнершу, или кто-то еще, или вообще она просто его выбрала, но это не имело никакого значения. Удовольствию Дьявола не было границ.
— Не печалься, — заметила Ловабелль, когда финансист выходил из комнаты. — В прошлый раз у тебя получилось лучше.
Тот только пожал плечами и хлопнул дверью.
Примерно в четыре часа утра он был заменен на довольно влиятельного мужчину-депутата, вернувшегося к себе уже под утро с твердым убеждением, что в нем поселился Дьявол. Финансист снова посетил номер, выпив немного молока: его снедало ощущение вины перед своей гостьей, из-за которого он продолжал почти самостоятельно стоять перед ней.
— Не проси у меня большего, дорогая. Все, что мог, я вам уже дал.
В течение дня, Дьявол переселялся из одного депутата в другого, все они были различных рас и политических формаций, и ему хотелось понять, есть ли между ними какая-нибудь разница. После этого он отправился на Броад-ин-Гхам на торжественный обед и, в конце концов, предстал перед королевой.
Переселение из тела в тело оказалось скорее развлечением, чем исследованием, должным принести новые знания, подумал Дьявол, улыбаясь Ее слишком объемному величеству, сидящему напротив. Но у него было достаточно времени, чтобы оценить обстановку.
К тому моменту, когда обед уже подходил к концу, нога Дьявола скользнула под столом и прикоснулась к лодыжке правительницы. Но та была настолько занята расправой с восьмым омаром, что не обратила ни малейшего внимания на эту нежность. Правда, надо отдать королеве должное, в этот момент ее охватил быстро прошедший, но довольно чувствительный трепет.

Хорошее ремесло

В эту ночь впервые за многие дни мне приснился сон.
Я спал на диване в гостиной, предоставив свою комнату Глоину. На улице продолжал падать снег, и весь Ньюдон уснул под хлопковым одеянием.
Когда пришло утро, я проснулся бодрым и полным новых сил, пошел и открыл дверь.
— Доброе утро! — крикнула сотня голосов из толпы, которая выстроилась очередью перед моим порогом.
Я зажмурил глаза от яркого света.
— Доброе утро тебе, единственный наш друг во веки веков!
Это было похоже на хорошо срежиссированный балет. Снег сверкал под ласковыми лучами солнца, а само небо облачилось в нежно-голубую униформу. Не было никакого сомнения в том, что все еще продолжается мой сон. Собравшиеся радостно улыбались в лучах утреннего света.
— Э-э-э. Доброе утро, — ответил я.
— Ура! — закричали мои гости и начали подбрасывать в небо разные золотые предметы, которые дождем падали обратно на землю. — День будет замечательным, и мы говорим тебе, наш друг, ура! Да благословят тебя наши слова!
Теперь снег оказался покрыт ковром из сверкающих маленьких предметов. Было очевидно, что все это золото предназначалось именно мне. Надо ли просто сказать спасибо или выступить с речью?
— Ты один можешь мне помочь, — выкрикнул один хорошо знакомый голос.
— Ты меня понимаешь, как личность, — заявил другой.
— Мне необходимо с тобой поговорить, — взмолился третий.
Осторожно, подумалось мне. Кто придумал все эти диалоги?
— Погодите, — попросил я, моргая, — кто-нибудь может объяснить, что все это значит?
— Это шутка, вот что это значит, — объяснил какой-то голос.
Маленький мальчик, одетый в маскарадный костюм свиньи, вышел из длинной цепи, растянувшейся по Финнеган-роад.
— Смысл в том, — сказал он, — что эти люди хотят поговорить с тобой и дают за это деньги. Смысл в том, что они в тебя верят.
Солнечный свет не позволял мне хорошенько рассмотреть его глаза. Но на нем был костюм свиньи с копытцами и хвостиком штопором, в руках мальчик держал свиную голову и ножик.
— На мой взгляд, ты очень похож на отъявленного мошенника.
— Вы абсолютно ничего не поняли.
— Как тебя зовут?
Вместо ответа мальчик аккуратно поставил на землю голову свиньи и побрякал двумя ключиками.
— Эй, — воскликнул я, протягивая к нему руку, — где ты это взял?
Он знаком предложил мне обернуться, но было уже поздно: дверь моего дома захлопнулась.
Малыш подошел ко мне и взял меня за руку.
— Это очень плохо, — сказал он. — Вы забыли свои ключи.
— Ну и что?
— Вы забыли свои ключи.
Я подпрыгнул и проснулся.
Надо мной склонилось лицо моей горничной.
— Эй, ага, ну, вот, — вырвалось у меня. Подняться удалось с трудом. — Черт возьми, сколько сейчас времени?
— Половина десятого, мистер Мун, — пробормотала Пруди. — Я приготовила вам кофе.
— Очень хорошо.
— Я смотрела матч, — объявила она с сочувственной улыбкой. — Второй период был очень обнадеживающим, вам не следовало бы...
— Ради любви к небу, Пруди, не надо ничего говорить мне об этом матче и ни словом не напоминайте о Квартеке. Я ненавижу Квартек. Всеми фибрами души ненавижу этот спорт и всех тех, кто им интересуется. С сегодняшнего дня в моем сердце нет даже самого отдаленного уголочка даже для «Ква» Квартека. Это вполне понятно?
— Да, да, — вздохнула Пруди, помогая мне подняться с кровати, — успокойтесь, мсье Мун, успокойтесь.
Я сделал несколько шагов по гостиной и замер, взглянув в окно. На улице все оказалось точно таким же, как и в моем сне, если не считать того, что на небе лежал сероватый оттенок, и не было ни одной собаки... ах, нет, не было даже намека на чье-либо лицо. Не говоря уж о толпе.
У меня слегка побаливала голова. Детали прошедшего вечера медленно всплыли в моей голове, но опытная горничная уже успела убрать все, что могло бы мне о нем напоминать.
— Новости про нашего друга...
— Мсье Мак-Коугх спит в моей постели, — перебила меня Пруди.
— Что вы говорите?
— Очевидно, перепутал комнаты. Он надел мою пижаму.
— Как он мог?
— О, но вы же знаете, что я же почти такая же маленькая, как и мсье Мак-Коугх.
— Нет, я просто хотел сказать, как он осмелился так поступить? На этот раз я обязательно...
— На этот раз вы сейчас примете ванну, — сказала Пруди и повела меня к ванной комнате. — Вы совершенно не изменились с прошлого утра.
Я позволил ей вести меня, как ребенка. К моему великому беспокойству, эту глупую гномессу совершенно не шокировало поведение Глоина.
— Может быть, вы и правы, — заметил я, — но вот мне же никогда не приходило в голову надевать вашу пижаму.
Она только пожала плечами.
— Я сейчас подогрею вам воду, — сказала горничная.
— Хорошая мысль. Воспользуйтесь удобным случаем и отлейте несколько литров воды для того, чтобы вымыть морду этому проныре. Если вы понимаете, что я хочу сказать...
Но она уже удалилась.
Несколько позже этим утром я уселся за свой письменный стол. Пруди была занята тем, что наводила в доме порядок, а Глоин Мак-Коугх все еще спал. Перо было наготове, и я написал объявление в десяти экземплярах.

Меланхолия? Беспокойство? Отчаяние?
Доктор Джон В. Мун вылечит ваши душевные недуги
Двадцать ливров за консультацию
Во время приема (или без него)

Последовали некоторые согласования и улаживание административных мелочей.
Это была определенно гениальная идея. Во-первых, большинство жителей этого города имело деньги. А те, у кого их не было, определенно газеты не читали. Во-вторых, люди, которые читают газеты, обычно имеют целый набор проблем. А для чего служат газеты? Для того чтобы показать, что в мире существуют люди еще более несчастные, чем вы. В-третьих, как только читатели газет утолят свою жажду из этого скудного источника, они придут ко мне. Простая арифметика.
В то время, когда пробило полдень, я пошел к Пруди и попросил ее подать мое объявление во все ежедневные газеты Ньюдона: «Вечерние облака», «Цвет нации», «Гордый воин», «Малый мир», «Утро волшебника», а также и в прочие подобные издания. Моя горничная пробежала глазами объявление и посмотрела на меня так, словно я, отправляясь на бал-маскарад, нарядился в костюм бациллы чумы.
— Но, мсье Мун...
— Что, Пруди?
— Вы же не можете... Я хочу сказать, что так нечестно.
— Это еще почему?
— Заставлять людей платить за то, что они будут рассказывать вам о своих болезнях.
— Очень хорошо.
— Ничего хорошего. Но, во всяком случае, я думаю, что никто и не придет.
— Прекрасно. Тогда в чем же проблема?
— Так, вообще.
Мы отвернулись друг от друга. Судя по взгляду с порога двери, Глоин Мак-Коугх все еще спал, глаза его были закрыты. Вот карлик, сказал я себя, который пребывает в глубокой тоске. Его зеленая пижама просто вопиет о немедленной помощи.
— Эй, Глоин, доброе утро. Как спалось?
— Джон, — пробормотал мой друг, — мне надо как можно скорее с тобой поговорить. Этой ночью мне приснился такой странный сон.
— Ну тогда ложись, — сказал я, указывая ему рукой на мой диван.
— Мсье Мун, — пробормотала Пруди, которая обладала удивительным даром читать мои мысли.
— Внимательно тебя слушаю, Глоин, — заявил я, не обращая никакого внимания на горничную. — Ты мой друг, и этим все сказано. Но, как тебе уже известно, я потерял работу и поэтому нахожусь в некотором затруднении, ты меня понимаешь?
Карлик, лаская свою бороду, одарил меня улыбкой.
— М-м-м?
— Всегда готов помочь тебе, — объявил я, закидывая ногу на ногу. — Просто предлагаю тебе раскрыть немного себя.
— Раскрыть меня?
— Да успокойся ты, — заметил я. — Так как ты являешься моим другом, то я возьму с тебя всего лишь пять ливров в час.

Не все так просто

Утром, наступившим после того, как Дьявол завладел волей Ее величества королевы, Мордайкен обнаружил во дворце на Броад-ин-Гхам большой переполох.
— Ради всех демонов ада, что еще нужно от меня этой старой вертихвостке? — спросил барон, явившись по королевскому вызову.
Мордайкен провел в великом волнении целый день и две ночи. После того, как он высвободил Дьявола, его команда, столкнувшись с незначительными трудностями в последнем матче, заняла первое место в классификационной таблице, и барон уже видел в этом то, чего не принимали во внимание остальные: подходящий случай, оправдающий его новый статус в качестве первого министра ада или что-нибудь близкое. А пока, можно уже не сомневаться, они с Дьяволом возьмут бразды правления в Ньюдоне в свои руки, откроют двери низших миров, и новое царство ужаса установится на длительное время.
Единственная загвоздка была в том, что прошло почти два дня, а от Дьявола не было никаких известий. Неужели я допустил какую-то оплошность? — спрашивал сам себя Мордайкен. Неужели я пропустил тот момент, в который должен был взять инициативу в свои руки? Так как такая идея была слишком маловероятной, то она не слишком пугала его. А вот теперь прибежал посыльный королевы и сообщил, что барона срочно требуют во дворец. Как будто ему нечем больше заняться! Скоро, очень скоро жирная мегера узнает, что она больше уже не распоряжается Мордайкеном. О, как ему не терпится, чтобы этот день поскорее настал.
Однако пока он еще должен подчиняться королевским приказам.
И вот, пока над раскинувшимся Ньюдоном зарождался новый день, а тяжелые облака укрывали солнце, погрузив в полумрак старое кладбище и его мрачные древние памятники, Мордайкен приказал запрягать коней, а сам погрузился в раздумья. Как ему следует себя держать?
Он продолжал об этом размышлять даже тогда, когда фиакр, запряженный четверкой чистокровных рысаков, укрытых черными попонами, украшенными его зловещим гербом (червь в яблоке, проткнутом кинжалом), остановился перед оградой головокружительного дворца на Броад-ин-Гхам. Вооруженный лакей предложил ему следовать за ним, и они быстро зашагали в королевские апартаменты, минуя бесконечную череду винтовых лестниц, потайных и подвесных переходов. Несомненно, придворные хотят произвести на меня впечатление. Глупцы, если бы они только знали!
Наконец небольшой кортеж прибыл в одну из королевских приемных. Это была одна из самых высоких башен дворца, и вид из ее окон охватывал почти весь Ньюдон. Все здесь выглядело очень величественным. На стенах висели пестрые картины, на которых изображались вымышленные безумные баталии, огромный дубовый стол, используемый при банкетах, был завален разными сладостями, похожие на пауков канделябры полыхали огнем хрусталя, диваны сверкали шелковой обивкой, статуэтки казались величиной с огров. Даже королевский кот и тот был слишком большим, он лежал на кресле, спокойно мурлыкая, и вылизывал лапы.
— Малютка, малютка, — проворковал Мордайкен и попробовал погладить его по головке.
Животное ответило на это плевком.
— Болван, — прошипел Мордайкен, — скоро ты, как и все, заходишь у меня на задних лапах.
— Мсье?
Мордайкен поднял голову.
Лакей указывал на дверь, ведущую во внутренние покои.
— Ее величество вас ожидает.
Барон вздохнул и направился в комнату королевы. Закрыв за собой дверь, он застыл на месте и вытаращил глаза.
Сидя на огромной кровати в форме раковины, Ее величество королева Астория, похоже была занята рассматриванием своих вывалившихся из корсажа грудей.
— Огромные, — вздохнула она, с выражением на лице, которое было необычайно сладострастно и феноменально.
— Ваше величество, — пробормотал явно сраженный этим зрелищем Мордайкен.
— А, — сказала королева и подняла голову.
Властительница слыла очень эксцентричной особой, но Мордайкен никогда не подозревал, что она может дойти до такого.
— Ваше величество, ваш бюст...
— Ты хочешь сказать, титьки?
— Я...
— Дыши глубже, придурок. Это я.
— В... вы?
— Я. Дьявол, посмотри.
— А-а-а.
Мордайкен выдавил из себя улыбку.
— Это тебя удивило?
— Нет... Нет, хозяин.
— Я говорю про мои титьки.
— А-а-а. Ну, да... Да, хозяин.
— Хорошо.
После того как королева Астория еще несколько минут внимательно изучала, ощупывала, взвешивала на руках и покусывала свою грудь, она решила перейти к делу.
— Прекрасно, — сказала Ее величество. — Слушай, Мордайкен, ты ведь мой придворный астролог, не так ли?
— Да, Ваше ве... одним словом, хозяин.
— Нет, нет, все очень хорошо. Зови меня Ваше величество. Мне это нравится. Это привносит некоторую остроту. Да, да, веди себя так, словно я королева.
— Как пожелаете, Ваше величество.
— О, я восхищен! Восхищен! Ты прекрасный слуга, Мордайкен. Так, значит, ты мой астролог. Дела идут просто великолепно. А сейчас, милый мой слуга, скажи-ка мне, что именно говорят астралы?
Барон положил пятерню на свой лысый череп.
— Ну, что же, Ваше величество, это не так-то просто, стоит в основном облачная погода, и нам придется немного подождать некоего просв...
— Оставь, — перебила его королева, вставая с кровати. — Это всего лишь проформа. Я хочу знать, есть ли у тебя идеи о том, в какую сторону нам дальше следует действовать.
— О-о-о.
— Вот именно, «о-о-о». Я тебя предпочел в твоих снах, Мордайкен. По крайней мере, мне известно, что тебе снится. Но это еще ничего не значит, — улыбнулась королева и тряхнула своей пышной шевелюрой. — Мы должны сдвинуться с мертвой точки.
Она подошла к нему поближе, надменная, огромная как слон, одетая в короткую ночную рубашку из черного шелка... и повернулась к нему спиной.
— Я чувствую, у меня что-то не в порядке со шнуровкой корсажа. Не можешь ли взглянуть, что там случилось?
Глотая набежавшую слюну, барон поднял дрожащую руку.
— Хорошо, — начала королева, в то время как ее астролог нервно расшнуровал ночную рубашку и начал все с самого начала.

Начало...
В запыленном архиве своих предков Мордайкен уже нашел следы тех незабываемых событий, относящихся к трагическим временам. Первое пришествие! Дьявол тогда взял в свои руки власть над Ньюдоном. Но он потерпел неудачу, благодаря Трем Матерям.
— Они из породы... Маленькой чумы, — брызгая слюной, выпалила королева.
— Да, Ваше величество.
Три Матери правили Ньюдоном и олицетворяли собой три главных принципа. Создатель (Природа), Связь (Магия) и Разрушение (Смерть). На самом деле, никто не мог с уверенностью сказать, создали ли эти три существа Ньюдон и его обитателей или все произошло наоборот. Некоторые считали, что Три Матери просто являются мечтой Ньюдона, другие, более радикальные, считали, что они вообще никогда не существовали.
— Однако, — заверила королева, — могу тебе с уверенностью сказать, что эти самые Матери действительно существуют!
— О, да, я знаю, Ваше величество, я знаю.
Несомненно, он это знал: один из его предков даже приглашал к себе Смерть. Об этом даже есть наиболее славный эпизод в их семейной саге.
— И всегда было так, — продолжала королева, — что Три Матери сражались с дьяволом и терпели поражение.
— Трое против одного, — раздраженно закончила Ее величество. — Ты можешь себе это представить?
— Возмутительно, — согласился барон, шмыгая носом и затягивая королевский корсаж.
— Эй, полегче, лакей! Возмутительно, да. Именно это слово я и подыскивала.
Чтобы лишить Дьявола тенденциозных амбиций и отбить у него желание открыть двери Ньюдона в ад, Три Матери замуровали его в склеп и конфисковали у него ключи от нижних миров.
— Проделать такое со мной! — вздохнула королева.
Мордайкен поднял взгляд к потолку. Он знал эту историю наизусть. Все некроманты ее знали. Нельзя ли теперь перейти к делу?
— Но я не совсем понимаю, зачем ты настаиваешь, чтобы я тебе все это рассказывал, — неожиданно закончила Ее величество.
— Потрясающе, — пробормотал барон.
— Это относится не совсем ко мне. А сейчас слушай меня очень внимательно, — улыбнулась королева и склонилась к его уху. — Вот что нам надо сделать.

За работой

Сбоку от моей двери была сверкающая вывеска.

Доктор Джон Мун
Специалист по душевным болезням
Собеседования и откровения
с полной доверительностью
Все виды проблем
Двадцать ливров в час
Звонить здесь

И люди не замедлили воспользоваться звонком. В тот же вечер, как только вышло мое объявление, меня посетило четверо клиентов. Если бы я только ожидал такого! Так как у нас еще не все было готово, я посадил очень недовольную Пруди назначать время сеансов и всех людей направлял к ней. Отлично, я — гений, в этом нет никакого сомнения. Гений, да еще к тому же и мошенник. Но стоп! Раз уж люди готовы платить за то, что они рассказывают о своих проблемах, то что мне остается делать?
Мое прошлое, в котором я был тренером в Квартеке, теперь казалось бесконечно далеким. Будьте уверены, что я избегал читать спортивный раздел в ежедневных газетах, и так догадываясь, что публика отпускает в мой адрес очень резкие замечания. Ты знаешь разницу между Джоном Муном и тренером? Бабах! Это продолжалось какое-то время, но потом само по себе и затихло. Так всегда и бывает.
Во всяком случае, у меня теперь были другие заботы. С помощью Пруди я провел весь следующий вечер, переоборудуя мою гостиную в кабинет для приема клиентов. Для этого потребовалось несколько элементарных мероприятий. Подвинуть диван к стенке, купить ковер, убрать этот странный подсвечник, за который так цеплялась Катей (спасибо, есть чулан), передвинуть мой письменный стол, подобрать солидный костюм, надраить кафель и объяснить Глоину Мак-Коугху, что ему отныне запрещено разгуливать по дому в пижаме цвета зеленых яблок до самого полудня.
На следующее утро я уже был готов принять своего первого клиента.
Сидя за письменным столом, надев рубашку с откидным воротничком, галстук с большим узлом и брюки, которые были наиболее мне к лицу, я приладил монокль и три раза прочистил горло. Передо мной лежала открытая большая тетрадь в кожаном переплете. Я проверил прическу. Все прекрасно.
— Приглашай, Пруди.
Дверь открылась, и в нее вошла моя первая пациентка, человек.
Я собрался было кое-что возразить, но она не дала мне опомниться.
— Должна вас предупредить, что я такая же пациентка, как и все остальные, — поспешила сообщить она. — Вот ваши двадцать ливров.
И бросила мне на стол две смятые банкноты.
— Скандально высокие цены, — просвистела женщина. — Поздравлений не будет.
— Но...
— Куда можно сесть?
Я кивнул в сторону дивана.
— Вы не делаете своим пациентам никаких подсказок, — резко заметила она. — И только сегодня начали свою деятельность. Вы, что, принимаете меня за идиотку?
Я отрицательно помотал головой.
— Хорошо, — сказала женщина и разгладила полы своего измятого платья. — Я пришла, чтобы поговорить.
— Да?
— Мы будем говорить о печали матери молодого человека.
— Что...
— Очевидно, эта та тема, которую вам будет трудно понять. Мать, испытывающая привязанность к своему единственному сыну. Можете ли вы себе представить более жестокие мучения?
— На самом деле...
— Я много об этом думаю. Знаете ли вы, сколько времени мой единственный сын уже не навещал меня?
— Т... три месяца?
— Четыре месяца, две недели и пять дней, — заявила она тоном, не требующим ответа. — За это время я могла десять раз умереть, и он бы об этом даже не узнал. К тому же я не уверена, что он вообще обо мне заботится. Вы говорите — цветы?
— Но я не...
— Надеюсь, вы шутите. Он никогда не посылал мне цветов. Ни единого раза, за все пять лет с того момента, как уехал от меня. Письмо, открытка, просто сообщение, в котором бы говорилось, что он обо мне думает? Вы только послушайте.
— Мама, я вас прошу...
— Мама? Я не ослышалась: «мама»? Но тот, кто говорит «мама», должен быть «сыном», не так ли?
Она с поджатыми губами огляделась по сторонам.
— Но я не вижу здесь сына. А вы, вы видите?
Я встал и схватил купюры.
— Мама. Мне не нужны твои деньги. Это... Это моя работа, вот здесь, ты это понимаешь?
Она в упор посмотрела на меня.
— Не зовите меня «мама», маленькое неблагодарное существо. Я тебе не мать. Я такая же пациентка, как и все остальные, и я хочу, чтобы меня лечили, как это обещано в объявлении.
Я снова сел за стол, вздохнул и обмакнул перо в чернильницу.
Первая страница моей тетради была девственно чиста.
Мама.
Написал я и нахмурил брови. Я чувствовал на себе взгляд матери: безжалостный, полный тяжелых упреков.
— Полагаю, это потерянное время не будет вычтено из общей платы, — вздохнула она. — Ради святой Троицы, кто обставлял эту гостиную?
— Кто же, кроме меня? — ответил я и улыбнулся, чувствуя, что настал приятный момент.

Охота барона

Сидя на замшелой скамейке кладбища Верихайгейт (которое при дневном свете выглядело как и все прочие кладбища), Мордайкен в тени покрытой снегом ели кидал пригоршни крошек от пирожного содружеству черных воронов.
Кар, выражали свой энтузиазм птицы. Кар, кар, кар.
Так как в его венах не было ни капли крови гномов, барон был не способен понять то, что те пытались ему высказать. Однако зычный, мерцающий смысл их речи был совсем простой.
Быстрее. Быстрее, быстрее, быстрее.
— Малютки вы мои, малютки, — вздохнул барон и посмотрел на рассеивающиеся в небе облака.
Если так будет продолжаться, то вполне возможно, что во второй половине дня настанет ясная погода. Клубы оставшегося тумана фильтровали свет и превращали его в лазурные полосы, позолоченные по краям, а очень легкий ветерок шептал беззаботные глупости.
Внизу, вдали, на сколько хватало глаз, простирался Ньюдон: бесконечный, мерцающий. Его изящные башенки поднимались к облакам, сады и леса сверкали белизной под зимним покровом.
Барон Мордайкен нахмурил брови. Сейчас он выполнял задание.
— Мне нужна троица, — объяснила ему королева. — Человек, гном и эльф. Ты должен найти их мне как можно быстрее.
— Это будет не так уж тру...
— Но! — перебило его Ее обильное величество, — эта троица должна отвечать трем вполне определенным условиям.
Опа, подумал барон.
— Понятно, — ответил он.
Королева на каблуках развернулась к городу.
— Это меня очень удивляет. А сейчас, запомни хорошенько все, что тебе будет сказано. Эта троица, которую я тебя прошу отыскать, должна быть полной противоположностью тем трем принципиальным элементам, которые олицетворяют Три Матери.
Барон нахмурил брови.
— Первый должен быть противоположен Природе. В нем не должно быть ничего напоминающего Природу. Я хочу получить насмешку над всеми законами природы, ты меня слышишь? Аномалию. Контрпример. Чем более он будет поразителен, тем лучше.
Мордайкен кивнул.
— Если я правильно понял, то это, скорее всего, будет карлик.
— Да, именно карлик. Неоспоримо и определенно карлик. Но карлик, донельзя не соответствующий магии Природы. В каком-то смысле, карлик только по названию.
— Как по названию?
— Это в переносном смысле. Хорошо. Второй должен точно так же быть не в ладах с искусством иллюзионизма. Очень плохой иллюзионист. Неисправимый. Чтобы он даже не мог вынуть кролика из своей шляпы. Ты следишь за мной?
— Эльф?
— Именно! Нулевой эльф.
— Понял.
— Эльф, про которого Мать Магия может сказать: хе, хе, хе, вот вам большие остроконечные уши, это мой народец, но как можно такое объяснить? Чего-то в нем не хватает, чего-то в нем ужасно недостает.
— Но тем не менее это эльф.
— Тем не менее эльф. А что касается третьей жертвы...
— Жертвы? — переспросил барон.
— Да, ну ладно, это просто такое выражение.
— Ага.
— Не смотри так на свою королеву, лакей. Я объясню тебе все, что ты должен знать, от а до я. Так на чем мы остановились? Ах, да: что касается третьей жертвы, то это должен быть человек. Человек неподатливый для Смерти.
— Неподатливый?
— Это есть в словаре.
Мордайкен тупо посмотрел на нее круглыми глазами.
— Человек, которого Смерть не хочет забирать, если тебе это понятней.
— Которого не хочет взять Смерть... — задумчиво повторил барон. — Но как мне такого найти?
— Не имею понятия. Прояви находчивость. Не знаю, воспользуйся хоть раз своим воображением.
— М-м-м.
— Они мне нужны как можно скорее.
— М-м-м.
— И как только ты их найдешь, то вот что надо будет сделать...
Тут началась вторая часть плана.
Барон Мордайкен вынул из кармана своего пальто небольшой пузырек и начал вертеть его и рассматривать в солнечных лучах. Внутри находилось нечто очаровательное. Это... Это напоминало то, что находится между звездами. Ни жидкость, ни твердое вещество, ни газ. Оно клубилось, мерцало и обещало вам то, что вы не могли даже представить. Оно говорило о бесконечности, и когда вы долго на это смотрели, то начинали испытывать какое-то странное, но невыразимо приятное ощущение. В который раз барон прочитал этикетку, написанную золотыми буквами.

«Звездный ликер»

— гласила надпись. Пузырек звездного ликера. Концентрат вселенной. Уменьшенная галактика, целые миры плавали в вечности...
Когда королева дала ему этот флакон, то предупредила, что с ним надо обращаться очень бережно.
— С большим удовольствием сообщаю тебе, — уточнила Ее величество, — что оно содержится совсем не так.
А как «оно» находится?
Но на этот вопрос Ее величество ответила молчанием.
Мордайкен пожал плечами и удалился, прижимая к груди драгоценный флакончик, а ее инструкции были в достаточном порядке уложены в дрожащих шкафчиках его души.
Он должен был налить содержимое флакончика в напиток выбранных жертв.
— Как только это снадобье окажется там, где надо, — пообещала Ее величество, — то, могу обещать тебе, они станут, уж я-то знаю, такими обидчивыми и тщеславными, что мне точно будет известно, куда направить их гнев. Когда это вещество достигнет цели и наши три смелые жертвы проглотят звездный ликер, у них в голове останется всего лишь одна идея: снадобье расплавит их. И еще до того, как они поймут свою ошибку, все трое будут уже нашими пленниками.
Барон в очередной раз покачал головой. Он так и не понял всего до конца, но вложил свое доверие в туманные объяснения своего хозяина. Задание не казалось ему слишком сложным: сделать так, чтобы три отобранные по нужным признакам жертвы выпили содержимое флакона и после этого ждать дальнейших событий. Как уверяла королева, Три Матери после этого не замедлят проявиться. Они завертятся в своем новом окружении, как ошалевшие от удовольствия змеи. А затем... Затем до них начнет доходить: они не могут вырваться на свободу и не могут оттуда связаться с душой своего повелителя. Карлик, эльф и человек: три плохих ученика. Худшее, что только можно себе представить. Осадок, грязь, неоспоримое опьянение. Очевидно, что к этому моменту для них все уже будет потеряно.
Мордайкен поднялся со скамейки. Его рука была засунута в карман пальто и крепко сжимала маленький пузырек со звездным ликером, который, возможно, в каком-то смысле низвергнет Ньюдон в ад. Все идет очень хорошо. Осталась небольшая трудность: у барона не было ни малейшего понятия, как ему найти эти три жертвы, требующиеся Ее величеству. Карлик, который не может разговаривать с растениями? Эльф неспособный проделать самый простой фокус? А в заключение, человек «неподатливый» Смерти? Может быть, мне стоит сейчас все и начать, так как я рискую упустить удобный момент, раздумывал барон.

Рабочая тетрадь доктора Муна — день первый

Мама. Обычная болтовня.
Я: Но, мама, у тебя нет никаких проблем!
Она: Погоди. Будешь говорить, когда тебе скажут.
Обсуждения вдовьей участи: знаешь ли ты, что это такое, когда ты вдова? Нет, ты этого не можешь знать.
Ее артерии. Слишком долго живет.
Купить масло для ламп.
Размышления о моей прическе. «Настоящий позор». Мысли о том, что надо что-то сделать.
Знаешь ли ты, что это такое, когда ты вдова? Это уже спрашивалось.
Твой отец: он был таким замечательным человеком (ты говоришь: учтены ли в этом высказывании его ночные прогулки с подружками по Болланд парку?).
Тра-та-та-та-тра-та-та.
Купить помойное ведро.
Жалоба на то, что я ее не слушаю. По мнению мамы, я ее никогда не слушаю. Джон, ты меня слушаешь? Джон? Джон? Джон? Джон? Джон? Джон? Джон? Джон?
Твой отец был настоящим отбросом общества. Единственной его целью было унизить меня, и я очень довольна, что он мертв.
Рыдания.
Пруди зашла и вышла.
Обсуждение Пруди.
С кем я сплю. Ни с кем.
Разочарование.
Другие всевозможные темы.
Может быть, мне надо поменять работу.
Обдумываю варианты самоубийства. Повеситься, а почему бы и нет? Для этого я должен сделать скользящий узел. Почти как на галстуке, только немного радикально радикальней радикального. По моему разумению, результат должен быть достаточно летальным.
Джон, ты меня слушаешь?
Жизнь становится очень дорогой. Знаю ли я, сколько стоит фунт масла? К тому же способ отыскания свинины. Во всем Ньюдоне. К тому же молочного поросенка. Это чудовищно.
Чудовищно, мама.
Это то же самое.
Ты меня слушаешь?
Опять про свинину.
Свиные щечки. Свинина, это так вкусно.
Размышления о приближающейся смерти. Как выглядит тот свет?
Жизнь. Смерть. Мечты.
Джооооон?
Пустая болтовня.
Купить кашемировое пальто, ах, ах, ах.
Час прошел.
Предложенное лечение: больше отдыха.
А растительный отвар?
Если хочешь, мама.

Предыдущая страница 3 Следующая страница


По вашему желанию 4

Второй пациент.
Леонор Паллбрук.
Эльфесса, как я полагаю.
Очаровательна.
Основная проблема: ее забросил муж. Человек работает в системе финансов. Я уж не знаю, где он что-то перепродает. Союз смешанный, слишком плохо живут для двух семей. «У нас никогда не было детей». (Фраза, к которой она часто возвращалась.) Проблема сопутствующая основная: муж никогда не удовлетворяет ее до конца.
Как давно это уже длится? Ответа нет (улыбка).
Личность чрезвычайно соблазнительная.
Видит странные сны.
«Я знаю, что боюсь себя такой, какая я есть».
Ответ на вопрос, что она хочет от наших сеансов.
«Иногда мне хочется того, чем мы здесь и занимаемся. У меня такое ощущение, что я не могу ни на что повлиять. Ощущение, что я какая-то безделушка, второстепенный персонаж. Бесплатное приложение в каком-то смысле» Очень интересно.
Ужасно соблазнительна.
Спросил, есть ли у нее любовник. Ответ: «Может быть».
Так да или нет? «Я еще не знаю».
Я ей посоветовал завести любовника, если она этого еще не сделала.
Улыбка. Она роняет носовой платок.
Я: вы уронили свой платок.
Дурак безмозглый!
Обсуждение замечания о необходимом удовольствии.
Подробное описание снов, но я на самом деле не слушаю.
Пациентка смотрит на часы. Должна уходить: муж не знает, что она здесь. Леонор: «Я без ума от нашего с вами разговора» Джон Мун — кретин: «Для меня это тоже сплошное удовольствие» Она: «О чем вы думаете?»
АБВГДЕЖЗИКЛМНОПРСТУФХЦЧШЩЪЫЬЭЮЯ.
Первый сеанс закончен.
Мы договариваемся встретиться на следующей неделе (делаю запись).

Третий пациент.
Глоин Мак-Коугх.
Недовольно наблюдает, как Леонор проходит по приемной. Не может прекратить думать о Пруди. Одержим.
Я предлагаю ему пройти в мою комнату и попробовать сосредоточиться на своих растениях. Предложение принято, но он настаивает на том, чтобы мне заплатить. Согласен. Спрашивает меня, могу ли я поговорить с Пруди. Говорю, что попробую (или посмотрю). Предложенное лечение: купить себе еще семян.

Четвертый пациент.
Крак’н. Гоблин.
Ужасно вонючий.
Задумывается о запрете посещений гоблинам и прочим существам.
Платит вперед. Думает о том, чтобы уладить данное недоразумение.
«Жители квартала сбросились, чтобы оплатить ему этот визит».
Очень неприятно улыбается. Постоянно этот запах. Несмотря на холод, я открываю окно. Облегчение не слишком велико.
Хе, хе, хе, хе, хе, хе, хе (в течение пяти минут).
Я спрашиваю его, в чем заключается проблема.
«На самом деле я солгал. У меня нет друзей в нашем квартале. У меня нет квартала. Я сбежал из больницы Бетлхума и деньги нашел».
Я: Нашел?
Он: Хе, хе, хе, хе, хе.
Я: Вы кого-нибудь убили?
Он: Хе, хе, хе, хе, хе.
Я: Хорошо.
Мы поменяли тему.
Я спросил, как, по его мнению, можно ему помочь.
«Хе, хе».
У него в сапог засунут нож. Подумал о том, что надо бы обыскивать пациентов.
Я позвонил, чтобы вызвать Пруди, и попросил ее обязательно проводить пациента до самого выхода. Он начал кричать: «Ваша ошибка в том, что вы считаете, что огры стоят на последнем месте, это ваша ошибка!» Вдвоем, а потом и с помощью Глоина, прибывшего на подмогу, мы сумели с ним справиться и вышвырнуть вон. Все соседи высыпали на улицу. Я отправил Пруди в больницу Бетлхума, чтобы их предупредить.
Назначенное лечение:????

Политическая новость

В тот день на вторую половину была назначена парламентская сессия. «Парламент, — как писал однажды один из журналистов — это старая машина, состоящая на одну треть из людей, на одну треть из эльфов и на одну треть из карликов, которая ублажает большую меренгу, обладающую правом вето». Это определение достаточно однобоко, статья так никогда и не была опубликована, но тем не менее здесь скрывается доля правды. Парламентариями являются знатные люди, которые очень красочно описывают свой титул, что относится даже к самой королеве. Большинство из них, похоже, вполне удовлетворены своим положением.
К этому можно добавить только то, что Парламент находился в очень комфортабельном помещении, с рассеянным освещением, с огромными креслами, обитыми красным шелком, с небольшими рабочими столами из дикой вишни и с целой кучей услужливых секретарей, готовых записать вашу любую, даже пустяковую, мысль.
Все политики в основном делились на два лагеря: консерваторов, которые считали, что все идет очень хорошо, и полагали бесполезным что-либо менять, и ультраконсерваторов, не только убежденных, что ничего нельзя менять, но и уверенных, что раньше все было намного лучше. Существовала еще очень небольшая группа опасных прогрессивистов — умеренные, которые мечтали покончить с монархией, аристократической элитой и слишком дорогими буфетами, но эта группа была настолько малочисленна, что большинство старых парламентариев даже не знало о ее существовании. Чтобы ничего не предпринимать, большинство из них тайно принадлежали к Всеведущей Федерации Освобождения Возможной Ирреальности, и в своих выступлениях с трибун давали это понять.
В общем, Парламент был очень приятным местом, если вы любите роскошь и душевный покой, бесконечные дискуссии и праздные выступления с трибун. Парламентарии, в большинстве, очень серьезно относились к своей роли.
На пристроенной к зданию Парламента башне пробило два часа, пробило величественно, с медным звоном. С бархатным шорохом мантий и париков, триста парламентариев вошло в зал заседаний, держа в руках папки с бумагами. Для того чтобы поудобнее усесться им потребовалось около десяти минут, и после этого сессия открылась.
Объявили плотную повестку дня.
Первым делом следовало обсудить безопасность подступов к арене Квартека: уже неоднократно вспыхивали стычки между болельщиками, особенно при игре с Блечапелем, при этом было разграблено множество витрин. Дело требовало немедленного решения. Карлик из числа консерваторов поднялся на трибуну и разъяснил свою точку зрения: зачинщики таких столкновений должны быть не только посажены в тюрьму, но в дополнение к этому и приговорены к принудительному труду. Предложение упало на благородную почву: министру индустрии нужны были рабочие руки для строительства нового моста через Монстр Тамсон.
Ах да, тут еще присутствовали также и министры. Один для репрессий, один для сельского хозяйства, один для парков и садов, один для развлечений, один, о котором и говорили, для индустрии и последний для финансов. Министры назначались королевой, они корпели над партией власти и таким образом являлись консерваторами.
Карлик удалился под аплодисменты зала, и его место занял эльф из числа ультра, предложивший не только приговаривать участников беспорядков к принудительному труду, но и подвергать их смертной казни, которую следует проводить на стадионах перед играми Квартека. Это заманчивое предложение было отклонено со ссылкой на какие-то туманные этические нормы.
Тут же на трибуну поднялся один из умеренных и предложил программу, подводящую социальную базу под работы в интересах населения. После тщетных попыток объяснить суть этой программы он вынужден был покинуть зал под улюлюканье мнимого большинства. Ругаясь, умеренный взял свое пальто и направился прямиком к храму в Гаарлеме. Затем, словно потерявшись в думах, заметно задержался на паперти, после чего вынул из портфеля и надел маску кролика. «Мир всего лишь сцена», — пробормотал он. Но там его никто не видел и уж тем более не слышал.
Предложение карлика приняли подавляющим большинством и тут же перешли к следующему вопросу: юбилею Ее величества. В этом году королеве должно было исполниться сорок лет, и Ее величество настаивало на том, чтобы народ был об этом хорошо проинформирован.
Несколько ораторов поднялось на трибуны и предложило возможные программы празднования, включая выпуск разномастных голубей, гигантские буфеты в стиле барокко, концерты на Граймерси-сквер, поздравительные речи и регату на Монстре Тамсоне. Умеренные предложили амнистию трем заключенным в Блекайрон, но их слова потонули в возмущенных выкриках большинства. Вопрос не стоял о том, могут они или не могут освободить этих приговоренных, осужденных за такие тяжкие преступления, как, например, ограбление витрины, а в том, сколько потребуется жареных барашков на грандиозный юбилейный банкет, так как, по полученным данным, свинины в городе не осталось.
Парламентарии были погружены в мучительное обсуждение этой проблемы, когда сама Ее величество, которая до этого момента держалась в темном уголке, поднялась на трибуну. Двое слуг из числа людей вынуждены были поддерживать ее, так как королеве было очень трудно подняться по ступенькам трибуны. Взобравшись наконец на трибуну, она сделала веселый жест в сторону зала, затем окинула собравшихся удовлетворенным взглядом. Ее величество была одета в огромное платье из красного крепа, в котором казалась великим любителем поесть. Она прочистила горло, и в зале стало так тихо, что можно было услышать, как пролетит муха.
— Ну что ж, — начала королева, — как вам хорошо известно, я не люблю долгих размышлений.
Все дружно закивали головами.
— Я хочу сказать вам очень простую вещь. Вы сегодня здесь собрались для того, чтобы обсудить организацию праздника и спрашиваете друг у друга, что лучше всего подойдет для моего юбилея. Но ни один из вас даже не задумался о том, что речь идет о моем юбилее, и ни один из вас не догадался спросить меня о том, что я бы хотела увидеть на этом празднике.
Парламентарии вопросительно уставились на нее. Они не привыкли к таким заявлениям Ее величества. Все в великом волнении ожидали продолжения.
— Все, что я этим хочу сказать, — продолжала Ее величество, — так это то, черт возьми, что это мой юбилей, так? Для начала я хочу, чтобы вы установили гигантскую статую.
— Гигантскую? — переспросил кто-то.
— Минимум в сто шагов.
Все застыли в своих креслах, глаза у парламентариев начали расширяться.
— Но статуя — всего лишь формальность, — заверила королева, — а вот что я именно хочу, так это...
Ее величество задумчиво посмотрела на потолок большого зала, тот был пышно расписан небесно-голубым, пурпурно-красным и желтым с оттенками спелого зерна и золота.
— Чтобы вы вырубили часть Колумбинского леса, и чтобы на том месте могла бы расти трава, понимаете? Прекрасная очень нежная травка. Ах да, и я хочу, чтобы мы все это покрыли золотой пудрой.
Это последнее заявление вызвало гробовую тишину в зале. Ошеломленные члены парламента сидели с открытыми ртами и были не в состоянии даже реагировать. По прошествии некоторого времени какой-то человек из партии консерваторов нашел в себе силы, чтобы подняться.
— Ваше величество, вы шутите, — медленно и членораздельно произнес он.
— Что вы сказали? — переспросила королева.
— Так, ничего.
Мужчина тут же сел обратно и съежился в своем кресле. Ее величество одарило его взглядом, полным королевского гнева.
— Знаете, кто вы такой? — поинтересовалась королева.
Парламентер молча едва покачал головой.
— Да вы насекомое. Уличный точильщик. Несчастная козявка, недоносок, лишенный амбиций и мечты.
— Но, Ваше величество...
— Молчать!
Крик королевы отдался эхом в огромном зале, и это прозвучало как серия неудержимых предупреждений.
— Так вот значит как, — заявила Ее величество, — насколько я это понимаю, ваш Королевский Властелин должен выпрашивать у вас подарок, так? Обычную любезность, простой небольшой знак внимания. И вот в ответ я натыкаюсь на бурные и бездушные возражения собственного парламента. Увы!
К ее глазам явственно подступили слезы. Подавленная, с опущенными плечами, она оперлась руками о край трибуны и всем корпусом подалась навстречу ледяному молчанию аудитории.
— Ваше величество, — начал возражать ультраконсервативный карлик, кандидат в самоубийцы, — дело не в том, что мы не хотим доставить вам удовольствие, наоборот: вы прекрасно знаете, как любит вас народ и насколько мы все, сидящие здесь, ценим вашу мудрость и, в конце концов, ваш динамизм, но, э-э-э...
Королева подняла голову.
— Считается, — закончил карлик, — Колумбинский лес является символом нашего города и, хм, в конце концов, вы знаете, что, более того (смелый оратор в отчаянии попытался найти поддержку у своих коллег, но те уткнулись в свои бумаги), такое просто невозможно осуществить физически, при всем желании.
— Это еще почему, разрешите поинтересоваться?
— Ох, — воскликнул карлик, стараясь выдавить улыбку, — я полагаю, что ваш, я хотел сказать знаю, ваш юбилей уже на носу, и не вижу каким образом мы бы смогли... Во всяком случае, проект должен быть вынесен на голосование в этом высоком собрании, — объявил он, поворачиваясь к своим коллегам, которые демонстративно игнорировали его, — а для этого потребуется определенное время и даже, если допустить, что парламент ратифицирует этот...
Он замолк на полуслове и сел на место, не ожидая вопросов.
— Д-а-а-а! — простонала королева. — Золотой дождь на Колумбинский лес!
Откуда-то из-под юбок она достала древний кусок бумаги, и прочитала его, не скрывая улыбки.
— Это очень старое положение, — пояснила Ее величество так, словно разговаривала с небольшой группой своих друзей, — но я прекрасно знаю, что он до сих пор не потерял силы. Положение 127-Б, внесенное в виде поправки в Третью Конституцию. Гм-гм. «В порядке организации празднований, имеющих отношение лично к Ее величеству, королева имеет право сама принимать все необходимые решения и немедленно ставить его на голосование для получения кредита доверия, чтобы не дать возможность объединиться недружелюбному большинству».
Парламент выслушал это заявление с раскрытыми ртами.
— Я понимаю, что некоторые из вас еще и не родились, когда эта поправка ставилась на голосование, но мне известна ваша приверженность к старине, а это ведь самая что ни на есть старина, не так ли? Очевидно, вы хотите принять меры, чтобы отменить мое решение и для этого объединить против меня недружелюбное большинство, но... но я об этом уже подумала. А разве такой ваш ход не дает мне возможности самой выйти из парламента? О, сейчас я думаю, что это самое подходящее. — Она сделала несколько шагов в сторону и приняла такое выражение лица, словно рассуждает сама с собой.
— Ваше величество?
Королева вернулась на трибуну.
— Да, приверженцы парламентаризма. Так отдаете вы моему решению свои голоса, чтобы не дать возможность объединиться недружелюбному большинству и тем самым усложнить королевский замысел?
— Ну как же, Ваше величество, мы принимаем это с удовольствием, — ответила она сама себе, проделав легкий реверанс.
С покрасневшим от затраченных усилий лицом королева снова обратилась к парламентариям:
— Очень забавно, не правда ли? Но один голос у меня уже есть, и я уверена, что другие члены этого великодушного собрания своими голосами поддержат мою точку зрения в данном вопросе. Вы же, конечно, не будете в данный момент препятствовать тем решениям, которые доставят мне удовольствие. Итак? Кто еще, кроме меня самой, готов предоставить мне свою безусловную поддержку?
По рядам парламентариев прокатилась видимая волна сочувствия. Некоторые, правда, пытались призвать товарищей к тому, чтобы переголосовать решение о поправке 127-Б, но эти попытки оказались безрезультатными. Поднялась одна рука, потом еще одна, потом еще. И вот все руки дружно взметнулись в воздух.
Королева наблюдала за этим с улыбкой. Поправка 127-Б была настоящим сокровищем. Чудесное изобретение, плод работы настоящих мыслителей. Ее величество была более чем удовлетворена.
— Это мой юбилей, — повторяла она так, словно хотела себя в этом убедить.
Но на первый взгляд все шло удачно.

Еще одна блестящая идея

Вечером второго дня моей работы, в то время, когда мы с Глоином обсуждали на кухне последние события (включая постановление Парламента, личные дела, полное отсутствие свинины и чем это может обернуться), а за окном снова начал падать густой и тяжелый снег, в дверь позвонили.
Пруди вопросительно посмотрела на меня. Мы никого не ждали, а время консультаций давно уже закончилось.
— Ну ладно, нечего здесь высиживать, — вспылил я, когда посетитель напомнил о себе еще раз. — Идите и посмотрите, кто это такой.
Пруди быстро исчезла, а я повернулся к карлику.
— Так больше продолжаться не может.
— Не может, — согласился он.
— Когда ты собираешься с ней поговорить?
Он хотел было что-то ответить, но у него на это не оказалось времени: из прихожей до нас донесся поток громких препирательств. Отчетливо прозвучали слова «Старый кашалот».
— Это Ориель, — узнал я.
Глоин спрятал в рукаве пучок лука-порея.
— Потрясающе, — заявил он, правда, я так и не сумел понять, кому это было сказано, растению или эльфу.
Мы вышли из кухни. Улыбающийся Ориель поприветствовал нас небрежным взмахом руки. Он был одет в длинное кашемировое пальто, отделанное мехом, точную копию того, что мне давно хотелось купить. Теперь я уже не был уверен, что хочу этого.
— Благословенный затворник, старик Джон! — заявил эльф. — Ого, а это законченный разгильдяй Глоин!
— Привет, Вауган, — мягко поздоровался карлик.
— Ты сегодня без шляпы?
— Это просто смешно. Да, да, уверяю тебя. Знаешь, мне даже наплевать, что я не сдал свой экзамен по магии. Завалил письменный экзамен, и меня вышибли.
— А практические занятия? — спросил Глоин.
— Я их не сдавал, завалил письменный экзамен, и до практики дело не дошло.
— Понятно, — сказал я. — Значит, ты теперь начинаешь новую жизнь.
— Как обычная крыса на свежесжатом поле, — вздохнул молодой эльф. — Но, как уже было сказано Пруди, я пришел спросить, действительно ли у меня есть талант.
В данный момент это прозвучало как шутка.
— А что по этому поводу думает твой отец?
— Да ну его, этого старого скрягу. Он обещает лишить меня наследства или что-то в этом роде.
— Великолепно!
— Он этого не сделает. Я единственный сын.
— М-м-м.
— Но вот скажи мне, скажи! — воскликнул Вауган, так и подпрыгивая на месте. — Говорят, что и у тебя изменился ветер, так?
— Они могут говорить, что им заблагорассудится.
— Ох, ох! Вот она у тебя хорошая горничная. Эй, я немало о тебе всякого понаслушался. В пивных барах твое имя стало легендой. Но, в конце концов, есть люди, которые заключали пари, что ваш матч с Потрошителями закончится со счетом три — ноль, и должен тебе сказать, что в данном случае ты их...
— Ориель?
— Что еще?
— Может, мы сменим тему разговора...
— Ах, да. Да, да, да, — несколько раз повторил он, — сменим тему, сменим тему, нет никаких проблем. Видишь ли, если быть честным, у меня вот тут (эльф указал пальцем на свою макушку) всевозможные темы для искренних разговоров, которые не требуют ни наук, ни самобичевания, пожалуйста, но как выбрать нужную? Может, для этого надо принять кружку пенистого пива, а? Как в старые добрые времена?
— Куда-нибудь пойти?
— Именно, старый филин. Несомненно, вместе с дорогим Глоином. Будет неплохо отметить мой проваленный экзамен по магии. И я обещаю вести себя с достоинством и рассудительностью, слышите?
Мы его прекрасно слышали. Надо сказать, что он разговаривал довольно громко. Казалось очень даже возможным, что Ориель уже слегка навеселе.
Я кинул взгляд в сторону Глоина, который в ответ только пожал плечами. Если вы хотите выйти на праведный путь, то на этого карлика рассчитывать не приходиться. Ба! Но есть один маленький нюанс, в связи с которым я не могу отправиться в пивной бар. Слишком слабый шанс, что люди меня не узнают, или что они уже забыли про меня и перешли к обсуждению других событий. Я посмотрел на Ориеля — он ждал моего ответа с легким возбуждением, которое старался скрыть, затем посмотрел на Пруди, уже заранее зная, что она это мероприятие не одобрит. Ну и ладно, пусть идет к черту вместе со своей примитивной напускной стыдливостью и маленькими уроками морали. Мы имеем полное право хоть немножко поразвлечься, не так ли?
Я прошел мимо собравшихся, схватил свое пальто и настежь открыл дверь. На улицу уже начал спускаться вечер и несколько гоблинов в форме муниципальных служащих с лопатами в руках расчищали Финнеган-роад от выпавшего снега. У меня было большое желание хорошо провести вечер. Сказать по правде, несколько пинт доброго пива, несколько идиотских куплетов и пара совершенно безграмотных собутыльников — это все, что мне требовалось.
— Пошли, — сказал я, поворачиваясь к моим спутникам. — В «Муллиган» или куда-нибудь еще. Командование беру на себя.

За ваше здоровье!

— Нет, нет, — я упрямо качал головой, — сказано же вам, что мне хочется умереть. Хочется умереть.
Ваш покорный слуга стоял рядом с Ориелем, облокотившись о стойку бара, а Глоин взгромоздился на табурет и вливал в себя неограниченное количество пива, мы уже зашли далеко в болота и сидели в баре все втроем. И я хотел умереть.
Для этого мне не требовалось много времени: после третьей кружки пива в памяти всплывали мои игроки и мучительные поражения, перенесенные нами. Наконец, я вспомнил визит матери, ее скандальную склонность вторгаться в мое существование в самые критические моменты моей жизни и ощущение вины, которое она вызывает во мне при каждом своем посещении. И в заключение, последние десять минут Ориель сидел, неотрывно уставив свой взор в симпатичного себе подобного малого, устроившегося в другом конце зала, который был занят тем, что рассказывал шутки (как я себе представил) и каждые две секунды проверял время по массивным золотым карманным часам.
— Слушай, — сказал эльф, расправляясь с пятой кружкой пива, — мне совершенно ясно, почему Катей должна была раствориться в воздухе.
Поставив на стойку свою кружку с пивом, я попытался одарить его гневным взглядом, но это оказалось не так-то просто, все начало изрядно покачиваться.
— Ты... н... не забывайся, — предупредил я, представив себе мою Катей. Нагую или в одном только ожерелье из белых жемчужин, купленных по баснословной цене в «Шайни хеппи эльфс», изогнувшуюся аркой в порывистых объятиях своего несчастного придурка. Думающую, возможно, о нас, но неспособную противостоять тому, кто шепчет ей в ухо что-нибудь вроде: у меня в кармане брюк достаточно денег, чтобы купить этот отель, хочешь? А, может быть, они все еще друг с другом на «вы», да, эльфы часто так поступают, несчастные: «Разрешите мне представиться, дорогая? А как вы отнесетесь к предложению прямо сейчас опрокинуться на спинку, тем более что мое драгоценное и благородное семя...»
Короче.
Решено, я хочу умереть.
Повсюду вокруг нас развлекались люди, осушая кружки с пивом, темным и светлым, черным и красным, и мне трудно было не обращать внимание на всех этих великолепных женщин с пышными, одинаково пенящимися прическами, которые обязательно отвернулись бы от меня в последующие года, но что это будут за года? Как только она узнает, что я настоящий Джон Винсент Мун, идеальный объект для развлечения, дипломированная и живая мишень для насмешек, то сразу начнутся подначки: итак, Мун, сколько же лет вы не выигрывали ни одного матча? А я на это: выигрывать? Что это такое? Ах, да, да.
В какое-то мгновение мне показалось, что в глубине зала мелькнула фигурка мальчика, мальчика в костюме поросенка из моего сна. Но нет, к этому моменту я был, наверное, уже совершенно пьян. И снова повернулся к моим двум собутыльникам. Для того чтобы поднять мне дух, они теперь принялись рассказывать о своих настоящих несчастьях.
Глоин в этом усердствовал от всей души.
— Вчера я вернулся к себе, хотел полить тюльпаны и тут обнаружил, что все они мертвы. На самом деле цветы не были так уж мертвы в полном смысле этого слова. Они просто стали черными. И тогда я... я попробовал поговорить с их вождем, самым большим, попытался объяснить ему, что люблю их, понимаешь? И все, что я понял из его ответа, было нечто вроде «тррр».
— Тррр?
— Ну, может быть «бррр». Не знаю. Ох, у меня в саду еще есть карликовая ель, которая начала гнуться к земле.
— Она хочет вернуться в землю, — заметил я.
— Нехорошо так говорить, — ответил Глоин.
— Ох, ты меня совсем утомил, — простонал Ориель, наклоняясь, чтобы мы лучше его услышали, так как нас теперь окружал адский грохот «Муллигана», — и потом, кому интересны эти твои истории про растения? Хочешь услышать про настоящее несчастье? Хочешь услышать историю... ик... жагубленной зизни, полностью загубленной, такой жизни, лучше которой я ничего еще и не знал.
— Э-э-э, ну, — сказал Глоин, который в этот вечер был самым трезвым из нас троих.
— Так вот, — начал эльф и поднял свою кружку, — я... Эй!
Он с негодованием повернулся к здоровому мужчине, который, проходя, толкнул его, огромный мужчина в темном пальто, высокой шляпе и с черными усами.
— Вас не очень огорчит, если я верну вам тот удар под ребра, который вы нанесли мне, когда я пытался объяснить своим друзьям? — Ориель повернулся к нам со страшной улыбкой на лице. — И почему я являюсь самым поганым иллюзионистом, которого только носила эта земля?
— Извините меня, пожалуйста, — ответил мужчина, посмотрев на нас. — Я вовсе не хотел...
— Не надо, не надо мне ваших ля-ля-ля. Идите дальше, освободите поскорее проход.
Он в свою очередь толкнул мужчину, ведущего на поводке дракона, и тут мы стали свидетелями забавного события.
— Разрешите, я закажу выпить?
— Что? — воскликнул пораженный эльф.
Через несколько секунд Ориель начал рассказывать свою историю, сидя перед подносом с четырьмя кружками, огромными, каждая вместимостью в две пинты, наполненными пенистым ароматным пивом, за которыми наш новый друг, а при подобных обстоятельствах кто угодно может очень быстро превратиться в друга, специально сходил на другой конец стойки.
— Смертельное пойло, — объявил здоровенный мсье в шляпе, ставя поднос на стол. — Из особой бочки. Вы должны рассказать мне новости. Тем самым я получу прощение за то, что прервал ваш разговор.
Ориель воодушевленно хлопнул его по плечу и продолжил свою историю. Час спустя мы все еще сидели в этом баре. Мое желание распроститься с жизнью так ни на минуту и не покидало меня, даже наоборот, стало еще сильнее. Эльф с повышенным пафосом закончил рассказывать свою историю, и это напомнило мне о моих собственных неудачах и огорчениях. Глоин на одно мгновение прервал его рассказ, вывалив на нас информацию о шпажнике, протянувшем целых полдня.
— И еще, — добавил он, — это потому, что я воспользовался некоторыми приемами выращивания!
Здоровый мужчина в шляпе и с усами восторженно слушал. Очевидно, наши истории его очень заинтересовали, так как под конец определенного периода, за который мы уже успели заказать еще по три круга обычного светлого пива, он объявил, что оплатит очередной круг. Мы уже слишком утомились за этот вечер и были изрядно пьяны, поэтому даже не подумали о том, чтобы отговорить его от этого. Ориель сидел, любовно обняв мужчину за плечи.
— Ты один из тех, кто совершает в этом мире замечательные вещи, — восторженно объявил он, подняв глаза к потолку. — И среди всей нашей чепухи твоя мысль отличается здравым смыслом.
— Очень приятно, — ответил наш новый знакомый и поднял свою кружку, в то время как некоторые из посетителей бара наслаждались старыми гвардейскими песнями. — Так за кого пьем?
— За меня, — быстро заявил Ориель, словно кто-то мог опередить его с другим предложением. — Да, за меня, потому что временами я бываю настоящим поэтом.
— Я это заметил, — согласился мужчина с усами. — Отлично, за ваше здоровье!
Мы все подняли свои кружки, чтобы чокнуться.
И в этот самый момент я почувствовал, что кто-то царапает мое колено, посмотрел вниз и тут же увидел что это маленький золотистый дракон.
— Эй, что ты там... чего тебе надо, а?
После этого я снова присоединился к общей компании.
— За ваше здоровье, мсье Мун! — поднял тост мужчина в шляпе. — Значит, так оно и есть, вы проживаете на Финнеган-роад?
— Ага, — промычал Ориель, одновременно подмигивая мне, — мы все у него обитаем, потому что это наш полн... и наилучший... ик, бочонок, уж вы мне поверьте, мсье в тюрбане или как вас там еще называть. Ха, ха. Погодите, впрочем, все погодите, потому что использовать в подобных обстоятельствах... Ух, а почему вы не желаете снять эту идиотскую шляпу, хотел бы я знать. Ха, ха.
Он попробовал стянуть с мужчины шляпу, но тот быстро и резко отреагировал, и бедняга Вауган вместо этого задел рукой меня.
— Опа! — удивился он своей ошибке. — Ха, ха... ик!
— Урод! — высказался я, заметив, что добрая часть содержимого моей кружки оказалась на полу.
Но, похоже, что кроме дракона, все еще сидевшего около моих ног, никто не обращал внимания на мое присутствие, даже Глоин, который на данный момент, уставившись в меню, громко описывал довольно интимные анатомические подробности Пруди Халлиенн. Я допил остатки своего пива («Смертельное пойло, которое предоставит вам право на прямую дорогу в ад» — говорилось в рекламе, которая была мне хорошо видна) и дернул моего друга карлика за полу куртки.
— Ты неисправимый лжец, — сказал я ему.
Он заехал мне в грудь кулаком.
— Эй, эй, прекратите! — воскликнул мужчина в высокой шляпе, когда Глоин от моего толчка повис на стойке бара.
— Не вмешивайся в это, — предупредил его Ориель, на треть осушая свою кружку с пивом.
— Ты забыл, что лакаешь белые ланиты! — воскликнул карлик и начал озираться в поисках собственной кружки, при этом его ноги болтались в воздухе.
Кто-то отдал ему свою кружку. Он поблагодарил и уставился мне прямо в глаза. Внезапно я почувствовал себя несколько неловко и опустил взгляд. Лакать белые ланиты?
— Ты мое любимое дерево... э-э-э, друг, — пробормотал карлик и вытер рукавом покрытую коричневой пеной бороду.
— Ты тоже мой лучший друг, несчастная кроха.
— А я? — поинтересовался у нас за спиной Ориель.
У моих ног теперь совершенно неподвижно растянулся золотистый дракон. Можно было подумать, что он находится в глубоком раздумье.
— Вы все мои лучшие друзья, — заорал я во всю силу своих легких. — И я не люблю белые ланиты, доношу до вас эту важную... ик... очень важную информацию!
Дракон вздрогнул.
— Мне нравятся все ланиты, которые... коричневые. Надо возвращаться, — прошептал я Глоину. — И ты должен сделать с ней то, что и положено, с этой маленькой потаскушкой. Я буду вести себя, как... э-э-э... сторожевой пес.
Кружки со звоном сталкивались и опустошались. Я почувствовал, как рука Ориеля крепко обхватила меня, и начал подниматься. Дракон куда-то исчез, и больше не было видно нашего друга с усами, он явно оказался самой изысканной личностью, какую когда-либо заключало в себе чрево Ньюдона, плотное и нежное, бархатистое и такое приятное на ощупь, я... ик.
А потом кто-то устроил настоящее празднование, и весь бар запел разухабистые песенки.
И было совершенно неважно, собираюсь я умереть или нет, безразличен момент, когда мне удастся покинуть эту землю.
— Смертельного пойла! — громко крикнул голос из толпы, который долетел и до нас.
И я повернул назад. Забрался на стул около стойки бара и начал всем объяснять, почему мы должны выиграть чемпионат и почему Катей должна вернуться. Кто-то сунул мне в руки кружку с пинтой бархатистого пива.
Мир начал качаться.

Не всегда все так просто

Когда я открыл глаза, то обнаружил, что нахожусь в кровати, у себя дома. Какой-то доброй душе пришла блестящая идея оттащить сюда мое бесчувственное тело. Только вот у меня в голове находились какие-то металлические шарики, которые перекатывались в черепе при каждом движении, о, на самом деле это оказались вовсе не такие уж маленькие гладкие шарики, нет: скорее скрипучие, насмешливые, усыпанные колючками шарики, которые пытались зацепиться за любую неровность поверхности.
— О-о-о-о-о, — простонал я.
Часов в комнате не имелось, но, судя по свету, пробивающемуся сквозь оконные занавески, день был уже в самом разгаре. Дверь кто-то оставил приоткрытой. Я попробовал хотя бы потянуться, но ощутил такую острую и пронзительную боль, что эта попытка оказалась просто смешной.
— Ум... — вырвалось у меня.
Я хотел сказать «умираю», но это плохо получилось. Господи, до чего же ужасная жажда! Какой-то шутник для смеха за ночь приклеил мой язык к нёбу. Я спустил обе ноги с кровати, открыл настежь дверь и пошел в ванную.
Навстречу мне, как хищная птица из засады на свою жертву, засеменила Пруди. Я бросил в ее сторону взгляд, основной смысл которого можно было выразить фразой: ради всего святого, что у тебя есть, оставь меня, пожалуйста, в покое, но она прочитала в моих глазах что-то совершенно иное и заговорила:
— Ваши два первых пациента уже прибыли, мсье Мун.
Пациенты? Будь я проклят.
— Я попросила их подождать в гостиной, но они уже начали проявлять нетерпение.
— М-м-м.
— Вы не можете появиться там в таком виде, мсье Мун. Вам, по крайней мере, надо умыться. Клянусь святой кровью Трех Матерей! И надо же было довести себя до такого вида!
Я показал ей знаком, что хочу стакан воды. Она повернулась к буфету, и я, как это ни смешно, совершенно случайно заметил, что там уже стоит стакан с водой. И тут же обратил внимание, что наполненные стаканы расставлены по всему дому. Пруди очень предусмотрительная гномесса.
— Кто меня привел? — спросил я, как только смог более или менее членораздельно выговаривать слова.
— Мсье Ориель.
— А-а-а.
— Он также привел и Глои... мсье Мак-Коугха.
— Понятно.
— И он привел еще одного... еще одну личность.
— Правда? И что это... что это за личность? — спросил я, не меняя тона.
— Это очень плохая компания. Насколько я поняла, какой-то молодой эльф. К тому же очень плохо воспитанный.
— Согласен, — заметил я, входя в ванну, — очень плохо воспитанный.
— И в довершении всего он нехорошо себя ведет, мсье Мун.
— О, Пруди, умоляю. Ну что значит — нехорошо себя ведет?
— Во многих отношениях плохо.
Я слегка окатил лицо холодной водой. Проклятый Ориель. По крайней мере, это тот экзамен, который, можно считать, ему все же удалось сдать.
— В-во сколько этот чертов Ориель отсюда ушел?
— В том-то вся и проблема, мсье Мун: он не уходил.
Острая, пронзительная боль расколола мне череп.
— Что вы сказали?
— Он спит в вашей комнате, мсье Мун. Вместе со своим другом.
— А Глоин?
— Мсье Мак-Коугх ночевал в гостиной, но я его разбудила, пока еще не пришли ваши пациенты.
— И где этот карлик сейчас?
— Ушел, — тихо ответила Пруди. — Я толком не знаю, куда он пошел.
— Великолепно, — бодро заявил я, вытирая лоб льняным полотенцем. — Ну ладно. Пруди, вы имеете хоть какое-то представление о том, что за пациенты ожидают меня?
— О, там довольно старый и ворчливый, но очень хорошо одетый карлик. А еще девица эльф, которая уже была у нас позавчера.
Леонор Паллбрук. У меня в груди застучало сердце.
— Ну, э-э-э, ладно, — сказал я, стараясь проглотить набежавшую слюну. — И, это самое, она уже давно, так сказать, ожидает?
— Целый час.
— Святые угодники.
— Она по-настоящему элегантна, эта девица, — жеманно сказала моя горничная, готовая сосватать меня за первую попавшуюся аристократку.
— Ага, — согласился я, — но моя пациентка уже замужем.
— Правда? Она сказала мне совсем другое.
День начинался, как долгий вялый сон. Хотя есть и приятные события, такие, например, как предстоящий сеанс с Леонор и обещание, что мы с ней снова встретимся, как можно скорее.
— От вас пахнет спиртным, — пробормотала она, нежно прижимая свои потрескавшиеся губы к моим. — Вам надо следить за собой.
Девушка была прекрасна, прекрасна и действительно была замужем, она очень сожалела об этом, но разумно предположила, что Пруди лучше ничего не знать.
— Ваша горничная, — объяснила она, — очень заботится о вас.
Леонор — просвет во время бури. Луч солнца, пробившийся сквозь облака. Распускающийся цветок посреди пустыни. Глядя, как она уходит, такая прелестная в своем хлопковом платьице и жакете с двойной складкой, я сам себе заметил, что у меня определенно есть много шансов.
Несмотря на продолжающуюся головную боль, мне удалось вернуться к своему письменному столу, даже насвистывая какой-то мотивчик.
Карлик, которого я наконец-таки принял, был раздражен долгим вынужденным ожиданием моего появления, и я так толком и не сумел понять, что именно заставило его прийти ко мне. Вне всякого сомнения, этому пациенту нужен был кто-то для того, чтобы сорвать свой гнев. Я, по всей видимости, очень хорошо подходил. Его супруга промотала деньги, предназначенные для домашнего хозяйства. Он ни на минуту не сомневался, что она его обманывает. Женщины все такие, сами, наверное, знаете.
Я попытался улыбнуться.
После этого на свет всплыли все их предыдущие стычки и размолвки, причем это было преподнесено так, что не требовало никакого совета, ну, сами понимаете. В завершение вообще пошли жалобы на общее положение вещей. Так как консерваторы пробрались в Парламент, а ультра потеряли там свое большинство, Ньюдон, поверьте уж мне, превратится в настоящие руины, и не надо будет слишком долго ждать того, что эти банды молодых гоблинов подожгут его и зальют кровью.
— Более страшной картины нарисовать нельзя, — согласился я.
Нельзя, да? Он поднялся, чтобы взять сумочку, которую положил перед этим на стул, и достал оттуда демонический пистолет, фирмы «Эшнер и сын», с ручкой, отделанной слоновой костью, очень впечатляющая модель.
— Эй, эй! — осторожно предупредил я, стараясь держаться так, чтобы эта машина была направлена не в мою сторону.
Демонический пистолет было многоразовое оружие, но стоило сумасшедшие деньги. Как только вы нажимаете на курок, то высвобождаете маленького боевого демона, который бросается на грудь вашего противника и пытается вырвать у него сердце. У меня не было ни малейшего желания, чтобы этот карлик продемонстрировал мне действие этого оружия.
— Это единственная штука, которую вы, люди, сумели сделать на должном уровне, — объявил он. — Вот это магическое оружие.
— Что вы этим хотите сказать? — спросил я и водрузил свой монокль.
— Люди — мастеровые, а не настоящие волшебники. Вы можете изготовлять предметы, но у вас нет ни грамма того таланта, которым обладает наша раса или эльфы, вы — подражатели.
— Должно быть какое-то равновесие, — возразил я, стараясь сдержаться, — если бы нас не существовало, от всех ваших талантов тоже было бы немного пользы.
— Ерунда. Вы сами-то понимаете, что сказали?
Я смело кивнул головой.
На самом деле нет, но у меня не было ни малейшего желания втягиваться в пустые разговоры. Было совершенно ясно, что мы что-то не учли, что-то, относящееся к нам, людям. То, что нам никогда точно не удавалось понять; не то, чем люди заслужили такое доброе к себе отношение, а что-то, лежащее полностью в области магии, и тут следовало признаться, что мы на многое не способны. Наша Мать для нас была Смертью. Увы. Но, с другой стороны, человек, по крайней мере, не трех футов ростом.
Короче.
Карлик в течение двадцати минут пытался объяснить, почему мы являемся низшей расой, а мне потребовалось почти в два раза больше времени, чтобы объяснить ему, почему он должен заплатить. Я с облегчением проследил, как он удалился.
Около часа у меня был легкий перекус: немного сухих фруктов, бисквитов с сыром и чай. После этого я почувствовал себя лучше, авангард моей головной боли отступил, что привело в уныние остальные войска. Вауган Ориель и его новое завоевание появились из комнаты уже далеко за полдень. Молодая девица, подцепленная им, имела довольно умный вид, в особенности внешне. Увидев ее, я вспомнил, что она перешла к нам из небольшой группы, которую мы встретили в «Муллигане», одуревшая компания, напускающая на себя вид «я с тобой уже встречался», что так хорошо получалось у Катей. В какой-то момент я представил Катей в постели с Ориелем, ее изящные ножки торчат из-под одеяла. Нет, мое самочувствие все еще оставляет желать лучшего. Я извинился перед этими двумя голубками и удалился в ванну, где мне вывернуло наизнанку желудок.
Вауган ушел, не дождавшись моего возвращения, его завоевание тоже.
— Ориель совершил магическое действо, — объявила Пруди.
— Правда?
— Уверяю вас. И главное, вполне успешное. Заставил исчезнуть своего друга.
Я рухнул на диван в гостиной.
— Вы, как говорится, его переоцениваете.
— Он совершенно не подходит для подружки Ориеля, — просто заявила горничная.
— Он не подходит для подружки Ориеля, — повторил за ней я.
От Глоина мы так и не получили никаких новостей, карлик, несомненно, вернулся к себе. Вздохнув, я краем глаза заметил «Утро волшебника», которое купила Пруди и положила на мой письменный стол, а у меня пока не было времени просмотреть его. Заголовок передовицы был довольно резким.

«Не сошла ли с ума Ее величество?»

В статье рассказывалось о той идее, которая пришла в голову королеве по поводу празднования ее юбилея. Она просто-напросто хотела...
— Ради всех Трех Матерей, — воскликнул я, обращаясь к Пруди, — думаете, это шутка?
— Вы про тот ужас, который она хочет совершить над Колумбинским лесом? Не знаю. У нее был вполне серьезный вид.
— Совершенно повернутый, хотите сказать! Тут говорится, что работы по вырубке Колумбинского леса начнутся сегодня утром. Понимаете, Пруди?
— Ох.
— Что «ох»?
— Вы не должны так говорить о Ее величестве, мсье Мун.
— Почему же не должен? Да это просто старая коза. Нет, скорее, старая корова. Корова, точно... монументально. Да ее надо показывать в музее, в клетке, понятно?
Щеки Пруди стали напоминать пионы. Моя горничная искренне и глубоко уважала Ее величество — результат слишком консервативного воспитания, чувство любви и ответственности, уважение прошлого и все такое прочее.
— Понятия не имею, как только ей могло прийти в голову вырубить часть Колумбинского леса, — возмутился я, вставая, — Клянусь святой кровью Трех Матерей, надо сходить взглянуть на это.
Я взял пальто и направился к двери.
Пруди засеменила вслед, держа в руках мои перчатки и шляпу.
— И что вы хотите, чтобы я с этим делал? — Мой палец указал на шляпу.
— Я думала... Так как на улице совсем не жарко...
— Фьють!
— Ну, возьмите хотя бы перчатки.
— Ладно.
Я вышел на улицу. Она закрыла за мной дверь.
Мне пришло в голову прогуляться по опушке Колумбинского леса, чтобы хоть немножечко прийти в себя. Неужели королева действительно начнет эти работы? Такое казалось невозможным. Я подумал о феях, обитавших в старом лесу. Обо всех их шествиях в сопровождении светлячков и леших, которые проживают под сенью деревьев и чей хрустальный смех намекает на берега невидимых рек. Совершенно определенно, люди не могут совершить подобного преступления — влюбленные Ньюдона, близлежащие жители, которые каждый день прогуливаются вдоль высокой ограды, скользя взглядом по тенистой зеленой листве — неужели они допустят, чтобы все это исчезло навсегда? Таинственные заросли, мирное переплетение ветвей вековых деревьев, покрытых снегом, тишина, легкие шаги маленьких человечков... Этот лес, он же из тех редких вещей в этом мире, которые стоят хоть каких-то трудов.
От меня до Колумбинского леса довольно недалеко, но пройти даже небольшое расстояние, предаваясь размышлениям, оказалось совсем не просто. Я свернул на маленькие, мокрые и пустынные улочки, но все их занесло снегом и пробираться по ним было почти невозможно. Тогда я повернул на широкие главные улицы города, полные дам, эльфов и карликов, ботаников, фермеров подземных шампиньонов или рабочих по уходу за деревьями, богатых финансистов, которые бежали за... ба... да про них самих-то даже забыли, своими ценными служащими, прижатыми к земле высокими черными шляпами, и уличных артистов, гоблинов, терявшихся в серых тонах, и нищих огров, с глупыми улыбками несущих свои обрубки.

Предыдущая страница 4 Следующая страница


5 Фабрис Колен

Как ни странно, вспомнилась Катей. Когда мы расстались, то именно в Колумбинском лесу она и оказалась потеряна для меня, исчезнув под сенью темных деревьев, и я иногда представляю себе, что лес тем или иным способом похитил ее. Если это так, то я не хочу забирать Катей оттуда. Действительно не хочу. Почему же получается, что в мою голову постоянно лезут мысли о ней? И! почему теперь мне кажется, что поцелуй Леонор был лишен внутренней сущности? А ведь тогда я чувствовал, что она вложила в него всю свою душу.

Колумбинский лес

Во второй половине дня на город опустилось изнеможение. Время от времени в тишине, где под облаками темными пятнами проплывали вороны, были слышны бронзовые слова отдельных колоколов. На улице все еще держался снег, он покрывал большими пятнами тротуары, на его фоне, словно нарисованные углем, выделялись хрупкие ветви деревьев. Я подошел к Колумбинскому лесу. Перед входом собралась огромная переговаривающаяся толпа. Облаченные в каски полицейские огры устроили заслон, оттесняя любопытных от входа в парк. За оградой парка можно было разглядеть многочисленные машины с колесиками и хоботами, как у монстров из кошмарного сна. Статуя Профана Гайоскина, покойного мужа королевы, казалось, наблюдала за всем этим с какой-то недоверчивой отстраненностью.
Далее, на берегах реки Змей, начали падать огромные ивы, обессиленные гиганты стонали, и картина их смерти была очень печальной. Я этого не видел, но так рассказывали люди. От них исходило какое-то волнение, во взорах чувствовалась некоторая грусть. Все это было очень трудно понять, но еще тяжелее стало, когда к реке, туда, где лес оставил место для кустарника, направились тяжелые паровые машины, внутренности которых были заполнены магической жидкостью, с длинными пушками, выплевывающими дождь, состоящий из мельчайшей золотистой пыли.
У всех перехватило дыхание.
Брюзжанье, возмущенные протесты, целый спектр чувств: сожаление, гнев, отчаяние, непонимание — вихрем закружились в головах, некоторые зрители даже, казалось, были готовы ринуться вперед, но... Но я знал, что они ничего не сделают из-за охраны огров со свирепым оскалом, неподвижных, бесстрастных, крепко держащих под мышкой готовые мушкеты. Я знал, что они ничего не сделают, так как никогда еще не отваживались противоречить своей королеве, тем более сейчас, да еще и в данной ситуации, когда что-то предпринимать уже поздно. Они ничего не сделают, думал я, потому что где-то в глубине души им очень любопытно узнать, к чему же все это приведет.
Вторгнувшиеся в лес оскорбительные железяки своим безумным стуком спугнули мириады фей, которые бросились, подобрав крылышки, искать себе более спокойное убежище; они выскакивали из глубины своих норок, их огромные глаза были наполнены ужасом; и светлячки подвывали от страха перед золотым дождем, ливнем обрушившимся на них. Все это было одновременно и прекрасно, и странно, и пагубно!
Мы стояли, прижавшись к решетке. Некоторые, для того чтобы лучше видеть происходящее, залезли на деревья или на фонари; где-то в толпе всхлипывали дети, драконы натянули свои поводки, колотили по воздуху бесполезными крылышками и испуганно хрюкали. Многие, стоя у своих окон, тыкали пальцами в сторону реки Змей, их рты были полны оскорбительной бранью, а в душах метались темные пожелания, такие как смерть королевы и даже нечто худшее, но все это и близко не соответствовало тому, что они испытывали на самом деле. Происходящее не было каким-то там ужасным сном, золотой дождь колотил по берегам реки, а совсем рядом топоры врезались в полные сока стволы... и карлики зажимали себе уши.
— Да они совсем выжили из ума, — доносилось из толпы.
— Мама, что делают с лесом?
Маленькие пальчики вцеплялись в отвороты пальто, глаза были полны слез.
— Бездарная жирная корова!
— Эй, вы!
— Ух, нет, он уже мертв.
— А это правда будет ее юбилей?
— Какой декрет? Да вы, действительно, просто с ума сошли, мой дорогой!
— Не знаю. Как хочешь...
— Спасибо, толкаться бесполезно.
— Так-то нас защищают Три Матери.
— Ну и что? Ты думаешь, в этом есть смысл?
— Эй, вон там, похоже, стоит бывший тренер огров, разве не так?
Я убрал голову в плечи.
— Потому что они действительно завидуют Старому Тысячелетию.
— Это машины, которые обычно используют для разбрасывания конфетти.
— Гм, гм. Маленькие золотые опилки все падают и падают на...
— Они говорят, что им дали всего лишь три дня на полную вырубку. Поэтому их так много. Вот и машины у них, чтобы побыстрее все выкорчевать.
— Ради святой крови...
Ну да, подумал я, правильно, Три Матери! Ах, ах, это и есть как раз тот самый момент, когда они должны бы были выйти на свет, чтобы доказать свое существование, потому что, если не ошибаюсь, здесь происходит двойное оскорбление: Природы, которая кровоточит белыми искрящимися слезами и под зубами и клыками этих машин истекает живым соком, словно мертвой холодной кровью, и глумление над Магией, потому что с народом фей, с маленьким народцем, скрывающимся в папоротниках, теперь окончательно покончено! Вздохи в зеленых альковах, блуждающие огоньки, сверкающие на зеркальной поверхности спокойных вод, безудержные игры в догонялки, Ох! Россыпь бессмертного смеха, искрящийся полет светлячков, которые каждую ночь заполняли наши сны, как только мы вспоминали о них. И все это теперь проклято, изгажено, высмеяно, стоит на грани разрушения, а что предприняли вы, раздумывал я, что предприняли вы, чтобы был услышан ваш голос?
Но может быть...
Кто-то похлопал мне по плечу.
Я повернулся.
Это был мужчина с обычными манерами, в шляпе цвета спелой дыни, с аккуратной остроконечной не очень большой бородкой, который беспрестанно мигает, словно у него нервный тик.
— Да?
— Хорошая погода для этого времени года, — сказал он.
— Но в воздухе еще чувствуется свежесть.
— Добрый день, братец Котенок.
— Добрый день.
Мы оба смотрим сквозь решетку. Лесоповальные машины продвигаются вперед, как легион, вышедший из ада, и без всякой жалости давят молодую поросль.
— Мы давно не видели вас на наших собраниях, братец Котенок.
— Вы можете не называть меня так?
— Это ваше имя, — напомнил мне мой собеседник. — Том Котенок. А я Жино Кролик. Секретарь, к вашим услугам.
— Жино? Ого, у меня могут возникнуть большие проблемы. Соблюдение порядка, м-м-м, членами общества.
— Это то, о чем мы и предупреждали, — вздохнул мужчина в шляпе цвета спелой дыни. — Но именно вот в такой момент наше братство и может начать действовать.
— Неужели? Кстати говоря, я уже заплатил свой членский взнос, вы об этом знаете? Бесполезно рекламировать мне все это на краю опушки.
Мой собеседник какое-то время хранил молчание, затем проверил время по своим часам.
— Все происходящее чрезвычайно логично.
— Извините, что вы сказали?
— Все, что здесь происходит, — он сделал жест рукой в сторону стволов, распыляющих золотой дождь, которые уже начали поливать и саму реку, — это мы давно уже предвидели. Реальность преступна. Великий Кукловод очень устал.
Великий Кукловод... Ах да, тот, который дергает за веревочки. Тот, кто придумал для нас предназначение, создатель, демиург. Я даже не знаю, что можно сказать о такой глупости. А в конце-то концов, почему бы с этим и не согласиться?
— У нас есть новичок, — добавил человек в шляпе цвета спелой дыни.
— Хорошо, — согласился я. — Это было на прошедшем собрании?
— Да, новичок.
— Очень хорошо.
— Наши ряды растут, ах. Мы столкнулись с некоторыми странностями, и без колебаний могу сказать, что...
Его слова потонули в реве толпы. Толпа, уносимая течением, двинулась дальше, а я остался стоять, устремив взор на лес — огромные деревья, все еще покрытые снегом, в отчаянии качали своими раздавленными, забрызганными грязью ветвями. Последняя дрожь — и все будет кончено. До чего же быстро приходит смерть!
— Так о прошлом собрании? — спросил я Жино Кролика, уже закончившего говорить.
— Вас посветят в это в нужное время, братец Котенок. Как обычно.
Я хотел повернуться к нему и добавить кое-что, но он уже исчез. В какой-то момент мне показалось, что его шляпа цвета спелой дыни мелькнула на другой стороне толпы, она лавировала среди других шляп, словно плохо подобранный аргумент. Я не стал ее преследовать.

На голосование!

— Я вас собрала для того, чтобы более подробно рассмотреть стоящее перед вами задание и те обязанности, которые накладывает ваше пребывание на земле, так как в этом вопросе у нас образовалась полная неразбериха. И очень жаль, если...
Взгромоздившись на высокую могильную стелу, зомби Атанас обращалась к себе подобным, собравшимся вокруг. На кладбище Верихайгейт пала ночь. Расставленные прямо на снегу фонари отбрасывали хрупкие тени на близлежащие окрестности. Впалые, изъеденные червями лица, на которых порой не хватало целых частей, выражали полное внимание. Сосредоточенные морщины разрезали еще целые лбы. Некоторые проявляли свою сосредоточенность тем, что машинально запускали скрюченные пальцы в остатки шевелюры. Землистые ногти, глаза, с трудом державшиеся в глазницах — живые мертвецы, прислонясь к деревьям, усевшись на могильные плиты или просто стоя посреди кладбища, скрестив свои лишенные плоти руки на птичьей груди, с мрачным вниманием слушали речь своей предводительницы.
— ...вот почему мы с полным основанием, как мне кажется, должны объявить о создании своей независимой парламентской группы.
Аудитория застыла в молчании.
Какой-то зомби присел на корточки и набрал целую пригоршню смешанной со снегом земли.
Медленным ленивым жестом он разжал кулак и высыпал землю. Это был Селифан, один из самых старых слуг Мордайкена, который вечно был одет в лохмотья, но которого все очень уважали за его великую зомбическую мудрость.
— Ты дейштвительно увелена, што наш вполне доштатошно для этого? Вот уше девять лет, как я шлушу хошяину, но не вишу...
— Мы должны это сделать! — заявил Манилов, молоденький зомби, только что покинувший землю. — Это общая мечта, и здесь нечего обсуждать. В конце концов, мы должны иметь те же права, что и остальные... другие...
— Чтобы получить признание и уважение, вполне заслуженные нами, — закончила за него Атанас. — Мы же все об этом мечтаем, разве не так?
— Послушайте! — воскликнула Настасья Петровна и подняла руку с тремя пальцами.
Внизу, вдали, крыши Ньюдона нависли над холмом, на котором он и расположен. Холм этот был полон деревьев и старых могил; а еще дальше стояли заброшенные, частично разрушенные, усадьбы, пропитанные тяжелым запахом смерти. Где-то звонили колокола — быстро, словно пытаясь нагнать утерянные времена.
— Старуха просто из ума выжила.
— На самом деле, — повторила Атанас, — это должно произойти или сейчас, или никогда! После того, что она сделала, опа! Королева не понимает, что бы это значило, и я просто не знаю, как она сможет нам отказать...
— Елунда, — прервал ее старый Селифан из своего угла, — мы вше плекласно знаем, пошему Ее велишештво это шделала.
— И почему же? — поинтересовался Манилов.
— Потому што в нее вшелилшя дьвол.
— Я согласен со стариком, — сказал большой, облаченный в черную тогу зомби по имени Чичиков. — И наступит время, когда он поймет, что мы не...
— Для своих-то слуг? — спросил безногий живой мертвец по имени Петрович, поднимаясь на кулаках. — Я точно знаю, что он просто не понимает того, что происходит.
— Несомненно...
Где мы найдем себе свежей крови, а? Где мы найдем мозги настолько хорошие, чтобы они были приготовлены с любовью?
— С любовью? — возразила Атанас. — Да нам просто надо держаться на ногах, вот и все.
— Я тебя прощаю, — согласился безногий. — Очень забавно.
— Бедняга Петрович. Но, в конце концов, посмотрите на кладбище! Разве это не самая лучшая кладовка с провизией, о которой можно только мечтать?
— Умолкни. Кости здесь слишком рыхлые.
— Ты просто не понимаешь, что такое хорошо, а что такое плохо, — заметил кто-то из собравшихся.
— Что касается меня, то я питаюсь свежей плотью, мой друг.
— Какой я тебе друг?!
— Господа, господа!
— О, все будет прекрасно!
— Заткнись.
— Но в конце-то концов, как вы не мошете понять, што мы...
— Ты тоже заткнись.
— Тишина!
Атанас забралась на увитый плющом склеп и прошлась по нему, сверкая гневным взглядом.
— Ради свежей кожи, попробуйте не вспоминать свой гнев и старые глупые распри, а? Мы же все об этом мечтаем, разве не так? Это мечта о совершенно новом мире, таком, в котором мертвые могут идти плечом к плечу с живыми. Мир, в котором нам не надо будет больше прятаться, мир, в котором мы в глазах обладателей свежей крови станем не просто куском гнилого мяса, мир, в котором мы, наконец-то, можем почувствовать себя свободными!
Она на мгновение остановилась, и ее слова повисли в воздухе, взвешенные и хрупкие, как обещание.
— Вместе зомби всегда представляли силу. Нам больше нечего бояться Смерти, она просто не может ничего нам сделать... если только захотим, мы запросто ее одолеем. Независимость! Ни живых, ни мертвых, настало время получить признание! Настало время, когда наш мир превратится в царство, а наше существование — в новую жидкость, которая потечет по венам.
— Ура! — закричал молодой Манилов и, под удрученными взглядами себе подобных, подпрыгнул на месте. — Гм-м-м.
Чичиков пожал плечами. Да, они все мечтали об этом: независимость. Создать парламентскую группу. Ах, войти в политику! Признание живыми. Жалобы покинувших могилы. Растянувшись на могильных плитах, устроившись на корнях или просто в тени старых деревьев, под бледными лучами луны, зомби уже видели себя шагающими в ногу и двигающимися колонной к высоким воротам парламента, громко крича при этом об автономии и требуя признания от людей. Надо выйти из своих склепов. Это они сейчас почти что явные рабы, не более чем кривляки, привязанные к своим подземным мечтам. Но теперь зомби изголодались по жизни. Новой жизни. Они жаждут воскрешения.

Это еще не все, но...

Стоя перед большим окном в одной из башенок своего имения, Мордайкен блуждал взглядом по кладбищу. Королева его предупреждала: слуги преподнесут ему сюрприз. Их требования являлись частью плана: вывести из себя Смерть. Существование зомби и так всегда являлось для нее проблемой, занозой в пятке, оскорблением заповедей. Абсолютно непозволительно, но промах был совершен в далеком прошлом — немыслимая ошибка, за которую приходится расплачиваться и поныне. Барон знал, что это всего лишь ошибка. Смерть совершила... гм, но возможно ли такое? Забытая легенда, улыбка из полумрака. Смерть и Дьявол... Союз против природы, затаившийся в глубинах фамильной усадьбы. В конце концов, какая может быть разница, подумал барон. Заставить Смерть поплясать, это, возможно, уже слишком.
Кто-то постучал в дверь.
— Войдите.
— Хозяин, — простонал гоблин в ливрее, его руки свисали так низко, что почти касались земли, — хозяин, там на кладбище что-то происходит.
— Я в курсе дела, Орглон.
— Живые мертвецы...
— Я в курсе дела, — повторил барон с легким раздражением. — Они там обсуждают, как добиться независимости.
— Независимости?
— Да, они... вполне возможно, что в ближайшие дни зомби придут ко мне требовать отставки. В связи с тем, что они — ого! — Хотят создать автономную политическую партию.
— Требовать отставки, хозяин? Но кто тогда будет работать у нас на кухне? Ухаживать за усадьбой?
— Я все знаю, Орглон, все знаю. Не беспокойся. Это часть моего плана.
Не успел он договорить, как яркая вспышка прорезала вдали небо. Послышался яростный удар грома, и стены башенки задрожали. Гоблин в полумраке заморгал.
— Не хотите ли, чтобы я принес фонарь, хозяин?
— Нет. Совершенно не хочу.
— Я могу... могу что-нибудь сделать?
Барон Мордайкен даже не потрудился ответить. Он снова и снова перебирал этапы плана, разработанного королевой. Привлечь внимание Трех Матерей: это сделано, по крайней мере, того, что касается Природы и Магии. Сразу же за ними последует и Смерть: завтра живые мертвецы собираются отправить свою делегацию в парламент. А затем... Ах, да: подождать, пока проявится эффект микстуры. Говоря другими словами, убедиться, что Три Матери окончательно вселились в те милые тела, которые для них подготовлены. А после захватить их.
— Хозяин?
— Насколько это нас затронет, мой добрый Орглон? Я имею в виду действия живых мертвецов. Сколько таких слуг в имении?
— Их у нас трое, хозяин. Вы же и сами хорошо знаете.
— Ладно, — сказал барон словно бы сам себе, — и сколько нам в действительности нужно этих зомби? Возможно, подошло время провести кое-какую модернизацию. Нашим слугам требуется свежая кровь. Живые мертвецы оставляют землю на коврах. Я уж не говорю о запахе. И пальцы постоянно валятся в кашу.
— Да, — шмыгнул носом гоблин, — но это когда они забывают повторять, что доставляют нам большое удовольствие, пожирая мозги.
— Пожирая моз... О, Орглон, будьте уверены, что они шутят.
— Со всем уважением, хозяин, вам надо бы взглянуть на труп Финшей Зумара. Я не уверен, что он вообще знает, что такое шутка.
— Не знает?
— У него не хватает немного головы.
Вновь раздался удар грома. Теперь он приблизился, и молния осветила небо так, словно был полдень. Под молочно-белыми сводами пролетел яростный электрический смерч. Ветер с такой силой тряхнул верхушки обнаженных деревьев, будто хотел вытрясти из них какой-то секрет. Признаетесь или нет? Снег с ветвей посыпался лавиной.
Барон вздохнул и повернулся к своему слуге, который так неподвижно и стоял в полумраке. Завтра делегация живых мертвецов предстанет перед Парламентом и потребует у него свои права. Возможно, все пройдет не совсем так, как хотелось бы, но определенно настолько выведет Смерть из себя, что она поторопится подняться. Так и задумано в плане, так и было предсказано.
А ему, Мордайкену, надо обязательно найти новых слуг. Но разве это настолько важно? Есть вещи, не терпящие отлагательства: он должен продумать и нанести такой шокирующий удар, который бы поднял все три жертвы. Нужна элита из его самых верных слуг. Может быть, взять игроков из команды Потрошителей? Барон почесал затылок. А почему бы и нет? Повесить большой плакат с объявлением в игорных домах Спиталфилдса? Он даже хорошо представил себе текст:

Требуются уверенные в себе
гоблины или огры
для выполнения трудной миссии,
оплата высокая.
Рекомендации обязательны.
Обращаться к служителю прилавка.

Остается всего лишь войти в контакт с владельцами нескольких пивных баров и отобрать кандидатов. Да, идея очень интересна и требует немедленной реализации. Барон раздумывал, глядя на отступающую от Ньюдона ночь и на разрывающие небо молнии. Вид просто замечателен. Такое зрелище всегда доставляло ему чувство глубокого удовлетворения.
Он отдал приказ, чтобы подготовили объявления.
— Да, еще, и найдите мне девственницу, — распорядился Мордайкен.
Хорошо, очень хорошо, двери ада, наконец-то, откроются и он, обретя душевный покой, сможет приступить к осуществлению своих самых подлых мечтаний.
Вот только всегда приходится ждать.

Да здравствует смерть!

(Репортаж Андреаса Тевксбури из «Утра волшебника»):

Когда вчера вечером пешая делегация живых мертвецов под изумленными взглядами возрастающей толпы любопытных колонной подошла к стенам Парламента, политиков охватило оцепенение, и они не поверили своим глазам. Живые мертвецы, а было их около тридцати, потребовали, чтобы Ее величество лично приняла их. И та, вопреки всеобщему ожиданию, не отвергла требование зомби. Если не считать нескольких брошенных в окна камней и потока плоских шуточек, живые мертвецы, которые, по их собственным словам, покинули Верихайгейт для того, чтобы объявить о своей независимости, терпеливо провели около четверти часа у ворот Парламента, находясь под охраной королевских гвардейцев. Затем они были допущены в здание, где провели приблизительно полчаса, после чего вышли с явно удовлетворенным видом.
Сначала их предводитель отказался дать какие-либо комментарии к происходящему, поэтому, чтобы хоть что-то узнать, пришлось подождать появления Гуса Рубблина, королевского глашатая. Рубблин объявил, что живые мертвецы пришли к Ее величеству договариваться о создании автономной партии зомби и провели переговоры, в которых попробовали определить свое место в обществе. Партия зомби будет объединять всех живых мертвецов, представлять их интересы и финансироваться из королевских кредитов во имя демократического принципа: «бороться за признание прав мертвецов в обыденной жизни». Королева Астория высказала свое мнение, назвав требования революционеров «очень разумными». С другой стороны, Рубблин заметил, что живые мертвецы были приняты с большим уважением, и тысячи фотографий этой встречи будут распространены через торговую сеть. Вожак делегации, некая Атанас, напомнила, что их популяция в Ньюдоне достигла нескольких тысяч, включая женщин и детей. Активисты зомби вернулись в верхнюю часть города, где, по всей видимости, и разошлись. После чего разошлась и наблюдавшая за происходящим толпа.
Мораль этой истории? Честно говоря, я не понимаю, в какую эпоху мы живем, и не уверен, что хотел бы это узнать. Но одно можно сказать уверенно, любезный читатель: да здравствует смерть.
Что мы можем, в конце концов, поставить на голосование.

Расскажите мне о вашем...

Я начал понемногу уставать от своих друзей.
Вауган Ориель продолжал приходить: он притащил мне старую болезненную ласку, рассказывал о своих новых победах на любовном фронте (по две в день? А может, и по три), про своего отца, который грозился кормить его всего лишь еще один год. Но от последнего заявления я потерял всякое терпение: в моей жизни нет никакого смысла, а моя горничная слишком маленькая.
— А эта пресловутая Леонор?
— Ты в курсе дела? О ком это ты говоришь?
— Слушай, старый кабан, если не хочешь, чтобы...
Я терпеливо выслушал, уселся на диван и заговорил быстро и без перерыва, как экзотическая птичка. Послушай, старая потрепанная астматическая выдра, если мне потребуется твое мнение, то тра-та-та-та. Именно так, Ориель. Ты прав, Ориель. К концу нашего разговора я аккуратно подвел его к двери и очень вежливо попросил забыть мой адрес. По крайней мере, на какое-то время. С одним покончено!
Со своей стороны Глоин Мак-Коугх оставался безнадежно влюбленным. Жалким. Он чахнул, словно смоляной факел. Как пациенту я определил его состояние словом «нормальное». И предложил ему другое решение.
— Уверен, что вот об этом-то ты и не подумал, — сказал я в один прекрасный день, когда был в особенно плохом расположении духа.
— Ты это о чем?
— Тебе стоило бы привести в порядок собственные дела.
Он посмотрел на меня так, словно видел первый раз в жизни. Джон Мун — отвратительный богохульник. Я злобно улыбнулся.
— Ты... ты хочешь, чтобы я вернулся к себе домой?
Я кивнул.
— Быстро соображаешь.
На следующий день карлик исчез.
И теперь, каждый раз, как мы встречаемся с Пруди, она бросает в мою сторону такой взгляд, что мне приходится опускать глаза. Сначала я подумал, что недолгое уединение мне не повредит. Но на самом деле оставаться одному было не слишком-то хорошо, даже совсем нехорошо. Какое-то время ни Глоин, ни Ориель обо мне не вспоминали, и я понял, что избрал ложный путь. Я сожалел, что к ним придрался, сожалел, что так жестко с ними поговорил. Я-то сожалел, но было уже поздно.
Пруди стала откровенно меня ненавидеть. Еду она приготовляла наспех. На мебели скапливалась пыль. Некоторые из моих пациентов начали жаловаться. Мне задавали вопрос, почему я ее держу. Я и сам этого не знал и совершенно растерялся.
А в довершение ко всему еще была Леонор. И Леонор была загадкой. Мои отношения с ней развивались совсем не так, как мне хотелось. Ее посещения оставались регулярными, но при этом она казалась какой-то отдаленной, изменчивой, неуловимой. Однажды, когда я хотел обнять ее, она отступила и села на диван.
— Джон, — умоляюще сказала Леонор.
— Что?
— Я не уверена, что ты выбрал для этого подходящий момент.
Черт подери, по какому именно критерию надо выбирать «подходящий момент»? Она постоянно рассказывала мне свои сны: это ощущение потерянности. Я не знала, что сейчас придет ОН.
ОН? Но кто такой ОН? Ее муж? А еще это абсурдное ощущение, что она нереальна. Вы шутите? — подмывало меня прошептать ей в ухо. Я хочу вас уверить, что ваши бедра более чем конкретны. Не буду уж ничего говорить о вашей груди. Но дальше решительно не шло, по-настоящему дальше; что мешало мне логически закончить цепочку событий, так это ощущение, что кому-нибудь из моих пациентов, вполне определенной части из них, может срочно понадобиться моя помощь.
Был и еще один пациент, эльф, у которого ушла жена, забрав с собой детей. Он работал в банке. И это его несколько выбило из колеи.
— Каждый раз, когда я прохожу мимо драконов, ну, вы их знаете, да?
Да, я их знал: два монстра с золотистой чешуей, которые охраняли вход в банк «Сити». Два часовых. Уникальные остатки эпохи рево...
— Ну и что же?
— Я боюсь, что они выплюнут в меня огромными языками пламени.
— Понятно.
— И уверен, что это ничего плохого мне не сделает.
Ну вот, по крайней мере, хоть в чем-то он уверен.
Я прописал ему неделю отдыха. Что это значит, я не понимал даже сам: пойти спать в парк. Есть овощи, резать чьи-нибудь глотки. Просто отдыхать, неважно как именно.
Но это еще не все: был целый набор и других неприятностей. Казалось, все безумства Ньюдона назначили мне свидание. Эй, друзья! Все к Джону Муну! Он единственный человек на весь Ньюдон, который еще нуждается в вас!
Например, была еще карлица. Ее проблема заключалась в чисто нервной болезни. Какую бы, самую маленькую, проблему она ни описала, та сразу же указывает на кризис. Дрожь, слюна на губах, конвульсии. Впрочем, карлица подтвердила все мои подозрения в тот момент, когда увидела представленный ей счет. Аххахахахеххейхии! — взвыла она и рухнула, забившись в судорогах, прямо на паркет. Так оно и есть, так оно и есть, про себя вздохнул я. Не надо больше никаких доказательств. Я отправил ее в больницу Бетлхума, вложив в руку предписание на строгую изоляцию. Хвала небесам, что маленькая дама не умела читать.
Ну ладно, а еще была моя мать. Эдакая вишенка на пирожном.
Она приходила ко мне, усаживалась, как баронесса, и с кислой миной неодобрения на лице изучала самые дальние уголки моей гостиной, а я стоял перед ней, заложив руки за спину и изображая на лице свою известную улыбку номер двадцать девять. Но мама изучила все мои улыбки до кончиков ногтей, и этот фокус действовал на нее не лучше других.
— Когда ты, наконец-то, соберешься приобрести себе достойный галстук?
Но такое случалось только в моменты пребывания мамы в хорошем настроении.
В остальное время она отпускала убийственные замечания по поводу моей личной жизни: настоящее всепожирающее пламя; досаждала меня как комар, обезумевший от запаха крови.
— Ты уверен, что не увлекаешься мужчинами? Тебя уже давно никто не видел с девушкой. О, ради Трех Матерей, да тебя вообще никто никогда не видел с девушкой.
Мнение было довольно преувеличенным. Слишком преувеличенным. Мы с Катей порвали отношения меньше месяца назад. Но мама получала какое-то нездоровое удовольствие от того, что ломилась в открытые двери.
— Посмотри, — говорила она, — даже твой отец иногда находил себе какие-нибудь развлечения.
— Да, но ты разве не знаешь, каков при этом был результат?
— Хочешь получить пощечину?
— Я пошутил.
Как лечебный сеанс такие встречи могли бы проходить и получше. Она не прекращала приходить ко мне только потому, что была, в общем-то, очень уставшей. А может быть, эти посещения стали для нее чем-то вроде абсурдного светского чаепития в парке Феникс, когда люди проводят три часа сидя за столом, отставив мизинец и сотрясая воздух рассуждениями о нелепой действительности. Все эти бесчисленные статисты ведут себя так, словно махают дубиной.
Когда я провожаю ее до двери, то уже ни о чем не думаю.
— Тебя не слишком затрудняет мне помогать?
— Но я...
— Меня уже начинают утомлять твои приступы маленького маниакального мальчика. Ну, до завтра. Если я еще буду на этом свете.
— Но завтра я...
Она хлопает дверью, не обращая на меня никакого внимания.

Неудача

Светлая идея: однажды вечером я предлагаю Пруди пройтись в магазин.
— И зачем мне куда-то идти, мсье?
— Подумайте сами.
Большие растерянные глаза.
— Да, — настаиваю я, — купите что-нибудь поесть.
— Но у нас и так продовольственный чулан полон до отказа, мсье.
— Ну, выньте оттуда что-нибудь, — предлагаю я. — И вообще, я не знаю, купите себе нижнюю юбку или придумайте сами что-нибудь. Слушайте, может нам устроить небольшую вечеринку? А?
— Вечеринку...
— Ну, тогда пойдите подышите свежим воздухом, — предлагаю я и открываю входную дверь.
Внезапный порыв ветра поднял на тротуаре снежный вихрь. Пруди смело исчезает за дверью, предварительно бросив в мою сторону взгляд, в котором смешались жалость, усталость и непонимание.
— Ага, ага! — громко прокричал я и вернулся на кухню. — Итак...
Я осмотрелся и тут же заметил нож для мяса.
Джон, старик, тебе придется испытать очень неприятный момент, но смею тебя заверить, что игра стоит свеч.
Кончик ножа медленно приближался к моему животу. Рубашку поднимать бессмысленно. Во всяком случае, Пруди все равно обожает стирать.
Хе, хе. Священный нож жертвоприношения. Лезвие прекрасно заточено. Внутренности, конечно, окажут какое-то сопротивление, но это долго не продлится. И потом все мое дерьмо вывалится наружу.
— Йа-а-а, — закричал я и навалился всем своим весом на рукоять ножа. — Йа-а-а.
Но ничего не произошло. Абсолютно ничего. Так что же случилось? Может быть, я что-то сделал не так? Может быть, кожа моего живота слишком толстая? Или слишком сильные мышцы? Это что-то новенькое. Лезвие ножа наотрез отказалось втыкаться мне во внутренности. Совершенно непонятно.
Я попробовал еще раз. Г-р-м-м-м.
Ничего.
— Ну хорошо, — сказал я со злобной гримасой, — тогда будет хуже.
Настала та критическая точка, когда две части моей личности начали громко переговариваться. Самое худшее было то, что я не знал, которая из них которая. Я бы мог стать прекрасным пациентом для доктора Джона Муна, если бы сам не был им.
— И что ты предпримешь теперь?
— Подожди немного.
Позже, этим же вечером я попробовал перерезать вены старой ржавой бритвой и изрядно боялся занести себе какую-нибудь страшную инфекцию. Но вечер явно не удался. Бритва сломалась пополам, а я всего лишь оцарапал запястье, в довершение всего споткнувшись о комод и очень больно ушибив себе мизинец на ноге.
— А-а-а-а! — взвыл я и, схватившись обеими руками за ногу, как безумный запрыгал по всему дому. — Сволочь, а не комод. Дерьмо собачье!

Еще одна неудача

На следующее утро до того, как подошел мой первый пациент (карлик с трясущимися руками, который вообразил, что совершил убийство), я попытался повеситься у себя в вестибюле. Это оказалось довольно сложно. Сначала мне пришлось снова отправить Пруди в магазин и уговорить ее купить себе нижнюю юбку для праздника, который мы, скорее всего, никогда так и не устроим. Затем мне пришлось снять с крючка люстру, подвешенную к потолку, бедный подарок моей покойной бабушки.
Сначала моя затея чуть было не закончилась удачей, хотя и совершенно случайно. Перекладина стула, на который я взгромоздился, резко обломилась, и я рухнул на спину, держа в руках все свое снаряжение. Но в действительности моя голова всего лишь ударилась о стену, а затем разбила эту самую люстру. Посыпался дождь искусственного хрусталя (спасибо бабушке!), который покрыл осколками весь пол, и мне потребовалось целых четверть часа, чтобы вымести сверкающее безобразие. Джон, зачем ты все это делаешь?
Когда пробило десять часов, мои попытки осуществить задуманное все еще не прекратились. Я привязал веревку к крючку, на котором до этого висела люстра, теперь там плавно раскачивался великолепный узел. Затем снова поставил на место стул и одел на шею петлю.
На этот раз все шло как положено. Я прыгну в пустоту без всяких трудностей. Стул опрокинется, узел затянется и далее все произойдет согласно задуманному плану. Есть небольшой шанс на то, что от рывка узел переломит мне шею и я больше ничего не почувствую. Просто погаснет свет, вот и все. С другой стороны, в последнее время с шансами мне не очень-то везло. Скорее всего, надо придерживаться гипотезы болезненной и беспокойной смерти. В течение доброй минуты я буду размахивать руками, как марионетка, и, рефлекторно пытаясь высвободиться из петли, начну судорожно перебирать ногами. Короче: полного успеха удастся достигнуть довольно комическим образом, а потом мое тело вытянется, глаза потемнеют от прилившей к ним крови, язык весь почернеет и высунется изо рта, как дьявол из своей норы, и только после этого все закончится, только после этого я смогу умереть.
Может, стоит связать себе руки за спиной? Как раз в тот момент, когда я собрался это сделать, настежь распахнулась входная дверь.
Пруди!
Какая у нее отвратительная манера таким образом раскрывать двери.
Мой стул покачнулся, опрокинулся, и я полетел в пустоту вместе с ним, почувствовав, как на шее затягивается петля. Горничная издала такой пронзительный крик, что мне рефлекторно захотелось закрыть уши руками. Затем, полный отчаяния, я довольно патетично повис на веревке.
Немедленно решив, что настало время сыграть главную роль ее жизни, Пруди начала метаться из стороны в сторону, испуская громкое странное попискивание. Помоги! Хотел крикнуть я. Но из-за затянувшейся на шее веревки у меня скорее получилось что-то вроде «Пооууаа!», и мне стало вполне очевидно, что гномесса так ничего и не поняла. Проявив неожиданное проворство, она подпрыгнула и, схватив меня за ноги, потянула вниз. В первый момент эти ее действия показались мне довольно неуместными. Сначала я подумал, что, может быть, она просто хочет помочь своему хозяину поскорее умереть, так как в данной ситуации выбор очень ограничен. Но в данном случае особенно раздражало то, что у меня опять ничего не получалось. Ни в малейшей степени. Я страдал, как черт знает кто, а смерть упорно от меня отказывалась.
На самом деле я был совершенно неподходящим кандидатом для такого рода мероприятия: раздражительный неудачник, да еще и с довольно прочной шеей. С таким набором достоинств у меня, чтобы умереть, уйдет часа три. За это время Пруди вполне может успеть заварить чай.
Затем, совершенно неожиданно для нас, крючок, к которому была привязана веревка, вырвался из потолка, и мы вместе с горничной рухнули на пол. Если быть точнее, то я свалился на Пруди, издав при этом громкий хрип. Я лежал, уткнув нос между ее грудей, все еще с веревкой на шее, и даже не успел ни о чем подумать, когда открылась дверь и вошел Глоин.
Я поднял голову и попробовал восстановить дыхание. Мне было не так уж плохо и не слишком страшно за свою жизнь. Пруди смотрела на меня широко раскрытыми глазами. Она пыталась выбраться на свободу и была явно поражена случившимся.
— Скажите мне, — простонал я, когда мои голосовые связки снова обрели способность работать, — я совсем конченый человек?
— О, мсье Мун, — но что это... что здесь происходит?
— Понятия не имею. Может, вы мне это объясните? — сказал я, неуклюже поднимаясь на ноги.
Но и она ничего толком объяснить не могла.

Священный огонь

Мы собрались все вместе.
Я: самоубийство откладывается, все это чертовски неэффективно и ужасно патетично.
Пруди: недоверчива как никогда, не оставляет меня одного более чем на три минуты, несговорчивая, вспыльчивая. Подозреваю, что ночами она стоит на страже рядом с дверями моей комнаты. Это на тот случай, если я вздумаю умереть во время сна.
Глоин и Ориель вели себя как сторонние наблюдатели; а что касается Ньюдона, то происходящее в нем оставляло желать лучшего. Поведение королевы стало совершенно странным. Население тоже растерялось. На безумные декреты смотрели как на дурацкую юбилейную забаву. Для меня все это было совершенно непонятным. Что творится в нашем городе? Театраломаны из Федерации Ирреальности от подобных событий, без сомнения, ликовали. Во всяком случае, о них почти ничего не было слышно.
А в остальном жизнь текла своим чередом. Пациенты продолжали посещать меня. Леонор также продолжала держаться от меня на расстоянии. Она описывала мне все свои беспокойства и страхи, и наши сеансы потеряли атмосферу сексуальности. Теперь у меня пропало ощущение, что я преследую свою мечту.
Короче.
Наступило новое утро.
На этот раз моим первый пациентом был некий Огюст Овен. В чем заключались его проблемы? Я попросил Пруди привести посетителя в кабинет. Дверь открылась.
— Добрый день, — сказал я, поднимаясь ему навстречу.
Меня не покидало ощущение, что где-то мы уже встречались. Но где?
Он поставил на пол небольшого золотистого дракона, которого до этого держал на руках и нервно протянул мне руку. Я опустил глаза и посмотрел на дракона. Снова посмотрел на посетителя. Вид у него был несколько смущенный.
— Чем могу помочь?
— Дело в том, что я... В общем, это касается моего дракона, — признался он.
— Да?
— В последнее время он какой-то странный.
— В каком смысле странный?
— Просто странный.
Я присел, чтобы повнимательней осмотреть маленького зверька. И тут же все понял. Я их видел в тот вечер в «Муллигане». Мужчина с драконом: это произошло тогда, когда мы так отважно пытались покончить с жизнью при помощи пива.
Маленький зверек стандартного вида. Конечно же, достаточно выдрессированный, чтобы не плеваться постоянно пламенем. Ненамного больше кролика. Золотистая чешуя, рельефная мускулатура, маленькие живые глазки, которые внимательно смотрели на меня.
— Итак, — сказал я, потрепав его по шее, — что с тобой случилось?
Скажи ему, чтобы вышел.
Я замер. Кто это сказал?
Чтобы он здесь не мешался.
Снова.
Этот голос звучал у меня в голове.
Я выпрямился. Хозяин дракона с пристальным вниманием осматривал мою гостиную.
— Хорошо, мсье, м-м-м...
— Овен. Огюст Овен.
— И так, мсье Овен, думаю, что для первого сеанса вам бы лучше... оставить нас наедине.
— Извините?
— Поймите меня правильно, — сказал я, — пока еще, конечно, нет ни малейшего понятия о том, с каким диагнозом мы имеем дело. Но очень часто причины проблем в поведении животных заключаются в их хозяевах.
— В их хозяевах?
— В их отношениях с хозяином.
— Думаете, что я бью животное?
— Вы сами это сказали.
— Так вы считаете, что дракона бьют?
Я покачал головой и закрыл глаза.
— Все, что мне хочется вам объяснить, мсье Овен, так это то, что ваш дракон...
— Грифиус.
— Грифиус... пытается проявить некую...
О, кончай это.
Опять этот голос, странный. В голосе были какие-то повелительные нотки, которые мне ничуть не понравились. Но это только еще больше разожгло мой интерес.
— В общем, — заявил я, подводя Огюста Овена к дверям моего кабинета, — мне нужно остаться с драконом наедине. По крайней мере, на несколько минут. Пруди?!
Маленькая гномесса появилась почти мгновенно.
— Мсье?
Взгляд угрожающий, совершенно сухие руки разглаживают передник.
— Попрошу вас, проводите мсье Овена в зал для ожидания.
— Хорошо, мсье.
Я вернулся в свой кабинет и закрыл за собой дверь. Маленький золотистый дракон уже забрался ко мне на диван и с интересом смотрел на меня.
— Не слишком-то быстро, — сказал он.
Я застыл с открытым ртом. У меня в душе выросло что-то наподобие дамбы. Считается, что драконы не могут разговаривать.
— Ты разговариваешь? — с дурацким удивлением поинтересовался я.
— А что, сам не видишь, да?
Я присел на корточки, чтобы опуститься на его уровень. Небольшая пасть усеяна острыми клыками. Покрыт чешуей. На шее вдоль продолжения позвоночника жесткий гребешок. Кривой, остроконечный хвост. Перепончатые крылья сложены.
— Но... как?
— Как и все. Заставляю вибрировать свои голосовые связки. Ну ладно. На самом деле, нам нельзя терять время. Тебя зовут Джон Мун, не так ли?
— Именно.
— Значит, я тебя нашел, — сказал дракон и огляделся вокруг. — Первый шаг сделан. М-м-м.
— Что?
Он фыркнул.
— Сюда заходил фантом. Совсем недавно.
— Фантом?
— Это неважно. Мы здесь для другого.
Своими высказываниями он уже начал меня раздражать. Я с усмешкой поднялся и поправил свой жилет.
— Не дракону объяснять мне смысл жизни, — сказал я. — Интересно, что ты от меня хочешь.
Он бросил в мою сторону довольно враждебный взгляд.
— Если бы ты только знал, что мне в тебе нравится.
Я сел в свое кресло и скрестил на груди руки.
— И что же?
— Нам надо поторопиться, — ответил дракон. — Во-первых, надо, чтобы ты забрал меня у моего хозяина.
— У кого?
— У моего кретина хозяина, который ждет за дверью и собирается отвести меня обратно домой. Но комедия слишком затянулась.
— А почему это надо сделать? Он... он плохо с тобой обращается?
— У-у-ух! — простонал дракон. — И почему только все это выпало на тебя. Точнее, не выпало тебе.
Я наклонился к столу — локти на столешнице, голова между руками.
— Послушай, — сказал я, — мне ничего не понятно из того, что ты пытаешься сказать. Совершенно ничего. По-моему, тебе требуется серьезный оздоровительный курс.
Дракон соскочил на пол и раскачиваясь подошел к моему письменному столу.
— Ты был в «Муллигане», так?
— Был.
Отказываться не было смысла.
— Ты пил Смертельное пойло.
— Возможно.
— И не одну кружку. Я это знаю, видел, когда был драконом.
Я выдавил улыбку.
— Не хочу затруднять тебя...
— Чего? — маленький зверек расправил крылья, словно проверяя, нормально ли они функционируют. — А это видел?
— Ну да, — согласился я с улыбкой, — ты самый настоящий дракон.
— Может быть, только внешне, — ответил он и сложил свои воздушные приспособления. — Но внутри, Джон Мун, я вовсе не рептилия. Можешь уж мне поверить.
Я встал, вышел из-за стола и снова присел перед ним, погладив его по головке.
— Конечно, конечно. Мы все это с тобой обсудим. В спокойной обстановке.
Но дракон резко отскочил в сторону.
— Э-э-эй!
— Угомонись, Джон. Это тебе не игрушка.
— Согласен, согласен, — заверил я и замахал перед собой руками, словно отгоняя дурной сон. — Но тогда ты... хм... Кто же ты тогда?
Маленький дракон прошелся по полу, затем резко повернулся в мою сторону.
— Ты даже не догадываешься, да?
Я быстро покачал головой.
— Возможно, это тебя шокирует.
— Но мне бы хотелось услышать. По крайней мере то, что касается меня.

Предыдущая страница 5 Следующая страница


По вашему желанию 6

— Очень хорошо, в таком случае, ты действительно это услышишь. Знаешь что?
— М-м-м?
— Я — Смерть.

Зеленое крещендо

— Святая Троица, — простонал Глоин Мак-Коугх, вставая на колени перед кадкой с геранью. — Ради святой крови Трех Матерей. Какие сокровища нашей расы должны мы отдать вам за такое чудо!
С руками, возведенными к небу, с залитым слезами преображенным лицом карлик тихо стонал в укромном уголке своего сада. В первый раз за всю жизнь у него распустился цветок. Конечно, такое может проделать любой карлик еще в достаточно юном возрасте, когда он всего лишь осваивает азы жизни. Но для Глоина это было настоящее и большое событие. Обычно растения умирали при одном его приближении к ним. А тут... тут!
— Ура! — закричал он, подпрыгивая, как распрямившаяся пружина. — Ура!
Мак-Коугх побежал по своему саду. Упал на колени, чтобы обнять куст помидоров. Схватился руками за вяз. Погладил несколько кустиков терновника, задержался перед плющом, который укрывал фасад, склонился над шпажником, смеясь и плача одновременно.
Это был очень милый маленький садик, засаженный больными растениями, огороженный тремя высокими стенами, у подножия которых еще остались небольшие горки нерастаявшего снега, но карлик любил его всем своим сердцем. И впервые в жизни он почувствовал себя наполненным сверхъестественными силами, бесконечным милосердием, волшебным могуществом, незыблемым, безграничным. Он может выращивать растения. Вот так-то! Вот так-то!
На какое-то мгновение Глоин остановился.
Он слышал удары своего сердца, да, но за ними... за ними... Что-то шевелится, да? Карлик прислушался. Как легкий шепот... Шепот растений. Спокойный и тихий шепоток растений. Теплое признание мягкой земли, вздохи стебельков, очарованных ветерком. Распустившийся цветок, вдруг явившаяся миру хрупкая красота, раскрывшиеся в одном порыве лепестки, радостные пестики! Тычинки, переплетенная сеть счастья!
Хвала Трем Матерям, подумал Глоин. Что же со мной произошло? Я стал таким же карликом, как и все остальные. Он поднял лицо к небу и подставил его под легкий бриз. Черные тучи уплывали вдаль, медленно отступая.
— Ура-а-а! — закричал Мак-Коугх снова и запрыгал на месте как сумасшедший. — Это просто фантастика, ура!
Он направился к дому, молнией пронесся сквозь него и вышел наружу. Ему надо было хоть кому-то объявить эту новость.
Все равно кому.

Настоящее горе

Болдур Мак-Кейб развозил покупателям товар.
Профессия очень тяжелая, не позволяющая ему засиживаться в семье. Это было действительно печально, так как семья у Мак-Кейба, честно говоря, неплохая.
Четырнадцать детей: великолепное зрелище.
На самом деле, если посмотреть на Болдура, когда он натягивает вожжи своих двух мулов, изображая на лице радость, а его повозка не менее радостно стучит по мостовой Леопольд-стрит, то вполне можно сказать, что это едет счастливый парень.
Сорок три года, постоянная работа, миловидная жена и большая, очень большая семья. А кроме того, думал Болдур, еще и здоровье хорошее. Когда доктор осматривал его в последний раз, то, похоже, получил чуть ли не удовольствие. У вас сердце десятилетнего ребенка, сказал он. Вы крепки как кремень. Вы проживете до ста лет.
Хе, хе, подумал Болдур. Это еще не считая того, что у него есть и любовница. К тому же человеческой расы. И не учитывая пребывания жены в полном неведении на эту тему. И не беря в расчет обожания детей, этих маленьких крошек. И лицо карлика осветила лучезарная улыбка.
Да. Да, да, да. Жизнь иногда может быть очень приятной. Даже для развозчика стекла. Тем более таким утром...
— Эй!
Болдур резко натянул вожжи. Издавая пронзительные крики, прямо под колеса повозки выскочил, как заяц, всклокоченный карлик. Испугавшись, мулы закусили удила и понесли. Болдур натянул вожжи еще сильнее. Напрасные усилия. Мулы припустили с такой скоростью, словно в повозке сидел сам дьявол. Но долго они так не пробежали, потому что дорогу им преградила стена, и потерявшие от страха разум животные со всей силы врезались в нее. Повозка перевернулась. Вместе с ней и Болдур.
Все это произошло очень быстро.
В тот момент, когда карлик ударился о землю, перед его глазами пронеслась вся прошедшая жизнь, и пустилась вслед за мыслями к морю забвения. Но все, что он сумел разглядеть, так это бедра своей любовницы; напрягаясь, как черт знает кто, он говорил — да, да ужасно хочу. В это время на землю посыпалось стекло, которое было у него в повозке, все, кроме одного куска, воткнувшегося ему в горло.
Тут же хлынул ярко-красный поток крови. Болдур поднял руки к горлу. Там была настоящая дыра. И в одно мгновение жизнь начала покидать его, покидать в водовороте горячей крови. Вот это уже жопа. Большая настоящая жопа.
А у него за спиной стоял другой карлик, тот, который и был виновником происшествия. Пребывая в полной растерянности, он сначала встал на колени, потом снова поднялся, все время бормоча бессвязные извинения.
— Ради Трех Матерей, что же я наделал? Что же я наделал? О, это настоящее горе, вы даже не представляете, что это за горе. Но вы же, черт возьми, кровоточите, из вас льет кровь как из свиньи! Извините меня. О, у вас ужасное кровотечение. Но вы даже не представляете, как я огорчен, что так получилось. Нет, вам этого даже не представить. О, Три Матери, Три Матери. Что же делать? Что же делать?
Заткнуться, подумал Болдур, находясь уже почти без сознания. И что только наделал омерзительный тип в грязном зеленом пальто. Это неправда. Нет, это неправда.
А чуть дальше повалившиеся набок мулы продолжали судорожно в галопе перебирать ногами, пытаясь продолжить свой бег лежа на боку. Они явно сильно страдали. Это был действительно несчастный случай. Разбитое стекло, кровь на тротуаре... Собралось несколько зевак.
— Что происходит?
— Да вот мулы. Потеряли контроль.
— Это не страшно, с мулами-то, вот если бы лошади.
— О ком это вы?
— Эй! Кто-нибудь пошел за врачом или кем-то в этом роде?
— А что толку? Да этот тип умрет уже через несколько секунд.
— Десять минут.
— Смеетесь? И двух минут не пройдет.
— Спорим?
— На пять ливров.
— Договорились.
Казалось, весь мир согласен оставить Болдура Мак-Кейба умирать на тротуаре.
— Мне очень жаль, — продолжал причитать карлик в зеленом пальто. — Случившееся ужасно. Ничего бы этого могло не произойти, если б... В конце концов, я только хотел ему кое-что сказать. Но однако... Ладно, конечно, я сейчас побегу и... Но мулы! Ох, святая кровь Трех Матерей!
Он почувствовал, как чьи-то руки мягко потащили его назад, в то время как Болдур Мак-Кейб, уже начиная агонизировать, пытался остановить кровотечение из раны, которая зияла во все горло. В какой-то момент показалось, что кровь останавливается, но, впрочем, то, что он прожил до сих пор, уже было чудом. Под ним расплывалась огромная черная лужа.
Не прошло и трех минут, как мужчина, споривший насчет времени смерти, достал из бумажника пять ливров и протянул их своему противнику, который наблюдал за Мак-Кейбом с насмешкой в глазах.
— Спасибо, старик.
— Я тебе не старик.
Несколько разочаровавшись, первые зеваки начали расходиться. Однако если судить по виду Болдура, то было совершенно непохоже, что он вот сейчас собирается умереть. События разворачивались, притом довольно странно, здесь можно было проторчать весь день. И никто не удивился, когда жертва происшествия с трудом поднялась, опираясь на изумленного Глоина.
— Ого! Ого! Неужто! Он бы не должен двигаться, он бы должен...
Но Мак-Кейб, казалось, чувствовал себя довольно сносно.
— Оставьте меня, слышите? Вы уже здесь все свое получили, понятно?
— Я...
— Идите убивать кого-нибудь еще.
Его ужасная рана почти перестала кровоточить. Он поднялся и встал, опираясь на свою повозку.
— Черт подери, — выругался Болдур, поддавая ногой осколки стекол.
— Очень сожалею, — сказал Глоин.
— Не меньше, чем я.
Наступила неестественная тишина. Карлик обязательно должен был умереть. Никто не может выжить после такой потери крови. Никто не может выговорить даже «черт».
— Вы... вы уверены, что с вами все в порядке? — снова спросил Глоин. — Может быть, сбегать за доктором?
Мак-Кейб покачал головой. Оба его мула все еще лежали на земле, продолжая дергаться, как сумасшедшие, но и они тоже, похоже, не собирались умирать. Карлик наклонился и приласкал их. Животные приняли этот знак внимания, закрыв глаза.
— Черт подери, — сказал, выпрямляясь, Болдур.
— Угу, — ответил Глоин.
В его голове мысли метались и кружились, как осенние листья под порывами ветра. Он видел, как большой осколок стекла врезался в горло возчика, и как он его вытащил, и как из раны хлынул поток крови, которая и сейчас еще течет. Этот карлик должен быть уже мертв, шептали ему мысли. Никто не может выжить, получив такую рану. Что же это такое? Что происходит?
— Уф-ф-ф, — простонал Мак-Кейб и похлопал себя по бокам.
Все его одежды были пропитаны кровью. Прохожие смотрели на него, качали головой, задавали себе вопрос о том, что здесь произошло, и проходили дальше.
— Я могу что-нибудь для вас сделать? — еще раз спросил совершенно растерянный Глоин.
— Я ничего не имею против хорошей кружки пива, — ответил пострадавший.

У-у-у-у-х!

На крыши города спустился вечер. Тоненькие струйки дыма поднимались в небо и, казалось, были привязаны к облачкам. Снег мягким покрывалом укрыл тротуары, а легкий бриз играл среди тонких голых ветвей. В парке Гринвич белки вылезли из своих норок и бегали по еще темным лужайкам. Перед строгим фасадом Школы Магии что-то оживленно обсуждала небольшая группа студентов. Здесь собрались ученики, которые не сдали экзамены за прошедший курс, но которым была предоставлена еще одна возможность показать свои способности и взять реванш.
— Что тебе осталось сдать?
— Стыдно сказать. У меня все молнии свернулись в кольцо.
— У меня то же самое.
— Фу-у. У вас есть еще надежда. А вот мне надо потрудиться с невидимостью.
— Круто. А ты, Мауган?
— Торжественный иллюзион. Как всегда.
— У тебя должно получиться.
— В нормальные времена — да. Но тут... Я совсем не понимаю, что происходит.
— Явно что-то очень странное.
— А в чем дело?
— Ну... Похоже, все провалились на экзаменах.
— Такого раньше не было.
— И с чего бы они так взъелись?
— Слушайте, ребята, а может, они заболели?
— Тихо! Это Вальполь или подделка? Вальполь, собственной персоной.
На ступеньках лестницы появился одетый в черную ливрею распорядитель.
— Милые цыплятки! Я за вами!
Молодые студенты привели в порядок свои пиджачки и под шутки товарищей направились к парадным дверям.
— Пошли, цыплятки! Покажите-ка им класс!
— Давай, цыплятки, мы с вами.
— Не забывай: поднимайся вверх и небо тебе поможет.
— Эй! Ребята!
Все тут же повернулись в сторону лужайки. Новый студент приближался к ним гигантскими прыжками.
— Невероятно! — крикнул кто-то. — Ребята, смотрите, кто к нам пришел.
— Ориель... Вот это номер.
Подбежал совершенно запыхавшийся Ориель.
— Что нового?
— Зачем ты сюда явился? Тебя ведь отчислили, ты разве не в курсе?
— Знаю, — ответил эльф с широкой улыбкой, — я пришел поддержать вас, ребята!
— Великолепно! Если не считать того, что, похоже, провалились все. Так ты видел...
— Чего?
— Ты плохо слышишь? Все повально провалились.
— Хе-хе, — сказал Ориель. — В таких случаях, ребята, говорят, что они снова хотят с вами встретиться. Что касается меня, то я знал, что провалю экзамен по практике. Именно поэтому я и завалил теорию.
— Нет, — возразил один из студентов, кладя ему руку на плечо, — просто потому, что ты худшее несчастье, которое когда либо обваливалось на эту школу.
Ориель уже начал что-то отвечать, но его заглушил взрыв громких голосов. На ступеньках появился экстравагантно одетый выпускник второго курса, на нем была рубашка с жабо, расшитая куртка, длинная накидка и галстук. Все с надеждой устремились ему навстречу. Но лицо вышедшего не предвещало ничего хорошего.
— Провалил, — кратко объявил он.
— Чего? Как?
— Но...
— Провалился позорно? Даже на три бала не потянул!
— Я все знал, — ответил студент, вытирая со лба пот рукавом. — Но не смог вызвать даже маленький огненный шарик. Представляете? Они мне сказали, что я позорю всю школу, а еще сказали, что мы самый плохой выпуск, который только был в Гринвиче.
— Самый плохой выпуск?
На всех студентов напало подавленное настроение. Они окружили провалившегося, начали его успокаивать, обсуждать между собой это событие. Никто не обращал никакого внимания на Ваугана Ориеля.
— Эй, — крикнул он и схватил за руку одного из своих товарищей, который шел, опустив голову. — Я тут подцепил девочку, Сиссей, так ее зовут, уверен, что ты такой еще не видел. Ножки, так прямо...
Студент вырвал у него свою руку и поднял усталый взгляд.
— Я совсем с ума сошел, старик.
Ориель опустил руки. Он вздохнул и окинул взглядом обширные лужайки Гринвич-парка. Из сумрака показалась стайка непоседливых серых белок. Зверушки спустились с деревьев и начали резвиться, догоняя друг друга, но вдруг внезапно остановились, насторожились, подняли ушки.
Вауган Ориель закрыл глаза и вытянул перед собой руки, чуть-чуть разведенные, со слегка согнутыми пальцами. Сделал он это просто рефлекторно. За несколько мгновений эльф сконцентрировался и представил себе маленького зверька, а после этого открыл глаза. И почти в то же самое мгновение на кончиках его пальцев появился огненный шар. Какую-то долю секунды он просто висел в воздухе, затем ракетой устремился в темноту и взорвался у подножья лиственницы, примерно в двухстах шагах от Ориеля. Сидевшая в том месте, среди корней, белка подпрыгнула как сумасшедшая и, позабыв про отдых, умчалась. Ориель был поражен. Но через секунду он уже мчался обратно к студентам.
— Эй! Эй, ребята!
Несколько голов резко повернулось в его сторону.
Эльф бежал к ним, взволнованно размахивая руками.
— Ребята, вы видели? Видели?
Он, запыхавшись, остановился, восторженная улыбка озаряла его лицо.
— Что видели? — спросил кто-то.
— Огненный клубок! Я запустил огненный клубок!
— Клу... Ну, не смеши, Ориель.
— Да уж, действительно забавно.
— Клянусь вам!
— В какое-то мгновение я чуть было ему не поверил.
— А потом вспомнил, что это Ориель, да?
Студенты громко рассмеялись. Смеялись все, кроме главного действующего лица, который стоял с опущенными руками и даже не мог никак на это отреагировать.
— Я запустил огненный шар, ребята. Уверяю вас.
И говорил он это очень тихим голосом.
Но те всего лишь пожали плечами и вернулись к прерванному разговору.
— Вы мне не верите? — бормотал Ориель, оставшись в одиночестве. — Так спросите вон тех белок. Спросите и сами увидите.
Но все усилия были напрасны. Никто больше не обращал на него никакого внимания. Невероятно, подумал Ориель. Он хотел добавить к этому еще что-то, но в этот момент двери школы снова раскрылись и выпустили наружу выпускника третьего курса.
— Глассворти!
Его приятели бросились навстречу. Молодой студент в бархатной поношенной тунике, с широкополой шляпой в руке, одарил всех широкой удовлетворенной улыбкой. Он остановился на самой нижней ступеньке и посмотрел на собирающуюся вокруг толпу.
— Ну и как? — спрашивали его, в то время как он продолжал стоять на лестнице.
Но Глассворти только продолжал улыбаться.
— Ну, давай. Скажи же хоть что-нибудь.
Он одел шляпу и радостно оглядел собравшихся.
— Двадцать на двадцать, — наконец-то объявил студент.
— Чего?
— Ну да, а что вы еще хотите? Десять огненных шаров из полной тысячи. А когда я говорю тысяча, то...
Все присутствующие смотрели на него с восхищением. Тут же поднялся хор поздравлений и завистливого присвистывания. Кто-то повернулся к Ориелю, который остался чуть в стороне.
— Ты слышал, Вауган? Это ты провел с ним курс занятий?
— Эй, Глассворти! Расскажи же, как все было.
Но пока его друзья подсмеивались над Вауганом, выпускник третьего курса сел на ступеньку и уткнул голову в колени. Чья-то рука легла ему на плечо. Вскоре можно было определенно сказать, что мальчик плачет.
— Глассворти?
Он медленно поднял голову. Его лицо было неподвижным как камень. Казалось, что внутри у него бушует яростный ураган. Никто ничего не мог понять.
— Эй, Глассворти?
Студенты с удивленными лицами столпились вокруг него.
— Ничего я вовсе не сдал, — ответил тот. — Ничегошеньки, полный провал. Не сумел получить даже малюсенького шарика, самого маленького, представляете?
Да, они это представили и медленно закачали головами.
— Самое гадкое, что я проделывал этот трюк тысячи раз в парке Феникс. Тренировался еще вчера вечером. А здесь — ничего. В полном смысле слова ничего.
— Но...
— Они мне предложили подумать о выборе другой профессии. Представляете? Иллюзионизм — это не профессия, а состояние души и бла, бла, бла, бла.
— О-хо-хо.
— Круто.
— И не говори.
— Печально, Глассворти.
— Да, вот уж правда, удар так удар.
— Ну и ну.
— Во всяком случае, завалили все.
— Эй! А я еще не сдавал! — запротестовал кто-то.
— Подожди немного.
— Я вам вот что скажу, — произнес Глассворти, поднимаясь со ступеньки и обводя товарищей медленным взглядом. — Тот экзаменатор, который хотел показать мне, как это делается, тоже потерпел фиаско. Он думал, что я его не слышал и говорил об астральной связи с Великим Магистром. Я думаю, они над нами просто издеваются. А человек, который сегодня смог был выпустить хоть малюсенький огненный шарик, вероятно, еще не родился.

Просят пока не умирать

На следующее утро в самый первый час приема Огюст Овен со своим драконом уже вытирал ноги об решетку у моей двери. Я попросил Пруди заняться им, но когда захотел было взять из его рук дракона, он отступил и бросил в мою сторону злобный взгляд.
— Что такое? — спросил я.
— Что с ним? — в свою очередь спросил Овен.
— С вашим драконом?
Он кивнул и вопросительно посмотрел на меня.
— Это пока еще не понятно, — ответил я. — Сегодня всего лишь вторая консультация.
— Очень хорошо, но почему мне нельзя присутствовать на сеансе? В конце концов, я его хозяин.
Пришлось одарить его великодушной улыбкой.
— Об это не может быть и речи, мсье Овен.
Мои руки тянулись к дракону, который в ответ посмотрел на меня большими умоляющими глазами.
— Поверьте, я знаю, что делаю — это моя профессия.
Он отступил еще на шаг.
— Если так будет продолжаться, — снова сказал я ему, — мы скоро окажемся на улице. Давайте. Не надо бояться. Ваш дракон не улетит.
Огюст Овен подозрительно посмотрел на меня. Я улыбался, как последний кретин. Профессиональней, Джон Мун. Профессиональней. Руки вдоль тела, никаких угрожающих движений. Никаких резких жестов. Улыбайся. Рациональней. Не давай ему понять, о чем ты думаешь.
— И так? М-м-м?
Одарив меня недовольным взглядом, Овен передал мне маленькое животное.
— Не надо беспокоиться, — попросил я, неся свою драгоценную ношу к письменному столу. — Это не займет много времени.
— Эй! Подождите! Дайте мне снять с него поводок!
— Это не важно, — ответил я, закрывая ногой дверь, в то время как Пруди настойчиво повела назойливого посетителя в зал ожидания.
Я поставил Грифиуса на пол и пробормотал:
— Невыносимо.
— Все в порядке?
— Какой уж тут порядок.
Он расправил крылья и немного размялся, помахав ими.
— Ну, так на чем мы остановились? — сказал я, усаживаясь рядом с ним. — Ах, да. До сих пор думаешь, что ты и есть Смерть, так?
Он одарил меня убийственным взглядом.
— Я не «думаю», что я Смерть. Я и есть Смерть, болван. Ты читал сегодняшнюю газету?
— «Утро волшебника»? Да.
— Прекрасно. Принеси ее сюда.
Я встал, взял газету, которая лежала у меня на столе, и расстелил ее на полу.
— Открой рубрику с некрологами, — приказал дракон.
Я начал искать названную рубрику. Мне пришлось пролистать газету от корки до корки.
— Здесь такого нет, — сказал я.
— Вы очень проницательны.
— Это еще ничего не доказывает.
Я внимательнее посмотрел на Грифиуса.
— Ничего? Тогда посмотри и вчерашнюю. И за предыдущие дни. За неделю, месяц, за год. И тогда ты, Джон Винсент Мун, увидишь, что никто за это время не умер. Дела обстоят так, словно Смерти вообще не существует.
— Но...
— Я нахожусь в плену в теле дракона, — сообщил Грифиус и вперся взглядом в мои глаза. — Кое-кто поймал меня в ловушку. Наступили тяжкие времена.
Я провел рукой по лицу. Нет больше смерти? На первый взгляд, это полный абсурд. В то же время нынче постоянно происходит что-нибудь абсурдное. Начнем хотя бы с этой золотистой штуковины, которая продолжает со мной разговаривать.
Я поднялся. Все это становится для меня слишком сложным. Но дракон (или Смерть, я уж теперь и не знаю) не дал мне отдышаться.
— Ну ладно, — сказал он. — Ты не придумал способ, как нам освободиться от этого идиота Овена?
Это мне подало идею. Я нагнулся и начал внимательно изучать кожаный ошейник с надписью Г.Р.И.Ф.И.У.С., к которому был прикреплен поводок. Затем встал, взял со стола нож для бумаги и начал его аккуратно резать.
— Что ты делаешь? — спросил Грифиус.
— Режу твой ошейник. Но не до конца. Просто делаю надрез. Я сделаю это так, что тебе останется просто дернуться, как только ты останешься один, я имею в виду, когда твой хозяин, этот Овен, привяжет тебя к чему-нибудь и отойдет.
— Грм-м-м, — проворчал дракон. — А потом?
— А потом ты прибежишь ко мне, и я тебя спрячу.
— Ты меня спрячешь?
— Ну да, вот так, поживешь у меня. А я займусь тобой.
Маленькое животное, похоже, изучило мой план со всех сторон, как это делают с не очень интересной игрушкой, потом медленно кивнуло головой.
— Идеальным это предложение не назовешь, но у меня нет ничего лучшего для выбора. Во всяком случае, этот план мне более или менее подходит. По крайней мере, мы начнем действовать.
Я быстро осмотрел ошейник — там был отличный небольшой надрез — и встал.
— Остается только небольшая проблема, — сказал я.
Дракон протопал к моему дивану и поднял там эластичную ленточку.
— И что же это за проблема?
— Не совсем понимаю, почему должен тебе помогать.
— Ты что, шутишь?
Я подошел к нему и слегка улыбнулся.
— Нет, это вполне откровенно, — возразил я. — Разве я похож на шутника?
Он ухмыльнулся и повернулся ко мне спиной.
— Придется тебе объяснить, почему ты должен мне помогать, — сказал Грифиус. — Во-первых, жидкость, которую я выпил, или, точнее, выпил дракон, предназначалась тебе. Вот из-за нее-то я и оказалась пленницей этого тела.
Мы уже обсуждали нечто подобное на нашей первой встрече. Он мне все это объяснял, но многие тонкости и нюансы так и остались для меня очень туманными, хотя саму суть я все же уловил. Кто-то что-то подмешал нам в пиво. Звездная жидкость обладает тем свойством, что безудержно притягивает Смерть. Единственный нюанс: выпил-то эту гадость не я, а дракон. Вывод: Смерть должна была оказаться пленницей моего тела, а не тела Грифиуса.
— Согласен, — сказал я голосом, сладким как мед, — но, посмотри сам, маленькое чешуйчатое животное, я не имею ни малейшего отношения к этой досадной оплошности. Ты должна предъявить свои претензии дракону. Вернее будет сказать, ты, которая сидишь у него внутри. Потому что, если уж говорить об этом пиве, то я и сам с удовольствием бы его тогда выпил. Впрочем, так оно и задумывалось.
— Это понятно, — согласился дракон, продолжая стоять, отвернувшись от меня. — Но есть и еще одна причина.
— Правда?
— Правда. Ты хочешь умереть, Джон Мун. Разве не так?
Он повернулся ко мне, маленькое существо с золотистыми чешуйками.
— Ну, скажем так, эта мысль часто приходила мне в голову.
— Так вот что. Я знаю, почему они выбрали именно тебя для того, чтобы выпить эту жидкость. Потому что ты вызываешь во мне безмерную страсть. Но в то же время, я отказывалась от тебя.
Все это становилось очень интересным.
— Ага! Значит, так оно и есть, да?
Дракон кивнул.
— Мне очень не хотелось, чтобы ты умер именно сейчас, Джон Мун. Не спрашивай почему, я этого еще и сама толком не знаю. Но факт остается фактом. И я хочу сказать тебе очень важную вещь: пока я нахожусь в этом теле, у тебя нет ни малейшей надежды скончаться.
— Ого!
— Дело обстоит именно так. Я хочу сказать, что ты можешь с тем же успехом броситься под поезд, нырнуть в Монстр Томсон, набив свои карманы булыжниками, или как дурак резать вены, сидя в туалете, — все это ни к чему не приведет. Если хочешь получить хоть малейший шанс отправить свою душу налево, мой милый дружочек, то ты должен помочь мне выбраться отсюда.
— Это уже шантаж, — пробормотал я.
— Нет, — покачал головой дракон. — Это судьба.
Я встал, прислонившись спиной к стене. Где-то пробило десять часов. На улице шел дождь вперемешку с талым снегом.
— Таким образом, пока вы находитесь там внутри, — сказал я, внезапно осознав, что обращаюсь к самой Смерти, и было бы неплохо соблюдать определенные формы вежливости, — у меня нет никакого шанса...
Зверек энергично закивал.
— А у других?
— Ни малейшего. Нет возможности даже для самой незначительной смерти, Джон Мун. Что бы там ни случилось. А хочешь, я тебе расскажу, что произойдет, если такая ситуация продлится достаточно долго?
Я сделал ему отрицательный знак: и сам вполне мог представить, что произойдет в этом случае. Перенаселение. Гражданская война. Но война без смертей, война без всякого смысла. Всеобщий хаос! Живущие образуют гору, которая достигнет неба. Это заставило меня подумать о Вампир-Стейт-билдинг, самом высоком здании в нашем Сити. Тысячи строительных деталей переплелись, как внутренности металлического цветка. Место, где мы живем, нельзя назвать веселеньким, но при таком развитии событий оно вообще превратится в ад. Ад, в котором все будут приговорены к вечной жизни.
Я бросил взгляд в сторону Грифиуса. Уютно устроившись на диване, он молча и внимательно смотрел на меня, и в глазах его отражался мир, судьба которого зависит от моего ответа.
— Согласен, — вздохнул я наконец. — И каков план операции?
Дракон развернул крылья и с интересом оглядел их.
— Перво-наперво, — сказал он, — нам надо избавиться от этого Огюста Овена.
— Очень хорошо.
— А на данный момент, — продолжал дракон, — он стал чрезвычайно осторожен.
Я встал в центре комнаты и сказал, раскинув руки:
— Это еще ничего не значит. Враг пока не подошел к нашим дверям.

Тук-тук!

Кто-то постучал в дверь.
Я нацепил на лицо улыбку.
— Все в порядке, Пруди откроет дверь. Так на чем мы остановились? Ах, да: на Огюсте Овене.
— Огюст, — повторил дракон.
Мы были вдвоем и оба слегка настороже.
— Она пошла открывать дверь? — поинтересовался мой собеседник. — А почему она ее не закрывает?
Не успел он произнести эти слова, как послышался громкий крик в зале ожидания. Кричал Овен.
— Прячьтесь, — сказал я дракону.
Грифиус бросился под стол, чтобы свернуться там клубочком. Я ухватился за ручку двери, но она распахнулась под ударом, отбросив меня в сторону. Упав на все четыре конечности, я попытался, как краб, ретироваться назад. Ко мне в кабинет ворвались два существа свирепого вида, один из них был вооружен саблей, другой — демоническим пистолетом.
— Эй! — сказал я, пытаясь подняться на ноги. — Вы на консультацию?
— Оставайся на месте, — приказал огр с пистолетом и навел на меня свое оружие.
— Согласен. — В такой ситуации лучше не возражать.
На обоих ворвавшихся были длинные черные пальто с разрезом на половину высоты и треугольные шляпы, которые, похоже, уже прошли войну. На шутников вовсе не походили.
— Ты и есть Джон Мун?
— Это с какой стороны посмотреть. А что вам надо?
— Точно он, — сказал огр с пистолетом и повернулся к своему товарищу. — Я тебе говорил, что никаких трудностей здесь не будет. Хозяин останется доволен.
— М-м-м-м... хозяин? — переспросил я и глуповато улыбнулся.
— Заткнись, — приказал огр с саблей. — Ну ладно, — продолжил он, обращаясь уже к своему коллеге, — и как мы теперь его уведем?
Сделай что-нибудь, — произнес голос у меня в голове.
Я почти совсем забыл про Грифиуса.
Ага, только вот что? — отвечать пришлось тем же манером.
Неважно что. Ты не можешь умереть. Не забывай об этом.
Да, правда? — подумал я, рассматривая своих противников. Но что это даст? Как раз смерть-то мне и не страшна. А вот страдания...
Движимый внезапным импульсом, в котором было столько же отваги, сколько и подсознательных мотивов, я попробовал подняться.
— Эй, — прорычал огр с пистолетом. — Сказал же — оставаться на месте!
— Никаких проблем, — заверил я его. — Мне просто надо немного расправить суставы.
— Сядь на пол.
— А пожалуйста, где?
— Сидеть!
Я почувствовал, что в меня вошли новые силы, и понял, что теперь уже перешел стадию страха. Или точнее, просто на него совершенно наплевал.
— Ну и что ты собираешься тогда сделать, а? Прибить меня? Уверен, твоему хозяину это не очень-то понравится.
Несколько мгновений огр обдумывал услышанное, затем начал засучивать рукава.
— У меня есть другая идея, — сказал он.
— Да неужели? — ехидно ответил я и заметил, как за его спиной тихонько приоткрывается дверь.
— Именно. Как мне кажется, ты не относишься к тем, кто понимает, когда надо говорить, а когда лучше и помолчать.
— Возможно.
Улыбка не сходила с моего лица. Пруди, милая маленькая Пруди, проскользнула внутрь, держа в руке стилет, вынутый из трости. Лезвие поблескивало в полумраке. Идея была не очень хороша, но все же это была хоть какая-то идея.
— Вы бы лучше обратили внимание на люстру, — сказал я.
Оба «посетителя» инстинктивно подняли глаза к потолку. Пруди, не теряя времени, воткнула свое оружие в ляжку огра с саблей и тут же его вытащила.
— Ах ты, маленькая шлюшка! — злобно взвыл он и обеими руками схватился за ляжку.
Я воспользовался моментом и набросился на его коллегу. Мы оба рухнули на пол. Мое сердце не успело стукнуть и одного раза, как я уже оказался внизу, но этого времени хватило на то, чтобы огр лишился своего демонического пистолета. Затем довольно легко, как мешок с сухофруктами, он развернул меня на полу, и его мозолистые руки уже приготовились сделать из моего тела отбивную.
Все еще вооруженная стилетом, Пруди ринулась ко мне на помощь, но огр, которого она попыталась перед этим насадить на свой вертел, поймал ее за волосы и стукнул об дальнюю стенку. Она осела, как перезревший фрукт. Лезвие оказалось на полу.
Я вывернулся как раз в тот момент, когда мой противник хотел нанести мне удар своим кулачищем в грудь, и заметил, что демонический пистолет скользнул в дальний угол комнаты и теперь находится вне досягаемости.
Запахло жареным.
Грифиус правильно оценил ситуацию. Он, как дьявол из коробочки, выскочил из своего укрытия и вцепился клыками в задницу моего противника. Тот тут же с воем вскочил на ноги. Я нанес ему со всей силы удар точно в солнечное сплетение и метнулся к пистолету, проскользив расстояние до него по паркету. А затем схватил оружие, развернулся и выстрелил в сторону огра. Раздался небольшой взрыв, и через мгновение из ствола пулей выскочил маленький, мускулистый, зеленоватый дьяволенок. Он на полном ходу завис в воздухе в нескольких дюймах от огра и оглянулся.
— Чего?
И тут «снаряд» начал в полном смысле метаться из угла в угол, летая по комнате как молния от одного конца к другому. За ним даже невозможно было уследить глазами.
Огр со зловещей улыбкой, потирая ягодицы, направился в мою сторону. Я швырнул в него пистолет, а маленький дракон вцепился ему в икру. Другой огр тоже начал приходить в себя. У меня как-то получилось нанести ему удар ногой точно в челюсть, подобрать стилет, оброненный Пруди, и всадить его в живот своему противнику. Если тебе выпал хоть какой-то шанс, подумал я, если все эти разглагольствования Смерти правда, то ты не умрешь.
Поносившись несколько секунд сумасшедшими зигзагами, маленький зеленоватый дьяволенок уселся на подоконник. Похоже, ему надо было перевести дыхание.
Пруди лежала неподвижно, распростершись на полу. Я поднял ее на руки — настоящая тряпичная кукла. Но нельзя было терять времени. Огр, который раньше держал пистолет, начал медленно приходить в себя. Грифиус укусил его в последний раз, и мы направились к выходу. Мне никак не удавалось представить себе, что нам дальше делать. В зале ожидания, растянувшись на полу, тихо стонал невыносимый Огюст Овен. Я перешагнул через него и направился к двери, моя драгоценная ноша лежала на плече, а дракон следовал за нами.
Мы оказались на дневном свете. С неба капал мелкий ледяной дождик, и я поспешно засеменил вдоль Финнеган-роад, а потом свернул направо по направлению к парку Милль Рок. Там в легкой дымке виднелись темные силуэты сосен, такие же хрупкие, как мимолетное видение. Несколько прохожих, мимо которых мы пробежали, с изумлением проследили за нами взглядом.
— Эй! — протестовал Грифиус каждый раз, когда был уверен, что нас никто не слышит. — Не беги так! Постой!
Но я не обращал на это внимание. На моем плече Пруди, которую изрядно растрясло, начала приходить в себя. Мы забежали в скверик. Между деревьями вглубь уходила извилистая, обрамленная мокрыми скамейками, дорожка. Я упал на одну из скамеек, стоявшей напротив огромной скалы, которая, казалось, была поставлена здесь специально, и усадил Пруди рядом с собой. Дракон расположился рядом.
— Уф, — наконец-то мне выпала возможность отдышаться.
— Уф, — повторил дракон. — Но послушай, Джон Винсент Мун, и чего ты этим добился?
Я посмотрел на него. Мне припомнился мудрый совет Всеведущей Федерации. Итак, когда перед вами возникает новая ситуация, в отношении которой ваш ум или ваш инстинкт подсказывает, что надо сделать то-то и то-то: сделайте все совершенно наоборот. Коротко и ясно. И в этот раз все так и получилось. На первый взгляд я сделал как раз противоположное тому, что мне подсказывал здравый смысл. Но результат оказался неутешительным.
— Мы от них смылись, — заметил я.
— Мы? Но им нужен был именно ты, Джон Мун.
— Откуда ты это знаешь?
Дракон пожал плечами, конечно, на свой драконий манер. Я задрал лицо к небу. Дождь приятно смочил его. Мои глаза закрылись, но тут же и открылись снова, так как Пруди начала возиться под боком.
— Где я? — захныкала она, схватив меня за руку, — Глоин?
— Эх, нет, — сказал я, высвобождая руку, — это всего лишь Джон Мун, дорогая Пруди. Мы в парке Милль Рок. И я должен вас поблагодарить.
Она с изумлением посмотрела на меня.
— У меня был странный сон, — сказала горничная с дрожью в голосе.
— Правда?
— Да. Мне снилось, что наш дом — это замок, и что огры, одетые в черное, берут его приступом.
— А-а-а.
— И дракон, который сейчас сидит рядом с вами, тоже был там.
— М-м-м.
— Но он разговаривал.
Пришлось позволить маленькой гномессе прислониться к моему плечу.
— Он не только разговаривает, — сказал я, смотря прямо перед собой. — Но это сама Смерть.

Лучше в отель

Мы сняли комнату в Варлок Хемсли, довольно дорогом отеле на берегу Монстра Тамсона. Наши окна с одной стороны выходили на плавный ленивый изгиб реки с грязной водой, а с другой — на огромное серое здание, украшенное зубчатыми башенками: Музей легенд.
Денег со мной не было, но я рассчитывал как можно скорее сходить за ними домой. На данный момент не было и речи, чтобы возвращаться на Финнеган-роад. Я был прирожденным пессимистом, и перспектива столкнуться глухой ночью с двумя злющими мстительными вооруженными ограми совершенно меня не прельщала.
Мы все втроем сидели на кровати. Пруди, похоже, приняла дракона. Она находила его «миленьким», а так как сама Смерть пряталась внутри, то это было практически незаметно.
— Во-первых, — подвел итог Грифиус, — кто-то хотел тебя похитить, рассчитывая, что именно в тебе я и сижу. А пиво-то пил дракон, не ты, так что фокус с жидкостью провалился. Но потребуется не слишком много времени, чтобы они это поняли.
— Они?
— Не могу точно сказать, кто такие «они», — продолжил Грифиус. — Но вся эта история меня ужасно беспокоит. Надо иметь достаточно наглости, чтобы захотеть пленить Смерть, и довольно извращенный ум, чтобы выдумать такой нетривиальный план.
Я задумчиво почесал кончик носа.
— А что они предпримут, чтобы найти нас?
— Джон Мун, — сказал дракон и расправил свои крылья, — тебе совершенно необходимо поднапрячься и вспомнить, кто подлил эту жидкость вам в пиво.
— Это был мужчина, — ответил я. — С усами и... ну, остальное вспоминается очень расплывчато. После такого количества пива, которое мы выпили...
— Представляю.
Воцарилось задумчивое молчание.
— Джон?
— Да?
— Ты сказал «мы»?
— Я... Думаю, да.
— А кто были эти остальные?
— Ну, Ориель и Глоин.
— Глоин Мак-Коугх, — уточнила Пруди.
— Эльф и карлик, как я догадываюсь?
— Можно сказать и так.
— Очень интересно.
— Это на ваш взгляд.
— А можешь ты мне описать этих Ориеля и Клеина? — спросил Грифиус.
— Глоина, — поправила Пруди.
— Ну, в общем, — начал я, вставая и устремляя взгляд в пространство, — Ориель — студент школы Магии, совершенно неспособный к учебе, а Глоин...
— А Глоин не может вырастить ни единой, даже сорной, травинки, — закончил вместо меня дракон.
Я повернулся к нему.
— Откуда вы знаете?
Грифиус засунул голову под крыло, словно пытался там что-то найти, а потом вытащил ее наружу, и выражение на его мордочке было очень озабоченным.
— Это подтверждает мои подозрения.
— Вы можете мне что-нибудь объяснить?
Объяснить дракон мог. Насколько он сам понимал, человек, который попытался пленить Смерть, решил то же самое сделать и с ее сестрами, Магией и Природой. Жидкость, подлитая в пиво, имела только одну цель: привлечь к себе жертв и захлопнуть ловушку, то есть нас. Мы трое были полными противоречиями к заветам Трех Матерей. Кто-то, кому не хотела помогать Мать Природа. Кто-то, кому не хотела помогать Мать Магия. И кто-то (это я), кого не хотела забирать Мать Смерть, то есть не хотела помогать.
— Но с какой целью они это сделали? — спросила Пруди, которая еще не до конца оправилась.
— Все очень просто. Как только мы окажемся пленниками этих тел, то больше не сможем из них выйти. Если личность нечувствительна к тем принципам, которые мы представляем, то это становится для нас как бы непреодолимой преградой, поскольку в этом случае нам очень трудно сделать то, что захочется. Мы не сможем управлять теми телами, в которых оказались.
— Мы? — переспросила Пруди.
— Это Три Матери, — пояснил я.
Маленькая гномесса покачала головой. Все это уже слишком далеко заходит. Представить себе, что Три Матери оказались пленницами, значит понять, что они действительно существуют, понять то, что большинство наших жителей принимало на веру не задумываясь, не ища в этом смысла. Обитателей Ньюдона это устраивало как нельзя лучше. А теперь, когда мы получили полную уверенность в существовании Трех Матерей, теперь, когда мы получили все неоспоримые доказательства, у нас появилась другая головная боль. Это не считая того, что божества, о которых идет речь, оказались в полной беспомощности и находятся под угрозой.
— Вас заманили в ловушку, — сказал я.
— Вероятно.
Мы заказали бутылку бренди. Я налил три стакана, один передал Пруди, а другой поставил перед драконом.
— Вы же прекрасно знаете, что мои принципы не разрешают мне пить, — жеманно заметила маленькая гномесса.
— Пейте, а то свихнетесь, — посоветовал я и одним глотком осушил свой стакан.
Пруди поджала губки и сделала гримасу. Меня охватила приятная теплота. Учитывая льющий на улице дождь (снег теперь остался только в памяти), действие спиртного было необычайно приятно.
Грифиус лакал свое бренди быстрыми движениями язычка. Мы продолжали беседовать. Обстоятельства начали проясняться. Бурная деятельность Парламента, решение в отношении Колумбинского леса — все это теперь предстало в новом свете. Дракон был твердо уверен, что все эти события являются частью единого общего плана. Королева, замешана ли она в этом? Если так, то Природа и Магия находятся в большой опасности. Остается только надеяться, что еще не поздно что-то предпринять.
Пришлось налить себе еще один стакан бренди, чтобы более спокойно обдумать сложившееся положение вещей. Буль, буль, буль.
— Дело дрянь, — констатировал я.
— Джон, — сказал дракон и соскочил с кровати. — Ты должен найти своих друзей. Может быть, их тоже уже попытались похитить, как и тебя. Мы ни о чем не можем говорить с уверенностью, но риск существует.
Я взял бутылку за горлышко и сделал большой глоток. Мне чертовски требовалось тепло. Чертовски требовалась забота.
— Мсье Мун, — стеснительно попробовала протестовать гномесса.
Поставив бутылку на пол, я сел рядом с ней на кровать.
— Пруди, миленькая, — ситуация... э-э-э... очень плачевная. Но мы контролируем ее со всех концов.
Она только покачала головой. Я обнял ее за плечи и крепко прижал к себе. Где-то в глубине моей души потихоньку начал раскачиваться какой-то механизм.
— Джон, — настаивал дракон, сидя у моих ног, — что ты собираешься делать? Твоим друзьям нужна помощь.
Я закрыл глаза, держа в руках уже наполовину пустую бутылку.
— Ты... Ты — Смерть, так, черт тебя подери со всеми потрохами, почему бы тебе не попытаться что-нибудь предпринять, а?
— Ты пьян, Джон Мун. Это никуда не годная идея.
— Это точно, так и есть, — согласился я и склонил свое лицо почти вплотную к Пруди, — в конце концов, если она выйдет из дракона, то тут же всех поубивает и...

Предыдущая страница 6 Следующая страница


7 Фабрис Колен

— Джон. Мне не выйти из дракона.
— Это очень печально, — сказал я задумчиво.
— Ты должен нам помочь, Джон.
— Нам?
— Мне и моим сестрам.
Я снова встал и, покачиваясь, подошел к окну. Эй! Все это просто великолепно, не так ли? Туман над рекой. Церкви, холмы, башни, дымки из труб, огоньки на фоне серого пейзажа, дремлющие монстры, трудолюбивая жизнь; этот скот, подземные существа; этот сложный механизм, огромная машина, движущая жизнь.
— Я Джон Мун, — мои слова были произнесены таким тоном, словно ими сказано все, — и меня просят, именно меня просят, подготовить Огров Челси, освободить Смерть! Ого! Тип, который хочет умереть и не может этого сделать. Впрочем, это мелочь и даже несколько смешно, — вздохнул я и прижался лбом к холодному стеклу, бум.
— Мсье Мун, — умоляюще потянула меня за пиджак Пруди. — Ваши друзья, может быть, испытывают великую опасность.
Я посмотрел на нее и попытался улыбнуться.
— Ну, ну. Моя маленькая влюбленная Пруди, а?
Должно быть, мой вид был ужасен.
— И... ик... знаю, но остановите меня, если я вас обману, хорошо? Потому что, в конце концов, все и без меня будет очень хорошо и... ну... во всяком случае, мы, ик, возмущены, помните это? Возмущены до смерти! — закричал я и вскинул руки к небу.
Дракон что-то проворчал, но его никто не слушал. За окном, на другом берегу реки, возвышался огромный и импозантный Музей легенд. Мне надо было немного проветриться, подышать свежим воздухом. Наступил вполне подходящий для этого момент. Я неуверенным шагом направился к двери.
— Пойду посмотреть, что там они натворили, — заявил я, — а вы оставайтесь здесь, так как, сами знаете, ситуация очень, гмм, э-э-э, очень серьезная, ну, тяжелая. И главное, ни о чем не беспокойтесь. Потому что, вы меня слышите? Все, кроме вас, настолько, ик, да, ага, с вами пока, ик, все нормально. Скоро вернусь.

Ну и ну

Когда уже далеко за полдень в дверь квартиры постучали, Глоин Мак-Коугх не мог услышать ничего, кроме собственного стесненного дыхания. Он оказался в густом лесу. Его квартира превратилась в настоящие дебри. Деревья расположились в гостиной, их тяжелые корни обхватили потрескавшийся комод. Мхи и папоротники покрыли ванну; живой плющ украсил стены кухни. Прихожая была заполнена кустарником, в то время как сам этаж занимали ели, их там была целая дюжина. Кровати больше не существовало, ее разорвало на кусочки. Большая часть мебели потерпела поражение в битве с растительностью: она развалилась на мелкие кусочки под не воображаемым напором жизни, под напором соков, протекавших во всех этих растениях и деревьях, которые росли так быстро, что это было заметно невооруженным глазом. Везде, где Глоин прикоснулся рукой, появлялось новое растение. Пол оказался застлан гумусом и опавшими листьями, а семенам просто не терпелось прорасти.
Карлик приподнял ветви небольшого дубка, которые в поисках света поднялись уже до самого потолка, и проскользнул под ними, как змея под водами озера. Он приложил руку к уху. Стук раздался вновь.
— Черт вас подери, — пробормотал Глоин и вытер испачканные землей руки о свое пальто.
В голове всплыло утреннее происшествие. Пережитое им за последние несколько часов было так необычно, что время потеряло для него всякое значение. Сколько часов прошло, пока он сажал цветы и смотрел, как они распускаются, прыгал от радости на одном месте и катался по свежевскопанной земле? Может быть, все дело в том черноземе, который он заказал и который ему привезли в больших мешках. Но самым чудесным является то, что растениям, похоже, вообще не требуется земля, они пускают свои корни в пол или, наконец, под пол, и он уж теперь совсем ничего не понимает. Перешагнув через гигантский корень, раздвинув кусты, которые загораживали ему дорогу, Глоин направился в прихожую, где снова раздался стук.
— Да, да, иду, иду!
Святая Троица, думал он, а если это семья того бедняги стекольщика, которого я случайно убил?
Очередная загадка — карлик, который должен был умереть, но вместо этого выпил с ним две кружки пива в баре на углу. Они там очень хорошо провели время, словно два старых приятеля, и там же с интересом рассматривали объявление.

Требуются уверенные в себе
гоблины или огры
для выполнения трудной миссии,
оплата высокая
Рекомендации обязательны
Обращаться к служителю прилавка

— Хе, хе, — сказал Болдур, чудом избежавший смерти, у него все еще немного текла из раны кровь.
— Ты о чем?
— Еще один бедняга, которого ждут удовольствия.
— Бедняга?
— «Трудная миссия» — скорее всего, насчет какого-то должника, который не заплатил свой долг. Но теперь, поверь мне, он по-другому посмотрит на этот вопрос. И переживет посещение очень забавных мыслей, когда его голова окажется в мешке. Сумасшедшие.
— Хе, хе, — подтвердил Глоин в свою очередь.
— Хе, хе, — подтвердил он и сейчас, когда открывал дверь. — Добрый день.
Перед ним стоял огр, сопровождаемый угрожающего вида гоблином. Он был одет в длиннющее черное пальто, которое доходило ему до щиколоток, и в подкованные сапоги, к которым прицепился пучок корешков. Руки посетитель держал за спиной. Лицо Глоина озарилось радостью.
— А я вас знаю, — сказал он.
— Да?
— Вы — Гораций Плум. Вы играете за команду Огры Челси.
— Играл, — поправил его огр.
— О, черт возьми! Знаете что?
Вместо ответа громила достал из-за спины джутовый мешок и спокойно натянул его на карлика. Глоин пытался что-то сказать, но никто его не слушал. Гоблин с прыщавым лицом и нервными манерами, протянул Горацию Плуму веревку, которой тот быстренько завязал джутовый мешок, чтобы показать, что не склонен к каким-либо дебатам.
— Хумм, бумм, пумм, — попытался что-то объяснить карлик, трепыхаясь в мешке.
— Заткнись, — сказал огр и нанес сильный удар кулаком в то место, где по его расчетам должна была быть голова пленника.
Для Глоина Мак-Коугха ситуация изменилась с головокружительной скоростью. Еще несколько мгновений до этого он был самым талантливым садоводом в Ньюдоне, а сейчас, вместо безумного радостного потока событий, он испытывает всего лишь презрение.
— Я видел все ваши игры, — карлик нашел в себе силы выкрикнуть из мешка. — Вы мне очень нравитесь!
Гораций Плум! Это просто невозможно. Глоин хотел еще что-то спросить, но свет у него в глазах внезапно потух, и на сцену упал занавес.

Не мешайте!

Она состояла из томных изгибов форм молочного цвета. Она лежала, свернувшись на простыне, образуя закорючку в форме буквы S, ее духи издавали тяжелый аромат, серебристые волосы, разметавшиеся локоны обладали деликатным шармом.
А он сидел на краю кровати, держа в руках высокую шляпу — спина согнута, в глазах светится триумф.
Она приподнялась и начала ласкать ему шею.
— Любимый...
— Чего?
— Любимый, не хочешь ли ты...
— Чего?
Она опустила руку.
— Эй, милочка, — пробормотал Ориель, — ради святой крови всех волшебных штук, ох, я обнаружил, что на данный момент в данном регионе со мной не сравнится ни один эльф и...
— М-м-м, но я не пойму о чем ты говоришь, — жеманно заметила его подружка и повернулась на бок.
— Милочка, вот посмотри. Внимание! Раз, два...
— Три, — пробормотала милочка.
— Три! — объявил Ориель, поднимая свою мохнатую шапку из овчины. — Ну, приятель, выходи!
Бросив шляпу на пол, он повернулся и преподнес своей подружке животное, или скорее оно упало на простыню, а точнее своей спиной на ее спину.
— А-а-а-ах! — взвыла молодая эльфесса и рывком вскочила с постели. — Что это за ужас?
— Это не ужас! Это ондатра из реки Змей, очень миленькая.
— Убери ее.
— Относится к грызунам. Делает себе гнезда в тростниках.
— И ты вытащил животное из своей шляпы? — спросила эльфесса, поправляя волосы рукой, простыня с ее груди упала.
— Именно, — ответил Ориель с улыбкой полной триумфа. — Каково, а?
Его подружка снова упала на кровать и вздохнула. Он смотрел на нее, постоянно мигая глазами, не прекращая немного недоверчиво улыбаться.
— И ты не хочешь поинтересоваться, как я это делаю?
— Ну и как же ты это делаешь? — вежливо спросила эльфесса, слегка опуская веки.
— Не скажу, — ответил Ориель и совершенно обнаженным встал во весь рост, — я прекрасно вижу, что тебя это нисколько не интересует.
Она снова повернулась на бок.
— Ориель, я уже второй день нахожусь у тебя в комнате. И сколько раз мы за это время занимались любовью?
— Ну-у-у... два раза.
— Один и еще немного.
— Как это «и еще немного»?
— Ты мне рассказываешь о магии в течение... Ох! — вздохнула молодая эльфесса и закрыла лицо согнутой рукой. — В конце концов, Ориель, ты...
— Слышишь.
— Что?
Сняв рубашку со спинки ближайшего стула, Вауган прислушался.
— Кто-то звонит в дверь.
— Нет, я...
Но звонок прозвучал снова, неприятно, настойчиво. Эльф подошел к окну и посмотрел на крыльцо.
— Огр и гоблин, — сказал он, поспешно одеваясь. — Определенно какие-нибудь торговые агенты.
— Скажи им, чтобы убирались, — простонала эльфесса.
Ориель, натягивая трусы, бросил в ее сторону быстрый взгляд. Все равно в этом было что-то необычное. Сия болтушка делит кровать с одним из самых великих волшебников Ньюдона, а все, что она может сказать, так это то, что он занимался с ней любовью всего лишь один раз. Зато какой раз!
— Пойду, спрошу чего им надо, — сказал Вауган, поправляя одежды и надевая шейный платок. — Черт подери, куда подевались мои брюки? Ты меня подожди, воспользовавшись пока этой мягкой кроватью и уютной комнатой. Я хочу сказать, это одна из пяти комнат в этом доме, которая достаточно просторна и хорошо обставлена. Думаю, все предшествующие маленькие подружки пользовались такими же. В дорогом и роскошном квартале.
Молодая эльфесса что-то прошептала ему в ухо, но он уже этого не слышал. Ориель вышел босиком на парадную лестницу, покрытую темно-красным ковром и обрамленную перилами из дикой вишни. Спустившись, он открыл входную дверь.
У стоящих перед ним гоблина и огра не оказалось с собой никакого товара на продажу. Оба были одеты в черные пальто и черные широкополые шляпы, физиономию огра украшала выразительная рыжая борода.
— Что вы хотите? — спросил эльф.
— Вы и есть Вауган Ориель?
Он кивнул головой и улыбнулся. Так оно и есть. Кто-то же должен был им заинтересоваться. Им, последним настоящим иллюзионистом Ньюдона. Единственный, на кого они еще могут рассчитывать. Уникальный, лучший, с отличными рекомендациями.
Я знаю, что ты хочешь сказать, думал Ориель, глядя огру прямо в глаза. Но это не беда, все равно, заходи. Мне это доставит удовольствие.
— У вас развязались шнурки.
Его взгляд медленно опустился на ноги. Шнурки? Но он же вышел босиком?!
— Я... — начал было Вауган.
Но больше он ничего не успел сказать: мир в его голове завращался, и эльф потерял сознание.

Легенды

Я спустился на набережную. Воздух был холодным и дул легкий порывистый ветер. В тумане темнел силуэт пересекающего реку моста Томпкин. Меня слегка покачивало, голова совершенно опустела, вопросы кружили вокруг меня словно стая назойливых бесполезных насекомых. На другом берегу располагался Музей легенд: огромное серое здание с колоннами, со скрюченными горгулиями, на лицах которых застыли страшные гримасы. Возможно, они отправлялись по ночам в тяжелый полет, угрожая камням раскинувшегося под ними города.
У меня было очень неприятное ощущение, что за мной кто-то следует, что за мной кто-то наблюдает. Я неоднократно с дрожью останавливался и оборачивался, но туман мешал мне что-либо разглядеть. К тому же я был слегка пьян. Когда передо мной оказался подъем на мост, два угрожающих силуэта в капюшонах не торопясь отделились от края моста и направились прямо мне навстречу. Возможно, гоблины. Я был не вооружен.
— Так, значит, прогуливаемся, да?
Две возможные жертвы, вооруженные рапирами. Они пошли за мной вслед, клинки, висящие у них по бокам, тускло сверкали в полумраке, но схватиться за оружие и броситься на меня преследователи пока не решались. Было явно видно, что опыта у гоблинов пока еще маловато.
— У меня с собой ничего нет, — сказал я.
— Да что ты говоришь!
Один из громил преградил мне дорогу и натянул пониже свой капюшон. На их отвислых губах с обоих сторон были видны надрезы, в глазах плясали безумные огоньки.
— Именно так, — подтвердил я.
Он приставил клинок мне к животу.
— А я тебя знаю, — неожиданно сказал гоблин.
Его сообщник встал рядом с ним.
— Тебя узнали.
— Возможно, — ответил я, — перед вами бывший тренер Огров Челси.
— Ага, так оно и есть, — согласился второй и почти вплотную подошел ко мне. — Только вот мы-то болеем за Демонов Колумбины.
Я почувствовал легкое покалывание внизу живота и посмотрел вниз. Дурак гоблин воткнул в меня свой клинок. Он быстро его вытащил, и за лезвием последовала струйка крови. Я упал на колени, красноватый туман застил мне глаза.
— Ты что наделал? — спросил другой гоблин.
— Все в порядке, — ответил его товарищ, — мы же за демонов, правда?
— Так что с того, дурак ты неотесанный! Это же еще не повод, чтобы убивать!
Напавший на меня пожал плечами. Все это было очень странно. Я должен был уже умирать... однако происходящее казалось сценой из какой-то пьесы. Но где же зрители? Мой живот доставлял мне чертовское неудобство: кровь текла ручьем, пропитывая рубашку и брюки. Но я вовсе не собирался умирать.
— Бежим, — посоветовал первый гоблин, нервно озираясь. — Бежим, пока никто не видит.
Второй медлил, он наклонился, чтобы обшарить мне карманы.
— Нет у меня ничего, — повторил я, держась обеими руками за живот. — Вы что, совсем идиоты?
— Заткнись, — отрезал гоблин, прищурив глаза, затем выпрямился. — У него ничего нет.
— Говорил же вам, — пробормотал я, сдерживая тошноту.
— Что будем делать? — поинтересовался один из напавших на меня.
— Заткнись, — ответил другой.
— Но я ничего и не говорю, — запротестовал первый.
— Тебе же уже сказано — заткнись.
— Так я больше ничего и не говорю.
— Заткнись!! ! — снова рявкнул гоблин и пнул меня ногой.
Я повалился на землю. Это оказалось намного приятней, лежа гораздо удобней умирать или, по крайней мере, попробовать это сделать. Шел дождик, мелкий, освежающий. Я начал приходить в себя.
— Ну ладно, — сказал гоблин. — Делать здесь больше нечего. С ним все ясно.
— Может, сначала кончим его? — предложил второй.
Премного благодарен, подумал я.
Новый удар рапиры проткнул мне бок. Я для проформы издал громкий стон, но к этому моменту уже все понял. Я не умру. Никто не умрет. Мне бы надо к этому моменту вообще сойти с ума, но на самом деле произошло все наоборот. Я никогда не испытывал такого спокойствия. Ко всему можно привыкнуть, подумалось мне. Но сейчас? Валяться грязным, как поросенок?
Я слегка выпрямился и увидел, что мои грабители исчезают в тумане. На улице никого не было видно. Мимо проехал фиакр, но даже не подумал остановиться. Теперь дождь несколько усилился, он стучал по тротуару и наложил рябь на водную поверхность Монстра Тамсона, круги от капель расширялись и очень быстро исчезали. Ветерок играл ветвями деревьев. Я с трудом поднялся. Вся моя одежда пропитались кровью. Эта ситуация меня все еще занимала, но уже в меньшей степени. Однако рана так никуда и не исчезла. Но теперь уже было определенно понятно, что я не умру. Все происшествие приняло куда менее драматичный оборот.
Покачиваясь, я направился к Музею легенд, где в небольшой нише можно было найти местечко потеплее, мне нужно было прийти в себя. По лестнице поднималось несколько посетителей. Они все несли зонтики. Я поднялся, волосы у меня были спутаны, на лице чувствовалось страдание. Мое пальто не слишком-то пострадало, и мне пришло в голову запахнуть его так, чтобы не видно было рубашки. Кровоточит ли еще моя рана? По всей видимости, нет. Во всяком случае, никто не обращал на меня внимания. Я подошел к билетному контролю.
— Билет, пожалуйста.
Передо мной был огромный зал, с деревьями в оранжерее, с монументальными лестницами, бронзовыми фигурами монархов и шепотом фонтанов, который заглушал шум дождя на улице.
— Два с полтиной ливра.
— Чего?
Я подпрыгнул. У меня, конечно же, не было никаких денег.
— Послушайте...
— Так уж и быть, заплачу за него, — сказал кто-то у меня за спиной.
Я повернулся.
Это был мужчина в шляпе цвета спелой дыни из Колумбинского леса. Жино Кролик из Всеведущей Федерации.
— Ага, — а что мне еще можно было сказать?
Он подтолкнул меня вперед и нам вручили два билета. Мы пристроились на краю фонтана в виде каменной розы.

"Новая выставка"

Гласил плакат, вывешенный над главной лестницей.

"История наших властителей
Великие имена Ньюдона
Ошибки, о которых мы сожалеем"

— В сущности, воздух довольно прохладный, — заметил Жино Кролик, протягивая мне билет.
— Прохладный, — согласился я. — Я вас узнал.
— А-а-а.
— Скажите, вы за мной шпионите?
Шляпа цвета спелой дыни быстро отрицательно закачалась.
— Нет?
— Нет, нет.
— Но вы за мной следовали.
— Все следуют друг за другом, братец Котенок.
Ответ, рассчитанный на дураков, подумал я и засунул руку под пальто.
— Вы очень бледны, брат, — заметил Жино Кролик, окинув меня взглядом.
— У меня анемия, — пояснил я.
— А-а-а, — протянул он.
Мы снова посмотрели на плакат.
— Странная выставка, — сказал мужчина.
— Странная?
— Вы еще ее не видели?
— Нет.
— Тогда что мы здесь делаем?
Он, казалось, был искренне удивлен.
— Видите ли, я...
— Вы ничего не знаете?
Настала моя очередь отрицательно покачать головой.
Жино Кролик поднялся и поправил воротник пальто.
— Все это является частью общего, Котенок. Итог прошлому.
— Охотно вам верю.
— Нет ничего случайного. Никаких совпадений. Никогда.
— Правда?
Он подтвердил свои слова знаком.
— Хорошо, согласен, — кивнул я.
Теперь Жино Кролик повернулся ко мне спиной, но продолжал со мной разговаривать. Несколько посетителей поднимались по большим мраморным ступенькам главной лестницы.
— Вы заметили, братец, что люди больше не умирают? Растения больше не растут, а магия... нам известны эльфы, которые больше не смеют о ней вспоминать. Через несколько дней, или даже через несколько часов, все рассыплется в порошок. Город погрузится в хаос. Мы знаем, что все это часть Его плана.
— Его плана? Кого Его?
— Его, — человек в шляпе цвета спелой дыни многозначительно поднял палец, указывая на потолок.
Я поднял глаза вверх. Фрески, покрытые позолотой и лазурью. Три Матери указывают предназначение мира. Но я прекрасно понимал, что Жино Кролик говорит вовсе не о них.
— Его, — повторил он. — Великого Кукловода.
— Скажите, что...
Он повернулся ко мне и погладил свою бородку.
— Здесь мы начинаем более ясно осознавать наши идеи, — сказал человек в шляпе цвета спелой дыни. — ОН себя проявил. Это хороший знак. Очень хороший.
— Я рад.
— А когда ОН начинает с тобой говорить, то и ты начинаешь его понимать.
— Несомненно.
— Ты читал в последнее время газеты?
Я пожал плечами. Тогда мой собеседник достал из кармана свернутый номер «Утра волшебника» и протянул его мне.
— Собрание завтра вечером после полуночи. У пьедестала Великого.
— На площади Греймерси?
Не удостоив меня ответом, Жино Кролик развернулся на каблуках и направился к выходу. Завтра вечером. После полуночи. По крайней мере, мой членский взнос хоть на что-то да пригодился.
Я развернул номер «Утра волшебника», который мне оставил Жино. Номер был довольно свежий, вчерашний. Да здравствует смерть! — объявлял заголовок. — Удивление и замешательство охватило вчера в конце вечера жителей города, когда делегация живых мертвецов пешком прошествовала к зданию парламента...
Я насколько можно быстро пробежал глазами статью. Интересно. Очень интересно. Чувствовалось, что кусочки головоломки находятся здесь, они все в моих руках, вот только я пока не могу ими воспользоваться. Пораженный, я свернул газету, положил ее себе в карман и попытался встать. Внезапный приступ, похожий на головокружение, заставил меня ухватиться за мраморную колонну, чтобы не упасть. Это определенно от потери крови. А от чего же еще?

Сон Глоина

На сцене: гномесса в нижнем белье, в панталончиках и корсете, ее сопровождает певчий хор. В глубине карлик с короной из цветов, одетый в костюм, изображающий растение: курточка, сплетенная из папоротника, и накидка из коры. Еще один карлик с перерезанным горлом, в руке у него кружка, покрытая пеной. И маленький мальчик в костюме поросенка.

Гномесса
Глоин жаждет тело мое, Мои прелести жаждет ласкать, Хочет долину открыть И в пламени страсти сгорать.

Гном и сопровождающий хор
Долина нежна и прекрасна, И ради нежности той Забыта на кружке пена И даже подвальчик пивной.

Карлик с перерезанным горлом
Забыта на кружке пена! Какая большая печаль, Но ради такого блаженства Забыть и кабак не жаль.

Мальчик в костюме поросенка
Друг мой, сегодня Природа Скрылась от всех в тебе, Но плакать об этом не надо, Смирись лучше с горем, в душе.

На сцену выбегают гоблины и, играя на волынках, подхватывают ведущую тему. Все переходят с места на место. Вперед выступает карлик в костюме растения. Он держит за руку гномессу. Наступает зловещая пауза.

Карлик в костюме растения
Я голову потерял, Но люблю тебя всей душой. Звук музыки стих вдали, Безумству предался мир.

Гномесса
Любви не надо бояться, Не надо терзать себя, Но если ты ошибешься, Слетит голова моя.

Хор гномов
Все потеряло свой цвет, Но вернется к жизни опять. Коль надежда в тебе не умрет, Что Природу можно спасти.

Персонаж в костюме поросенка (очень, очень низким басом)
Как ни печально, но Смерть Укрылась в друге твоем, Но как ей теперь помочь Не скажет, пожалуй, никто.

Все вместе хором (однако по щекам гномессы текут слезы)
Как ни печально, но Смерть Укрылась в друге твоем, Но как ей теперь помочь, Не скажет, пожалуй, никто.

Слышны аплодисменты.
Певцы раскланиваются и быстро покидают сцену.
Карлик в костюме растения остается на сцене один и долгое время стоит молча.

Шампанское

В художественном смысле эта выставка не представляла из себя никакого интереса: поспешно намалеванные картины и так же в спешке сляпанные статуи. Все, несомненно, сделано по заказу. Ее величество на трибуне — торжество безумного воображения. Ее величество на лошади, несчастное животное прогнулось под тяжестью своей августейшей ноши. Ее величество в своей кровати принимает с докладами сановников. Ее величество королева Астория, сообщает вывешенная рядом краткая биографическая справка, самая популярная правительница, которую только знал Ньюдон. Веселая, умная, имеющая здравый разум и чрезвычайно компетентная во всех вопросах. Обладает чрезмерной страстью к шампанскому.
Имеющая здравый разум и чрезвычайно компетентная во всех вопросах?
Я провел рукой по лицу. Огляделся вокруг. Посетители все еще здесь, ошеломленные и пораженные. Согласен, королева сорвалась с цепи. Но все это ничего мне не говорит о том, какую роль она играет в происходящем, и совершенно ясно, что если я хочу пролить хоть какой-то свет на последние события, то мне здесь делать нечего, по крайней мере, сейчас, когда мысли в моей голове мечутся как слепые птицы.
Я поднял воротник пальто и направился к выходу, расталкивая локтями попадавшихся мне на дороге зевак: пардон, простите, сожалею. Люди смотрели мне в след и улыбались. Я вышел из музея.
На улице все еще шел дождь и Монстр Тамсон, казалось, был покрыт пеной сильнее, чем обычно. Я спустился по белым скользким ступенькам и оставил за спиной грустную и тихую громаду здания Музея легенд и почти бегом перешел на другой берег по мосту Томпкин.
День клонился к концу. Меня ждали два моих друга, по крайней мере, мне хотелось надеяться на это, потому что им было велено оставаться на месте. Вот и Варлок Хемсли. Я прошел мимо стойки портье, воспользовался служебной лестницей и постучал в дверь нашей комнаты. За дверью почувствовалась какая-то возня, приглушенные звуки, тихие проклятья.
— Ну, что вы там? — спросил я.
— Джон? Это ты?
Я узнал голос Грифиуса.
— А ты кого ожидал?
— Если бы у меня даже и был выбор, то я все равно предпочел бы, чтобы это был ты. Но на данный момент ты можешь спуститься к портье и попросить его открыть эту дурацкую дверь, так как когда находишься в теле дракона, то сделать это совсем непросто.
— А где Пруди?
— Она ушла. К Глоину.
— И вы ей это позволили? Примите мои поздравления.
— Как ты понимаешь, выбора у меня не было.
Я тяжело вздохнул.
— Хорошо, сейчас вернусь.
Я спустился к портье и вернулся с запасным ключом. Когда открылась дверь, то передо мной предстало вполне достойное зрелище: ужасно запыхавшийся Грифиус растянулся на спине на полу.
— Скажу прямо, летать в закрытом пространстве очень трудно. — пояснил он, — уф!
Я взял его на руки и положил на кровать.
— Спасибо, — поблагодарил дракон. — Ну и что? Какие новости?
— Ничего особенного. Меня пытались убить, но, естественно, безуспешно.
— Правда?
— Ага, гоблины.
Он ничего не ответил.
— А вот еще, — сказал я, доставая из кармана скомканный номер «Утра волшебника».
И положил перед ним газету, раскрытую на нужной странице. Грифиус быстренько пробежал глазами статью.
— Все это происки проклятого Мордайкена, — с яростью выдавил он из себя.
— Мордайкен? Барон Мордайкен?
— А кто же еще? — удивился дракон. — Именно в тот момент, когда его живые мертвецы заговорили о независимости, я и прибыла в Ньюдон. Они сделали это для того, чтобы завлечь меня сюда. Зомби прекрасно понимали, что их уловка сработает. Я не думала, что они дойдут до такой наглости, чтобы объявиться в Парламенте, хотя это ничего в принципе и не изменило. Зло проявилось еще до того, как об этом можно было подумать.
На мгновение я застыл в удивлении.
Мордайкен.
Черт возьми, каким же я был беспросветным дураком! Вот он ответ на все вопросы! Вот он ключ к загадке! Теперь нет никакого сомнения в том, что именно барон заставил нас выпить эту жидкость в «Мулигане».
Ради Святой крови Трех Матерей, как я мог быть настолько слеп, чтобы сразу не увидеть этого? Вы говорите, что мне никак не удавалось забыть это лицо! Конечно, это так, но в обыденных условиях Мордайкен не носил усов, а теперь, клянусь адом, он встал у меня перед глазами с кружками в руках, и еще все эти доброжелательные взгляды, которые барон бросал нам только для того, чтобы быть уверенным, что мы выпьем это пиво. О, Матери, о, Святые Матери. Так оно и есть. Теперь все стало ясно. Подлец пытался убрать со своей дороги Смерть.
— Это барон Мордайкен подлил нам в стаканы это зелье, — твердо заявил я.
— Вполне возможно, — согласился дракон.
Я чуть было не задохнулся от возмущения.
— Но как такое может быть?!
— Ну, раз уж ты его вспомнил, то это действительно был он. Что, впрочем, меня нисколько не удивляет. Именно поэтому его живые мертвецы и пришли сюда, я прекрасно понимаю их и все эти мрачные бредни. Первой целью было завлечь нас сюда. А следующий шаг состоял в том, чтобы пленить нас. Но вот барон, м-м-м. Меня бы очень удивило, если бы этот дурак действовал по собственной инициативе. Знаешь, Джон, я очень хорошо знакома с семьей Мордайкенов. И не представляю, где их нынешний представитель сумел достать звездную жидкость.
— Звездную жидкость?
— Очень интересно, — продолжал Грифиус. — Но нет, нет... ее достал кто-то другой, это несомненно. И у меня есть неприятное предчувствие...
— Расскажи, — попросил я в свою очередь, садясь на кровать, — что это такое, звездная жидкость?
Маленький золотистый дракон расправил свои крылья.
— Настой вселенной, — ответил он тихим голосом.
— А подробней?
— Звездная сила.
— Да? И где они нашли такую штуку?
— Без понятия.
— Великолепно.
— Но могу сказать, где видела это в первый раз.
— И где же? — я взял его маленькие лапки в свои руки. — Расскажи.
— Но это довольно деликатный момент.
— Вы же знаете, что я могу выслушать все что угодно. Это моя профессия.
— Принимаешь меня за дуру? Ты этим занимаешься уже почти неделю.
— Да, м-м-м, не надо спешить... вы должны мне все рассказать. Важно все, каждая мелочь, понимаете это? Если вы начнете держать в себе свои тайны...
— Хорошо, — кивнул дракон. — Я тебе поведаю одну маленькую историю. Но ты должен обещать мне, что никому не скажешь ни слова. Никому, даже моим сестрам, если увидишь их, понял? Особенно моим сестрам.
Я в клятвенном жесте поднял правую руку.
— Клянусь.
— Очень хорошо, — ответил Грифиус. — В общем случилось так... не знаю даже с чего начать... Короче...
— Успокойтесь, я не собираюсь вас осуждать.
— Ты предупрежден, — сказала она, — рассказ будет не из самых приятных, далеко не из приятных.
— Я внимательно слушаю.
Это надо было видеть.
Смерть начала свой рассказ.
— Все это произошло действительно очень, очень давно. В те времена я занималась только смертными, такова была эпоха. Я расхаживала среди них по улицам, у меня было длинное черное пальто, которое никогда не снималось, оставляющее после себя неизгладимый след: люди умирали, или вырывали на себе волосы, или били себя в грудь. С начала это очень впечатляет, но постепенно начинает утомлять, и в какой-то момент я почувствовала скуку. Магия и Природа со мной тогда уже не разговаривали. Они не одобряли моих действий. Вот тогда-то я и связалась с Мордайкеном, который умел устраивать дела. Этот барон той эпохи был как безумец, он устраивал оргии...
— И вы в них принимали участие.
Смерть замолчала на полуслове. За глазами дракона чувствовался ее взгляд.
— Откуда ты это знаешь?
Я пожал плечами.
— Так, догадался... скажем вычислил логически.
— Ну, ладно, — несколько смущенно сказала Смерть. — Но это еще не все. На этих вечеринках были не только зомби. Там был... Там бывал и лично Дьявол. Вот это-то и начало меня беспокоить.
Я сидел с невозмутимым видом.
Дракон снова чего-то поискал у себя под крылом.
— И вы переспали с ним.
Он поднял голову.
— Один раз.
Я проглотил набежавшую слюну.
— Ну и как?
— Что «ну и как»?
— Каковы ощущения?
Дракон закрыл глаза.
— Ужасными не назовешь.
— А-а-а.
— Он предложил мне шампанское.
— Шампанское?
Я вспомнил замечание из краткой справки о королеве. Той справке, которая вывешена в музее.
— Из уникального бочонка, Джон.
— Охотно вам верю.
Дракон поднял глаза к потолку.
— Ты никогда не задавал себе вопрос, чем именно являются те пузырьки, которые поднимаются со дна шампанского? Ты никогда не задавал себе вопрос об их происхождении?
— Я бы не сказал, что такие мысли часто приходят мне в голову. Ну, и что же с ними случается?
— Дети думают, что эти пузырьки становятся звездами. Забавно, — продолжила свой рассказ Смерть. — Но на самом деле то, что он дал мне выпить, оказалось совсем не шампанским, это и была звездная жидкость. Снадобье, которому невозможно сопротивляться, в легендах его пьют влюбленные перед ночью блаженства. И она имеет особый вкус, вкус вечности. Мы с сестрами не смогли устоять перед такой силой. Ты это можешь понять? Потому что это все равно как... Это словно ты утоляешь жажду из самого космического родника. Это...
— Что это?
Я снял дракона с колен и посадил на кровать. Дьявол. В центре всех этих событий стоит Дьявол.
— Великое Все, — просто ответила Смерть.

Наставник

В конце концов, Дьявол находится где-то далеко. Он грозился открыть двери в ад, но Три Матери конфисковали у него ключи и закопали их где-то в центре города. Однако все это было в прошлом. На сегодня Повелитель Тьмы, очевидно, нашел какой-то способ выйти из своей дыры. А дальше? У меня начал появляться священный голод.
— Это ни к чему не приведет, — сказал мне Грифиус, когда я в третий раз вызвал портье. — Свинины осталось не более того, что сумели запасти в отелях города. Впрочем, может быть, что-то еще есть в ресторанах, мясных лавках, в колбасных цехах или на самих фермах и скотных дворах, а, может быть, что-то припрятано в паршивых тайных обществах обожателей свинины, если такие, конечно, существуют. Вот и все.
— Но почему! — простонал я, обхватив голову руками. — Почему? Я хочу свинины. Мое тело требует свинины. Мой организм нуждается в свинине. Неужели никто не может это понять?
— Никакой свинины, — просто ответил дракон.
Я продолжал держаться руками за голову.
— Мне надо кое-куда сходить.
— Об этом не может быть и речи. Мы должны с тобой поговорить.
— Поговорить? У меня нет ни малейшего желания разговаривать с вами.
— Успокойтесь, Джон. Нам нужно подчиниться здравому рассудку.
На мгновение я задумался, затем поднял с пола брошенное пальто.
— Согласен. Эта комедия становится слишком неприятной. Во всяком случае, у меня уже нет желания умирать, впрочем, думаю, вы можете следовать собственным советам и ремеслу.
— Извините?
Я поднял руку, и на моем лице появилась злобная улыбка.
— У меня не осталось ни малейшего желания умирать, понятно? Равно как и подчиняться вашим дурацким приказам. С этого момента мы будем действовать согласно моим решениям. Коли хотите умереть здесь — воля ваша.
— Джон!
— Нет больше Джона. Эта история превращается в чистое безумие. Город заселен безумцами. Гоблины пытались меня убить, так, без всякой на то причины. Но успеха они не добились, почему? Потому что Смерть, видите ли, лакает звездное шампанское и ей это очень нравится. Ради всего святого, я был бы рад, если бы мне не надо было говорить такие слова.
Я повернулся к окну и напялил на себя пальто.
— Говорят поднимается туман. Хорошо. Пойду и посмотрю, что случилось с Ориелем и Глоином, потому что раньше у меня не было времени заняться этим. Я был очень занят тем, что пытался стать жертвой убийц! И посетил выставку, посвященную королеве Астории. Королева Астория на кобыле. Королева Астория в своей кровати. Королева Астория в ванне. Вот!
— В конце концов, Джон...
— Нет. Не надо ничего говорить.
Дракон испуганно отпрянул назад.
— Ориель и Глоин. Эти два веселых сорванца. Вы не думаете, что для успешного выполнения своего плана злодеи могут сделать с ними все что угодно? И далее, кто такие эти злодеи? Дьявол? Очень хорошо. Я пойду поищу своих двух мудрецов, а вы посмотрите, что можно еще сделать. Говорите, что прошла уже не одна сотня лет, да? После прекрасной вечеринки у барона Мордайкена? А вот теперь шампанское Князя Тьмы оказалось для вас настолько соблазнительным, что вы вместе со своими сестрами вылезли из своих укрытий, чтобы еще раз оценить его вкус? Фу! Черт подери, куда запропастилась эта дура Пруди? Мне надо было с ней тоже провести парочку сеансов. Она словно приклеена к этому придурку Глоину. Ну ладно, вы идете со мной или предпочитаете сидеть в этой комнате до скончания веков?
Грифиус, не слезая с кровати, отступил на несколько шагов.
Я вздохнул и, взяв лежащий на комоде поводок, пристегнул его к ошейнику. Дракон тихо заворчал.
— Что еще?
Он показался мне несколько взволнованным.
— Я, вообще-то, Смерть, — напомнил Грифиус, хотя мне это и так было прекрасно известно.
— И что прикажите с этим делать? На данный момент вы обычный дракон, согласны? Не забывайте, о том, кто вы на самом деле, известно только мне. И еще, сейчас я в вас вижу всего лишь говорящего дракона и не больше.
— Ну ты, как показывает практика, полный идиот, — сказала Смерть.
— Может и так. Но я единственный, на кого вы сейчас можете рассчитывать.
Я взял маленькое животное на руки и поднес его к своему лицу.
— Поставь на место.
— Без паники, — предупредил я. — Хорошая получится команда из нас двоих, правда? Наши усилия даром не пропадут, это мне точно ясно, по нюху знаю, у меня на такое очень хороший нюх. Мы выставим счет барону Мордайкену, потому что на первый взгляд все это его рук дело. А потом уже займемся и Дьяволом.
Я поставил дракона на землю и положил поводок в карман.
— Джон, а что...
— Для начала пойдем-ка, нанесем визит этому кретину Глоину, — предложил я и повел Грифиуса к служебной лестнице. Возможно, они подготовили для нас и что-то более простое, но это не помешало им напоить нас пивом.

Очаровательный прием

На город опустился вечер, и усадьба Мордайкена погрузилась в полумрак. Несколько горгулий, подгоняемых голодом, уже улетело со своих мест. Расположенное ниже кладбище Верихайгейт выглядело практически пустынным. Только небольшая кучка живых мертвецов, старая гвардия, которая отказалась покинуть родные пенаты, вылезла из своих нор. Они занимались тем, что играли в кости. Их угрюмость была почти ощутимой. Несмотря на все последние события, зомби остались верны Смерти. И уже были близки к тому, чтобы поставить себе вопрос, зачем они это делают.
За импозантными решетками, стоящими на каменной кладке, под легким бризом колыхались беспорядочные буйные заросли травы, медленно качали сухими, сероватыми, тонкими ветвями деревья. Семья Мордайкенов всегда заботилась о том, что создавало атмосферу траура и запустения. Оживленно каркала взгромоздившаяся на крону старого дуба стая воронов. Заброшенный сад казался совершенно неухоженным. Да и сама усадьба, стоящая на переднем плане, была в плачевном состоянии. На стенах вился почерневший плющ, разбегавшиеся во все стороны трещины напоминали целую армию змей. Многие статуи потеряли свои конечности или другие члены, но никто и не думал привести их в порядок. Обветшалые башенки, обвалившиеся террасы, все оформлено с большим вкусом и знанием дела.
Однако на первом этаже несколько желтоватых огоньков отбрасывали слабое мерцание на стены большого салона. Огромнейший стол из черного дуба был заставлен всевозможной снедью: жареные фазаны, купающиеся в собственном соку, фаршированные курицы, обильно приправленные жирным соусом, растрескавшиеся пироги, птичьи окорочка, тяжелые вина в гранатовых графинах, разнообразные муссы, паштеты и пирожные, залитые взбитыми сливками...
За столом восседали гости: с одной стороны бравый Глоин Мак-Коугх, в каждой руке у него по ножке косули, челюсти работают как сумасшедшие, по бороде рекой течет жир. С другой — великий Вауган Ориель, перед ним как на параде выстроились стаканы с вином, штабелем стоят опорожненные тарелки, повсюду остатки обильной трапезы. Взгляды у обоих удовлетворенные, как у великих генералов, одержавших победу и осматривающих развалины на поле битвы.
Карлика и эльфа доставили сюда с завязанными глазами на спинах огров, находящихся в полубессознательном состоянии и страдающих от грубого обращения, но как только они попали сюда, с ними стали обращаться как с королями, и барон лично следил за этим. Конечно же, можно не сомневаться, что никто не говорил пленникам, зачем их держат в усадьбе и сколько времени все это продлится.
— Если хочешь получить от меня совет, — разглагольствовал Ориель, открывая новую бутылку вина, — то я тебе его дам, ик, ты вот, ик, пардон, так о чем это я, ик, ах да, пользуйся радостями этого существования и жди, когда придет время отбросить концы. Старая ободранная выдра, вот ты кто.
Его собеседник отрывал маленькие кусочки теплого мяса и время от времени запускал другую руку в гигантскую тарелку, наполненную рисом и овощами.
— И все равно, — ответил он, проглотив очередной кусок, — разве ты не находишь п-происходящее, ик, довольно странным?
— Ик. Жизнь сама по себе бывает очень странной, старый ты хорек. Возьмем, для примера, меня. Всего несколько дней назад я был самым плохим иллюзионистом, которые когда-либо посещали этот мир. А сегодня совсем другое дело. Ты только посмотри на меня!
Довольно неуклюже эльф выпрямился на стуле и ткнул пальцем в сторону нагроможденных перед его другом яств. Тот вытаращил глаза. В воздухе повис огромный кусок пирожного. На вершине куска сахарный огр крепко обнимал карлика. Глоин протянул дрожащую руку к левитирующей сладости. Пирожное исчезло.
— Ах, ха, ха, — усмехнулся Мак-Коугх. — Оч-чень изобретательно.
Ориель откинулся на спинку стула с удовлетворенной улыбкой.
— И смею тебя заверить, что это сущие пустяки. Хе, хе, ик. Эх ты, старый ты островной кабан.
Карлик принялся жевать с такой энергией, словно от этого зависела его жизнь.
— Вот и со мной с-случилось то же самое, — объявил он притягивая к себе чашу, в которой плавал неопределенный кусок съестного. — М-м-м. Еще неделю назад, ик, я не мог вырастить даже т-тюльпана, а теперь...
— Эй?
— Чего?
— Замолкни!
— Ик!
Глоин неподвижно застыл, кажется, начав слегка трезветь. Его товарищ закрыл глаза. Вид у него был очень сосредоточенный.
— Все понял, — наконец-то вздохнул он.
— Что ты понял?
— Понял, что кто-то со мной разговаривает.
— Конечно, кто-то с ним разговаривает! Это я с тобой разговариваю.
— Да нет, старая фаршированная чайка: кто-то разговаривает у меня в голове.
— Угу.
— Что ты говоришь?
— Я говорю, что тебе надо прекратить злоупотреблять вином.
— Это тебе надо прекратить говорить мне, что мне надо делать, а что нет.
— Хорошо.
— Вот и прекрасно.

Предыдущая страница 7 Следующая страница


По вашему желанию 8

— Великолепно.
— Просто замечательно.
Они снова принялись за еду, но сердца у них уже не были к этому расположены. Глоин подобрал маленькие зернышки манны и задумчиво погладил свое брюхо.
— Слушай, Ориель?
— М-м-м?
— И что он тебе сказал?
— Кто сказал?
— Ну этот, голос у тебя в голове.
— А-а-а. Он мне сказал, сейчас подожди... Я хочу выйти.
— Ты хочешь выйти?
— Да нет, не я — голос.
— Но чтобы это могло значить?
— Откуда мне это знать? Как я могу у него что-то спросить? Эй, голос! — закричал эльф и постучал себя по макушке. — Ты можешь, ик, объясниться яснее, а то я что-то ничего не понимаю.
Какое-то время он задумчиво сидел, а потом прямо-таки подпрыгнул.
— Так вот оно что!
— Что? — Карлик выпрямился на стуле. — Так что же там такое, а?
— Голос мне, сказал, что она — пленница моего тела.
— Ну и?
Эльф снова закрыл глаза.
— Что это ты делаешь? — поинтересовался карлик, подвигаясь поближе к приятелю.
— Тихо, старый разнузданный бандит. Я... ух ты, черт бы вас всех побрал, я... ик... я его потерял. Мне кажется...
Глоин положил руки на плечи Ваугану. Вид у него был очень заинтересованный.
— Что тебе кажется? Ну, скажи же, что!
— Это... Это как будто сама Мать Магия обращается ко мне, — заявил он потерянным голосом. — Но такое же невероятно...
Карлик опустил руки. Слова Ориеля как-то странно отозвались у него в душе. Алкоголем все это объяснить было нельзя. Он тоже видел странный сон, когда находился без сознания, но в данном случае очень трудно отделить правду от вымысла...
— Ах, мои друзья, мои дорогие, бесценные друзья!
Двери салона открылись настежь, давая проход самому Мордайкену, одетому в простой домашний халат из черного бархата. Волосы у него были всклокочены, барона сопровождали два гоблина в ливреях, несущие цилиндр и меч, который, казалось, был заморожен уже не одно столетие. Мордайкен раскрыл объятия, словно Глоин и Ориель были его старыми хорошими друзьями. Но приятели смотрели на вошедшего с нескрываемой злостью. Барон так и застыл на месте.
— Что случилось? — спросил он и наклонил голову. — Вам не понравилось угощение?
Вауган Ориель встал настолько резко, что его стул опрокинулся.
— Кто вы такой? И зачем нас сюда привели? Ик!
— Ох-хо-хо! — прогремел Мордайкен, продолжая раскрывать объятия. — Успокойтесь, мои друзья, успокойтесь. Вам все объяснят в свое время.
— Мои друзья! — воскликнул эльф, направляясь к барону. — Мы никогда не были вашими друзьями. Нас похитили! У меня даже шишка осталась, вот тут, смотрите! — сказал он и наклонил голову, чтобы барон лично смог убедиться в правдивости его слов. — Как это называется?
— Легкая контузия, — отозвался Мордайкен и задумчиво почесал подбородок. — Очень, очень легкая. Почти незаметная.
— Зато здорово болит, — заявил Вауган, выпрямляясь. — И еще...
— Эй, да я же вас знаю, — вмешался Глоин, уставившись внимательно на барона. — Дайте-ка посмотреть...
Ориель раздосадованно махнул рукой.
— Браво, Глоин. Просто замечательно. Перед тобой барон Мордайкен.
— Я это и так прекрасно знаю, придурок. Просто хочу сказать, что где-то его уже видел.
— Конечно видел, — подтвердил эльф. — В газетах. А знаешь, что я тебе скажу? Это придворный астролог королевы. Вполне возможно, именно тут и скрывается тайна.
Карлик бросил в его сторону убийственный взгляд.
— Короче, — сказал Мордайкен и хлопнул в ладоши. — Ганзель! Гретель!
Два слегка обрюзгших гоблина в ливреях живо подняли головы.
— Эти бедолаги, которых вы здесь видите, — объяснил барон своим гостям, — должны выполнять все ваши желания, пока вы будете находиться здесь. Женщины, наркотики, питание, все, что пожелаете.
Два бедных создания с уважением поклонились, изобразив на физиономиях зеленоватые мины.
— Постойте-ка, — воскликнул Ориель, — вы сказали «женщины»?
Барон подтвердил свои слова, широко улыбаясь.
— Ну хорошо, — сказал Глоин, — но все это ничего нам не говорит о том, зачем мы здесь находимся.
Мордайкен одарил обоих благосклонным жестом.
— Вы мне нужны, — сказал он. — Может быть, вам трудно это представить, но вы чрезвычайно драгоценные мальчики.
— Я-то это прекрасно представляю, — усмехнулся эльф, подмигивая и награждая барона тумаком. — Хе, хе! Старый выживший из ума прохвост.
— Хе, хе, — выдавил из себя Мордайкен, хотя на лице у него было написано явное недовольство.
— Драгоценные? — переспросил карлик, все больше и больше загораясь любопытством, в то время как Ориель, похоже, совсем успокоился и, насвистывая, сел на свое место. — Так вы запросите за нас выкуп?
— Фу ты, — фыркнул барон. — Да конечно же нет. Можете не сомневаться: у меня такого и в мыслях не было. Успокойтесь, мой друг Мак-Коугх, — заверил он, беря руку Глоина и отводя его на место. — Будьте как дома, осмелюсь предложить, будьте почетным гостем. Я понимаю, что все это может вам показаться несколько загадочным, но... хотите курочки?
— Нет, спасибо.
— Однако я должен извиниться перед вами за не совсем обходительные манеры моих слуг... а фаршированной индейки?
— Давайте.
— Держите. И прошу вас, выпейте немного этого вина, вот так, а еще я бы попросил у вас немного терпения. Смею уверить своих почетных гостей — игра стоит свеч.
— Правда? — удивился карлик и откусил огромный кусок индейки. — Послушайте, а нет ли у вас кусочка жареной свинины?
— К сожалению, нет. Вы же прекрасно знаете — никакой свинины. Так о чем это я? Ах, да. Вы в каком-то смысле очень примечательная личность, мэтр Мак-Коугх, и...
— Можно просто Глоин.
На другом конце стола встал Ориель. Он тыкал пальцем в груду пустых тарелок, стоящих перед его другом, все члены эльфа дрожали мелкой дрожью. Карлик выдавил из себя улыбку и отложил в сторону небольшую косточку.
— Что случилось?
— Ты... ты...
Глоин уставился на своего друга.
— Что я?
— Ты ешь мясо?
Карлик так и застыл на месте. Он с трудом проглотил кусок, который только что пытался тщательно прожевать. И медленно, очень медленно, отодвинул подальше от себя тарелку с курицей.
— Клянусь кровью Трех Матерей.
— Бросьте, не надо так волноваться, — сказал Мордайкен и пододвинул к нему тарелку с овощами. — Попробуйте вот это.
Мак-Коугх поднялся, его лицо было бледным как смерть.
— Что со мной произошло? — спросил он, с трудом переводя дыхание.
— О, вы... с вами все хорошо, и совсем ничего не случилось. А вот чтобы развлечь вашего приятеля...
— Карлики не едят мяса, — настойчиво продолжал Глоин. — Никогда. Оно им просто противно.
— Ну и что же? — сказал барон. — Всегда надо с чего-то начинать.
— Мордайкен! — воскликнул Ориель на другом конце стола. — Я требую... ик, чтобы вы объяснили нам, что происходит.
— Все в порядке, все нормаль...
— Нет! Никак не нормально! — воскликнул Глоин, взволнованно размахивая руками. — С некоторого времени все идет не так, как надо!
— Ладно, ладно, — быстро проговорил барон, стараясь хоть как-то успокоить своих гостей. — Вы просто немного переутомились, вот и все. Но смею вас уверить, что ничего такого странного не происходит. Ни здесь, ни где-то еще.

В городе все очень хорошо

Взобравшись на самую вершину часовой башни, обвешенный ремнями и до отказа набитыми сумочками старый Датан Смелгот, который вот уже пятьдесят лет ухаживал за пеликанами в Парке Феникс, решил, что настал самый подходящий момент обратиться с торжественной речью к возбужденной плотной толпе, собравшейся в двухстах футах под ним. О-па, подумал Датан, отвязывая от пояса большой рупор. Разве он не мечтал всю жизнь проделать это!
Одной рукой старик держался за привязанную к башенным часам веревку, а другой направил на собравшуюся внизу толпу свой рупор.
— Народ Ньюдона, — начал он. — Хочу вам сказать, что я очень давно ждал этого момента. Сегодня вы все собрались здесь, и мне хочется воспользоваться этим моментом, чтобы кое-что вам показать. Показать нечто относящееся к полетам. По общему мнению, летать невозможно. Но я позволю себе задать такой вопрос: а какое мне дело до общего мнения?
Это заявление было встречено горячей волной громких восторженных криков. Люди махали руками, бросали в воздух навстречу уходящему дню шапки. И только в самом центре толпы маленький мальчонка в костюме поросенка оставался совершенно неподвижным.
— Что вы там говорите? Ах-ха-ха! А теперь гип-гип? — проорал Датан Смелгот, доставая из своей сумочки целую пригоршню конфетти, которую затем бросил на головы толпы.
— Ура! — взорвалась в ответ толпа, все больше и больше приходя в ажиотаж.
— Гип-гип? — снова прокричал старик.
— Ура!
Смелгот выбросил еще несколько пригоршней конфетти на собравшуюся аудиторию. Благодаря ветру тысячи маленьких разноцветных точек закружились в воздухе. А потом, без каких-либо видимых причин, мерцающее облачко в буквальном слове взорвалось, это был настоящий, прекрасный беззвучный взрыв, полный меланхолического блеска, и старик тут же начал поспешно рыться в своих набитых до отказа сумочках. Его конфетти обещали непременную смерть, но сейчас должным образом выполняли свое предназначение. Складывалось такое впечатление, что они постоянно кувыркаются.
— Отлично, а теперь, — объявил Датан, когда опустошил все свои сумочки, — настал тот момент, ради которого вы здесь и собрались.
Люди, столпившиеся внизу, что-то кричали ему в ответ, но он ничего не слышал. Да это было и не очень важно. Старик ощущал себя совсем легким, легче вечернего воздуха, легче зарева рассвета. Он был... да, он был сейчас пеликаном. Фантастическим пеликаном.
С улыбкой на устах Смелгот выпустил из рук привязанную к часам веревку и ухватился за минутную стрелку. Она была в два раза больше него, целенаправленная, с плавными обводами и острым концом. Внизу повсюду засуетились похожие на муравьев человечки, которые волновались и что-то ему кричали, слова начинали подниматься вверх, но, ощущая свою бесполезность, пугались и останавливались на полпути.
Стрелка, за которую он ухватился, внезапно подпрыгнула и встала абсолютно вертикально, словно большая буква «I». Внутри часов с металлическим лязгом и дьявольской точностью заворочался механизм. Огромный колокол часовой башни начал отбивать семь вечера, не торопясь, час за часом. От каждого удара все вокруг сотрясалось, и Смелготу пришлось выложиться до предела, чтобы не сорваться. Его барабанные перепонки готовы были вот-вот лопнуть.
Одновременно с седьмым ударом старик закрыл глаза и начал скользить в пустоту. Когда он разжал руки, в его ушах еще звучал звон седьмого удара колокола. Внизу послышались панические вопли, и толпа начала поспешно рассеиваться. Датан Смелгот испытывал счастье, легкость и свободу. Вполне понятно, что он даже нисколечко и не пролетел, а просто рухнул вниз как тяжелый мешок. Но ему ни капельки не было страшно. Он все знал заранее.
В конце четвертой секунды падения старик ударился о панель.
Его кости обнажились.
Он потерял сознание.
Из ноздрей, ушей и глаз потекла кровь.
Датан лежал в очень странной позе, казалось, что она специально придумана для подобного случая. Его конечности, согнутые под неестественным углом, по большей части были переломаны.
Медленно, очень медленно, рассыпавшиеся в разные стороны зеваки начали подходить поближе, образуя вокруг тела плотный круг.
— Ух ты, — сказал кто-то, нарушив повисшую в воздухе мертвую тишину.
Смелгот открыл один глаз и попробовал улыбнуться.
Толпа застыла неподвижно. Зрители были напуганы, но в то же самое время и очарованы этим зрелищем.
— Он шевелится, — раздалось из толпы.
— Святые угодники, это же надо совершить такое!
— Да он герой!
— Не давайте смотреть детям.
Старик открыл второй глаз, оказавшийся окровавленным, и нашел в себе силы, чтобы приподняться на локте.
— Корова, — очень медленно, но ясно проговорил он. — Что же я не так сделал!
Снова воцарилась тишина. Мальчик в костюме поросенка вынул из кармана тетрадку, что-то поспешно туда записал и растворился в бурлящей толпе.
— Гип-гип, — слабо пробормотал разбитыми челюстями Смелгот.
— УРА! — взвыла в ответ большая часть толпы.
Полубессознательного старика подняли с земли, и, передавая с рук на руки, буквально с триумфом понесли по улице. В считанные мгновения образовался огромный людской поток. А Датан, с переломанными костями, но в центре всего происходящего был жив как никогда. Он улыбался набежавшим на город черным тучам, а люди вокруг него дрожали от тайного трепетного экстаза, тогда как действительность распускалась перед ними словно неизвестный цветок, по лепестку в день, и от этой действительности можно было сойти с ума — смерти больше не существовало.
Смерти больше не существовало.

Ох-хо-хо

Мы лично направились к Глоину.
Но тут возникла одна загвоздка. Явление совершенно выходящее за рамки обычного.
— Великолепно, — прокомментировал Грифиус, оглядев фасад. — Надеюсь, ты сможешь мне все это объяснить.
Здесь практически ничего нельзя было разглядеть: стены, крыша, окна, все до мельчайших трещин оказалось покрыто мхами, плющом, живыми растениями, вьюнками и цветами. Можно сказать в каком-то роде настоящее произведение искусства.
Несколько пораженных прохожих остановились перед домом и с интересом начали рассматривать странное сочетание минералов и растительности в стиле барокко, в которое неизвестно когда и как превратился дом Мак-Коугха.
— Ну и ну, — сказал я, взяв дракона на руки и прижав его к груди. — Признаюсь, что ничего подобного не ожидал.
Мы осторожно подобрались поближе. Пройдя мимо небольшой кованой железной ограды, украшенной маленькими изогнувшимися рептилиями, я постучал в дверь, увитую особенно пышным плющом.
— Она определенно побывала здесь, — сказал Грифиус.
— Кто она?
— Моя сестра — Природа.
— У вас волшебное чувство дедукции, — заметил я, пытаясь отодрать от ноги колючую ветку ежевики. — Эй, Глоин!
Было вполне ясно, что поблизости никого нет. Дверь оставалась закрытой. Я оглянулся через плечо.
— Будем вламываться силой?
День клонился к концу. Это чувствовалось в серых тонах, появившихся на небе, в вытянувшихся тучах и в полете воронов в сумеречном полумраке.
— Почему бы и нет? — ответил Грифиус.
Хорошо. Я нанес первый довольно сильный удар плечом. Дверь не пошевелилась ни на унцию. Она, казалось, смеялась надо мной. Ну хорошо, пацан, попробуем еще.
Поставив дракона на землю и оглядевшись — никого — я собрал все свои силы и нанес сильный удар ногой прямо по замку. Черт подери! Результат был тот же самый.
— Учитывая такой грохот, можно точно сказать, что если бы карлик был там, то непременно бы уже открыл дверь, — заметил дракон.
— Вы так полагаете?
Я вновь собрался с силой и с разбега бросился на дверь. Она открылась сама по себе как раз в тот момент, когда моя нога к ней прикоснулась. Растянувшись во весь рост посреди вестибюля, я поднял голову. Прямо мне в глаза бесстрастно смотрела землеройка.
— Привет.
Ничего не ответив, зверек исчез под каким-то корнем.
У входа росло дерево, массивный дуб. Половицы исчезли под толстым слоем гумуса. Я поднялся на ноги и отряхнул налипшую на одежды землю. Грифиус вразвалочку вошел внутрь.
— Вы это видели? Дверь открылась сама по себе!
— Гм-м-м.
— Согласен, — кивнул я и потер плечо, оглядываясь по сторонам.
Повсюду были растения и далеко не одни полевые цветочки. Все вместе это скорее напоминало лес.
— Мы пришли с небольшим опозданием, — сказал Грифиус.
— Похоже.
Я провел рукой по коре дуба. Под потрескавшейся броней текли жизненные соки, тонкий ручеек липкой крови. Перед крыльцом можно было разглядеть следы, смутные отпечатки на вспаханной земле, но вполне вероятно это были мои собственные отпечатки, откуда мне знать? Начал накрапывать мелкий дождик. Я потрогал землю кончиком пальца. На улице все оставалось таким же серым и тихим. У меня перед глазами пронеслась картина: убийцы голыми руками расправляются с Глоином. Карлик изо всех сил жестикулирует, но это бесполезно.
— Поднимайся, — сказал я, встряхнув головой. — Идти к Ориелю нет никакого смысла.
— Ты должен был сходить к ним еще сегодня утром.
— Да? Правда? А мне кажется, что этим утром я пытался спасти собственную шкуру. Но теперь поздно о чем-либо сожалеть. Настало время действовать.
На это дракон ничего не ответил.
— Здесь нам делать больше нечего, — сказал я и закрыл дверь, а потом снова взял Грифиуса на руки.
Мы покинули Эглинтон-сквер и поднялись по Дедалус-стрит. Дождь так и не прекращался. Мне на глаза попалась вывеска пивного бара.
— О’Моллой, О’Моллой, — прочитал я вслух. — Не знаю, кто вы такой, но очень хочу промочить глотку.
Дракон высказал что-то о моей порочной склонности напиваться где бы то ни было, но я сделал вид, что не расслышал его. Во всяком случае, он находился не в том положении, чтобы что-то обсуждать. В заведении уже собралось полно народу: карлики, вернувшиеся с работы, и небольшие компании надменных эльфов, которые маленькими глотками потягивали у стойки густую беловатую жидкость. Большинство курило трубки. Стены и стенные панели повсюду были украшены старинными гравюрами и большими окнами с витражами. Мы устроились за маленьким отдельно стоящим столиком. Настал момент мечтаний, когда можно наконец залить себе за галстук немного веселой жидкости, хотя в данном случае галстука на мне и не было. В оконные стекла стучал дождь. Я посадил Грифиуса напротив себя и заказал стакан бренди для себя и миску с водой для него. Он кинул на меня гневный взгляд, его мордочка находилась как раз на уровне стола.
— Ну ладно, — сказал я, после того как официант принес заказ, — перейдем к делу. Мордайкен попробовал нас похитить. И он определенно добился успеха, по крайней мере, с двумя моими товарищами. Не надо мне ничего на это отвечать, вас пока еще ни о чем не спрашивают. Учитывая то, что вы мне сказали, барон совершил это не из каких-то личных побуждений, а по приказу, полученному свыше. А кто может быть выше Мордайкена в этом городе? Королева. Но эту гипотезу можно отбросить. Королева могущественна, — мне пришлось понизить голос, так как другие посетители заведения уже начали посматривать в мою сторону. Ну как же, человек разговаривает со своим драконом, ради Трех Матерей, надо немедленно отправить его к доктору, — но совершенно некомпетентна, и она просто не в состоянии разработать такой сложный план, с которым, по нашим подозрениям, мы имеем дело. Тогда кто? Дьявол? Но о Дьяволе ничего не было слышно уже несколько веков. Это сказано именно вами, разве не так? А вы и ваши две сестры не можете с ним справиться.
— Даже не притронетесь? — поинтересовался я, указывая на миску, стоящую перед драконом, и залпом осушил почти до дна свой стакан.
Грифиус покачал головой.
— Вы не очень-то меня любите, да?
Немая сцена.
— А у нас нет другого выбора, — продолжил я, наклоняясь к нему. — Вы не можете выйти из тела дракона, а мне самому никогда не придумать подходящий план действий.
Грифиус превратился в настоящую статую. Я допил бренди и встал, чтобы подойти к стойке и расплатиться. Мы покинули это заведение под подозрительными взглядами некоторых клиентов. На улице все еще шел дождь.
— Этого мне только недостает, — сказал я, снова беря дракона на руки.
— Маленький кризис закончился? — спросил он уже несколько более любезным тоном.
— Какой маленький кризис?
— Тот номер, который ты хотел со мной сыграть. Я несчастлива, но все равно буду продолжать бороться, — и тра-та-та в этом роде.
— А мне вот не хочется считать себя несчастным. Вот только на данный момент я снимаю номер в отеле, мои два друга похищены, и горничная куда-то исчезла. А Смерть читает морали. Что же еще надо? Вот грозы разве не хватает.
И как бы в ответ на это вдалеке небо прорезала желтоватая молния, затем другая, теперь уже несколько ближе. Послышался приглушенный гром, словно барабаном прокатившийся по шкуре облаков.
— Гип-гип?
— ...
— Понятно.
— Ну хорошо, — сказал Грифиус. — Так каков же твой план?
— Мне надо немного подумать.
Насколько я понимаю, именно этим нам и предстоит заниматься.
Продолжая шагать по улице, где-то на Ганингхем-стрит мы натолкнулись на маленький заброшенный храм, почти развалины, который, казалось, поджидал нас. Приоткрытая калитка была вся изъедена ржавчиной.
— Зайдем?
Грифиус ничего не ответил. Это определенно означало согласие. Оказавшись за шаткой калиткой, мы миновали остатки сада, заросшего буйной травой и старыми, почти умирающими тополями. Дверь храма была деревянной, черной, потрескавшейся, с металлическими набойками. Я осторожно толкнул дверь.
— Эй!
За дверью кто-то был. И этот кто-то лежал на полу, перегораживая проход.
— Тысяча извинений, — сказал я.
Очередная вспышка молнии осветила карлика, с виду явно мелкого торговца. С ужасной раной на горле. Он попытался подняться, моргая, посмотрел на нас и несколько раз щелкнул языком.
— Черт подери, — сказал несчастный, покончив с этими жестами. — Который сейчас час?
Я посмотрел на свои карманные часы-луковицу.
— Уже восемь часов.
— Ужас, — посетовал карлик и с трудом поднялся. — Будь все это проклято! Ох-хо-хо.
— Вы себя хорошо чувствуете? — спросил я и попытался его поддержать, уставившись на глубокую рану, которая пересекала все горло.
Он резким движением высвободился.
— Мне не нужна никакая помощь, — отрезал карлик. — Нет, мсье. Старик Мак-Кейб еще может вполне самостоятельно выйти отсюда. Разрази вас всех гром.
— Как хотите, — согласился я.
Он задержался на какой-то момент в дверном проеме и, витая в собственных мыслях, посмотрел на дождь. Затем внезапно без всякой причины ринулся вперед и, покачиваясь, начал удаляться, время от времени поднимая к небу кулак.
— Чертовы тучи, — с гневом повторял карлик.
Мы подождали, пока он отойдет подальше, и после этого зашли внутрь. Там было темно, почти полный мрак, чувствовалась сырость, и пахло гнилым деревом. Повсюду валялись перевернутые разбитые скамейки. В глубине все еще возвышалась статуя Матери Природы с обломанными руками. Она стояла между двух совершенно высохших цветов. Через дыры в крыше капала вода. Кап. Кап.
Снаружи, словно огромный разъяренный зверь, на колеснице приближалась гроза. Место вполне подходило для серьезного разговора. Я приметил в дальней стене у алтаря небольшие альковы, где после службы скрывались священники-эльфы со своими дубовыми посохами и разукрашенными кадилами. Там мы и решили устроиться. С Грифиусом под боком, прислушиваясь к грому и шуму дождя на улице, я закрыл входную дверь. А затем сказал, потирая руки:
— Это будет чудо, если мы не наткнемся здесь на смерть.
Дракон странно поглядел на меня.
— Мои две сестры находятся у Мордайкена, — начал он после длительной паузы. — Я начинаю чувствовать их присутствие. И больше чем уверена, что все люди барона на данный момент заняты тем, что ищут нас.
— Да, и они уже чуть было нас не поймали.
— Если такое когда-нибудь случится... — начал дракон.
— Забудьте об этом.
— Случится катастрофа.
— Я же вам сказал, забудьте об этом.
Но Смерть, похоже, вовсе не была расположена меня слушать.
— Мои две сестры...
— Ох-хо-хо! Я совершенно не уверен, что Глоин и Ориель никак не реагируют на происходящее. Если хотите услышать мое мнение, то знайте — мне кажется, что им уже дана в руки ценная путеводная нить.
— Вы так думаете? — усомнился Грифиус.
В этот момент совсем близко ударила молния, и раздался оглушительный раскат грома. Мы даже подпрыгнули от неожиданности.
— Не думаю, а уверен, — ответил я, зажмурив глаза.

Жизнь в замке

— Мне никогда в жизни не было так хорошо, — вздохнул Ориель, прогуливаясь под стеклами зимнего сада, вполне тянувшего на то, чтобы называться настоящим лесом. — Уф... Даю тебе честное слово.
Он затянулся толстой сигарой и выпустил забавное колечко дыма, а потом блаженно вытянулся в глубине мягкого наполовину сломанного кресла, положив руки на массивные подлокотники. За прозрачными стенами мерцали огни города. В полумраке качались и вздрагивали раскидистые ветви вяза. На улице разыгралась гроза, и дождь порывами барабанил по стеклам. Вауган Ориель опустил свою руку, чтобы дотянуться до стоящей рядом на земле корзины со спелыми фруктами, достал оттуда большое зеленое яблоко и вгрызся в него зубами.
— А как ты, Глоин, старая развалина?
Мак-Коугх лежал на животе перед клумбой с цветами, усаженной шток-розами и бегониями, и, закрыв глаза, вдыхал их аромат. Если хорошо сосредоточиться, то можно услышать мысли маленьких питомцев. И это вызывало в нем что-то вроде Ааааххх! Он то и дело принимался рыться в большой фаянсовой миске, в которой в жирном фруктовом соусе плавали креветки. Вкус был странным, но великолепным.
— Очень хорошо, цветочек.
Вауган Ориель затянулся наполовину выкуренной сигарой. С другой стороны его кресла стояла наполовину пустая бутылка с шампанским. Эльф поднял ее и сделал большой глоток, прежде чем снова откусить яблоко.
— Ооооххх, — вздохнул он.
Почти как цветы.
Отпусти...
Очевидно, этот голос поселился у него в душе, все время один и тот же, что-то вроде маленького дьяволенка, который дергается на цепочке и просит, чтобы его отпустили. Ориель не имел ни малейшего понятия, что же подразумевается под просьбой «отпустить», и совершенно не понимал того, к чему все это может привести, у него от создавшейся ситуации просто кругом шла голова. Во всяком случае, они вместе с Глоиным обсудили свою насущную проблему с бароном Мордайкеном, и хоть что-то встало на свои места. Нет никаких причин для беспокойства. В свое время они им все объяснят.
Ориель закрыл глаза и подумал о своей прошлой жизни, той, которая кончилась всего несколько часов назад. Особого восторга он пока еще не испытывал. Было очевидно, что это все-таки еще не ад, но теперь, по крайней мере, признали его талант волшебника. «Вы самый великий иллюзионист в этом городе, — заявил ему Мордайкен, после того как эльф превратил бумажку в один ливр в монету в один пенс. — Теперь вам надо попробовать сделать обратное».
Держа в одной руке сигару, а в другой бутылку, разглядывая яблоко на тарелке, стоящей рядом с ним, Ориель закатил глаза к небу и почесал у себя в промежности. Ему нужна была женщина. М-м-м, а почему бы и нет? Настроение у него было если не поганое, то паршивенькое, и хотелось немного расслабиться. Попробовать чего-нибудь новенького.
Эльф с трудом повернулся, позади его кресла висел шнурок из красного шелка, за который он дернул несколько раз. Ему даже не удалось еще принять прежнее положение, когда один из гоблинов, приставленный к ним в услужение, уже появился в комнате.
— Ага, вот что, Ганзель...
— Я — Гретель, мсье.
— Мой бедный друг, мне это без всякой разницы.
— Как пожелаете, мсье. Чем могу помочь, мсье?
— Ты... ик... ты для гоблина разговариваешь очень вежливо.
Слуга, явно тронутый похвалой, поклонился.
— Ну ладно, Ганзель, старик Ганзель. Времена сейчас тяжелые. Мне нужна женщина.
— Хорошо, мсье.
— Ну да, — добавил молодой эльф, изобразив на лице игривое выражение. — Мне хочется немного поразвлечься, ты понимаешь, о чем я?
— Прекрасно понимаю.
— Отлично. А сейчас скажи мне, Ганзель...
— Меня зовут Гретель, мсье.
— Повторяю, мне это без разницы, мой дорогой Грезель. Лучше скажи, что ты мне можешь предложить при условии миниатюрных форм?
— Из маленьких форм, мсье?
У гоблина на лице выразилось явное удивление.
— Ну да, я и сам точно не знаю, что-нибудь вроде гномов.
Глоин Мак-Коугх, который до сих пор любовался всем, вплоть до тычинок вновь распустившейся розы, резко повернулся в его сторону.
— Что ты сказал?
— О, не обращай на нас внимания, старая ты сова лупоглазая. Можешь не бояться, я не имел в виду тебя.
Карлик поднялся. Он моментально скинул свое зеленое пальтишко.
— Чего, чего?
Ориель сделал неопределенный жест рукой, который можно было истолковать и как «давай лучше о чем-нибудь другом», и как «исчезни с моих глаз». Однако ни тот, ни другой вариант, похоже, Глоина не устраивал.
Слуга гоблин скромно отошел в сторону. Ориель, широко улыбаясь, потянулся.
— Я нахожу, что ты... ты отвратителен, — начал Мак-Коугх.
— Послушай, э-э-э, старый мангуст, думаю, не стоит все это принимать слишком близко к сердцу. И вообще, тебе бы надо смотреть на вещи под другим углом, уф, под более положительным, понимаешь меня?
— Ты хочешь это проделать... с гномессой?
— Гномесса, карлица, какая разница?
— Что, что, извините?
Лицо Глоина начало приобретать фиолетовый оттенок.
— Эй, чего это ты? Нет, послушай, я просто хочу сказать, что для того, что мне хочется сделать, уф, это не имеет особой разницы. Понятно?
Ориель, продолжая курить сигару, поставил бутылку на паркет и принялся где-то у себя между ног искать яблоко. Мак-Коугх, наклонив голову и сжав кулаки, бросил на своего приятеля взгляд, полный ненависти и ярости.
— Я не хочу больше слышать на эту тему ни одного слова, — заявил он наконец.
Накинув свое пальтецо, карлик развернулся на каблуках и полный ярости покинул комнату.
Поместье Мордайкена представляло собой настоящий лабиринт. Пройдя ряд по-настоящему мрачных коридоров и спустившись на один пролет по лестнице, Глоин оказался в огромной комнате. Монументальный камин, обрамленный двумя каменными грифонами, занимал почти всю стену. Огромная мраморная лестница, покрытая шелковым потертым ярко-красным ковром, вела в верхние этажи. Местами стены украшали картины с семейными портретами Мордайкенов. С потолка свисала огромная люстра со свечами, несомненно хрустальная.
Тут и там потерявшие форму кресла, накрытые черными чехлами, предлагали меланхолический отдых, в то время как начищенная бронза отбрасывала во все стороны фантастические отблески.
Глоин Мак-Коугх почувствовал себя здесь совсем маленьким. Он прошел вперед и подобрался к потайной двери, обрамленной бордовыми портьерами. Дверь была открыта, но за ней стояла кромешная тьма. Карлик увидел потрескивающий факел, вставленный в металлическую руку, которая, казалось, высовывалась прямо из стены. Он, встав на цыпочки, взял факел и начал спускаться по обнаруженной винтовой лестнице. Стены вокруг были сделаны из плохо отесанного камня, покрытого отвратительной влагой.
Подойдя к еще одной двери, Глоин открыл и ее.
Теперь он оказался в своего рода подвале, выходящем в сад. С одной стороны здесь находились сваленные в кучу один на другой джутовые мешки, а с другой слышались какие-то звуки. К потолку были подвешены застаревшие, задубевшие, почти серые туши птиц. В воздухе висел легкий запах разложения. Карлик прислушался и направился дальше, к открытой настежь створке двери из черных квадратов, выходившей, очевидно, на какое-то подобие кухни. Там стоял зомби, на котором был черный колпак. Как только он увидел карлика, на его изуродованном лице появилась зловещая улыбка.
— Эй, добрый вечер, — поздоровался Глоин.
Вся усадьба содрогнулась от ужасного удара грома.
Живой мертвец, не мигая, уставился на вошедшего.
— Где-то совсем рядом громыхнуло, правда?
— Кто ты такой? — спросил зомби, сжимая в руке лопаточку.
— Я... Я один из приглашенных гостей барона Мордайкена.
— Тогда все нормально. А я Чичиков, шеф-повар имения. Вы знаете, куда попали?
Глоин отрицательно потряс головой. Уходи отсюда, подумал он. Сматывай удочки как можно быстрее.
— В кладовку для продуктов.
— А-а-а, — протянул Мак-Коугх.
— Я знаю, что говорю.
— Понятно, — кивнул карлик и начал медленно отступать. — Мне очень жаль. Извините, не хотел...
— А я что, что-то тебе говорю?
Глоин знаками дал определенно понять, что полностью согласен с собеседником. Зомби сделал несколько шагов в сторону карлика и схватил его за руку. Исходящее от повара зловоние, казалось, можно пощупать руками.
— Ты находишься в главной продовольственной кладовой поместья, — просвистел живой мертвец, приближаясь ртом прямо к лицу карлика, при этом сам Глоин поспешил побыстрее закрыть глаза. — Тебе совершенно нечего здесь делать. Если, конечно, ты не хочешь стать пунктом меню.
— Ага, ага, — забормотал, усмехаясь, Мак-Коугх.
— Ты находишь это забавным?
— Ни в коей мере, — быстро заверил Глоин. — Я не вижу ничего забавного в зомби, и вообще никогда ничего не знал о подобных вещах. Я считаю, что все достойны уважения и нахожу их необычайно храбрыми. Всегда задумывался о том, что такую жизнь легкой не назовешь.
— Это ты правильно, — согласился Чичиков и слегка отпустил свою жертву.
— Я читал газеты, — продолжал так же быстро на одном дыхании тараторить карлик. — Независимость, нация зомби и все такое, о-го-го, о-го-го, все очень хорошо, я всегда...
— Чего?
— Независимость? — повторил Глоин.
Цепкие пальцы зомби снова схватили его за руку.
— Ты — «за»?
— Ну-у-у...
— Считаешь это хорошей идеей?
Карлик изо всех сил старался припомнить то, что читал в газетах. Прибытие делегации зомби в Парламент. Королева согласилась дать им аудиенцию. Живые мертвецы потребовали избирательных прав. Черт возьми, я бы тоже дал им все что угодно лишь бы оказаться от них подальше!
— А разве нет?
— Нет, — отрезал Чичиков.
— Нет, — тут же согласился карлик, — нет, конечно же нет.
Костлявые пальцы живого мертвеца несколько ослабили свою хватку.
— Все это просто абсурдно, — задумчиво продолжал повар. — Нам следует оставаться верными и преданными нашей Матери. Мы предназначены Смерти. К чему какие-то новшества? Зомби принадлежат Матери Смерти.
Его взгляд стал грустно-задумчивым. Он отпустил руку Глоина и поправил свой колпак.
— Да, — ответил карлик, принимая озабоченный вид, — нельзя все сваливать в одну кучу. Если уж вы мертвы, то вы мертвы.
— Такова наша участь, — вздохнул Чичиков.
Эти мысли навеяли на него странное состояние, он одновременно испытывал грусть и счастье. Зомби осторожно начал осматривать большой джутовый мешок, к которому, похоже, очень давно никто не притрагивался.
— Мы мертвы, — снова сказал он. — Это наша святая участь.
— Совершенно с вами согласен, — вымученно улыбнулся Глоин. — Я также не понимаю, в конце концов, хочу сказать...
— Предатели, — уточнил зомби утробным голосом.
— Вы тоже их так называете? Очень правильно. Они вполне этого заслуживают. Я вот вам скажу, что совершенно не понимаю, как эти проходимцы могли потребовать избирательные права. А еще меньше я понимаю, как они сумели этого добиться. Надо отдать должное, что наглости им не занимать.
— За все это еще придется заплатить, — задумчиво вздохнул Чичиков. — Не сегодня, так завтра такой день настанет. Они просто издеваются над красотой мертвой души. Ах, дуралеи, просто позорище! Неизбежная трагедия нашего времени. Ненужная жестокость...
— Я полностью разделяю ваши взгляды, — подхватил Глоин, уже держась за ручку двери, через которую он сюда и вошел. — Поддерживаю вас на все сто процентов.
— Смерть — это наши одежды, — продолжал зомби. — О, жестокость полей смерти и нежность снега вечности, от которой у наших душ просто захватывает дух!
— Ага, но мне надо все же идти. Я ни в коем случае не хочу вас отвлекать.
Но Чичиков уже завелся. Он вскинул руки к потолку. Клочья мертвой плоти покачивались, свисая с его предплечий, а искалеченное лицо преобразило выражение нескончаемой нежности. Он принялся петь.
Несчастны мы, кого Поймали смерти миражи. Безумны мы оттого, Что к нам уже не вернется жизнь.

Это был похоронный стон, почти что плач. Глоин подумал о Пруди. Затем он вспомнил о Джоне Муне, и его мысли рассеялись, как высоко в облаках рассеивается стайка маленьких птичек.
— Очень мило, — заметил Мак-Коугх, тихонечко приоткрывая дверь.
Зомби прекратил свое пение.
— Правда? Вам на самом деле это понравилось?
Карлик показал большой палец.
— Но мне действительно надо идти, — выдавил он из себя улыбку.
Собеседник очень странно на него посмотрел так, словно только что о чем-то вспомнил.
— Постой, послушай... тебе нельзя...
Но Глоин не стал ждать, пока тот закончит свою фразу: он выскочил на лестницу и захлопнул за собой дверь.
— Клянусь своей деревянной трубкой, — запыхавшись, пробормотал карлик, поднимаясь по лестнице, — здорово я сумел от него смотаться.

Еще один левый

Глоин вернулся в большой верхний зал и тщательно прикрыл за собой дверь.
— Вам не стоило спускаться туда.
Карлик прямо-таки подскочил. Это был слуга Ганзель, он стоял, прижавшись спиной к стене, и так же, как и Глоин, совершенно запыхался. Его рука лежала на эфесе шпаги. Не снимая руки с эфеса, гоблин медленно повернулся к карлику.
— Вы за мной следили? — спросил Мак-Коугх и только после этого сообразил, насколько он дерзок.
Комнату внезапно на краткий миг осветила молния, за которой последовал страшный удар грома.
— Это моя обязанность — наблюдать за вами, — ответил гоблин.
— Вижу, — кивнул карлик. — Позолоченная тюрьма, да?
На это Ганзель ничего не ответил.
— Там внизу есть зомби, — заметил Глоин скорее для себя, чем для слуги.
— Еще несколько осталось, мсье.
В комнате постепенно установилась тишина. На улице все еще шел дождь, который сегодня был сильным как никогда. Он громко барабанил в окна. Сотрясаемые мощными порывами ветра, во все стороны метались ветви деревьев в саду.
Мак-Коугх начал чувствовать себя чрезвычайно неловко. Они с Ориелем были настоящими пленниками, да, пленниками в этом необычайно мрачном поместье. И он обнаружил, когда хорошо напряг свою память, что находится в руках человека, который подмешал им в пиво какое-то зелье, а потом похитил их. Семья Мордайкенов пользовалась в городе довольно нелестной репутацией. И отношение к ним, если покопаться в памяти, оказалось еще довольно мягким. То, как Вауган воспринял происходящее, нельзя было назвать успокаивающим. На него рассчитывать бесполезно: в данный момент он определенно резвится с этой бедной маленькой гномессой и более или менее этим доволен, беззаботно занимается... нет, нет, нельзя допускать даже мысли об этом. Только не сейчас. Пришла пора действовать. Надо найти способ выбраться отсюда. Пойти и предупредить кого-нибудь в городе, объяснить людям, что здесь затеваются какие-то козни, несмотря на то, что он и сам еще точно не понимает всей сложившейся ситуации. Но кого предупредить-то? — спросил сам себя Глоин. Именем Трех Матерей, кому пойти рассказать обо всем этом? Другу? Джону Муну?
Ха! Джон Мун несомненно до слез посмеется над ним.
Тогда Пруди?
Мак-Коугх замер.
Что-то здесь не сходится.
Этот голос у него в голове: сейчас снова наступил тот момент, когда он начал ему что-то нашептывать... Но голос был таким слабым, как легкое журчанье ручейка. Что он пытается ему сказать? Иди? Иди. Да, именно так. Голос приказывает уйти отсюда. Карлик покачал головой. В стороне от него стоял неподвижно слуга, который, казалось, погрузился в свои мысли. Как бы его отвлечь, задал себе вопрос Глоин. Не найдя ответа, он встал напротив гоблина. Решение его было вполне определенным. Нужно покинуть гостеприимное обиталище Мордайкена как можно скорее. Кто такой Ганзель, чтобы помешать ему это сделать? Глоин запихал руки в карманы и посмотрел на гоблина.
— Вы ничего с ним не делали? — спросил он.
— С кем ничего не делали?
— С вашим потолком.
Ганзель поднял взгляд к потолку, и Глоин тут же нанес ему отличный удар кулаком в живот. Гоблин, задыхаясь, согнулся пополам, и получил еще один удар, на сей раз локтем по затылку. Слуга упал и покатился по полу. Глоин схватил его шпагу, вытащил ее из ножен и несколько раз воткнул гоблину в живот. Это безумие. Что он сумел достичь? Карлик хотел убить гоблина, вонзал лезвие в тело снова и снова, и кровь обильно лилась на, и без того, красный ковер. Совершенно не похоже на Глоина, нет, нет и нет, он делал это так, словно имел дело с мясом. Как будто кто-то заставлял его, и нельзя сказать, чтобы ему не нравилось происходящее.
Когда гоблин перестал двигаться, карлик спрятал шпагу у себя под одеждами и побежал к мраморной лестнице, ведущей на верхний этаж. Он как можно быстрее поднялся по ней и остановился только тогда, когда ступеньки кончились. Клинок поблескивал в полумраке. Всего несколько факелов освещали длинный коридор, который соединял одну часть здания с другой. Переведя дыхание, Глоин бросил взгляд туда, откуда прибежал.
— Чтоб мне остаться без бороды! — пробормотал он.
Гоблин, который казался убитым, слабо шевелился. Но было слишком поздно, чтобы возвращаться его добивать, нужно найти какой-то выход и сделать это очень быстро.
Не долго думая, карлик решил свернуть налево. Он бежал по толстому войлочному ковру, заглушающему его шаги. Боковым зрением Глоин расплывчато видел мрачные старинные гравюры, из полумрака на него с портретов глядели великие предки семьи Мордайкенов. Подбежав к окну, карлик попробовал его открыть и выругался — ничего не получилось, он был обречен. Пришлось возвращаться обратно. Открывшийся перед ним коридор казался огромным, бесконечным, но другого выбора у него не было.
Сжимая рукоять оружия, Мак-Коугх снова двинулся вперед осторожными шагами. В усадьбе царила тишина, но внизу Ганзель, возможно, уже поднял тревогу. Найти Глоина им не составит особого труда и тогда, черт подери, они с удовольствием начнут его мучить, а то и просто передадут в руки зловещего зомби Чичикова.
Ситуация была не из приятных.
— Проклятье, — тихо выругался Глоин. — Надо было лучше слушаться мать.
Он остановился посреди коридора, как раз напротив лестницы.
— Что я говорю? Мать умерла уже добрых тридцать лет назад.
Там находился небольшой портал из кованого железа, который трудно было заметить с первого взгляда, а рядом располагался рычаг, просто напрашивающийся, чтобы его потянули. В сложившейся ситуации Глоин не смог удержаться и проделал именно это. В тот же момент пришел в действие механизм. Карлик отпрянул назад. Портал открылся. На уровне пола остановилась небольшая, богато отделанная кабинка: стены обтянуты красным бархатом, освещение, похоже, магическое. Подъемный механизм! Глоин уже слышал про подобные штуки. Такие устройства, металлические, вредоносные, мало-помалу начали процветать в самых высоких зданиях деловой части города, а впервые были применены в Вампир-Стейт-билдинг. Карлик с опаской сделал шаг вперед, времени на размышления не оставалось. Не выпуская из руки шпаги, отважный Мак-Коугх — а ведь он был отважным, правда? — вошел в кабину. Дверца закрылась, и устройство с мелкой дрожью начало опускаться. О том, что будет дальше, Глоин даже не задумывался.
У него было единственное ощущение: казалось, он вдыхает сами внутренности земли. Уносимый в глубины... Его это отнюдь не успокаивало. Через несколько мгновений кабина остановилась, и портал открылся с зловещим скрипом. Снаружи царил полумрак. Еще один коридор, стены выложены грубо обтесанным камнем: похоже, что он попал в какое-то подобие тюрьмы. Воздух был влажным. Тишина? Если хорошо прислушаться, то где-то вдали, казалось, слышались какие-то звуки, возможно, крики, а, может быть, и стоны. Но Глоин не был уверен, что это не плод его собственного воображения.

Предыдущая страница 8 Следующая страница


9 Фабрис Колен

Он тронулся вперед. Пол покрывали опилки, слабо мерцали небольшие смоляные факелы. Карлик остановился перед тяжелой деревянной дверью. Ему показалось, что за ней раздаются какие-то звуки. Куда его занесло? На какой-то новый уровень поместья? Он почти ничего не понимал, и это было очень досадно. Глоин прижался ухом к двери. Да, за дверью определенно кто-то находился. Мрачный голос, который не предвещал ничего хорошего. В ответ ему слышались стоны. Именно такого он и ожидал с самого начала. Это... это стонет женщина. Стоны удивительно знакомые! Клянусь кровью Трех Матерей! Глаза Глоина затянула красная пленка. Еще не понимая до конца, что происходит, он открыл дверь и, держа в руке шпагу, вошел внутрь.
Первым, что увидел Мак-Коугх, была зомби в кожаном фартуке, челюсти наполовину обнажены, явно из-за процесса разложения. Ее длинные лишенные плоти руки раскачивались как мертвые сучья дерева. Повсюду вокруг монстра виднелись вызывающие беспокойство механизмы: уродливые устройства, состоящие из шкивов, систем зубчатых колес, древних подставок, напоминающих козлы, и досок с гвоздями. Глоин понял, что проник в зал пыток. Затем он повернул голову и тихо взвизгнул.
К одному из устройств была приделана штука с лезвием, готовая упасть в любой момент и, святые угодники! Это же устройство для обезглавливания, а к нему привязана гномесса, большие глаза которой полны слез. Ее рот накрепко заткнули мерзкого вида тряпкой. Карлик почувствовал, что сердце у него готово вырваться из груди. Пруди! Это была Пруди.
Держа шпагу наготове, карлик ринулся на зомби, у которой не было времени на то, чтобы уклониться. Клинок зацепился за своего рода стенд, увешанный всевозможными клещами и щипцами. Глоин на мгновение остановился, чтобы оценить своего противника. Зомби сжимала в руке нечто наподобие кочерги и обращалась с этим инструментом очень неловко. Хотя, вообще-то, складывалось впечатление, что в области рукопашного боя она имеет достаточный навык.
— Йеааааа!
Карлик издал устрашающий боевой клич, уходящий в глубины веков. Его происхождение затерялось в истории забытых войн, грандиозных битв среди земель, в которых некогда клан Мак-Коугхов переживал славные деньки. Но это еще ни о чем не говорило, от тех войн больше ничего не осталось, и теперь единственная область, в которой Мак-Коугхи показывали и показывают свое мастерство, относилась к поглощению темного пива. Но как бы там ни было, клич произвел нужный эффект. Зомби застыла на месте, и карлик нанес ей сильный удар шпагой по руке.
— Айё!
Снова вспомнил Глоин соответствующий случаю крик. Умри же, мерзкая сука. Хотя в ней все же было больше мужского, чем женского. При этом он нанес еще один удар шпагой, но на этот раз даже не прикоснулся к цели. Карлик отступил, зацепился ногой за веревку и во весь рост растянулся на полу.
— Проклятье!
Абсолютно никакого результата.
Спустя несколько секунд он попробовал повторить свою попытку, отыскав подходящую для данного случая реплику:
— Находите удовольствие в таком ремесле?
Зомби хотела было что-то ответить, но Глоин не дал ей на это времени. Изо всех сил сжимая рукоять шпаги, он кинулся на своего противника. Прекрасный прием: клинок вошел между глаз мерзкой твари, и та без движения упала на землю.
Убита. Больше она ничем помешать не сможет.
Карлик попробовал найти подходящую случаю реплику, но ему так ничего в голову и не пришло. С другой стороны, он, возможно, несколько поторопился, так как зомби за это время успела отскочить в глубину зала. Железная дева, украшенная черными шипами. Карлик, подняв шпагу, бросился вперед.
— Подожди, — предложила она. — Может, договоримся, а?
Но огонь, горящий в глазах Глоина, ясно показывал, что о мирном исходе не может быть и речи. Мак-Коугх почувствовал, как в него вливается неестественная сила. Он ни на минуту не забывал, что за спиной находится гномесса. Пруди и ее взгляд, такой нежный, Пруди и ее милые маленькие округлости, Пруди и ее медовые волосы, Пруди и...
— Йеааааа! — снова завопил карлик и бросился на противника.
Он наткнулся на мощный удар кочергой, и у него в глазах заплясали искры: одна, две, три, четыре. Но Глоин даже не почувствовал боли. Самым важным было нанести удар зомби, один, другой, а потом еще и еще, до тех пор, пока не настанет тот момент, когда стрелки укажут победителя и жертву. Закрыв глаза, Мак-Коугх вонзил свое оружие в бок образины. Она не смогла сдержаться и от удивления вскрикнула. Карлик вытащил шпагу и навалился всем весом на свою противницу, которая споткнулась и упала прямо на острие клинка.
Из зомби прыснула струя жидкости, похожей на серый гной. Отвратительная тварь сделала руками жест, говорящий о боли и страданиях. Как у загнанного в клетку зверя, на которого на свободе никто не смел и взглянуть, в ее взгляде заплясала тень страха. Но карлик не обратил на это никакого внимания. Он закончил битву с железной девой и ступил в проход. Из раны зомби вытекала клейкая жидкость. Она издала вопль, от которого леденела кровь. С гримасой отвращения Глоин закрыл за собой щеколду и, задыхаясь, сделал несколько шагов вперед. Затем бросил на пол шпагу. А после этого обернулся.
Он победил.
Пруди была там, все так же прикрученная к ужасному аппарату, острое лезвие продолжало висеть у нее над головой. Глоин подошел к ней, медленно опустился на колени и вынул кляп изо рта несчастной маленькой гномессы.
Она начала рыдать.
— Пруди, — сказал Глоин и закрыл лицо ладонями.
Это было не очень-то практично с его стороны: чтобы взглянуть на него, ей приходилось неестественно выворачивать шею.
— О, Глоин, Глоин, — повторяла Пруди. — Уведите меня отсюда. Я вас умоляю.
— Что произошло? — спросил карлик, оглядываясь вокруг. — Как вы попали сюда?
— Я вас... я искала вас, — объяснила гномесса в промежутках между всхлипываниями. — Джон, он... он много говорит, но ничего не делает... а... они пытались похитить и его тоже... и еще у него этот дракон, который выдает себя за Мать Смерть, и...
— Хорошо, хорошо, — сказал карлик, поднимаясь на ноги. — Вы мне объясните все это позже. Для начала я выведу вас отсюда.
Бум.
— Что это такое?
Пруди только покачала головой.
Бум.
Карлик повернулся. Возвращалась железная дева.
Бум.
— Тысяча чертей и одна ведьма, — выругался Мак-Коугх, проводя рукой по краю аппарата со стальным лезвием, — ну, ладно, а как открыть эту машину?
— Там есть... там есть рычаг, — шмыгая носом, ответила Пруди. — Вы видите? На самом боку.
Глоин подошел поближе.
— Его надо отвести налево, — сказала гномесса. — Таким образом можно освободить мне голову.
Карлик с нежностью посмотрел на нее. Очаровательная маленькая Пруди. Она попала сюда, потому что шла освобождать его. Его, Глоина Мак-Коугха. Это было вполне очевидно, так как она ни словом не упомянула о Ваугане. Теперь он все понял, и события осветились благодатным светом. У него возникло непреодолимое желание обнять ее и крепко-крепко прижать к себе. Но вместо этого Глоин положил руку на рычаг.
И потянул его...
— Эй, это для меня, естественно, налево, — крикнула, уточняя, Пруди. — Я хочу сказать, что для вас это будет напр...
... налево.
Лезвие упало с предательским свистом.
Шмяк.
Раздались звуки, которых он предпочел бы никогда не слышать.

В золотом глазу

В общем, идея такова: мы идем к барону Мордайкену и освобождаем эльфа и карлика. Каждый здесь преследовал личную цель. Я шел, потому что не хотел оставлять Глоина и Ориеля в руках человека, чей предок переспал со Смертью. А она шла, потому что ее две сестры находились внутри моих друзей.
— Но, — высказал я свои сомнения, когда мы выходили из разрушенного храма и пригнули головы под потоком воды, падающей с неба, которое теперь стало совсем черным, — вам не кажется, что у нас есть довольно слабые стороны?
— На этот счет у меня есть одна идея, — ответил Грифиус.
Ого! Очень хорошо. В таком случае, мне больше нечего сказать: у мадам Смерти есть идея. Ве-е-е-еликолепно.
Для начала мы наняли фиакр.
— Куда едем? — спросил я, когда мы устраивались в тепле фиакра.
— Откуда же мне знать, куда вам надо, — заметил, поворачиваясь к нам, возница.
— Я разговариваю с драконом.
— В деловую часть города, — объявил Грифиус.
Возница повернул свой экипаж, и мы затряслись по мостовой.
Через двадцать минут фиакр уже въезжал в деловую часть города: квартал, заполненный высокими серыми зданиями, которые под покровом ночи казались еще более мрачными; а в самом сердце этих строений располагалось импозантное величие Вампир-Стейт-билдинг с грозными горгулиями и необъятным стеклянным фасадом. С того места, куда мы подъехали, можно было разглядеть только вершину здания и маленькую нежную кисточку фонаря, подметающую окрестности. В большинстве окон горел свет. Вампиры работают только по ночам.
— Всё, выходим, — сказал я.
И в очередной раз взяв Грифиуса на руки, спустил его на землю, после чего расплатился с возницей теми немногими деньгами, которые еще не успел потратить. Фиакр описал полукруг, и мы остались в одиночестве под дождем. Желтоватые огни фонарей отражались в темных лужах на тротуарах. Наше появление тут казалось странным, даже почти неуместным. Я себя чувствовал очень неловко. Все вокруг было каким-то холодным, отчужденным.
Рядом со мной хранил молчание Грифиус. Он что-то высматривал. Я медленно поднял голову.
Два золотистых огромных дракона, охранявшие деловую часть города, замерли в абсолютной неподвижности под моросящим дождем. Своими золотистыми чешуйками, черными силуэтами и грозными огоньками, плясавшими у них в глазах, эти существа казались монстрообразными, ужасными. Статуи, но такие, которые могут в один прекрасный день ожить и испепелить весь город.
— Грифиус?
Дракон посмотрел на меня.
— Что мы здесь делаем? — спросил я.
— Молчи, — ответило маленькое животное.
Медленно, под проливным дождем, среди стен высотных зданий, подвесных мостов и стеклянных фасадов, мы двинулись вперед, подавляя уважительный страх, и остановились у ног одного из двух золотистых драконов. Я хочу сказать, что мы действительно стояли у его ног. Каждый коготь стража был длиннее и острее двуручного меча. Этот монстр напоминал нам об эпохе смут и переворотов. О той эпохе, когда все проблемы решались грохотом стали и языками пламени.
Грифиус поднял голову, чтобы посмотреть на гигантскую неподвижную фигуру, и я понял, что дракон тоже видит нас, так как он вытянул свою длинную шею, и ее золотистые кольца медленно растянулись, а ужасная морда зверя застыла прямо перед нашими лицами. Огромное создание рассматривало нас полузакрытыми глазами. Его зрачки в ожидании испускали золото.
Я напряженно замер, шепнув Грифусу:
— Надеюсь, ты знаешь, что делаешь.
Легким движением крыльев тот дал мне знак успокоиться.
Прошло некоторое время, показавшееся мне вечностью, проливной дождь, клянусь Тремя Матерями, так и не ослабевал, и вот огромный дракон широко раскрыл глаза. В какое-то мгновение наши взгляды встретились, и у меня внутри что-то зажглось, словно там родилась новая звезда. Наконец голова огромного монстра снова величественно поднялась. Его огромные бока наводили на мысль о металлической шкуре. А под этой броней билось огненное сердце. Мне даже послышалось это биение.
— И что теперь? — спросил я.
Но так и не дождался ответа. Гигантский дракон-стражник покинул свой каменный пьедестал и отошел от него на несколько шагов. Земля сотрясалась под его ногами.
Я наклонился, чтобы взять Грифиуса на руки, но так и застыл на полпути. Мы до нитки промокли. Разрази меня гром, какое зрелище! Этот гигантский металлический титан осторожно, словно предлагая нам занять место у него на спине, опустился на землю, прямо посреди улицы, заняв всю ее длину, а в нем была, возможно, добрая сотня футов! И вы только подумайте, что мы оказались единственными, кто видел все это! Может, нам просто снится сон?
В конце улицы в сумраке показался какой-то силуэт и тут же пустился наутек. Мы услышали только громкий крик и больше ничего. Шум драконьего дыхания напоминал работу паровой машины. Мне очень живо представилось, как заработал сложный механизм шестеренок, безостановочно пришли в движение поршни, клапана и пистоны, вороты и рычаги, и от этого из ноздрей зверя вырывались клубы пара. Я мог бы оставаться на месте, стоя с болтающимися руками, и смотреть на дракона до скончания времен, если бы не почувствовал легкое покалывание в икрах. Грифиус, пытаясь привлечь мое внимание, вцепился мне в брюки.
— Эй! — сказал он.
— Что эй?
— Долго мы еще будем так стоять?
— А что нам надо делать? — поинтересовался я.
— Садиться.
Я подошел к дракону и дотронулся рукой до его чешуек. За них вполне можно было уцепиться и, конечно же, забраться наверх, но... а почему бы и нет? Взяв Грифиуса на руки, я начал карабкаться на спину монстра. Огромное существо не выказало никакого недовольства. Естественно, мне пришлось испытать легкое головокружение. Все же все это было довольно странно: взгромоздиться на спину дракона, а он такой огромный, да еще и живой, живой! Я, который всегда считал стражей неподвижными и смотрел на них, как на обычные статуи, теперь чувствовал под этой мокрой от дождя металлической шкурой течение бессмертной холодной крови.
Неоднократно ваш покорный слуга чуть было не соскальзывал вниз, но каждый раз находилась чешуйка, за которую получалось удержаться. И с каждым мгновением я поднимался чуточку выше, пока, в конце концов, не оказался сидящим на самой вершине с бьющимся сердцем, испытывая победное чувство. Мне удалось усесться, мои ноги лежали на золоченой шкуре, руки из всех сил вцепились в металлического монстра.
Дракон медленно поднялся, его огромные крылья, задевая соседние здания, пришли в движение, и все огни делового квартала слились в один, так как он побежал. Фонари превратились в искорки, тротуары изогнулись, а деревья, попадавшиеся нам на пути, клонились. Все окружающее нас стало просто одним воздушным порывом, и когда я до боли в руках вцепился в драгоценные чешуйки, то почувствовал, что мы оторвались от земли в одном мощном порыве. Оторвались от домов, садов и от всех жалких, мирных душ, и мое сердце ушло в пятки, а легкие наполнились воздухом священной ночи. Дрожащее небо рассекли голубоватые молнии и облака оказались совсем близко. Наш экипаж из чистого золота и леденящего страха вырвался из нижнего мира, и когда луна, пролетающая мимо, улыбнулась мне, перед моими глазами внезапно, как при дневном свете, встало лицо Леонор Паллбрук. И я понял, что до сих пор жил только для этого момента, и впервые почувствовал себя самим собой.

Под громом

Когда я открыл глаза, стояла глубокая ночь, но мою душу еще бередили картины нашего полета. Я лежал, растянувшись на тротуаре, а хлопья снега, нерешительные, как молодые белые бабочки, медленно парили рядом со мной, словно проявляя сожаление.
Грифиус сидел под боком у меня. Моя голова раскалывалась от сильной боли.
— Что произошло? Где дракон?
Я приподнялся на одном локте и начал массировать ноющие плечи. Мы находились на холме, на одном из его склонов. За спиной у нас стояли старые заброшенные каменные постройки. Одиночество, снег, который начал укрывать округу и оседать на ветках мертвых деревьев, неподвижные вороны — все это обрушилось на нас. Перед нами было огромное поместье, серая масса с башенками по бокам, стоящее позади заросшего сада. Серые статуи, казалось, вылезали прямо из земли. Ограда поместья относилась к неопределенному времени.
Putrefactio Vita est, гласила вывеска. Мне стало ясно, что мы добрались до цели. Но как? На спине дракона?
— Это усадьба барона Мордайкена, не так ли? — спросил я, поднимаясь на ноги.
Грифиус кивнул.
Я поплотнее запахнул пальто, мое старое, грязное и изодранное пальто, которое совершенно не подходило к этому месту, и засунул руки в карманы. Стоял собачий холод, пробиравший до костей.
Маленький дракон поднялся ко мне, и мы вместе посмотрели на усадьбу. Странный сад у Мордайкенов — чернеющие ветви деревьев и обледеневшие измученные стволы, медленно покрывающиеся снегом. Вот уж действительно загадочное место.
Еще ниже располагалось кладбище: в безумном беспорядке рассеянные замшелые стелы, засохшие кустарники, кривые деревья, забытые памятники, надгробья, обвалившиеся склепы, мавзолеи и надписи — дань уважения и сожаления. Вечность, вечность, вечность.
— Можно задать вам несколько вопросов?
— Слушаю тебя.
— Как мы сюда попали?
Грифиус ничего не ответил. Он, не мигая, уставился в невидимую точку, находящуюся где-то за усадьбой, там, где холм резко опускался и где раскинулся в необъятном мраке, пронзенном огоньками, покинутый нами город.
— Надо попробовать проникнуть в поместье, — пробормотал маленький дракон. — Мои сестры находятся там, внутри. Сейчас я как никогда чувствую их присутствие.
Он демонстративно мне показал, что настаивать на ответе бессмысленно.
— Прекрасно, — вздохнул я, — каковы будут наши действия?
И закрыл глаза, закрыл очень крепко, так, что увидел только светящиеся точки. Зрачок, зрачок с золотыми искорками. Нам ведь не приходилось забираться на спину дракона, не так ли? Или мы все же летали? Летали верхом на огромном металлическом звере над облаками? Согнувшись на его хребте, поднимались к изгибам небес?
— Так что ты говоришь?
Мои глаза вновь открылись.
— Вы что-то сказали?
— Да. Повторяю, что надо проникнуть вниз. Вон там есть дерево, видишь?
Я знаком ответил, что вижу.
— Ты умеешь лазить по деревьям?
— ...
— Мы зайдем с другой стороны, а потом найдем потайной вход. Всегда и везде должен быть потайной вход.
— И?
— И заберем Глоина и Ориеля.
— Все так просто, да?
— Ты можешь предложить что-то получше?
— У меня, Грифиус, по этому поводу нет ни малейшей идеи. Я замерз, я хочу есть, у меня болит голова, и я совершенно не представляю себе, как сюда попал. Сначала надо...
Ноги сами несли меня в обход стены мрачной усадьбы. Грифиус, подпрыгивая, следовал за мной.
— Ты уверен, что это пройдет?
— А вы сомневаетесь?
— Куда ты идешь?
— На кладбище.
От этого ответа мне стало даже забавно. Думал ли я когда-нибудь, что попытаюсь таким образом попасть на кладбище!
Мы продолжали обходить ограду. Некрополь примыкал к усадьбе. Он хаотично спускался к долине, усеянный холмиками и впадинами, над заржавевшей входной калиткой висела кованая металлическая вывеска с гербом: одна рука что-то выпустила (что именно непонятно, поскольку оно упало), а другая все еще сжимала лопату. Калитка оказалась закрыта. Внутри ничего не было видно, это место, очевидно, не освещалось. Только похожие на черных часовых кипарисы да нагромождение стел и холмиков.
— Ты рассчитываешь проникнуть туда через кладбище? — спросил Грифиус.
Я повернулся к нему со зловещей улыбкой.
— Ну нет! Мне слишком страшно, мадам Смерть! — Но затем ответил серьезно: — Да, у меня твердое намерение проникнуть туда таким образом. Совершенно не умею лазать по деревьям. У вас есть возражения?
Дракон отрицательно покачал головой.
— Но калитка закрыта.
— Да что вы говорите? — удивился я и начал взбираться на решетку.
— Эй, — запротестовал дракон, следя за моими действиями. — А как же я-то туда попаду?
— Разве вы не можете летать? А почему?
Животное беспомощно зашевелило крыльями.
— Мне не очень-то хорошо это удается...
Добравшись до вершины, я одним движением перекинул ногу через калитку. Грифиус сделал несколько шагов по тротуару и начал отчаянно работать крыльями, но так ни на дюйм и не оторвался от земли. Тогда он попытался взлететь с разбега. Результат был столь же плачевен. А я уже стоял на земле с другой стороны ограды.
— Ждите меня здесь. Кроме всего прочего, мне просто трудно представить, какую помощь вы можете оказать в поместье.
— Но...
— Постараюсь надолго не задерживаться, — продолжил я. — А вы остаетесь здесь и караулите, понятно?
Мне не хотелось ждать ответа. Узкая дорожка змеей извивалась между деревьями и поднималась к усадьбе. Она уже была покрыта пушистым ковром снега. Я пустился в путь.
— Джон Мун, — прошептал голос у меня за спиной, — Джон Мун! Вернись сейчас же. Приказываю тебе...
Остальное потерялось где-то в полумраке.
За кого она себя принимает! ? Подумаешь, Смерть, если это действительно она. Я считал, что и один вполне могу во всем разобраться. О чем тут речь? Пробраться в усадьбу и освободить двух пленников? Два раза плюнуть.

В борьбе с фантомом

Я засунул руки в карманы пальто. Б-р-р-р. Было отнюдь не тепло, да и место никак не назовешь приветливым. Могилы справа, могилы слева, большинство из них заброшены или открыты, ветви ив спадают до самых корней, земля ровная, буйно заросшая травой, темные закоулки. У меня возникло такое чувство, будто за мной наблюдают, следят за каждым шагом, и мой великолепный дебют начался с опасного головокружения. Все вокруг было вполне реальным. Пришло пробуждение, и сны закончились. Я шествовал по кладбищу, и это место, именно это, обладало очень, очень дурной репутацией.
Мне захотелось прибавить шаг, но недалеко во мраке замерли какие-то кусты, и я остановился. В темноте что-то шевельнулось. Казалось, что мое сердце стучит так сильно, словно собирается выскочить из груди. Шорох усилился и из мрака показался силуэт: прямо передо мной, посередине дороги.
Это был зомби. Зомби старого образца, одетый в лохмотья. Половина челюсти отсутствовала, да и вторая была не в лучшем состоянии. Я уже встречался с подобными существами на площадках Кватрека, но от появления живого мертвеца в нынешних условиях у меня буквально застыла кровь. Создание сделало несколько шагов в мою сторону и остановилось на почтительном расстоянии.
— Ты кто такой?
— Э-э-э, хе, хе. Так, просто посетитель.
— Просто посетитель?
— Ну...
Я совершенно не представлял, что можно сказать еще в подобной ситуации. Хорошая погода, для этого времени года, да? Вряд ли такой ответ удовлетворит зомби. Или: я, Джон Мун, тренер огров, вы меня не узнаете? Определенно не пойдет.
— Я просто вами восхищаюсь, всеми живыми мертвецами.
— Я чуштвую жапах твоего можга.
— Правда?
Он протянул ко мне дрожащие руки и начал раскачиваться взад-вперед.
— Я голоден. Сильно голоден.
— У меня с собой ничего нет, — заявил я и похлопал себя по карманам. — Очень жаль. И все же я вами восхищен. Вашей борьбой с парламентом. Браво!
Продолжая все это говорить, я медленно начал отступать. Вот только это животное следовало за моими движениями. Я делаю шаг назад, он — шаг вперед. У меня не было возможности просто отойди на заранее подготовленные позиции.
— Больба с палламентом!
Во всяком случае, складывалось впечатление, что он не прочь поговорить.
— Ага! — заявил я и захлопал в ладоши. — Просто фантастика!
— Больба с палламентом, говолишь?
Чушь. Не та тема.
— Может быть, — продолжил я, не прекращая отступать, — мне кажется, что поведение вам подобных довольно безответственно.
Мысленно я прикидывал, сколько времени мне надо протянуть до того, как припустить бегом к калитке. Но сначала стоит выяснить, способна ли бегать эта развалина на лапах.
Я уже готов был проверить это на деле, а он — броситься на меня, но тут из ближайших кустов раздался голос. Который можно было бы назвать и ангельским.
— Оставь его, Селифан.
Из сумрака появился молодой прозрачный силуэт. Его длинное белое платье казалось сшитым из тюля с шелковой вышивкой, что выглядело довольно странным для данного времени года. Оно как легкий и воздушный саван развевалось за спиной моего нежданного спасителя. Силуэт повернулся ко мне лицом.
Леонор.
— Вы! — пробормотал я. — Что вы... что вы здесь делаете?
— Тс-с-с.
Она приложила палец к губам. И подошла совсем близко к зомби. На ее лице не было видно и тени страха.
— Селифан...
Старая развалина поклонилась и изобразила подобие улыбки.
Я был сражен наповал.
— Это — друг. Очень хороший друг. Он не желает вам никакого зла.
Зомби посмотрел на меня. Теперь в его глазах я мог прочитать свой шанс. Леонор склонилась над ним и что-то прошептала ему в ухо. На лице монстра появилось выражение удивления, которое постепенно сменилось успокоением. Селифан медленно повернулся в сторону усадьбы. И тут же превратился в тень, ничем не отличимую от других. Я остался один с Леонор.
Она приблизилась, скорее скользя по воздуху, чем шагая по земле, круговорот снежинок образовал вокруг ее головы некое подобие нимба.
Прекрасное видение остановилось совсем рядом со мной.
Мне хотелось ее обнять, но мои руки прошли сквозь призрачное тело. Я одновременно испытывал холод и нежность.
Меня охватила глубокая грусть.
— Ты...
Она кивнула. Леонор не прекращала улыбаться, но в ее улыбке присутствовала какая-то странная тень.
— Ты мертвая.
Она вскинула голову, встряхнув волосами, и при этом почти рассмеялась. В ее глазах светилась тихая нежность.
— Да, Джон, на вещи можно посмотреть и так.
Я почувствовал легкое головокружение и попытался взглядом найти что-то такое, за что можно было бы зацепиться. Но ничего не нашлось. Там были только мы.
— И все же я... притронусь к тебе, обниму тебя.
Мои руки тянулись к ней, но она слегка отодвинулась от меня.
— Леонор.
— Доверься своим чувствам, Джон Мун. Ты для НЕГО особенно дорог. Он не может сделать ничего плохого. Ты слишком важен для НЕГО.
— НЕГО?
Когда я двинулся в ее сторону, она резко отступила. Теперь Леонор летела в добрых трех футах над землей под ветвями кипарисов и была красива, как никогда. Я почти ощущал ее аромат: тонкий аромат, которым обладала только она.
— Мне это известно лучше, чем кому-либо, — заверил прекраснейший из призраков. — Ведь именно ОН сделал меня такой.
— ОН? — переспросил я, словно во сне.
— ОН всем нам угрожает, Джон. Если ты, конечно, помнишь мой сон.
— Леонор? О каком сне ты говоришь?
Ее висящий в воздухе силуэт начал бледнеть и вскоре исчез вовсе.
Я так ничего и не понял. Этот дракон, который на спине принес нас сюда. А теперь еще и Леонор! Леонор со своими снами. Эй, но сам-то я, у меня тоже были сны! Ну ладно, а дальше? Кто понимает что происходит? А потом мне на память пришли те редкие моменты, которые мы провели с ней вместе. «Я совершенно не понимаю, чего он хочет добиться, каков его замысел». Это она говорила не про мужа, нет. Тут речь шла про кого-то другого. Про кого же? Черт подери, кто же этот «ОН», упоминание о ком так режет мои уши?
Мне определенно надо будет сходить на это тайное собрание, которое должно состояться завтра ночью на Греймерси-сквер, если, конечно, я к этому времени еще буду живым. Что-то мне говорило, что эти люди отстоят еще дальше, чем я, от происходящего. С другой стороны, не в этом заключается главная трудность.
Стоило мне погрузиться в свои околонаучные размышления, как на мое плечо легла на этот раз вполне реальная рука. Я подпрыгнул словно сумасшедший.
Это снова оказался зомби. Чем-то похожий на камнеломку. На самом деле он никуда не уходил.
— Эй, Корешкообразный! — сказал я, поворачиваясь. — Какой приятный сюрприз!
Я быстренько отступил назад, споткнулся о булыжник, потерял равновесие и рухнул на спину, задрав верх все четыре конечности.
— Подожди, — сказал мне зомби.
Он склонился надо мной, его лохмотья развевались на ветру. Ну прямо пугало на снегу.
— Вам чем-то можно помочь? — спросил я, делая попытку подняться.
— Нам надо кое-што шделать.
— Нам?
— Ждешь кломе наш никого нет.
— Согласен.
У меня не было ни малейшего представления о том, что он хочет сказать. И вот, Джон Мун, настало время тебе блефануть. И я, ну...
— Она шов’ем лядом, да?
— Каким лядом?
— Шовшем лядом, — с трудом выговорил он.
— А! Ты это о ком?
— Вы и шами плекласно жнаете.
Он поднял голову и засопел, к чему-то прислушиваясь.
— Я это чувствую, — сказал зомби.
В его взгляде мне показалась какая-то грусть. У меня не вызывало никакого восторга мысль провести эту ночь в прогулке по кладбищу. Особенно вместе с существом, совершенно не подходившим по виду на задушевного дружка.
— Прекрасно, — сказал я и поднялся.
Он повернулся ко мне в профиль, если, конечно, это можно назвать профилем, его глаза уставились на решетку калитки у входа на кладбище. Снег падал все сильнее и сильнее, целая армия белых хлопьев в полном хаосе спускалась на землю, поглощая облака, а в особенности луну, при этом за всем наблюдая и все понимая.
Пальто у меня было в комьях мокрой земли. Я отряхнул его.
— Там у входа остался мой приятель, — сказал я.
— Приятель?
— Да, ручной дракон.
Зомби покачал головой.
— Мы ей нужны.
— Да скажи же, кому, в конце концов.
Он поднял то, что осталось от его бровей.
— Шмерти! — воскликнул живой мертвец, возведя к луне свои лишенные плоти руки. — Шмерти!
Спокойно, приказал я сам себе.
Внезапно повсюду вокруг нас зашевелились кусты. Костлявые руки раздвинули в стороны ветки. Несколько силуэтов возникло из сумрака и начало зигзагами приближаться к нам. Еще зомби! Прекрасный набор полуразложившихся трупов. В полумраке мне показалось, что я узнал несколько игроков из Потрошителей, акробата и некоторых других, но из-за густого снегопада я в этом не был полностью уверен: уж больно они все походили друг на друга. У одного из них в руках была черная шапочка.
— Шмерть, — уже спокойней повторил Селифан.
Остальные, похоже, не обращали особого внимания на мое присутствие.
— Смерть, в этом можно не сомневаться, — согласился кто-то еще.
— Вы уверены?
— А ты что, сам-то, не чувствуешь?
— Смерть!
Один за другим они начали спускаться по узенькой кладбищенской тропинке. Калитка была закрыта, Грифиус ничем особенно не рисковал. Но я все же боялся оставить его одного, не представляя, что хотят живые мертвецы. Я даже не хотел задумываться о том, на что они способны. И внезапно мне стало очень любопытно узнать, как зомби собираются поступить с ней, со Смертью.
Я на приличном расстоянии последовал за ними.
Они шли ровным рядом, с ленцой, сложив уважительно перед собой руки, покачиваясь и что-то бормоча, но что именно — я не мог расслышать. Ну прямо похоронная процессия, только без могильщика и гроба.
Когда подошли к калитке, первый зомби, Селифан, или как там его, вынул откуда-то из своих лохмотьев ключ и вставил его в замок. Калитка кладбища открылась. Маленький дракон оказался тут, перед ними, и рассматривал прибывших без всякого страха, так, словно давно ожидал их прибытия. Я хотел что-то крикнуть. Но бесполезно.
Один за другим живые мертвецы застыли в священном ступоре и опустились на колени перед крохотным силуэтом маленького зверька. Они уткнулись лбами в землю. Грифиус бесстрастно наблюдал за ними. Какой-то зомби осторожно поднял голову, ровно настолько, насколько это требовалось.
— Ваше Величие, — трепетно произнес он.
Судя по его виду, монстр прекрасно знал, что делает.
— Поднимитесь, — сказал дракон, потом повернул голову в мою сторону: — А ты что здесь выжидаешь?
— Но я...
— Не бойся, — оборвал меня маленький зверек голосом, который я от него еще не слышал: более важным и более низким. — Я уж слишком стара, чтобы пускаться одной в рискованные мероприятия.
— Может быть, но...
— Иди, освободи моих сестер, — приказала Смерть, так как, черт подери, на данный момент в драконе находилась именно она, уж зомби-то это прекрасно чувствовали. — Иди, пока еще не поздно, вырви их из когтей Мордайкена. Ты же сам решил, что сделаешь это один. А я, я останусь с ними.
Живые мертвецы теперь составляли ее свиту. Стоя полукругом на коленях, они источали в сторону Смерти безграничное обожание. Смотреть на это было очень забавно, особенно мне, так как я, в принципе, был знаком с зомби, но такими их, конечно же, еще не видел.
Усадьба мрачно возвышалась передо мной.
В словах Смерти был смысл. Мне нужно туда. И впервые за долгое время я почувствовал себя на своем месте. Не знаю, существовала ли на самом деле Леонор, и не понимаю, кем именно она была в действительности, но это не играет особой роли. Она говорила со мной, верила в меня. Фантом, ну и что с того? Своего рода предзнаменование. Туманное послание, которое, вполне возможно, и исходило-то именно от меня. Леонор пыталась мне что-то сказать. Доверься своим чувствам. Значит, кроме меня, этого никому не понять.
Я провел рукой по лицу. Святые угодники, какая странная ночь!
Вот она, настоящая жизнь.
— Хорошо! — воскликнул я и улыбнулся так, как еще ни разу не улыбался. — Уже иду.
— Выполняй! — крикнул мне в спину маленький дракон.
— Как пожелаете, — не оборачиваясь, ответил я.

Бруггс Оакрун

Очень миленькое дельце, подумал я, изучая заднюю часть усадьбы. И с чего прикажете начинать?
Передо мной находилось окно с цветными стеклами, которые наполовину были разбиты, а рядом с ним расположились буйные заросли пышных растений. Какая-то закрытая небольшая пристройка. Не слишком прочная у нее дверь, стоило ли запирать? А дальше ряд окон, с балконами, балюстрадами и уткнувшими в пустоту носы изогнутыми горгулиями, оскалившимися угрожающими клыками. Ужасные каменные гримасы. А далее еще один ряд освещенных маленьких окошечек, уже на втором этаже. На их бортиках скопился снег. И, наконец, третий этаж. С покосившимися башенками, бельведерами, крутыми балконами и несуразными печными трубами.
Насколько я знал, здесь должен еще быть и подвал, раскинувший под землей свою обширную сеть до самого сада и уж, наверное, до старых кипарисов на кладбище. А под такой изогнутой неправильной крышей, над которой возвышаются турели, определенно должен находиться обширный чердак. Но как узнать, где находятся Ориель и Глоин, если, конечно, они еще тут. Вдруг мы прибыли сюда слишком поздно или ошиблись с самого начала?
Ядовитой змеей в потаенных уголках моей души начали шевелиться неприятные сомнения. Я понял, что даже не вооружен. А Грифиус остался там, вместе со своей свитой из живых мертвецов... Отсюда наше положение казалось не таким уж и благоприятным.
Отложив дебаты на более позднее время, я направился к маленькой пристройке. Дверь, как и предполагалось, закрыта. Здесь все двери оказываются закрытыми. Вздохнув, я прошелся вдоль окна с цветными стеклами. Было слышно только слабое похрустывание снега у меня под ногами. Я прижался лбом к окну и, прищурив глаза, начал вглядываться в темноту. У меня не получилось разглядеть ничего особенного. Но зато обнаружилось, что можно забраться на балкон, который нависал над окном. Кто-то подготовил мне легкий доступ?
— Во всяком случае, — громко сказал я, чтобы несколько себя успокоить, — для этого не потребуется больших усилий...
Я встал на подоконник одного из окон, ухватился за водосточный желоб и изо всех сил оттолкнулся ногой. Хе, хе. Крыша была скользкой, но если действовать осторожно, то на нее вполне можно взобраться.
Однако при попытке влезть туда моя нога скользнула в сторону. Осколки стекла со звоном упали на землю и разлетелись на тысячи кусочков. Ты очень осторожен, Джон, браво! Затаив дыхание, я на некоторое время застыл и прислушался. Нигде ничего не зашевелилось.
— Проклятье, — прошептал я, вытаскивая ногу из дыры, в которую она попала. Еще один упущенный шанс. Может, стоило подумать о том, чтобы сразу попробовать закинуть ногу на крышу, заметил я сам себе. Но как раз в этот момент окно под тяжестью моего веса рухнуло. А вот теперь провал был полный. Я почувствовал, что падаю назад, очень медленно, мой путь освещало облако звезд. Такое плавное падение, словно во сне, может длиться целую вечность, еще, еще, еще... только вот в конце сна ты врезаешься в ветви совершенно черного дерева. И никто во сне не барахтается настолько забавным образом.
— О, проклятье, чтоб тебе пусто было! — выругался я, стараясь выбраться из зарослей.
Ветви цеплялись мне за одежду. С большим трудом мне удалось высвободиться и, наконец, отчаянно и бессмысленно жестикулируя, рухнуть на землю. В результате я оказался сидящим, прислонясь к толстому стволу дерева, мое пальто было покрыто мелкими блестящими осколками и продолговатыми листьями, которые, в отличие от стеклянной крошки, выглядели почти черными.
Я повернулся к дереву:
— Большое спасибо.
И тут дверь около окна с разноцветными стеклами открылась и ко мне приблизилась огромная тень с факелом в руке.
— Так, так, так, — сказал голос, который никак не ассоциировался с чем-то приятным. — Прямо в волчью пасть.
Ко мне приближался здоровенный тип, одетый во все черное, на ходу натягивающий перчатки. Хотя у него теперь не было ни шляпы, ни усов, я его немедленно узнал. Барон Мордайкен.
Великолепно сыграно, подумал я. Лучше не придумаешь.
Барона окружали трое слуг, насколько можно судить по их росту, два гоблина и огр. У огра была внушительная борода, и он старался все время держаться в тени. Я поднялся и прижался спиной к дереву.
— Пожалуй, мне пора домой.
— Так, так, — покачал головой барон. — Наш дорогой Джон Мун. Очень мило с вашей стороны зайти навестить меня. Мы сбились с ног, пытаясь отыскать вас. Собачье ремесло. Уверен, что вы это проделали нарочно.
— Послушайте, — сказал я, пощипывая переносицу и прищуривая глаза, — полагаю, что вы ошиблись в выборе нужного вам объекта, вам... э-э-э... так не кажется?
— Мой милый Джон, здесь никакая ошибка просто невозможна.
— И все равно, мы практически не знакомы, — заметил я. — Ладно, вы тренер, но меня уволили, вы должны быть в курсе дела. И значит, э-э-э...
— Но если, — улыбнулся барон, — но если все же мы знакомы?! Вспомните недавний вечер в «Мулигане». Смертельное пойло, а? Такое, такие вечеринки, не забываются, правда? У вас тогда был такой вид, будто вы знакомы со всеми вокруг.
— А, припоминаю ту вечеринку, — кивнул я и вдруг почувствовал жуткую усталость.
— Уведите его, — рявкнул, поворачиваясь, барон. — И проверьте, чтобы все было готово для того, чтобы сегодня вечером провести ритуал. Хозяин будет доволен. Ха, ха, ха!
Эхо его смеха рассеялось в разбитом окне, как выбежавшие после занятий из школы дети.
— Пустите, — сказал огр. — Я им займусь.
Его голос мне о чем-то говорил. Это...
Он поднял меня с земли и, как вульгарный мешок с зерном, взвалил себе на спину. Двое гоблинов обменялись удовлетворенными взглядами и пустились вслед за бароном.
— Все идет как надо, — прошептал огр, когда те удалились на достаточное расстояние.
— Нет, — сказал я, провожая взглядом барона и его слуг, — все идет совсем не так, как надо.
— Патрон, эй, патрон. Это же я.
— Ты?
Мы начали подниматься по небольшой каменной винтовой лестнице. Огр на мгновение остановился и посмотрел мне прямо в глаза.
— Пришлось с рекордной скоростью отрастить бороду, — объяснил он. — Спасибо волшебному капиллярному бальзаму профессора Фитцгибона.
— Гораций! Гораций Плум!
Огр тут же приложил палец к губам.
— Они не знают, кто я такой. Меня наняли несколько дней назад, но я и понятия не имел, в чем будет заключаться моя работа. Мне пришлось похитить одного из ваших друзей.
— Карлика?
— Нет, другого, который придурок.
— А! Ориеля.
— Эй, — послышался очень громкий голос, — у тебя там какие-то трудности, Бруггс?
— Уже иду! — заорал в ответ огр.
— Бруггс? — повторил я.
— Бруггс Оакрун. Не стоило говорить им мое настоящее имя!
— Ты просто молодец! — воскликнул я и крепко обнял его. — Ты уж извини, что я сразу не узнал тебя...
— Слишком поздно, — оборвал огр и снова поднял меня. — Мне очень жаль, патрон, но сейчас вам никак нельзя будет убежать. Надо выждать соответствующий момент.
— Соответствующий момент?
— Вы все потом поймете.
Он снова закинул меня на спину и продолжил подъем. Вскоре мы оказались в огромном зале с широкой мраморной лестницей. Хозяин этого места не отличался вкусом в украшении. На стенах висело несколько старых намалеванных картин, не обладавших никакой художественной ценностью; жалкие кресла и прочая мебель были накрыты чехлами черного цвета; на потолке висела люстра со свечами в стиле барокко, но без всякого хрусталя. Огромный, довольно банальный по форме, холодный камин безо всякого огня.
— И все остальное в этом роде? — спросил я.
Гораций ничего не ответил.
Мы поднялись по широкой мраморной лестнице, Мордайкен и его слуги шествовали во главе колонны. Затем перед нами возник широкий коридор, в котором находился подъемник. Барон открыл дверцу кабины.
— Для всех здесь места не хватит, — объявил он, в то время как два гоблина удивленно на него уставились. — Найдете меня на чердаке.
С удовлетворенной улыбкой Мордайкен закрыл дверь.
Этого и следовало ожидать. Мы сделали разворот, я так и продолжал трястись на плечах у Горация. Шедшие впереди два удивленных гоблина обменивались тумаками и прочими сомнительными комплиментами.
— И так, сам Хозяин потребовал к себе мальчика. А скажи-ка мне, Зоетрек, что сделал твой папаша?
— Охотился на крыс, мсье, — ответил другой. — М-м-м, интересно, что на это скажет Хозяин. А твой, Глоедун?
— Грабил могилу, которую сделал мальчишка. Хозяин это одобрил. Теперь все хорошо, Гоертель, сказал он. Но маленький Гоертель был готов расплакаться, ну, сам знаешь, хнык, хнык. И тогда Хозяин нагнулся к нему и сказал: что случилось, Гоертель? А мальчишка говорит: мой папа умер. О, сказал Хозяин, вот оно как. Но тут уж ничего не поделаешь. А что он делал, прежде чем умереть? А мальчишка говорит: он сделал а-а-а-а-г-г-г-р-р-р.
— Чего?
— Он сделал а-а-а-а-г-г-г-р-р-р. Прежде чем умереть. Врубаешься?
— Нет.
— Значит придурок.
— Да ты знаешь, кому это говоришь?
— ...
— Твои коллеги? — шепнул я на ухо огру.
Но тот в ответ только устало вздохнул.

Полночь в саду зла

Смерть взгромоздилась на самую высокую стелу на кладбище.
Смерть — это маленький золотистый дракон, замерзший на снегу и сверливший глазами окружающих.
Повсюду вокруг нее собрались верные живые мертвецы. Молчаливые, полные внимания.
— Должна вас поздравить, — начала Смерть. — Вы не попали в ту ловушку, в которую угодили остальные. Вы не бросились в погоню за иллюзорными миражами.
Живые мертвецы мрачно закивали головами. Рассевшись в высокой траве на могилах, взгромоздившись на старые высохшие деревья, они, оставаясь во мраке, хранили молчание, наслаждаясь полным и безмятежным покоем.
Смерть напомнила им: зомби — ее посланники. Они должны понимать то, что не понимают другие, они являются ее вестниками на земле и в один прекрасный день они все к ней вернутся. В общем, обычная агитация.
— Вы все моим солдаты, — пробормотала она. — Вы все мои слуги. И ни в ком случае не должны... Слушайте меня!
Дракон изрыгнул струю розоватого пламени, затем надолго закрыл глаза.
— Хе, хе, хе, — сказал он наконец.
— Что такое, Ваше Величие? — поинтересовался кто-то.
— Невероятно.
— Все в порядке, Ваше Величие?

Предыдущая страница 9 Следующая страница


По вашему желанию 10

— Фантастика, — проворчал дракон. — Мне вот-вот удастся выйти из этого тела.
Животное закатило глаза.
— Вот так-то! — воскликнул зверек и захлопал крыльями. — Вот так-то! Я могу выйти из этого тела. Я могу... выйти... раз уж у меня получается изрыгать пламя.
— Но драконы не изрыгают пламени! — заметила одна молодая зомби.
— Только когда у них насморк, — возразил монстр с черной шапочкой в руках. — А когда у них насморк, они...
— Слушайте меня!
Дракон снова изрыгнул струю розоватого пламени, на это раз еще более мощную. Он аккуратно сложил крылья и задрал морду к небу.
— Мне надо простудиться, — сказал Грифиус. — Мне надо по-настоящему простудиться, и тогда я смогу наконец покинуть это тело. Вы должны мне помочь, — заявил он, обводя собравшихся взглядом. — И сделать это следует как можно быстрее.
— Быстрее! — воскликнул зомби с черной шапочкой в руках. — Кто-нибудь сбегайте, найдите ледяную воду.
— Я сейчас схожу.
Живые мертвецы тут же приступили к действию, стараясь продемонстрировать свою полезность. Дракон слез со своей стелы и уселся в снег. Прибежала молодая зомби и принесла глиняный кувшин, до краев наполненный ледяной водой.
— Поливай! — приказал Селифан.
На маленького дракона вылили все содержимое кувшина.
— У-у-у-у! — взвыл он. — Черт бы вас всех побрал! Холодно!
— Очень сожалею, Ваше Величие.
— А-а-а-а-а...
Зомби поспешно расступились и выбросили кувшин в снег.
— Апчхи!
Дракон вновь изрыгнул пламя, подчеркивая свой насморк постоянным шмыганьем носом.
— Ага, разрази меня гром! Вроде получается!
Живые мертвецы смотрели на все это со смесью удивления и благоговейного страха. Несколько темных облачков какой-то момент парили над золотистым драконом, прежде чем подобно фантомам раствориться в холодном вечернем воздухе.
— Великолепно! — воскликнул зверек и огляделся вокруг. — Продолжайте, продолжайте. Чтобы я как можно быстрее вышла из этого тела.
Живые мертвецы принесли еще несколько кувшинов с ледяной водой и одновременно опорожнили их на дракончика. Маленький зверек не прекращал чихать, и чем больше он чихал, тем больше Смерти казалось, что она выходит их тела, распыляясь туманным облачком под кипарисами, медленно скапливаясь и собираясь в одном месте. Внезапно она почувствовала, что вышла из тела дракона настолько же, насколько и осталась в нем. Это было очень странное ощущение даже для такого старого существа, как Смерть, при каждом чихании маленькие капельки тумана отделялись от дракона, и, пока вокруг продолжал идти снег, укрывая всю окрестность ложащимися друг на друга хлопьями, образующими толстое пушистое одеяло, эти частички души цеплялись за ночь.
В предвкушении нового рождения присутствовало даже особое торжественное ликование, кусочек за кусочком она объединялась в единое целое под пораженными взглядами самых верных своих слуг. Смерть ощущала уверенность, что через несколько мгновений естественный порядок снова вступит в свои права, и она сможет парить над Ньюдоном, распахнув полы черного одеяния, сможет заключать в крепкие объятия беззащитные души людей, гоблинов, эльфов, карликов и огров, сможет одним дуновением гасить их трепещущий огонь, как гасят на ночь свечу.
Но внезапно все прекратилось. Смерть что-то почувствовала. Угрозу. Ужасную угрозу, надвигающуюся на нее.
Котел!
Мордайкен открыл котел, который только он и мог открыть, и она сразу же заметила изменение в дыхании. Неумолимую близость западни. Потому что внутри, смерть уже это чувствовала, теперь действовала не просто сильная жидкость, а нечто более могущественное. Эликсир Дьявола. Настой забродивших звезд, непреодолимый вкус которого медленно спускался к ней... И вот сейчас она ощутила это в непосредственной близости! Надо срочно что-то предпринять.
— Слушайте меня!
Теперь живые мертвецы смотрели на дракона с неким восхищением. Сейчас их Госпожа освободится. И, без всякого сомнения, она щедро наградит их за столь верную службу, разрешит им вернуться вместе с ней в свое королевство.
— Все идет как положено, Ваше Величие?
— Унесите меня подальше отсюда, — сказал дракон, чувствуя, что у него в душе зарождается паника. — А еще лучше, закройте где-нибудь. Где-нибудь в таком месте, откуда я не смогла бы выйти. Быстрее!
Зомби вопросительно уставились на нее. Такой резкий поворот означал явные непредвиденные осложнения. Движимые инстинктом, свойственным только мертвецам, они начали медленно поворачиваться. До них постепенно доходил смысл происходящего. Наверху в усадьбе должно было что-то произойти. Что-то ужасное.
— Не давайте мне двигаться! — простонала Смерть, и тело маленького животного начало извиваться со скоростью молнии. — Закройте меня куда-нибудь! Бы-ы-ы-ы-стро!
Живые мертвецы молча наблюдали за ней.
А потом все вместе набросились на дракона.

Ну наконец-то!

Мы поднялись на чердак по маленькой потайной лестнице, которая безжалостно скрипела, после чего оказались в огромном помещении. Я широко открыл глаза. Паркет, настеленный на опилки, сверкал под лучами установленных полукругом масляных светильников. Потолок был наклонным с несколькими небольшими окошечками, через которые просачивался или отфильтровывался бледный лунный свет.
Барон Мордайкен уже поджидал нас. Он стоял в углу чердака, сложив на груди руки, а на его возбужденном лице было написано довольство. Гораций поставил меня на пол. Здесь же лежал связанный, как колбаса, полураздетый Вауган Ориель. Как только он увидел меня, его взгляд оживился.
— Ну, наконец-то! Вот и наша старая каракатица Джон Мун!
— Молчать! — рявкнул Мордайкен.
Я незаметно сделал Ориелю знак рукой.
В центре комнаты, там, где был подметен пол, сияла недавно нарисованная огромная кроваво-красная пентаграмма. Исходящее от нее влияние казалось почти осязаемым. Я сразу же понял, что это не имеет никакого отношения к обычной магии. Возможно, перед нами очень древнее колдовство, откопанное в каком-нибудь зловещем фолианте, какими наверняка изобиловала семейная библиотека Мордайкенов.
Гораций отыскал где-то в углу веревку и начал связывать мне за спиной руки. Судя по тому, как он завязывал узлы, я понял, что это является частью его плана. Но в чем заключается план? Что именно потребуется от меня? Надо ли мне следить и ждать какой-то сигнал? Надо ли подстерегать удобный момент для побега? Положиться... хм... положиться на мои инстинкты?
Найти ответы на все эти вопросы оказалось совсем непросто. И только я собрался предаться размышлениям над ответами, как до нас долетел звук падения и громкие крики. Я мог поклясться, что на лестнице происходила какая-то борьба! Мордайкен опустил сложенные на груди руки и пересек чердак, чтобы пойти и посмотреть, что там происходит. Шум приближался. Кого-то протолкнули вперед. Маленького роста, с кляпом во рту...
Удивляться тут было нечему.
Это был отважный Глоин.
— О-го-го! — протрубил Ориель. — А вот и старый пеликан.
За ним следовали три гоблина в цилиндрах и вооруженные рапирами. Карлика поставили на колени прямо в опилки. Когда он увидел, что и я здесь нахожусь, то в его глазах блеснул луч надежды. Вид у Глоина был не из лучших. Мордайкен подошел к нему и попытался со всей силы нанести удар ногой в грудь Мак-Коугха. Когда его нога оказалась в наивысшей точке, он закачался, потерял равновесие и рухнул на спину. Придя в ярость, барон вскочил на ноги и просто залепил карлику пощечину.
— Эй, — запротестовал Ориель. — Он тебе ничего не сделал.
— Ничего? — удивился Мордайкен и, потирая ягодицы, уставился на лестницу.
Мы все тоже повернули головы в эту сторону.
По лестнице вели кого-то еще, и теперь этот кто-то стоял уже на самом пороге. И держал в руках собственную голову. Глаза головы были широко открыты.
— Пруди, — прошептал я.
Скажите мне, что все это не правда, а сон. У меня сжались кулаки и вселенная начала вращаться вокруг меня.
Глоин, продолжая стоять на коленях, смотрел прямо перед собой.
— Клянусь кровью святых Трех Матерей, — пробормотал эльф.
— А вы говорите, — проворчал Мордайкен и повернулся к пентаграмме.
Жестом он приказал гоблинам отвести в сторону мою горничную. Святые угодники, подумал я, глядя на стучащую зубами голову, какой кошмар!
— Друг Мак-Коугх хотел нарушить нашу компанию, — сообщил барон, выходя на середину комнаты. — И вот вам очень странная форма благодарности, которой он заплатил мне за мое радушное гостеприимство. Какого дьявола вы вдруг решили нас покинуть, мэтр карлик? Что надеялись найти в городе?
Крепко стиснув челюсти, допрашиваемый оставался неподвижным.
— Не хотите нам отвечать? Ну и не надо, — продолжал Мордайкен. — Главное заключается в том, что вы наконец-то соединились вместе, все трое. Ах, но можно сказать, что вы задали нам работенку. Особенно мсье Мун.
— Мордайкен, — заметил я, — вы попросту теряете время.
— Полагаете? На вашем месте я бы не был так уверен.
Мне хотелось еще что-то добавить, но на это не оказалось времени. Кто-то поднимался по лестнице. Определенно, представление еще не закончено.
Я кинул быстрый взгляд в сторону Ваугана. Он опустил голову и казался слегка подавленным. Да, то, что мы увидели, нас еще будет не раз преследовать в жизни. Ха! Достаточно уже того, что мы знали — у нас за спиной, где-то в полумраке, находится Пруди, держащая в руках свою бедную голову...
На площадке лестницы показались еще двое слуг-гоблинов. Они несли огромный чугунный котел с крышкой. От усилий все их мышцы вздулись буграми. Ориель закрыл глаза и начал тихо постанывать. Глоин уткнулся лицом в пол. Ради Трех Матерей, что здесь происходит?
— Ага! — воскликнул Мордайкен и зашевелил пальцами, — наконец-то!
Гоблины поставили котел в центре пентаграммы. Форма и размеры котла были прекрасно рассчитаны. У меня по позвоночнику, словно голодное насекомое, пробежал панический озноб.
— Что вы собираетесь делать? — спросил я.
Мои два товарища были готовы от отчаяния извиваться на паркете. У нас за спиной голова Пруди издала громкий протяжный стон.
Я бы многое отдал за то, чтобы оказаться сейчас в другом месте.
Гоблины удалились, и Мордайкен остался около котла один.
— Эликсир Дьявола, — с ликованием сообщил он. — Никогда не слышали про такой бульон?
— Вы совсем сошли с ума, — сказал я. — Я не знаю, что вы там собираетесь делать, но смею уверить, у вас ничего не выйдет.
Барон положил руку на крышку котла, а мы, Глоин, Ориель и я, в это время по очереди посмотрели друг на друга. Мои приятели, похоже, страдали, как приговоренные. Мало-помалу, я начал кое-что понимать: несомненно, в них кто-то обитал. И этот кто-то сейчас очень хотел выбраться наружу.
— Наконец-то все в сборе, — с триумфом объявил барон.
Я краешком глаза взглянул на Горация. Потом подумал о Грифиусе. Чем он в данный момент занят? Все эти зомби на кладбище...
Барон приложил ухо к котлу.
— Хе, хе! Знаете, что там внутри? — спросил он.
— Ага, — ответил Ориель в промежутке между двумя гримасами, — кипящая вода с овощами. Вы собираетесь нас сварить.
— Эликсир! — возразил Мордайкен. — И не просто эликсир! Это эликсир Дьявола!
— Ну и что дальше? — поинтересовался я, зевая так, словно за всю свою жизнь так ни разу и не выспался.
— Вы все поймете, — пообещал барон, медленно поднимая крышку. — Очень скоро вы все поймете.
Он одним движением откинул крышку в сторону.
Голова Пруди издала вопль.
Глоин и Ориель упали на пол так, словно их толкнула туда сильная невидимая рука. Они тоже, широко раскрыв рты, начали подвывать, глаза у них вылезали из орбит. Я решил, что, пожалуй, разумно будет подражать им, и начал извиваться и изо всех сил сучить ногами, одновременно уставившись совершенно безумными глазами на Мордайкена, который плясал вокруг котла словно сумасшедший.
Улучшив момент, я прекратил этот спектакль и повернулся в сторону моих товарищей. Они прекратили кричать и теперь молча боролись с неуловимым противником. И тут внезапно показались две сверхъестественные фигуры, слегка голубоватого или просто какого-то загадочного оттенка, а может, это вообще было всего лишь мерцание, вырывающееся из ушей, рта, носа и прочих отверстий моих друзей. Процесс, похоже, оказался очень болезненным для эльфа и карлика. Но все произошло достаточно быстро. Высвободившись из тел, в которых они находились пленниками, эти существа поспешно образовали два высоких воздушных призрака, напоминающих бесконечные мерцающие пальцы. Они в едином порыве метнулись к котлу и тут же скрылись в нем.
Возбужденный, со сверкающими глазами, Мордайкен быстро закрыл крышку и, размахивая руками в воздухе, начал приплясывать вокруг своей пентаграммы.
— Вот оно чудо! Вот оно чудо! Просто фантастика! — восклицал он, но через несколько секунд неподвижно замер.
Ориель и Глоин, лежа на боку, медленно восстанавливали свое дыхание. Я же в свою очередь валялся совершенно неподвижно. Барон уставился на меня.
— Минуточку, — заявил он теперь уже убийственно серьезно, — а что не так? Почему с вами ничего не произошло?
— Ничего не произошло? — переспросил я. — Ну нет, что-то все же произошло! Ой, как же оно произошло! А-а-а-а! А-а-а-а! — Я принялся орать и извиваться на полу, — Ну вот. Теперь довольны?
Лицо Мордайкена мгновенно приобрело фиолетовый оттенок.
— Вы что, издеваетесь надо мной?
Ориель нашел в себе силы, чтобы приподняться и поаплодировать мне.
— Браво! Старый дровосек! Очень убедительно!
Барон резко развернулся к нему. Вауган сделал жест головой, который явно означал то, что Мордайкен тоже получил свое.
И вот именно этот момент выбрал Бругсс Оакрун, то бишь Гораций Плум, чтобы перейти к действию. Он схватил двух гоблинов, которые стояли у него по бокам, и ударил их друг о друга, как две музыкальные тарелки, после чего какое-то время стоял оглушенный. Оба гоблина выхватили свои рапиры и с угрожающим видом повернулись в его сторону.
— Что вы там затеяли? — задыхаясь, спросил Мордайкен, поспешно отступая, так как Плум надвигался на него, изображая воинственную мельницу.
Я воспользовался моментом для того, чтобы избавиться от своих пут, и был настолько взвинчен, настолько шокирован всем происходящим, что очень быстро справился с этой задачей. Вскочив на ноги, я повернулся к своим друзьям. О, уже было поздно. Другие слуги Мордайкена начали реагировать на происходящее. Два гоблина, которые несли котел, направились прямиком к Глоину и Ориелю. Огр, не сразу замеченный мной, широким шагом приближался, а барон оказался так сильно взволнован, что не мог членораздельно отдавать разумные приказы.
— Ловите его! Да не этого! Свяжите его! Да кого вы вяжете? Эй, что вы стоите как истуканы и ничего не делаете? Осторожней с котлом! Ах, ради всех демонов ада!
Но времени на раздумье уже не было. Гораций и так много сделал со своей стороны. Гоблины с оружием в руках приближались к нему. Я поспешил к Пруди и схватил ее за руку. Но сделал это слишком резко, потому что она уронила свою бедную голову и та с глухим стуком упала на пол, развернувшись к ней лицом. Святые угодники! Пришлось поднять голову за волосы — особого выбора у меня не было. Но когда я снова повернулся к маленькой горничной, она уже исчезла.
— Вы что-то ищите?
Огр! Пруди захватил огр. Он держал гномессу, прижав ее к себе словно обычную куклу. Куклу без головы.
Верзила, злобно улыбаясь, смотрел на меня.
— Махнемся?
Вид у него был вполне серьезный.
— Проклятье, — выругался я.
С другой стороны чердака ситуация тоже к лучшему не изменилась. Гоблины махали своими рапирами перед носом Горация. А Глоин и Ориель продолжали лежать со связанными руками. Наверное, стоило им что-то сказать... но что? Что мне очень жаль? Что мы еще встретимся позже? Все это не имело никакого смысла. Я взял голову Пруди двумя руками и попробовал представить себе, каково сейчас карлику, который ее любил. Но априори, он провел не слишком-то приятный вечерок.
Что же теперь делать?
Я подбежал к котлу и без особой цели со всей силы пнул ногой здоровенную чугунную штуковину. Идеальный способ переломать себе на ноге пальцы.
— Ну и бордель, — выругался я.
Время было совсем неподходящим для такого ребячества. Огр, который держал Пруди, непонимающе смотрел на меня.
— Эй, а это тебя не интересует?
Я посмотрел в сторону Горация. Он держал гоблинов на почтительном расстоянии, но долго ли ему удастся так продержаться? А что касается моих друзей, то их положение оставалось без изменения. С тяжелой душой, поклявшись, что еще приду за ними попозже, я добежал было до первых ступенек маленькой деревянной лестницы, но мне преградил дорогу Мордайкен.
— Не пройдет!
Я нанес ему прямо в лицо отличный удар кулаком, и он покатился по земле. Этот безумный шаг оказался очень удачным.
Ко мне присоединился Гораций, который продолжал махать руками, словно крыльями мельницы, отгоняя своих противников. Оказавшись достаточно близко друг от друга, мы обменялись взглядами и со всех ног пустились по лестнице.
— А как же остальные? — пробормотала голова у меня в руках.
— Не беспокойтесь, Пруди, — ответил я, — мы обязательно вернемся за ними.
Не надо лишних вопросов: необходимо найти в себе силы, чтобы претворить в жизнь безумную идею. Но только без вопросов. Не стоит и шутить по этому поводу!
Просто мои лучшие друзья остались в руках безумного, пышущего яростью типа, а Смерть собственной персоной, ростом не выше травы, находится на кладбище в обществе живых мертвецов. Но что касается второй части, то тут дела идут довольно хорошо. Ах да, еще не надо забывать о Пруди, у которой нет больше тела. Надо ее предупредить, что вести хозяйство одной головой будет довольно затруднительно.
— Где тут находится выход? — спросил я Горация, свернув в коридор.
— Вон там.
Он показал в сторону потайной двери, и мы начали спускаться еще по одной, очень крутой лестнице. Я несколько раз чуть было не сломал себе шею. Голова Пруди закрыла глаза.
На мгновение мы остановились, чтобы перевести дыхание.
— Черт подери, Гораций! Я должен тебе по гроб жизни.
— Это все естественно, патрон. Мне все равно казалось неуместным передавать вас со связанными руками и ногами этому психу. Особенно после такого неудачного сезона.
— Твои слова согревают мне сердце.
Мы вышли в сад.
Снег покрыл все вокруг.

Бордель

Мы продвигались среди теней, скрываясь за деревьями. Живые мертвецы все еще были здесь: залезая друг на друга, они образовывали настоящие горы тел с торчащими руками, более или менее сгнившими ногами и гримасами на лицах. Зловонная масса, кажущаяся неподвижной, покрытая толстым слоем снега. Издали все это выглядело каким-то меняющим формы монстром, хнычущим и стонущим, упрямо отказывающимся сдвинуться с места.
Я пустился бегом, держа в руках то, что осталось от Пруди, Гораций несся галопом, наступая мне на пятки.
Из этого хаоса высунулась голова. Она с большим удивлением посмотрела на меня.
— Что происходит? — спросил я.
— Вон там сама Смерть, — заметила Пруди. — Эй! Привет!
Гномесса (точнее, ее главная «деталь») снова принялась плакать. Очевидно, она испытывала какие-то трудности в связи со своим новым положением.
— М-м-м-м! М-м-м-м-м-м! М-м-м-м-м-м-м! — протестовал кто-то в глубине кучи.
— Дракон? Дракон... под вами?
Голова сделала утвердительный знак. Пруди тихонько взвизгнула. Гораций озадаченно почесал подбородок.
— Патрон...
Я махнул рукой в его сторону.
— Подожди.
И после этого снова повернулся к зомби.
— Но зачем вы это сделали?
— Она сама попросила нас сделать так. Смерть нам сказала: не дайте мне двигаться.
— Теперь вы можете прекратить ее держать.
Зомби бросил в мою сторону злобный взгляд.
— Ни за что.
— Патрон, может, нам все же стоит поторопиться?
Я повернулся к Горацию.
— Хочу свое тело, — заявила голова Пруди.
— Ты можешь приподнять все это? — спросил я Горация и показал на кучу живых мертвецов.
— Могу попробовать, но...
— Хочу мое тело.
— Так попробуй.
— Патрон...
— Хочу мое тело!
— Заткнись!
Пруди посмотрела на меня широко раскрытыми глазами.
— Очень сожалею, — сказал я. — И обещаю вам, что попозже мы этим обязательно займемся. — Ну, давай! — Это уже Горацию.
Огр пожал плечами, отступил немного назад, чтобы взять разбег, и ринулся к колышущейся пирамиде. Как только зомби поняли, что происходит, то тут же попытались этому воспротивиться. Но было уже поздно. Гораций на полной скорости врезался в них. Масса тел развалилась, словно выставленный в начале игры треугольник кеглей. Живые мертвецы стремительно разлетелись в разные стороны и тяжело упали в сугробы. Некоторые еще остались на месте пирамиды, но большинство рассыпалось, натыкаясь друг на друга. Я положил голову Пруди на снег и попробовал поймать несколько монстров за плечи, с целью убедить их не разбегаться далеко. Большинство было слишком неполными, чтобы быстро двигаться. Это мне помогло.
— Эй! — запротестовала одна из живых мертвецов.
В самом сердце пирамиды, на ее дне, дрожа, буквально зарывшись в снег (торчал только самый кончик хвоста), сидел спрятавшийся Грифиус. Мне показалось, что его распирает от ярости.
— Зачем ты это сделал? И...
Он увидел голову Пруди.
— Все кончено, — сказал я. — Обе ваши сестры захвачены в плен.
— Патрон! — тревожный вопль Горация заставил меня поднять голову.
Гоблины барона Мордайкена выскочили в сад, и мы оказались обнаруженными. Они стремились прямо к нам, в их руках, как грозные вентиляторы, сверкая, мелькали рапиры.
Я схватил дракона на руки и повернулся к живым мертвецам, которые развалились на снегу и потихоньку приходили в себя.
— Нам надо быстренько найти надежное убежище, — сказал я, указывая Грифиусу на преследователей.
По брошенному на меня взгляду стало понятно, что он не слишком-то согласен с этой идеей. Может быть, мое обращение с ним, на его взгляд, было слишком фамильярным.
Я распахнул свое пальто и пихнул в тепло маленького зверька.
— А котел? — взволнованно спросил Грифиус, — они закрыли котел?
Пришлось быстро кивнуть головой, застегивая полы пальто. Зомби, размахивая руками, начали собираться вокруг нас. А гоблины продолжали наступать. Столкновение было неизбежным. Я повернулся к живым мертвецам.
— Они пришли за Смертью! — громко крикнул я. — Они уже захватили в плен двух ее сестер.
Зомби смотрели на меня с недоверием. Я подхватил с земли голову Пруди и пустился бежать, Гораций следовал за мной по пятам. По раздавшемуся за нашими спинами звуку стало ясно, что моя хитрая стратегия удалась, по крайней мере, на какое-то время: живые мертвецы набросились на гоблинов с твердым намерением рассчитаться с ними за предательство.
Наша компания с бешеной скоростью неслась по склону кладбища. Гораций распахнул калитку одним ударом плеча. Мы еще на несколько мгновений задержались, чтобы попробовать поймать второе дыхание. У нас под ногами лежал Ньюдон, еще более загадочный, еще более волшебный, чем когда-либо. Силы мои были на исходе. Грифиус высунул голову из-под пальто и огляделся.
— Я теперь знаю, как выйти из этого тела, — сказал он. — А что случилось с Пруди?
— Вы знаете...
— Да... Вперед!
Дракон изрыгнул в сторону города струю оранжевого пламени.
— Чтоб тебя, — сказал я. — Конечно, поступайте, как считаете нужным, только будьте поосторожней.
Вы чувствуете, я в первый раз, можно считать, не выругался.
— Сожалею, — извинился Грифиус. — Так что там с Пруди?
— Спросите у нее, — вздохнул я.
Но находящаяся в моих руках голова горничной закрыла глаза.
Вот так-то, этот маленький дурачок опять оказался у разбитого корыта. Ага. Природа и Магия была захвачены бароном Мордайкеном. Орды вооруженных до зубов гоблинов мчатся по нашему следу. Смерть спрятана у меня под пальто и уже начала чихать. А он — сожалеет?
На кладбище возня достигла своего пика.
Недалеко от нас отходила в сторону маленькая, узкая, плохо освещенная улица. Пришлось воспользоваться этим путем. Снег поглощал все — и нашу безудержную кавалькаду, и гул наших мыслей.
Мы начали спускаться в сторону города.

Покинутое жилище

Наконец-то состоялось наше возвращение в дом номер тридцать три по Финнеган-роад.
Дверь оказалась выбита, но внутри все было более-менее в порядке, если так можно сказать о том состоянии, в котором мы оставили дом при поспешном бегстве. Я засыпал на ходу. Голова Пруди не переставала стонать и плакать. Это начинало уже действовать на нервы.
— Что тут поделаешь? — сказал я и поставил голову на комод.
— Мне очень жаль, — заявила голова и закатила глаза. — Снова увидеть этот дом, и...
Остальное утонуло в душераздирающих рыданиях.
— Не надо никаких вопросов, — попросил я.
В данной партии мне выпало стать чемпионом по даче советов.
— Как... чих... всегда... чих... вам... чих... доверяю... чих... мсье Мун.
— Отлично, — согласился я, повесил свое пальто на вешалку и вернулся к Пруди. Так как держаться ей было нечем, голова упала набок. Не очень-то просто жить в таком состоянии.
— Мы... э-э-э... сделаем все возможное, чтобы найти ваше... тело, Пруди. Где... где вы расположитесь на эту ночь?
— В своей кровати, — ответила она совсем тихим голосом.
— Великолепно.
С превеликими предосторожностями я поднял голову и отнес ее в комнату Пруди, деликатно уложил ее на подушку, а потом поцеловал в лоб.
— Спокойной ночи.
Пожелание «приятных снов» показалось мне каким-то неуместным в данной ситуации. Я закрыл за собой дверь и с облегчением вздохнул. А потом вернулся в гостиную, где меня ждал Грифиус.
Гораций Плум поднялся наверх укладываться спать.
Мне наконец удалось налить себе огромную порцию бренди, удобно устроиться на диване и закинуть ногу на ногу. Мои глаза закрывались сами собой.
— Ну, теперь рассказывай.
Дракон начал свою историю, а я слушал ее со всем вниманием, на которое был еще способен. Хорошая новость: смерть нашла способ, как покинуть это тело. Плохая новость, уже известная мне: ее сестры оставались в плену у барона Мордайкена. Это почти поражение... Скажем так, сейчас обе сестры находятся в котле. Они являются пленницами, и никто не знает, что с ними случится, если они слишком долго останутся там.
Смерть объяснила мне разницу между простой звездной жидкостью и концентрированным эликсиром Дьявола — это та гадость, которая была налита в котел. Та жидкость, которую они собирались нагревать. Чрезвычайно опасный яд.
— Знаешь, что приобретает существо, когда начинает кваситься в концентрированном эликсире? — спросил меня Грифиус.
Не совсем понятно, к чему он клонит.
— Нет, — признался я. — И что же оно приобретает?
— Истину.
— Истину?
— Именно.
— И что тогда?
— Что тогда? — вздохнула Смерть. — Кто знает, какой эффект произведет Истина на Трех Матерей?
Я ничего не ответил. Именно ради этой жидкости Мордайкен сначала заключил Трех Матерей в физические тела — то был единственный способ иметь их всех трех одновременно под рукой. Котел с эликсиром представлял уже второй этап плана.
— Это будет пытка, — продолжала Смерть. — И этим он хочет чего-то добиться.
— Чего именно?
Дракон, как это часто с ним бывало, расправил крылья.
— Это только один барон знает.
. Мой стакан с бренди уже давно опустел и стоял на паркете. Закинув руки за голову, я почувствовал, что тоже перехожу ко второму этапу.
— Что касается этого Дьявола, есть ли способ его найти? Попробовать с ним договориться?
Грифиус покачал головой.
— Я чувствую его присутствие, — сказал он. — Он где-то в самом центре города и на данный момент на свободе. Мне интересно, каким образом это произошло.
Закрыв глаза и развалившись на диване, я попробовал представить себе Дьявола. Бичующее создание с рогами и раздвоенным хвостом, царствующее среди заполненного лавой ада. Каким образом он собирается нагадить?
— Меняю жизнь на хороший кусок жареной свинины, — сказал я.
Дракон только махнул хвостом.
Мы еще какое-то время обсуждали Дьявола: что из себя представляет этот тип и что он может запросить в обмен на свободу Трем Матерям. У Смерти был свой план, но она не больно-то захотела им со мной поделиться. Ситуация зашла в тупик.
Пойти и привести сюда двух других сестер? Но как это сделать?
На данный момент мы представляем из себя довольно посредственную команду: голова гномессы, ручной дракон, спящий огр и полный неудачник.
Я задался вопросом, что Мордайкен может сделать с Ориелем и Глоиным теперь, после того, как тех покинули обитавшие в них существа. По крайней мере, понятно, что убивать моих приятелей барон не станет, поскольку Смерть находится у меня в руках.
И это уже утешало.
Мы обсуждали создавшуюся ситуацию до самого рассвета. Постепенно на горизонте появилось бледное сияние. Ночь начала отступление. Я даже не заметил, как уснул, прекрасно зная, что Грифиус еще продолжает говорить.

Дурной

Усадьба Мордайкена.
Все огни зажжены.
Вауган Ориель и Глоин Мак-Коугх тщательно связаны, отнесены в их апартаменты и закрыты на два оборота. Барон еще так и не решил, что же ему делать с этой парочкой.
На чердаке котел по-прежнему оставался на своем месте. Мать Природа и Мать Магия без остановки обсуждали свое положение, но под действием эликсира их силы с каждой минутой ослабевали, поэтому бороться не получалось. Никто не знал, как именно действует изготовленный Дьяволом яд. Определенным было только одно: скоро они это действие почувствуют, вопрос лишь в нескольких часах. Ну, может быть, в одном дне.
Под котлом так и продолжала сиять, отбрасывая зловещие отблески, пентаграмма. Противодействие магии. Она работала великолепно. По крайней мере, молодой Вауган Ориель даже и не подумал воспользоваться своими магическими способностями. А может быть, в данном случае ему просто помешали связанные за спиной руки. Да и как может работать какая-либо формула, мучился барон, если вокруг исчезла вся магия? Такое положение, когда ничем невозможно управлять, очень раздражало Мордайкена. События, казалось, выскользнули из рук и, похоже, очень хорошо обходились без постороннего вмешательства. И вот уже несколько дней странное ощущение, что он является всего лишь наблюдателем, не давало ему покоя. Танцем заправлял Дьявол. Команды отдавал Дьявол. А ничего не понимающему барону оставалось только слушаться и подчиняться.
— Все началось очень хорошо, — рассуждал Мордайкен, когда ворота усадьбы открылись, словно створки западни, пропуская фиакр, который бодро тянули четыре волосатых скелета. — Все началось действительно очень хорошо.
Экипаж рысью направился в сторону дворца на Броад-ин-Гхам. Подпрыгивая, как вульгарный мешок с картошкой, барон хватался за все, что попадало под руку. Прилипнув к своему кожаному сиденью, он в какой-то момент подумал было обругать своего проклятого кучера, по имени Кошкарев, но вовремя вспомнил, что это один из немногих живых мертвецов, сохранивших ему верность.
Фиакр несся с огромной скоростью, из-под ног у скелетов летел снег, но, несмотря на издаваемый ими грохот, мимо проплывал застывший в своем сне город.
Где-то вдали колокола пробили три часа.
Мордайкен задумался о том, в каком расположении духа он найдет королеву. Их последняя встреча, казалось, тянулась вечность. Королева как-то неубедительно высказала удовлетворение по поводу того реального прогресса, которого достиг ее слуга. Но она должна умерить свои притязания.
«Ваше Величество, — бормотал барон, сидя на скамье фиакра, в то время как четыре волосатых скелета тормозили деревянными башмаками, чтобы вписаться в поворот, — двое из Трех Матерей уже схвачены, а вы так до конца мне и не доверяете. Нет, так не пойдет.
Ваше Величество. Я совершил невозможное. Но все равно потерпел неудачу. Теперь я предаюсь в руки вашего всемогущего правосудия».
Наверное, лучше сформулировать по-другому.
«Ваше Величество, прекрасная новость! Нам осталось захватить всего лишь одну Мать». — «Хорошая новость? Но я думала, что ты уже захватил всех трех». — «Я такого никогда не утверждал, Ваше Величество, а просто сказал вам, что у меня прекрасная новость». — «А ты можешь объяснить мне, в чем разница этих двух понятий?»
Нет, нет, нет и нет.
Определенно, все будет не так просто.
Мордайкен начал скользить взглядом по старым домам Верихайгейта. Квартал выглядел пустынным; улицы покрывал пушистый снег. Вдали, словно проткнув сумрак, маячили башни Броад-ин-Гхам, казавшиеся в зимнем обрамлении такими веселыми. Барон почувствовал, как у него сжалось сердце.
Где сейчас Джон Мун?
Какие темные замыслы лелеет он в своей голове?
Все должно было так хорошо получиться.
А теперь совершенно ничего не понятно.
Ведь он влил эту звездную жидкость в кружки всем троим приятелям, разве не так?
Так, в этом нет никаких сомнений.
И он видел своими глазами, как все трое выдули свое пиво, так?
Несомненно.
По крайней мере...
Мордайкен покачал головой.
Бег фиакра явно начал замедляться. Барон подался вперед и похлопал по плечу кучера. Уродливая фигура повернула к нему лицо. Сквозь запотевшее оконное стекло Мордайкен мог различить только контуры слуги. Он отодвинул задвижку окна. Вожжи натянулись и экипаж остановился.
— Ради всех демонов ада, Кошкарев, что происходит? Почему мы не едем?
— Ничего не происходит, хозяин. Это все ваши лошади.
— Мои лошади?
— Они устали.
Барон пожал плечами. Лошади? Устали?
— Что ты мне рассказываешь? — заерзал он. — Они не могут устать, они мертвые.
— Ну тогда, наверное, с ними произошло еще что-то, хозяин.
— Еще что-то?
— Посмотрите сами.
Мордайкен высунул голову в окошко и осмотрел свой экипаж. Четыре лошади-скелета с висящими на боках лохмотьями полусгнившей плоти выгнули спины и демонстративно отказывались идти дальше.
— Что с ними такое?
— Вы хотите мое мнение, хозяин?
— Давай, не бойся.
— Они хотят того же самого, что и все прочие, хозяин.
— Того же самого? Да говори ты яснее!
— Независимости, хозяин.
Барон выкатил глаза, покачал головой и с гневом захлопнул окошко экипажа. Независимость им! Лошадям! Еще одна идея этой шлюхи Атанас!
Он открыл дверцу экипажа и вышел на дорогу. Живой мертвец, выполняющий роль кучера, сидел на козлах, вытянувшись, как жердь. Лошади стояли, подняв глаза к небу. Мордайкен подошел к одной из них и, подняв ей морду, заставил животное посмотреть себе в глаза. На самом деле, голова представляла из себя череп, лишенный плоти, на котором еще остались несколько пучков от гривы. В глубине глазниц со злостью поблескивали два красных глаза. Все это издавало жуткое зловоние.
— Ну-ка, скажи мне, — попросил ее барон, — мозгов у тебя нет, но ты хочешь независимости?
Животное медленно высвободило голову и снова опустило ее. Она подняла с земли целую горсть снега и принялась жевать. Барон закрыл себе рот рукой. Его чуть было не вырвало.
— Сами-то думать не умеют, — проговорил живой мертвец, натягивая вожжи, — вот и хватаются за чужие мысли.
Мордайкен мрачно посмотрел на него.
— Сам вижу.
— Вот так-то, — вздохнул зомби и аккуратно разломал в ладони зуб. — Новые времена.
Барон повернулся в сторону города. Конечно, независимость живых мертвецов являлась частью плана: наилучший способ заставить Смерть проявиться. Вот только на деле все получилось далеко не так, как было задумано. Смерть в расставленную ловушку не попалась. А вот теперь даже его лошади требуют независимости. Это уже слишком.
Экипаж продолжал стоять посреди дороги.
Мордайкен прислонился к уличному фонарю.
Нижние миры, которые откроются посредством ада, минимум в сто раз компенсируют все затраченные усилия. Дьявол сдержит свое слово, не правда ли? Но пока еще все это произойдет, ведь сам барон не выполнил своей части договора. Он так и не заполучил Смерть. И где она скрывается? Что ни говори, но именно на него свалили всю грязную работу. И в то время как Мордайкен, словно последний вульгарный рабочий, трудится, выбиваясь из сил, это он-то, последний отпрыск знаменитого рода, устраивающий такие роскошные оргии и сеансы пыток, астролог королевы Астории, допускаемый в ее покои, Дьявол просто прохлаждается. Исчадие ада спит на шелковых черных простынях и его охраняет, по крайней мере, половина дворцовой стражи.
Одна из лошадей задрала морду и, словно пытаясь высказать свое нетерпение, заржала. Она издала примерно такой же звук, какой издает пловец, пытающийся перевести дыхание в бассейне с лавой.
Мордайкен раздраженно подошел к ней.
— Что, какие-то проблемы?
Лошадь в упор уставилась на него. Ее хозяин со всей силы нанес ей удар кулаком в челюсть и сразу же отступил назад.
— Бардак! — выругался он, потряхивая кистью руки.
Барон опустил глаза. Низ его брюк был весь облеплен свежим снегом.
— Бардак, бардак, бардак, — добавил он к сказанному.
— Что, хозяин? — поинтересовался кучер.
— Заткнись, — рявкнул Мордайкен и пошел пешком вдоль улицы. — Будь так добр, заткнись.
Не отрывая взгляда от высоких башен Броад-ин-Гхам, он попробовал обратить свои мысли к аду: дева с пышными телесами массирует его волосатое тело и нежно вкладывает ему в руки бич, которым можно пользоваться в свое удовольствие. О-о-о-х! Вот это да! Вот это настоящая жизнь...
Но лицо девы внезапно начало расплываться и вместо нее появился Дьявол собственной персоной. Барон потряс головой.
— Шел бы ты подальше, — проворчал он.

Вот это праздник

Как насторожившийся кролик, королева внезапно навострила уши. Ей показалось, что она что-то слышит. Богохульство — самая простая магическая формула. Мордайкен? М-м-м-м. В этот час барон должен быть еще в дороге. Она чувствует, как он приближается, и это не предвещает ему ничего хорошего.
Мордайкен в полной красе показал свою неспособность. Как, впрочем, и все его слуги, да и подавляющее большинство жителей города. Но это еще не столь большая печаль. Скорее помеха. Ничего особо страшного в случившемся нет.
Держа в руке бокал с шампанским, Ее Величество вернулась в зал для балов, чтобы продолжить наслаждаться царившим там зрелищем. Большинство присутствующих были голыми, а остальные еще не считали себя настолько пьяными. Королева настояла на том, чтобы спиртное доставили из расчета шесть бутылок на душу, а заодно приказала всем кавалерам явиться в галстуках или, в крайнем случае, в галстуках-бабочках (это уж на их собственное усмотрение), а всем дамам надеть туфли на каблуке. В конце концов, это ведь ее юбилей, не так ли? Ей и решать, как его праздновать. Ньюдону просто необходима хотя бы одна женщина с головой, в этом нет никакого сомнения. Женщина, которая сможет взять в свои руки решение хотя бы части проблем города.
Как только было объявлено об организации праздничного вечера в зале для балов (а сейчас действо уже переместилось и в примыкающие помещения), большинство королевских сановников, парламентариев, министров и других государственных деятелей вежливо отклонили приглашение, ссылаясь на какие-то мало понятные причины. На самом деле, вечер, выбранный королевой для празднования своего юбилея, был тем самым вечером, в который они все договорились собраться (эта договоренность с самого начала хранилась в глубокой тайне), чтобы обсудить сложившуюся ситуацию (говорящие о ней в большинстве случаев использовали прилагательное «катастрофичная») и поддержать государственный переворот, казавшийся неизбежным.
Некоторые парламентарии испугались и приняли свои пригласительные билеты.

Королева счастлива!
Вы удостоились чести быть приглашенным
отпраздновать вместе с ней
ЕЕ ФАНТАСТИЧЕСКИЙ ЮБИЛЕЙ!! !
Приходить голыми

Остальные удостоили пригласительные билеты всего лишь беглого взгляда.
Это уже не смешно, это трагично.
Ситуация чудовищно ухудшилась всего лишь за несколько дней. Мышление Ее Величества, столь активно проявляемое ею в последнее время, не позволяло государственным службам выполнять свои функции. Но вся проблема состояла в том, чтобы доходчиво объяснить это королеве.
Надо еще учесть, что Парламент в данной ситуации не представлял собой единого фронта. Ультра предложили установить военную республику: они объявили, что согласны взять на себя решение всех «технических» вопросов этой проблемы, а в чем именно заключаются вопросы, они уточнять не стали. Умеренные, которых оказалось на этот раз меньше, чем обычно, были готовы рискнуть и объявили себя защитниками демократии, но они говорили о том, что сначала надо «понять желания населения», а уж потом думать о новом правительстве. При обсуждении вопросов умеренные очень любили театральность и игру на публику, а их любовь к метафорам уже начала действовать всем на нервы. Понять желания населения, смеялись консерваторы. Вы что, издеваетесь? И выстраивались в стороне от своих коллег.
Но пока проблема никуда не девалась. Как низвергнуть правительницу весом в четыреста фунтов, да еще и склонную к увеличению веса?
Занятые поиском решения такой щекотливой проблемы, парламентарии были слегка удивлены, когда личная гвардия Ее величества, за несколько часов до назначенного времени, явилась в Парламент и начала отбирать избранников, чтобы силой увести их в Броад-ин-Гхам. Некоторые попытались отбиться. Этих пришлось оглушать и выносить из учреждения на руках. С взбрыкнувшими государственными мужами обошлись примерно таким же способом, то же самое выпало на долю и некоторых чиновников, которых забрали просто для счета. Короче говоря, почти все они достаточно быстро пришли к выводу, что лучше сотрудничать добровольно.
Ровно в десять часов, когда снег на улице валил большими хлопьями, все собрались во дворце в зале для балов. И когда появилась Ее Величество личной персоной — груди в воздухе, а в руке бокал с шампанским; гости поняли, что праздник, на который их пригласили, будет совсем не таким обычным, как они ожидали.
К одиннадцати часам большинство гостей оказались уже пьяны. Те, кто по своей воле не хотел много пить, были еще пьяней, чем остальные: их поили силой. Организацию бала продумали до мелочей. Сводный оркестр подбирался с максимально возможной хаотичностью: медные духовые инструменты и цимбалы, дудочки и барабаны, плюс пара певцов, все это одновременно находилось на сцене и исполняло странную смесь, состоящую из польки, вальса и других танцев, которым еще никто не сумел подыскать название.
Гостям было предложено раздеться догола и отбросить в сторону все социальные условности. Некоторые ловеласы воспользовались этим, чтобы от души развлечься со своими старыми любовницами. Их супруги в это время удовлетворяли свой неожиданно разыгравшийся сексуальный аппетит с конюхами и прочей дворовой прислугой. Эльфы с карликами. Люди с эльфами. Карлики с женщинами. Любые комбинации казались возможными, все пахло серой и било вулканом; и обитые красным шелком большие диваны, равно как и обтянутые звериными шкурами маленькие скамеечки в небольших комнатках, быстро нашли себе применение.
В глубине своих душ гости Ее Величества, несомненно, ужасались, но, по крайней мере, в их жизни еще никогда не бывало таких волнующих, таких свободных часов. Запреты разлетались как кегли. Голые мужчины и женщины, которые даже не были знакомы между собой, вдруг обнаруживали, что уже находятся друг у друга в объятиях — царапающиеся, кусающиеся, вспотевшие, кряхтящие и стонущие от удовольствия они с удивлением замечали, что всякое понятие чести отброшено, стыд забыт.

Предыдущая страница 10 Следующая страница


11 Фабрис Колен

Сама королева, казалось, тоже получала большое удовольствие от своих фантазий. Три мальчика из конюшни по очереди удовлетворяли ее желание и, похоже, были на исходе сил. Шампанское лилось рекой. Новые бутылки появлялись словно по мановению волшебной палочки. Взмокшие от пота тела обильно поливали шампанским и при этом с их стороны раздавался смех и всевозможные выкрики.
— Да это настоящий ад, — заметил кто-то.
Ее Величество услышала реплику, широко улыбнулась и даже приподняла голову, чтобы рассмотреть лакея, который изо всех сил трудился между ее непомерных бедер.
Повсюду раздавались непристойности: оркестр начал играть музыкальные фразы задом наперед, а изумленный хор при этом запел пошлые куплеты. Жены министров пытались построить пирамиду из человеческих тел и потерпели неудачу; без каких-либо целей в зал были впущены мокрые собаки; кое-где возникли импровизированные дуэли, которые закончились морем крови, а оторванные при этом члены ходили по рукам самозваных экспертов для подробного изучения. Но никто из пострадавших так и не смог умереть. Карлики парламентарии оторвали большие куски красной бархатной обивки от стен и нарядились фантомами; кто-то организовал конкурс по поеданию жирных блюд, в котором победительницей оказалась одна из мокрых собак; были произведены несколько выстрелов из демонических пистолетов, и крохотные существа с визгом в растерянности носились от стены к стене, пока, в конце концов, не упали, почти потеряв дыхание.
Все это так блестяще удалось потому, что действительно открылись двери Преисподней. При этом надо учесть, что настоящие демоны получили наказ никого не забирать к себе по обвинению в дебоше, хотя эта функция тоже входила в их обязанности.
Ее Величество просто сияла от удовольствия.
Переходя от группы к группе с добродушным видом и отпуская шутки, она расточала щедрости, поздравляла своих министров с проявлением необычного рвения, подбадривала одних и давала советы другим, поила всех шампанским и смеялась при этом от всей души так, что ее необъятная грудь ходила ходуном.
— Продолжай в том же духе, Рубблин.
— Спасибо, Ваше Величество.
— А это наш Назрам! Скажите-ка, какой старый святоша!
— Ваше Величество слишком добры.
После трех часов, уже в половине четвертого, празднование приобрело установившийся ритм. Большинство парламентариев находились в приподнятом настроении и с трудом могли бы выговорить собственное имя, а уж о том, как зовут их жен, и есть ли таковые у них вообще, они и вовсе забыли. Обмен мнениями шел полным ходом.
— Черт подери, какой праздник! А где Тристрам? Шампанское еще осталось?
— Шампанское остается всегда. В любом случае.
— Эй, это не твоя там женушка, та, что снизу?
— Иди ты подальше...
Впрочем...
— Я лизал груди королевы! Я лизал груди королевы.
— И ты тоже? Поздравляю, старик.
— Итак, как я вам уже говорил, размеры налогообложения... нет, мадемуазель, пожалуйста, вы разве не видите, что я разговариваю... в конце концов дефицит бюджета рискует... подождите пять минут... мадемуазель, могу я вас попросить... о-о-ох!
— Дорогой! Куда это ты подевался?
— Посмотри вон на того типа с тремя эльфессами. Тебе не кажется, что он уж как-то очень странно напоминает секретаря ультра?
— Все в порядке: это именно он и есть.
— Во дает! Но что он там делает?
Или еще...
— Раз уж это ты, так, может быть, тебя и послать нельзя?
— Извините, не вы ли и есть тот карлик?
— Ради святой крови... ик.
— Эй! Вы только посмотрите, кто к нам пришел!
— Вот и он наконец! Мордайкен!
Несколько парламентариев нашли в себе силы, чтобы повернуться.
Барон, нахлобучив свою черную шляпу, решительным шагом пересекал зал для балов. Его сапоги были перепачканы грязью, а лицо озабочено. Он направился прямо к королеве, опускавшейся в середину кучи раздвинутых бедер и окруженной двумя слугами, у которых был явно изможденный вид.
— Неужто? — воскликнула она, завидев приближение своего верного слуги. — Я совсем забыла послать вам приглашение. Очень сожалею.
Барон огляделся. Картина была довольно апокалиптичной. Это ему напоминало милые семейные вечера, только... только размах этого празднования превышал семейные вечеринки раз в десять.
— Я пришел сюда не за этим, Ваше Величество.
Королева одарила его улыбкой и приподнялась на одном локте.
— Нет?
Мордайкен кинул вопросительный взгляд в сторону двух слуг, которые демонстративно уснули на полу. Королева посмотрела в ту же сторону: один из слуг, так и не просыпаясь, завертелся на паркете.
— Говорите без стеснения, — сурово приказала она.
Барон прочистил горло.
— Мы захватили Магию, Ваше Величество.
— Она в котле?
Мордайкен кивнул головой.
— И Природу тоже, Ваше Величество.
— Великолепно, — простонала королева и, закрыв глаза, перевернулась на спину. — А теперь объясни мне, что происходит со Смертью.
Барон проглотил набежавшую слюну.
— Она... она от нас ускользнула, Ваше Величество. Слишком быстро и неожиданно. На самом деле, звездная жидкость...
— Замолчи, — отрезала королева, не удостоив его даже и взгляда. — Мне совершенно наплевать на то, что у тебя там произошло. Где она на данный момент? Это-то ты хоть знаешь?
— Ну, еще нет, Ваше Величество, но в основном, если мы узнаем... в конце концов, у меня есть идея... один из моих зомби разговаривал с...
— Как?
— Что как?
— Как ты собираешься ее найти?
— Я... это дело лишь нескольких часов, Ваше Величество. Еще надо подождать всего лишь несколько часов.
Королева тяжело вздохнула и с явным усилием поднялась.
— Это долго, Мордайкен. Слишком долго.
— Я очень сожалею, Ваше Величество. Но с другой стороны, мы уже имеем двоих из Трех Матерей, и...
— Ты, Мордайкен, никуда не годен. А как похититель вообще ничего не стоишь. Я даже не знаю, на что такой слуга может быть годен. Сдается мне, что в тебе от рождения заложена посредственность.
— Ваше Величество слишком добры.
Нахмурив лоб, королева подняла свою правую грудь и отпустила ее только после внимательного изучения.
— Этот тип, в которого вселилась Смерть, он...
— Джон Мун. На самом деле, Смерть больше не...
— Это не важно. Где он живет?
— В Челси, Ваше Величество. На Финнеган-роад, в доме номер тридцать три.
Королева устало махнула рукой в сторону Мордайкена.
— Иди к себе и жди дальнейших инструкций.
— Ваше Величество?
— Я сама займусь этим Джоном Муном, придурок.
— Как прикажете, Ваше Величество.
— В конце концов, я все же королева.
— Да, Ваше Величество.
— Прекрати по поводу и без повода говорить Ваше Величество, болван. И исчезни с моих глаз.
Барон даже не моргнул глазом. В каком-то смысле он испытывал даже облегчение.
— Теперь ты! — приказала королева, схватив за волосы второго слугу, который в этот момент отдыхал на подушке. — Займись-ка своей королевой.
Слуга, совершенно растерявшись, широко раскрыл глаза. Он смотрел по сторонам и глупо улыбался. Барон продолжал стоять.
— Ты еще здесь? — удивилась королева, в то время, как очнувшийся слуга скользнул между ее необъятных бедер. — Тебе же было велено исчезнуть! Я сама займусь этим проклятым Джоном Муном. Ты уже доказал, что не способен справиться с ним.
Барон поклонился и развернулся на каблуках.
— Жалкое ничтожество, — проворчала королева вновь откидываясь на подушки. — Если так пойдет дальше, то можно не сомневаться, что я подыщу подходящее место для него в аду.
Она с недовольством залепила подзатыльник своему слуге.
— А ты занимайся делом.

Ни о чем не беспокойтесь

Я проснулся, когда уже снова наступила ночь, понял, что проспал весь день, резко сел на кровати и посмотрел на часы: половина двенадцатого. Грифиус куда-то подевался. Мое самочувствие было отвратительным: во рту клейко и вязко, глаза слипаются. Волоча ноги, я поплелся в ванную комнату. Из зеркала на меня посмотрел тип, который недельные каникулы провел в желудке у коровы. Мне казалось возможным убить отца с матерью, лишь бы укусить сандвич с жареной свининой.
— Гораций! — закричал я на весь дом.
Но его тоже здесь уже не было.
Немного позже я обнаружил записку, приколотую к входной двери.

Патрон,
Я ушел вмезте с драгоном, чтобы помоч ему заработат насмарк. Таким оброзом Смерт, которая в нем седит (так он мне сказал) сможет выити из нево. Ни о чем не беспокойтесь.
Преданый вам Гораций.

Гораций, преданный? Я так и не понял: успокоиться мне или наоборот. И, подумав, пришел к выводу, что скорее наоборот. Я направился в комнату Пруди и очень осторожно открыл дверь. Бедная маленькая голова моей горничной все еще лежала там, верная своему долгу. Во всяком случае, трудно было представить, как бы она могла самостоятельно куда-нибудь уйти.
Я присел на краешек кровати.
— Пруди?
Она широко открыла глаза и уставилась в потолок.
— Мсье Мун.
— Все идет согласно вашему желанию?
— А как вы думаете?
В полумраке гримаса, скорченная мной, не была слишком заметна.
— Полагаю, что... нет.
Голова закрыла глаза и тяжело вздохнула.
— Мое тело по мне скучает, — заметила она.
Я попробовал устроить ее поудобнее, положив между стенкой и подушкой.
— Спасибо.
— Как только вернется Гораций, мы постараемся сделать все необходимое, чтобы вернуть ваше тело, — сказал я и провел рукой по лбу. — Обещаю вам.
Я поднялся и собрался выйти из комнаты.
— Мсье Мун?
— Да, Пруди?
— Кто-то что-то поставил перед вашей дверью. Несколько часов спустя после того, как ушел Гораций.
— Откуда вы это знаете?
— Я слышала.
— Слышали?
— Вы же знаете, что у меня очень хороший слух. А когда у вас осталась только голова, то сосредоточиться не составляет никакого труда.
Я подумал, что рисковать на этой территории нет никакого смысла, поблагодарил Пруди, осторожно прикрыл дверь (но не до конца) и направился к входной двери.
За порогом действительно лежал пакет. Совсем небольшая штучка, перевязанная со всех сторон. Я закрыл ногой дверь и направился к своему письменному столу, чтобы изучить содержимое пакета. Одного взмаха ножа для бумаг оказалось достаточно, чтобы разрезать шнурок. Бог ты мой! В какой-то момент я мог поклясться, что там лежит отрезанная голова, вся волосатая, как у оборотня или черт знает у кого. Но нет, это была всего лишь маска. Маска кота.
Прежде чем решиться одеть ее, я какое-то время вертел маску в руках. Она как раз подходила мне по размеру. Несколько удушливая, но отверстия для глаз расположены превосходно. Я отложил маску в сторону. Ее сопровождало краткое письмо, напечатанное на бланке Всеведущей Федерации.

Том Котенок, встреча в полночь у мегалодона.
Оденьте эту маску. Брат.
Потому что весь мир — сцена.

Я скомкал письмо в кулаке.
Встреча! Скорее всего, надо на нее пойти.
Гораций исчез вместе с драконом и не оставил мне никакой возможности обнаружить их местопребывание, я совершенно не представлял себе, как в одиночку совершить налет на усадьбу Мордайкена, где моя голова пока что в цене, и не мог говорить с Пруди о шляпках и прическах, пока эта ночь не развеется в клочья. Что ж, мне оставалось всего лишь встать, натянуть свое разодранное в клочья пальто, надеть на лицо маску и настежь раскрыть дверь.
— Пруди! — крикнул я. — Пойду пройдусь. Вернусь как можно скорее.
И попробуй мне помешать, мелькнула злорадная мысль.
Дверь за мной захлопнулась.
Воздух обжигал холодом, почти колючим, вся улица была изрядно покрыта снегом. Несколько пушистых хлопьев в меланхолическом опьянении еще кружили в воздухе. Я зашагал вперед.
Меня зовут Том Котенок.
Том Котенок, так будет лучше, и так будет хуже.
Черт подери, думал я, может быть, сегодня вечером все и прояснится. Этого никогда заранее не знаешь. По крайней мере, вот эти люди имеют чувство сценария.
Если бы не Жино Кролик, мне бы никогда не удалось узнать про членов Федерации. В один прекрасный день они установили со мной контакт, даже не знаю, почему они это сделали. Я заполнил и отправил им их анкету, а почему я это сделал — тоже не могу объяснить. Просто все само собой получилось таким образом.
А в данный момент ноги сами несли меня к моей цели, несли на встречу с истиной, на встречу со светом. Мы начинаем видеть происходящее более ясно, заверил Жино Кролик. Я так и продолжал ничего не понимать, но был переполнен чувством странного возбуждения. Надо признать, что на протяжении нескольких последних часов мой интерес к Федерации несколько упал. Но сейчас у меня появилось какое-то новое ощущение — озноб истины.
Мои шаги глушил талый снег.
Часы на башне Парламента отважно пробили полночь. Я прибавил шагу, сжав, по своей привычке, засунутые в карманы руки в кулаки. И куда это отправились Грифиус и Гораций?
Мне почему-то представился взгромоздившийся на камень дракон, который беспрестанно чихает: апчхи! апчхи! апчхи! И с каждым новым «апчхи!» из него выходит Смерть, мерцающий отблеском в полумраке фантом. Смерть освободилась!
Ах, ах, подумал я, представьте себе типа, ну, например, себя, который решил попробовать проделать идиотский трюк и поставить мировой рекорд ныряния в глубину, он прыгнул с моста, говоря себе: эй, во всяком случае, смерти не существует, так? И в ту самую секунду, когда этот придурок коснулся поверхности воды — бум! Вот она снова и появилась!
Через несколько минут в поле моего зрения показалась площадь Греймерси. Высокая колона, возвышающаяся в ее центре, доминировала над всем пространством. А на самой вершине торчал Пронон Греймерси и своим дальнозорким взглядом всматривался в недоступные горизонты. И на что он там так смотрит? Речь этого типа просто изобилует странными высказываниями. Астроном утверждает, что звезды, те редкие звезды, которые можно увидеть повсюду, головки булавок, воткнутых в ночной небесный свод — всего лишь расставленные на небе точки. Вот так? А тогда для чего же они служат? Просто для украшения?
Но в этот момент мои мысли поменяли направление. Ну хорошо, возьмем теперь типа, который решил себя обезглавить. И вот топор ударяет его по шее, а он думает, фу ты, какая важность, моя голова все равно продолжает жить! И в этот момент Смерть...
Я застыл на месте.
Пруди.
Пруди, святые угодники! Как только Смерть покинет свою темницу, как только она появится тут, то первый же, кто ей встретится...
— Брат?
Я повернулся.
Ко мне рысью приближался человек в маске жабы. Несомненно, карлик. Или действительно жаба.
— Уф-ф-ф, — выдохнул он, забравшись на мою высоту, — хорошая погода для... уф-ф-ф...
— Для этого сезона, — закончил я.
— Но в воздухе чувствуется холод, — констатировала жаба и протянула мне руку. — Меня зовут Жереми. Жереми Рыбак с удочкой.
— Том Котенок. А кто придумывает имена?
Жаба попробовала восстановить дыхание.
— Понятия не имею, — признался он. — Это... уф-ф-ф... мое первое собрание.
— У меня тоже первое, — мне показалось, что лучше быть честным.
Мы осмотрели обе стороны высокой колонны. Площадь Греймерси. Жереми потирал руки и подпрыгивал на месте.
— Какой собачий холод!
— Собачий? — переспросил я и в этот момент разглядел силуэт на другой стороне улицы.
Жаба так и застыла с открытым ртом.
На тротуаре неподвижно стояла собака и разглядывала нас. После недолгих колебаний она решила пересечь улицу и присоединиться к нам.
— Хорошая погода для этого сезона, — сказала собака женским голосом.
— Вы смеетесь? — ответил я, и жаба пихнула меня локтем под ребра.
— Но в воздухе еще чувствуется холод, — вмешалась она. — Жереми Рыбак с удочкой.
— Софи Канетанг, — ответила девушка.
Милая птичка, подумалось мне.
— А это, м-м-м, Том, маленький кот, — продолжила жаба.
— Очень приятно, — ответила Софи Канетанг.
Я взял ее ручку и запечатлел на ней поцелуй.
А вокруг нас ночь расширяла пределы своей империи, туман и снег нарушались только ореолами фонарей.
Мы пустились в путь.
Со всех сторон осторожно, храня глубокое молчание, приближались силуэты в масках, и все мы направлялись к колонне на площади Греймерси, с ее четырьмя мегалодонами бронзы. Теперь нам оставалось дождаться еще примерно треть участников. Весь мир казался каким-то потаенным. Среди нас были кролики, белки рыжие, белки серые, ежи и мышки, еще коты и даже одна сова. Одни вели себя довольно спокойно и дремали, сидя на огромных лапах хищников, другие явно нервничали, каждые пять минут поправляли свои маски и без конца курили трубки или сигары. В какой-то момент мне показалось, что в середине этой мешанины мелькнул поросенок. Но это, скорее всего, было мое разыгравшееся воображение. Я так и продолжал сжимать засунутые в карманы руки.

Хунка Мунка

После бесконечного ожидания один из кроликов, который уже довольно давно подошел к нам, прочистил горло и взял слово. На нем был цилиндр, и его уши торчали по обе стороны головного убора.
— Ну, ладно. Полагаю, что все в сборе. Некоторые среди вас являются адептами.
— В медицинском смысле? — поинтересовался кто-то.
Кролик пожал плечами и полез на пьедестал одного из мегалодонов.
— Приступим, — сказал он.
Ушастик приставил кулаки к глазам зверя и с силой надавил на них. К нашему великому удивлению, мегалодон начал поворачиваться на своем пьедестале, открывая совершенно темное отверстие.
— Ну вот оно, — пробормотал кто-то из зрителей.
— Подумать только, я проходил мимо этой штуковины тысячу раз и никогда не обращал на нее ни малейшего внимания!
— А вы что, животное, что ли?
— Тише! — приказал кролик, поднимая руку. — Я — Пьерр Кролик, президент Федерации. Это для тех, кто меня еще не знает.
Он снял свою шляпу, и уши у него встали торчком.
Среди собравшихся вновь пробежал шепоток.
— Как вам всем прекрасно известно, — продолжил Пьерр, — в этот вечер мы собрались на ассамблею, особенную во всех отношениях... Ассамблею, которую я без всяких колебаний назвал бы чрезвычайной.
Многие из собравшихся животных с внимательным видом закивали головами.
— С незапамятных времен, — продолжал Кролик, — мы пытались приблизиться к истине. А истина постоянно от нас ускользала. Мы являлись ее представителями, но сами так никогда до конца ее не понимали. У каждого из нас есть своя особенная причина для того, чтобы присутствовать здесь. У некоторых были сны, у некоторых — что-то совсем другое. Одни считают, что их жизнь не имеет никакого значения, другие полагают, что являются игрушкой в руках капризных сил, которые с их помощью пытаются осуществить свои самые темные желания. Но всех нас объединяет одна общая черта: знание.
— Знание чего? — раздался голос откуда-то сзади.
— Замолчи, Лесной Орех.
У меня за спиной люди начали толкаться. Все мы были плотно прижаты друг к другу. Пьерр Кролик торжественно положил руку на край отверстия, продолжая держать цилиндр в другой. Рядом со мной стоял еще один кролик, но на этом была шляпа цвета дыни. Это, должно быть, Жино. Мне очень хотелось подмигнуть ему, но проделать такое в маске было довольно трудно.
— Нам известно, — продолжал Президент, — что все мы находимся во власти всемогущего высшего существа.
Неужели, подумал я.
— И что эта высшая сила не имеет ничего общего с тем предлагаемым божеством, о котором нам настырно прожужжали все уши.
Как бы подчеркивая сказанное, Пьерр Кролик обвел рукой собравшихся.
— Сия всемогущая сила зовется Великим Кукловодом, — пояснил Президент. — Создатель нашего мира, который дергает за веревочки наших жизней.
Я с трудом подавил зевоту. В такой лютый холод, среди ночи, мы пришли сюда только для того, чтобы выслушать эту чепуху? Давайте закругляться, черт бы вас всех побрал!
— Многие из вас задают себе вопрос относительно Великого Кукловода. В этот вечер, — заявил Пьерр Кролик, — он решил преподнести нам новость.
Посмотрим, улыбнулся я.
— Сегодня особый вечер, — объявил ушастый Президент и поднял руку к небу. — В этот вечер некоторые из вас в первый раз увидят его!
— Увидят кого? — поинтересовался чей-то голос.
— Эй, вы наступили на мой хвост! — возмутился кто-то.
— Надеюсь, что ОН способен на чудеса, — пробормотала стоящая рядом со мной дама, одетая в костюм ежа, — мой муж гуляет от меня вот уже тридцать лет.
Пьерр Кролик водрузил себе на голову шляпу и окинул собравшихся взглядом. Среди членов Федерации установилась тишина.
— Мы сейчас туда спустимся, — объявил Президент и указал на зияющее отверстие, выделяющееся темнотой на фоне пляшущих безумную польку снежных хлопьев — Но кто возглавит наше шествие?
Я, даже не раздумывая, пробил себе дорогу сквозь толпу и ухватился за пьедестал рядом с Пьерром. Кролик положил мне на плечо руку.
— Меньшего от тебя, Том Котенок, мы и не ожидали.
Этот тип знал все маски наизусть. Я ничего не ответил, а заглянул в огромную дыру и, заметив уходящую в темноту лестницу, поставил ногу на первую ступеньку. Все взгляды были обращены на меня. Я махнул рукой толпе и исчез в темноте.
Лестница круто спускалась вниз, ступеньки оказались ужасно скользкими. Но внизу можно было разглядеть какое-то свечение, и мне стало немного спокойней. Многие члены Федерации последовали за мной. Лягушки. Белки. Мышки. Вся цепочка шла, храня молчание, осторожно, большинство из них явно испытывало страх.
— Вы уже бывали здесь?
Собравшиеся покачали головами. Наше присутствие в этом месте казалось каким-то нереальным. Мы ощупывали стены, возможно не столько из-за боязни, что они упадут, как для того, чтобы убедиться — это не сон.
Наконец, мы вышли в огромную тихую комнату, в которой горело всего лишь несколько факелов, установленных наверху. Комнату с обшитыми стенами, украшенную алтарем, возвышавшимся из странного медного обрамления и напоминавшим головку артиллерийского снаряда. Алтарь наполовину закрывал кусок тяжелого красного бархата. По стенам были установлены скамейки, обитые войлоком. Все это очень напоминало корабельную каюту. На стенах висели портреты заслуженных деятелей Федерации в костюмах грызунов, позы на картинах казались тщательно продуманными: стоит прислонившись к дереву, стоит опираясь на трость или сидит в одиночестве в тенистом саду.
Здесь царила теплая, безмятежная атмосфера. Я себя чувствовал очень хорошо, в тишине этого места было что-то располагающее: правильно расставленные скамьи, маленькая эстрада, запах лакированного дерева, дуновение аромата, исходящего от мерцающих тут и там кадильниц. Да, все это дышало подземным покоем. И я внезапно понял тот секрет, на который намекали старые члены Федерации: подземная нора, такая же, как имеется у маленьких зверьков, — настоящее убежище от хаоса и гама внешнего мира, расположенное где-то в середине земной оси. Хитроумный механизм и своды, где над теплыми складками бархата играют мелькающие блики, только добавляли таинственного очарования.
Нам предложили усесться на скамейки. Я занял место в первом ряду, а Жереми рыбак с удочкой устроился слева от меня. Мышка, у которой на руки были натянуты перчатки, уселась справа и нежно ко мне прикоснулась. Она смотрела прямо перед собой. В воздухе что-то висело, даже не могу сказать, что именно, но оно будило во мне неожиданные воспоминания. Какое-то время я незаметно рассматривал окружающую обстановку. Потом Жереми дернул меня за рукав.
— Начинается, — сказал он.
Жино Кролик решил предстать перед собравшимися. Он поднялся на маленькую эстраду и спокойно сложил на груди руки. Пьерр, находящийся рядом с ним, приблизился к большой изогнутой кабине и потянул за веревку. Бархатное покрывало поднялось и открыло устройство в его первозданном виде. Оно напоминало небольшую, полностью герметичную будку с расположенной сбоку дверцей.
— У-у-у-у! — раздался дружный рев.
— Вот уже несколько лет мы ждали этого момента, — начал Пьерр Кролик. — Некоторые из нас, самые старые члены Федерации, уже побывали внутри Святилища.
Среди собравшихся пробежал одобрительный шепоток.
— Но большинство из вас даже не представляло о его существовании.
Жереми повернулся ко мне. Я сделал ему легкий знак головой, в то время как моя правая рука, полностью выйдя из-под контроля, опасно приблизилась к бедру очаровательной соседки справа.
— Вы уже задавали себе вопрос, почему солнце никогда по-настоящему не сияет над Ньюдоном? Откуда взялся такой плотный туман?
Мы молча закивали головами.
— Об этом нам говорил еще Пронон Греймерси, туман является не чем иным, как искусственной завесой предназначенной для того, чтобы скрыть действительный механизм настоящего Создателя. В течение недель, месяцев, а может быть, даже и нескольких лет вы никак не могли понять, что все это значит: бесконечные собрания, загадочные послания... Но именно таким способом мы создаем верных последователей и без устали трудимся, чтобы найти Великого Кукловода.
Среди присутствующих началось перешептывание.
— И где находится этот балаган?
— Тс-с-с...
Моя рука почти вплотную приблизилась к соседке. Я вот-вот коснусь ее. Святые угодники, что со мной происходит? Мышка. Кот и мышка.
— Прошу Хунку Мунку подняться сюда на алтарь и присоединиться к нам.
Моя соседка поднялась и направилась к эстраде. Черт возьми, как она была восхитительна!
— Спасибо, — поблагодарила она.
Мое сердце было готово выпрыгнуть из груди. Это была не просто мышка.
Леонор Паллбрук. Но, именем Трех Матерей, как она сюда попала? Теперь девушка совсем не напоминала призрак.
— Хунка Мунка нашла Великого Кукловода, — объявил Пьерр Кролик и повернулся к ней. — Моя дорогая, не желаете ли вы нам объяснить, как все это произошло?
Мышка посмотрела прямо в мои глаза. Я почувствовал ее взгляд. У меня не было никаких сомнений.
— Этого я и сама толком не знаю, — сказала она ужасно мягким голоском. — По-настоящему хорошо видеть можно только сердцем. Надо... прислушиваться к своему сердцу.
— Что за тарабарщина, — прошептал голос за моей спиной.
— Замолчи, — оборвала его соседка. — Во всяком случае, ты просто не до конца понимаешь.
— Тс-с-с-с.
Хунка Мунка отступила на несколько шагов назад.
— ОН разговаривал со мной во сне, — продолжала девушка. — ОН говорил со мной. ОН мне все объяснил.
Леонор указала на медный алтарь.
— ОН мне сказал, что этим вечером будет здесь.
И снова среди собравшихся пробежал шепоток.
Пьерр Кролик, стараясь нас успокоить, поднял руку.
— Умолкните, скептики. Неужели вы забыли одну из великих заповедей нашего незабвенного основателя Пронона Греймерси? Она гласит: «Очень часто Великий Кукловод проявляет себя, давая нам намеки во сне. Только редким особо одаренным членам нашего общества он показывает свое настоящее лицо. В трудные моменты жизни Создатель становится светом во мраке, путеводной звездой на нашей тернистой дороге».
— Все это так, но почему он выбрал именно ее? — поинтересовался кто-то позади меня.
— Замысел Великого Кукловода неисповедим, — ответил Пьерр Кролик. — Хунка Мунка является особо одаренной. Но это тоже ничего не объясняет.
Маленькая мышка, почти пристыженная, опустила глаза.
Призрак. Но о чем это говорит? И тут мне вспомнились те слова, которые она сказала, когда впервые пришла в мой кабинет: «Я знаю, что боюсь себя такой, какая я есть. У меня такое ощущение, что я не могу ни на что повлиять, словно никчемная безделушка, второстепенный персонаж. Бесплатное приложение в каком-то смысле».
— А сейчас, — объявил Пьерр Кролик и повернулся к Жино, протянувшему ему что-то вроде салатника, наполненного черными пузырьками, — мы выберем, кто из вас удостоится великой чести первым войти в Святилище. Только члены, которые вытащат номер, оканчивающийся на семь, пойдут сегодня к Великому Кукловоду.
— Это что еще за мошенничество? — пробормотал кто-то.
— У него не так много времени, — ответил другой голос. — У него для нас никогда не хватает времени.
— Вы уже видели Создателя?
Бокал медленно начали передавать из рук в руки. Люди вытаскивали оттуда пузырьки, раскрывали их, доставали спрятанный внутри клочок бумажки и в большинстве случаев испускали тяжелый утомленный вздох.
Хунка Мунка вернулась и снова села рядом со мной.
— Пусть те, у кого номер кончается на семерку, выстроятся в очередь около Святилища. Остальным будет предложено углубиться в священные тексты Пронона Греймерси. Стопка книжек с текстами лежит у входа.
— Гениально! — заметил кто-то.
Большинство членов встало и направилось в глубину зала. Я окинул взглядом победителей. На данный момент их было трое: две жабы и одна мышка. Они подняли свои маски, и выражение лиц у них казалось безмятежным и несколько ироничным, словно они поняли смысл шутки, рассказанной десять лет назад.
— Леонор, — сказал я и на этот раз без всякого колебания взял ее за руку, — Леонор, вы можете мне что-нибудь объяснить?
Она повернулась ко мне, чуть-чуть наклонилась в мою сторону и просто сказала:
— Джон, вы помните тот день, когда мы познакомились?
— Я...
— Джон, эй, Джон!
Жереми жаба схватил меня за рукав.
— Жереми, черт бы тебя побрал...
Он протягивал мне бокал. Я взял один из пузырьков, раскрыл его и внимательно осмотрел содержимое.
— Семнадцать.
Леонор взяла бокал и в свою очередь тоже вытянула пузырек.
Но она даже не попыталась его открыть.
— Вы не хотите посмотреть? — спросил я.
— Я уже знаю все, что мне положено знать, — ответила она. — Сейчас ваша очередь.
Девушка указала на медную кабинку.
Зажав свой семнадцатый номер, я неуверенно поднялся и направился к эстраде. Люди заходили в Святилище и через несколько минут выходили обратно. Они так и продолжали держать маски в руках. Однако, понять выражение их лиц было невозможно, во взглядах читалось все и ничего одновременно. Мне не было страшно. Конечно же, я испытывал некоторое нетерпение, однако все происходящее казалось таким нереальным... Когда подошла моя очередь, Пьерр Кролик открыл дверь в медную кабинку, взял меня под руку и подтолкнул внутрь. Святилище. Дверь за мной закрылась.
Внутри царила почти непроглядная темнота. Во мраке колебалось пламя единственной свечи. Маленький мальчик скорчил мне рожицу, маленький мальчик с очень ясными глазами, сидящий за столом. Он склонился над огромной тетрадкой в кожаном переплете, и казалось, что-то старательно туда записывал. Малыш поднял голову. Я его сразу же узнал, маска поросенка была сдвинута набок.
— Привет, — сказал он. — Садитесь.
И указал мне на стул. Я осторожно присел.
Очень забавно выглядел этот маленький мальчик из моих снов: лоб нахмурен, весь вид весьма озабоченный, лицо обрамлено непокорными белокурыми вихрями. Его пальцы, как это обычно бывает у школьников, были перепачканы в чернилах, а в руке он держал ручку. Малыш окунул ее в чернильницу и начал писать.
— Кхе... — сказал я.
— Вы Джон Мун.
— Да. А вы кто такой?
— Разве не знаете?
— Нет.
— Уф, — вздохнул он, его ручка скрипела по бумаге. — Совсем такой же, как и все остальные.
— Ну, хорошо, тогда объясните мне, — попросил я.
— Подождите.
Он снова начал писать, бормоча себе под нос: «Смерть и Дьявол, и все люди вокруг них, возможно даже весь город, а с ними и весь мир, были готовы начать обсуждение будущего». Что вы сказали?
— Ничего не понимаю, — пробормотал я.
— Возможно, мне следует добавить: «если существует то, что называется миром», не так ли? Чтобы подчеркнуть иллюзорную сторону событий.
— Но о чем вы вообще говорите?
Мальчик, высунув язык, покачал головой и вставил ручку в чернильницу.
— Эта фраза появляется на последних страницах всех романов.
— На страницах чего?
— Романов.
— Что вы хотите сказать?..
Молчание. Ты спишь, не переставал я повторять про себя. Ты все еще видишь сон. Точно так же, как и в первый раз.
Я попробовал ущипнуть себя, но это не принесло никакого результата.
— Вы... Вы Бог?
— Бог — всего лишь уличная молва, — улыбнулся он. — Нет, хотя я бы согласился на такую роль. Ну, ладно, судя по всему, вы ничего не понимаете. Должен вам сказать, что это меня нисколько не удивляет. Ни чуточки не удивляет. В данной истории вы являетесь именно тем типом, который ничего не понимает.
Он воткнул ручку в корешок тетради и со стоном потянулся.
— Я вовсе не Бог, — объявил малыш. — Не знаю, откуда вы такое взяли. Я просто ваш автор.
— Мой автор?
Он пожал плечами.
— Тот, кто написал эту историю.
— Ох-хо-хо, — сказал я, медленно поднимаясь. — И такую хохмочку вы вставляете во все ваши пьесы?
Маленький мальчик в упор посмотрел на меня.
— Невероятно, — сказал он. — Вы более дерзки, чем я себе это представлял. Это похоже на то... Похоже на то, что вы вышли у меня из-под контроля.
— Вышел из-под контроля?
— Вы самый главный персонаж.
Я закрыл глаза и положил руку на ручку двери.
— Послушайте, вы правы — я ничего не понимаю, просто думаю, что вы и ваши... ваши друзья не что иное, как обычная шайка веселых, м-м-м, маленьких озорников и...
— Почему вы так дрожите?
— Вам показалось, — возразил я и попробовал взять себя в руки.
На его лице появилась широкая улыбка.
— Обожаю вас, — сказал он.
— Ну, это мы еще увидим, — усмехнулся я, открыл дверь и вышел.
Снаружи дела приняли новый, довольно неожиданный поворот. Большинство собравшихся сидело на скамейках. Многие члены Федерации поднялись и устремились вглубь зала, около лестницы получилась толкучка. Могу поспорить, они там устроили драку! А я, я так ничего и не понимаю! Леонор исчезла, точно так же как Жино и Пьерр Кролик. Проклятая суматоха на заднем плане не прекращалась. Черт подери, что же все-таки происходит?
Но долго раздумывать мне не пришлось. Внезапно по лестнице спустились королевские гвардейцы в полной форме, вооруженные алебардами, и тут же оттеснили назад членов нашего общества. Нас раскрыли, раскрыли всем составом. Гвардейцы выкрикивали приказы. Глядя на них, можно было с уверенностью сказать, что шутить они не собираются. Кроликов, белок, ежиков — всех выстроили лицом к стене с поднятыми за голову руками и сорвали маски. Я почувствовал, что кто-то тащит меня сзади за пальто и развернулся, готовый оттолкнуть нахала. Но это оказалась все та же жаба.
— Быстрее, — позвал Жереми. — Сюда!
Потайная дверь, спрятанная за бархатной завесой, оставалась полуоткрытой. Мы нырнули в нее, и она тут же захлопнулась. Вспыхнуло пламя зажигалки. Это оказался держащий в руках свою маску Пьерр Кролик. Его окружало с полдюжины других животных.
— Нельзя терять времени, — проворчал наш шеф.
Мы цепочкой двинулись за ним.
— Они нас раскрыли, — сказал Пьерр.
— Кто именно?
— Ультра.
— Кто-нибудь знает, где Хунка Мунка? — спросил я.
— Они взяли Жино?
Пьерр Кролик кивнул головой.
— Все хуже некуда.
Я моргал в полумраке глазами.
— А что там потребовалось ультра?
Президент на мгновение остановился и повернулся к нам.
— Федерация относится к умеренным партиям, — объяснил он. — Мы для ультраконсерваторов как заноза в пятке. Они хотят свергнуть королеву и установить республику.
— Рес... чего?
— Публику. Мы не против этого, но знаем, что ничего хорошего у них не получится. Это может привести к еще одному поражению. Члены Федерации пытались им это объяснить, но они и слушать ничего не желают. На данный момент ультра хотят ликвидировать все умеренные партии и вообразили себе, что мы представляем для них угрозу. И вот они применяют против нас все, что в их силах.
— Умеренные объединились с Федерацией? — повторил один из ежиков, который все еще не снял свою маску. — Так вот оно что.
— А ты был не в курсе? — спросила его мышка.
— Я голосовал за ультра, — заметил кто-то басом. — Вот так.
Большинство, казалось, было шокировано этим известием.
— Тоннель выходит в пещеру, — сообщил Пьерр Кролик, поднимая зажигалку высоко над головой. — Дом над пещерой принадлежит нам. Каждый из вас сразу же возвращается к себе и ждет дальнейших инструкций.
Все закивали головами. На мокрых известняковых стенах плясали и изгибались наши тени.
— Не рассказывайте никому о сегодняшнем собрании, — предупредил Пьерр. — Просто ждите дальнейших инструкций.
Я дернул его за рукав.
— А как же с мальчиком?
— С каким мальчиком?
— Не притворяйтесь идиотом. С тем, который остался в Святилище. Мальчик с головой поросенка.
Пьерр Кролик печально покачал головой.
— Вот вам и результат, — прошептал он. — Вы так ничего и не поняли? Ну, тогда слушайте... Вы так нам и не поверили?
Не дав мне времени для ответа, президент резко развернулся и продолжил свой путь. Я так и остался стоять как полный дурак. Опять ничего не понял. Мы молчаливо, как покойники, тронулись дальше.
Где Хунка Мунка? Я чувствовал себя разбитым, мне хотелось спать, и все казалось таким нереальным.
— Те, кто разговаривал с Великим Кукловодом, — снова заговорил Пьерр Кролик. — Есть здесь такие?
Моя рука поднялась.
— Есть, — сказал я.
Кролик метнул в мою сторону взгляд.
— Успокойтесь, Том. Ваши соображения по этому поводу оставьте при себе. Возможно, вам просто приснился странный сон. Там вы и набрались подобных мыслей.
— Шутить изволите?
— Кто-нибудь еще? — спросил Пьерр и повернулся к остальным.
Но никто больше не признался.
Через несколько минут мы оказались на открытом воздухе. Все было покрыто снегом. В темноте маячил купол Святого Павла. У нас за спиной мучительные волны Монстра Тамсона шептали свои секреты. Я решил вернуться домой пешком. Одуревшие от холода, мы разошлись в разные стороны, как развевающаяся на ветру пелерина, маленькие силуэты миллиметр за миллиметром расползались по огромной карте. Когда я добрался до дома, было уже шесть часов утра.

Грустная глава

Я проснулся, свернувшись калачиком на своем диване, слегка замерзший, так как был укрыт всего лишь своим пальто. Часы показывали полночь, в доме стояла полная тишина. Поднявшись, я босиком пошел на кухню, взял кусок сыра, а потом отправился на второй этаж, паркет мерно поскрипывал под моими ногами. Дверь в комнату Пруди оказалась полуоткрытой, с момента моего ухода ничего не изменилось. Голова лежала на том же месте, прижатая между подушкой и стеной, по-прежнему глядя вокруг широко открытыми глазами.
— Здравствуй, Пруди.
Она проследила, как я подошел к кровати и уселся на краешек.
— Хочешь сыру?
Голова молча моргнула.
— Открывай рот.
Я положил ей на язык маленький кусочек сыра, и она с удовольствием съела его.
— Снег все так и идет? — спросила гномесса.
— Не знаю.
— Идет. Я чувствую, что снег продолжает идти.
Теперь настала моя очередь откусить кусочек мягкого, ароматного сыра. Мне больше не хотелось свинины.
— Я как-то странно себя чувствую.
Пруди ничего не ответила. А что тут можно было ответить? Я взял голову и аккуратно поставил себе на колени. Не слишком-то блестящая идея поправить свое настроение, тихо проворчал мой внутренний голос.
— Сегодня утром придется встать пораньше.
— А что с Глоином?
— Я этим займусь. Насколько возможно.
На самом деле, мысль о карлике только что посетила меня. Интересно, как теперь, оставшись практически в гордом одиночестве, освободить моих друзей. С помощью метания головы?
— Пруди, — сказал я.
Она внимательно меня слушала.
— Пруди, хочу попросить тебя...
— Что, мсье Мун?
Гномесса изо всех своих сил хотела мне помочь. Как сформулировать то, что, возможно, ей будет довольно тяжело услышать? Это было непросто, но пришлось рискнуть.
— Произошло кое-что очень странное.
— Странное? Что значит странное?
Я на мгновение задумался. Как же ей все рассказать?
— Мы кое с кем встретились.
— И с кем же?
— С маленьким пареньком. Эдакий малыш с маской поросенка.
Во время короткого рассказа о моем сне, Пруди слушала не шевелясь, хотя это очень забавно говорить о том, что голова не шевелясь тебя слушала.
— Всего лишь сон, — наконец-то пробормотала она.
Очень хорошо, подумалось мне. Тогда оставим Леонор на потом.
— Скажите, — спросил я, — вы знаете, почему меня назвали Джон Мун?
— Потому что это имя дала вам мать.
— Верно, но почему именно это, а не другое?
— Об этом вы должны спросить ее, — мягко заметила Пруди.
Она ничего не поняла.
— А если я — всего лишь герой романа?
— Герой чего?
— Романа. Книги, в которой рассказывается какая-нибудь история.
— Не понимаю.
Я тяжело вздохнул.
— Пьеса для театра. Вы видели пьесы в театрах?
— Да...
— Вот и хорошо, теперь представьте, что эта пьеса записана. В книжке.
Пруди широко открыла глаза.
— Так говорят театраломаны. Ну, в той Федерации, в которую я вступил, помните? Меня занесло к ним на собрание прошлой ночью. И что там было... Ох, вы мне, наверное, даже не поверите. Я видел этого мальчика с головой поросенка, сидящим за большой тетрадью. Он пишет роман. Так мне объяснили.
— Роман?
Все это казалось совершенно абсурдным, но, однако, нужно был ей все рассказать.
— Представьте, — продолжил я, гладя ничего не понимающую голову, — представьте себе, что мы всего лишь персонажи романа.
— Джон, — сказала Пруди, — Джон, вы уверены, что с вами все в порядке?
У меня словно гора упала с плеч.
— Ну ладно, оставим это. Просто... просто мы живем в очень странное время. Смерть покинула свое место, и люди теперь начинают выдумывать черт знает что. Я видел этого маленького мальчика при обстоятельствах, ну, скажем, при не совсем обычных обстоятельствах, и...
Голова улыбнулась мне.
— Это игра вашего воображения. Вы все слишком близко принимаете к сердцу, мсье Мун. И в тот вечер, видимо, слишком устали.

Предыдущая страница 11 Следующая страница


По вашему желанию 12

Она права.
После всех этих событий я до сих пор чувствовал себя изнуренным, опустошенным.
Странный маскарад, устроенный театраломанами. Мальчишка, которого они выдают за хорошо охраняемый секрет. Переодетые типы, тайны, Леонор, умеренные, площадь Греймерси, хлам, задрапированный красным бархатом, тайные тоннели, хрупкие свечи...
— И наплевать, почему мне приспичило вступить в эту Федерацию, — продолжил я.
Пруди с трудом сдерживала свои глаза, чтобы они не закрылись, но я больше не смотрел на бедняжку, слишком поглощенный своей речью. Надо было выговориться. Так или иначе, но мне надо было выговориться.
— На самом деле трудно понять, верят ли они сами в то, что говорят. Без сомнения все это звучит совершенно невероятно. Но в то же время у меня был сон. Потому что, сами понимаете, именно мальчик в костюме поросенка намекнул мне на перемену профессии, а иначе сюда бы никто и не явился. Зачем тому же Грифиусу заходить к бывшему тренеру команды Огров? А если бы Ориель и Глоин не были моими друзьями, и мы бы не пошли в этот пивной бар «Мулиган», то никогда... Пруди?
Но маленькая горничная закрыла глаза.
— И я никогда бы не поговорил бы с Леонор Пулбрук.
Леонор. Внезапно, стоило просто произнести ее имя, в моей памяти всплыли те странные слова, которые она прошептала мне на ухо: «Вы помните тот день, когда мы впервые встретились?»
Я осторожно переложил голову Пруди на покрывало, а затем поднялся на чердак, где лежали все подшивки газеты «Утро волшебника». Подоконники чердачных окон были завалены снегом. На чердаке оказалось темно и холодно, но мне не потребовалось много времени, чтобы найти нужный номер. Номер за тот день, в который мы с Леонор впервые встретились. Для большей уверенности я взял еще и следующий номер, а после этого спустился вниз.
Пруди продолжала лежать с закрытыми глазами.
— Вы увидите, — сказал я.
И открыл номер на той странице, где печатались некрологи.
Ничего.
Тогда я открыл другой номер и быстро пробежал взглядом по колонке объявлений. Мои глаза перепрыгивали с одного объявления на другое со скоростью молнии, сердце бешено стучало.
Я не смог его не заметить.
Оно было совсем маленьким. Но все же оно там было.
У меня на глаза навернулись слезы, в горле застрял здоровенный комок. Тем или иным образом, но я это знал с самого начала.
Неужели это правда?

С великой скорбью
сообщаем о смерти Катей Плюрабелль.
Смерть последовала в результате
несчастного случая
на двадцать шестом году жизни.
Да упокоится ее душа с миром!

Не было смысла тратить силы на то, чтобы плакать.
Не было смысла и впадать в гнев, потому что рядом не оказалось никого, кто мог бы меня выслушать.
Я встал и подошел к окну. Небо оделось в серую униформу.
— Но о чем все это говорит? — Мой громкий вопрос, естественно, остался без ответа.
Повернувшись к Пруди и подойдя к ее кровати, я повторил, опускаясь на колени и гладя ей волосы.
— О чем все это говорит?
Моя голова поникла.
— Святые угодники, вы были правы: все это абсурд чистой воды.
Я дотронулся пальцем до щеки гномессы, но она так и не открыла глаз.
— Пруди?
Ледяной холодок пробежал у меня по спине, словно маленькие холодные насекомые. Преодолевая сковывающий страх, я осторожно положил кончики пальцев на веки горничной и приоткрыл их.
Глаза были совершенно белые.
Белые как снег.
Пруди оказалась мертва.
До крови закусив губу, я почувствовал себя совершенно опустошенным, испытывая неизбывную печаль и одновременно...
Мертва?
Разрази меня гром. Это говорит о том, что кое-кто другой на свободе.

А теперь наоборот!

Я поднялся, чувствуя себя виноватым, мои глаза наполнились слезами.
Надо было найти Грифиуса. Мне стоило заняться именно этим, а не бегать по своим личным делам. Ради святой крови... нет, нет, только не этих «мамаш». Хорошо, теперь надо немного пошевелиться и взять бразды правления в свои руки. Но с чего начать? Где Гораций? Где Смерть? Надо что-то быстренько предпринять. Предупредить людей. А как там Ориель и Глоин? Что с ними сейчас происходит? Меня начала охватывать паника.
Я снова взял в руки голову Пруди, но, не зная куда ее поставить, положил обратно на кровать и принялся яростно грызть ногти. Очень хорошо. Смерть свободна, а мои друзья все еще находятся в плену. Мордайкен потерпел поражение по всем статьям. Что касается театраломанов, то только Три Матери знают, что они задумали. Вот что надо сделать!
Я запустил руку в волосы.
Надо кого-то предупредить. Королеву.
Гм-м-м. Идея довольно плоха.
Да, но разве у тебя есть другая? — поинтересовался тоненький голосок у меня в голове.
Мне пришлось честно признаться, что нет.
Я поднял голову Пруди и поцеловал ее в лоб. Затем, не выпуская ее из рук, спустился на кухню и открыл дверцу продовольственного шкафа. Там была такая же температура, как и на улице. Надо начать с этого. Поставив голову между консервированными овощами и банками с вареньем, я пошел в гостиную, надел свое старое пальто и направился к выходу.
Но стоило мне выйти на порог, как прямо передо мной остановился экипаж с королевскими гербами на дверцах, запряженный четырьмя скакунами с бело-красной сбруей. Дверца экипажа открылась, и оттуда на тротуар выскочил человек в ливрее. Он остановился, уставившись на меня.
— Вы Джон В. Мун? — спросил посланец королевы, снимая свой цилиндр.
— Как сказать, — ответил я.
— Да, это и есть вы. Мсье Мун, Ее Величество хочет обсудить с вами вопрос первостепенной важности.
Ничего себе! Это еще что такое?
— А сама-то она прийти не могла? — услышал я собственный ответ.
Мужчина с седыми висками, полный высокомерия, поджав губы, осмотрел меня с ног до головы, а затем оценил взглядом мой дом.
— Не время шутить, мсье Мун.
Он мне совершенно не нравился, этот высокий как жердь, с безупречным видом, сияющим цилиндром и взглядом, полным королевской власти.
— Разве? — удивился я, пытаясь выиграть время для поиска выхода из сложившейся ситуации.
Он покачал головой.
И тогда, не особенно задумываясь над причинами, я повернулся к нему спиной и побежал, прекрасно понимая, что подобное решение просто смешно. Но меня охватила такая растерянность, что мне просто надо было что-то предпринять. Все события последних дней только усиливали впечатление, что вокруг сужаются петли сетки. Возможно, это были признаки начинающейся паранойи, но мне казалось, что ловушка вот-вот должна неминуемо захлопнуться. Черт вас всех побери, я не марионетка! Действуй, действуй, пока не стало слишком поздно.
Обернувшись, я заметил, что тип в цилиндре спокойно пустился за мной в погоню. К моему несчастью, ноги у него оказались просто безразмерные.
— Именем Ее Величества! — кричал он. — Приказываю вам остановиться!
Надо заметить и позитивную сторону происходящего: он был не вооружен. Но это не помешало ему быстро сократить между нами расстояние. Я уже явно ощущал его горячее дыхание у себя на затылке.
— Не надо строить из себя посмешище, — убеждал королевский засланец. — Ее Величество просто хочет поговорить с вами!
Как бы не так!
Приняв покорный вид, я резко остановился и повернулся к нему лицом. Мужчина хотел потащить меня обратно. Моя рука рефлекторно поднялась, чтобы остановить его.
— Минуточку, — сказал я.
А затем снова пустился бежать.
— Ради святой крови Трех Матерей, — простонал он и опять пустился за мной в погоню. — Прекратите эту глупую игру!
В несколько прыжков преследователь оказался у меня за спиной. Я почувствовал, как цепкие руки поймали мои плечи, и мы покатились в снег. От его дыхания исходили облачка пара, и он уселся мне на спину, чтобы не дать возможности двигаться. Это причинило чертовскую боль.
— Будьте благоразумны, — предупредил мужчина, поднимая с земли свою свалившуюся шляпу.
— Хорошо, — согласился я.
Мы поднялись, отдышались и направились обратно к экипажу. Из-за занавесок, закрывающих окна, за нами наблюдали любопытствующие соседи. Мои шансы стать одним из самых уважаемых жильцов квартала таяли на глазах.
Я смотрел прямо перед собой, словно ничего и не произошло.
Кучер нас ждал. Лошади проявляли признаки нетерпения. Королевский слуга открыл дверь, и мне пришлось влезть внутрь экипажа. Это была шикарная карета: набитые волосом кожаные сиденья, бархатные занавески, обитые тканью стенки. Человек в цилиндре уселся напротив меня, и наш небольшой кортеж двинулся в путь.
— Что хочет Ее Величество? — поинтересовался я, когда мы выехали из Челси и мимо наших окон начали проплывать фасады больших зданий.
— Поговорить с вами, — просто ответил сопровождающий.
Из своего внутреннего кармана он вытащил небольшую плоскую коробочку и, открыв ее, протянул в мою сторону.
— Сигару?
— А почему бы и нет?
Это определенно итоговая черта. Посланник Ее Величества вежливо поджег мне сигару и внимательно посмотрел в мои глаза.
— Вы заставили меня попотеть, — заметил он спустя некоторое время.
Я молча наслаждался сигарой.
— А вы спортсмен.
— Так же как и вы.
Он улыбнулся.
— Спасибо. Видите ли, я... пфф... я много тренируюсь. А вы? Тоже тренируетесь?
— Пфф... нет, специально не тренируюсь.
Он продолжал меня разглядывать. Это начинало действовать на нервы.
— И как себя чувствует королева? — спросил я. — То есть, как... пфф... она оценивает нынешнюю ситуацию?
— О, у Ее Величества стальные нервы. Люди болтают разное за ее спиной, но смею вас уверить... пфф... она просто смеется над этим. Кстати говоря, вчера королева устроила роскошный бал. Какой замечательный способ заставить замолчать всех скептиков, не так ли? Для нас местами это было очень... м-м-м-м... познавательно.
— Правда?
Он кивнул и положил руку мне на колено.
— Это очень важно, познание. Вы любите учиться, Джон? Открывать для себя новые горизонты?
Его речь постепенно перешла в воркование. Глаза испускали золотистое сияние.
— Вы мне очень симпатичны.
Я деликатно убрал его руку с моего колена и положил ее на место.
— Спасибо, но вы немного ошибаетесь.
Мой собеседник блаженно скрестил руки на груди, зажав сигару между пальцами, он рассеянно, невидящим взглядом, смотрел на проплывающий мимо пейзаж.
Вот тебе и еще одна задача, подумалось мне. Это не считая того, что сегодняшний вечер совершенно испорчен, предоставлен в распоряжение королевы. И что теперь за всем этим последует? Я вспоминал о Пруди, вспоминал о моих друзьях, которые остались пленниками в зловещей усадьбе барона Мордайкена. Вспоминал о Леонор, о Катей, о всех женщинах, которые встречались мне на жизненном пути и...
Ба! У меня еще осталась мама.
Фантастика.
— Вы знаете, — продолжил посланец Ее Величества, когда мы уже въехали в пределы Броад-ин-Гхам, — я женат и у меня двое детей.
— Поздравляю, — мои глаза упрямо рассматривали кончик сигары.
— Но семья — это не самое главное, — продолжил он.
— Готов вам поверить.
Под равнодушными взглядами многочисленных охранников из королевской гвардии — эльфов в золотистой форме, мы проехали сквозь главные ворота дворца. Снова начали падать редкие, воздушные снежинки.
— У вас есть огонек?
— Конечно!
Он услужливо подставил мне зажигалку.
Наконец наш экипаж остановился. Появился мажордом и открыл дверцу кареты. Я спрыгнул на землю и выпустил ему в лицо струйку дыма, решив разыграть эту комедию до конца. Что бы там ни было, представилась возможность лично обратиться к Ее Величеству. Все равно мне уже нечего терять.
— Я жду. И где же королева?
Вот так-то. Обычные дьявольские проделки.
Человек в цилиндре вышел за мной из кареты и, легонько взяв меня за плечи, развернул в нужном направлении: величественная башня, сверкающая белизной; украшенный горгулиями парадный вход с тремя дверями.
— Нам туда, — сказал мой сопровождающий. — Не будете ли вы столь любезны, чтобы погасить сигару?
— Нет.
— Ну, как хотите.
— Сожалею, э-э-э-э...
— Гус. Гус Рубблин, к вашим услугам.
— Сожалею, Гус, но я ненавижу бросать на полдороге начатое дело.
Он на какое-то мгновение улыбнулся, потом вырвал у меня изо рта сигару и быстренько наступил на нее ногой. Мы выразительно уставились друг на друга.
— Мне кажется уместным испортить ваш портрет.
— Что ж, попробуйте, — ответил Гус.
— В любой момент по вашему желанию, — пообещал я, поглаживая свои усы.
Мы вошли в башню.

Кто отрубил ей голову?

Мы поднялись на самый верх. Для того чтобы забраться туда, нам пришлось воспользоваться запутанным лабиринтом обитых войлоком коридоров, подвесными переходами, небольшими комнатами, кулуарами и огромными залами, где слышалось эхо только наших шагов. И все это было таким роскошным, что я совершенно растерялся. Мы взбирались наверх, это все, что можно сказать о нашем пути. Взгляду без стыда представлялось беспорядочное переплетение странных и богатых картин, статуй, гигантских фресок, изображавших истории, которых никогда не было.
Мы сразу же прошли в приемную Ее Величества. Три подсвечника невероятных размеров мирно сияли у нас над головами. На расшатанном дубовом столе невероятных размеров монументально восседала и внимательно наблюдала за происходящим собака. Рыжая, с красивой белой грудью и удивительно маленькой головой. В другом конце комнаты стояло кресло. Гус Рубблин предложил мне занять его. Кресло было очень удобным, мягким и глубоким, но как только я туда сел, собака спрыгнула со стола и, виляя задницей, направилась ко мне. Она развалилась перед креслом и начала скулить.
— Собачка обожает это место, — сообщил Гус и наклонился, чтобы потрепать голову зверю. — Правда, малыш?
В ответ собака плюнула.
— Как ее зовут? — спросил я, откидывая голову на спинку кресла.
— Этого никто не знает. Просто собака.
Я поднялся, хрустнул суставами, схватил собаку за шкуру на шее и сказал, глядя ей прямо в глаза:
— Ты мне не нравишься.
— Мркгнао, — ответила собака, и была медленно опущена на пол.
— А вы знаете, как с ними обращаться, — заметил Рубблин.
Меня подмывало ему кое-что на это ответить, но тут настежь раскрылись двери в покои Ее Величества, и в приемную вышла королева Астория. Я выпрямился и почувствовал, что мое лицо заливает краска. Королева оказалась голой, абсолютно голой. И она была невероятных размеров. Ее груди раскачивались как тяжелые мешки, слоновьи бедра дрожали на каждом шагу, а лицо с толстенными щеками выражало нечто такое, чего мне никогда бы не удалось понять, что-то сочетающее в себе гнев и веселое озорство.
— Джон Мун! — воскликнула королева и раскинула, как для объятия, руки.
Я вежливо поклонился.
— Э-э-э, Ваше Величество.
— Счастлива, что, наконец-то, могу с вами встретиться.
— А-а-а-а, э-э-э-э, да?
— А это наш милый храбрец Рубблин! — воскликнула она и одарила его могучим хлопком по спине. — Пройдите-ка оба вот сюда.
Мы проследовали за ней в соседнюю комнату, где огромные, похожие на витрины, окна выходили на искрящийся белизной город.
Королева уселась на кровать и хлопнула рукой по покрывалу рядом с собой.
— Идите сюда, — приказала она.
Честно говоря, выбора у меня не было.
Рубблин сделал двум гвардейцам, стоящим по обе стороны двери, знак выйти и охранять дверь снаружи.
Пришлось сесть рядом с королевой.
— Давно горю нетерпением поговорить с вами, Джон Мун.
Я выдавил из себя улыбку. Пока что ничего стоящего сказано не было.
Одной своей пухлой рукой она обняла меня за плечи, а другой продолжала чесать себе грудь.
— Вы читаете газеты?
— Иногда, Ваше Величество.
— Великолепно. Значит, вы в курсе того, что происходит?
— В какой области?
— О, ну и хитрец! — воскликнула она и запечатлела у меня на щеке звучный поцелуй. — Я вас просто обожаю! Правда, он хитрец, Рубблин?
Королева убрала руку с моих плеч и без всякого стыда потянулась.
— Люди больше не умирают, дорогой мой Джон Мун.
— Раз вы так говорите.
— Раз вы так говорите? Ха, ха! Невероятно, Джон. Вы просто изумительны. Нет, — повторила она голосом, который внезапно стал очень серьезен, смотря прямо перед собой, — нет, никто больше не умирает, по крайней мере, в течение месяца. Вы не встретите даже самого краткого некролога о случайной смерти, никаких сердечных приступов, никаких утопленников, никаких упавших и разбившихся, все болезни оканчиваются очень удачно. А вы знаете почему?
Я пожал плечами.
— Потому что Смерть является пленницей!
Мне что, надо подпрыгнуть? Королева внимательно смотрела на меня. На данный момент притворяться было бесполезно.
— Я буду с вами, Джон Мун, совершенно откровенна. Мне известно, где находится эта маленькая потаскушка.
Это было не совсем то, что я ожидал. Ее Величество медленно несколько раз кивнула головой.
— И вы это тоже знаете.
Что она хочет сказать? И с чего королева так заинтересована судьбой Смерти? Черт бы все это побрал.
— Я не улавливаю, о чем вы говорите. У вас какие-то неверные сведения.
Она снова положила руку мне на плечи и посмотрела прямо в лицо.
— А где вы были позавчера вечером?
Я сделал вид, что задумался.
— У себя в кровати.
Ее Величество тяжело вздохнуло.
— Ну, ну, — покачала она головой. — Врать нехорошо.
— У меня и в мыслях не было вас обманывать! — возмутился я. — Это истинная правда.
Королева встала и, обхватив голову руками, посмотрела на Рубблина.
— Я так ничего и не добилась, — начала она плаксивым голосом. — Будьте свидетелем. Я так ничего и не добилась. Придется принять более сильные меры.
Гус посмотрел на меня, изображая на лице расстройство. Ее Величество снова подошла ко мне и подняла меня за лацканы пальто.
— Мне известно, что Смерть находится в твоем драконе, — закричала она, ее лицо внезапно стало багровым. — А сейчас ты скажешь, где спряталась эта паршивая скотина, прежде чем я по-настоящему разгневаюсь. Ты это хорошо понял?
Она отпустила меня, и я рухнул на кровать, как мешок с отрубями, пытаясь сохранять внешнюю невозмутимость, хотя мое сердце вырывалось из груди.
— У вас какие-то неверные сведения, — повторил я. — В драконе нет Смерти. Смерть свободна, свободна, как воздух, — заявил я и подчеркнул свои слова жестом.
Королева Астория, казалось, какое-то время обдумывала значение моих слов, потом посмотрела на Рубблина. И вдруг резко повернулась и нанесла мне удар кулаком прямо в лицо. Я с трудом поднялся и потрогал рукой губу. На пальцах появились капельки крови.
— Вы можете бить меня сколько угодно, но действительность от этого не изменится. Сегодня утром умерла моя горничная.
Зачем ты ей все это рассказываешь? — запротестовал тоненький голосок в моем сознании. Пусть убедится сама!
Королева подошла к дверям комнаты и распахнула их настежь. Охранники подпрыгнули от неожиданности.
— Вот ты, — проревела Ее Величество, обращаясь к одному из них, казавшемуся каким-то заспанным, — воткни себе в живот саблю.
— Ваше Величество?
— Ты меня хорошо слышал? — огрызнулась королева. — Воткни эту чертову саблю себе в живот, не то, когда я рассержусь окончательно, сделаю это сама.
Слегка побледнев, охранник вытащил саблю и воткнул ее острие прямо себе в живот. Королева положила свою руку на его и с силой подтолкнула лезвие глубже. Ну вот, этому не повезло, подумал я. Охранник упал на колени, на его губах выступила кровавая пена. Он какое-то мгновение непонимающе смотрел на королеву, затем закатил глаза и повалился набок. Ноги несчастного несколько раз слабо дернулись, после чего он умер, так и не произнеся ни единого слова.
На какое-то короткое время королева лишилась дара речи.
Наконец она с явным удивлением на лице повернулась ко мне:
— Но тогда где же Смерть?
— Я же уже вам это сказал, на свободе. Везде, где угодно.
Ее Величество ущипнула себя за кончик носа и покачала головой. Когда королева рухнула на кровать рядом со мной, мне пришлось немного отодвинуться в сторону.
— Почему, когда я соберусь что-то сделать, то кто-нибудь обязательно перейдет мне дорогу? — простонала она и посмотрела на меня так, словно ожидала ответа на этот вопрос.
Я пожал плечами, не очень хорошо понимая, к чему она клонит, и будучи не в силах уловить, каков же ее интерес во всем этом деле. Во всяком случае, складывалось впечатление, что королева принимает сложившуюся ситуацию очень близко к сердцу.
— Рубблин, — сказала она почти басом, — отправь-ка этого смелого Джона Муна в тюрьму. Не знаю, сможем ли мы от него получить хоть какую-то пользу, но мне бы хотелось иметь его под рукой.
— Но... — попытался протестовать я, вставая с кровати.
— Очень жаль, — сказал мне Рубблин, кладя руку на плечо. — Охрана!
Все попытки высвободиться из его рук он просто игнорировал.
— Между нами нет ничего общего! — Мой вопль сопровождался сильным удар локтем в живот Гуса.
На этот раз попытка удалась, и я бросился к выходу, но стоило мне достигнуть двери, как она распахнулась и ударила мою многострадальную голову. Я на мгновение закачался, затем покатился на пол.
— Лоуфорт мертв! — воскликнул чей-то голос.
В какой-то момент мне показалось, что это они про меня, но нет, речь шла совершенно о другом человеке. О том, который получил удар саблей в живот. Охранник поднял мое бренное тело и передал его в руки Рубблина, тот принял успокоенного дверью пленника по-братски и даже похлопал по плечу.
— Ну, ну, — ободрил он меня.
Я снова выпрямился и попробовал сделать несколько шагов. Но это оказалось довольно трудно. До меня начало доходить, что бороться бесполезно. Пришлось закрыть глаза и погрузиться в тишину.
Чуть позже, я почувствовал, как меня кто-то схватил и попытался поставить на ноги. Бесполезно. Тогда мое полубессознательное тело взвалили на чью-то крепкую спину и куда-то понесли. Голос Рубблина тихо прошептал мне в ухо:
— Мужайся.
Хотелось сказать в ответ что-нибудь злое, но на это у меня не было сил. И, в конце-то концов, этот бедняга не имел значения. И снова я почувствовал, как меня трясет и уносит по воле случая. События развивались очень быстро и очень неприятно. Произошла какая-то ошибка. В этой истории мне достался не лучший персонаж.
— Я оказался не на своем месте. — Моих сил хватило только на еле слышный шепот и на попытку открыть отчаянно сопротивляющиеся глаза.
— Не беспокойся, — с усмешкой ответил чей-то голос. — Сейчас мы доставим тебя на твое место.
Ой, открылись... Собака королевы какое-то время сопровождала нас, но затем, покачиваясь, развернулась и пошла обратно.

Выход

Когда я пришел в себя, то обнаружил, что лежу, растянувшись в темном помещении на соломе полной волос. Кто-то укрыл меня моим пальто: деликатное внимание. Ко мне спиной сидел здоровенный тип, занятый тем, что опустошал свой котелок. Услышав, что я двигаюсь, он обернулся.
— Вас не слишком растрясло, патрон?
Это был Гораций.
Я провел рукой по лбу и вытащил несколько соломинок, запутавшихся в моей взъерошенной шевелюре.
— Вроде бы не слишком. Где мы находимся?
— А как вы думаете? Догадайтесь: четыре стены, и выйти нельзя.
— В какой тюрьме, вот что меня интересует.
— Блекайрон, — ответил огр. — Самая красивая. Самая надежная.
— Великолепно, — вздохнул я. — Обед уже подавали?
Гораций протянул мне свой котелок. Несколько неопределенных кусочков было облеплено солоноватой крупой. Ням-ням.
— Думаю, что готов убить тебя за кусочек окорока, — признался я. Отчаянно хочется свинины.
— Вот все, что есть.
Гораций абсолютно прав: четыре крепкие стены и никаких признаков горизонта. Удобства нашей клетки были скромными: два пука заплесневелой соломы и лавка у дальней стены. Я встал, размял затекшие ноги и уселся на скамейку.
— Что происходит?
— С вами или со мной?
— С тобой. Что происходит со мной, мне в общих чертах понятно.
Гораций принялся вылизывать свой котелок.
— Хлюп, — сказал он. — Все очень просто. Когда вы спали, дракон меня, хлюп, попросил помочь ему, ну, сами знаете, заработать насморк.
— Угу, и ты согласился?
Огр кивнул головой.
— А почему бы и нет. Вы храпели, как сурок. А это дело казалось очень важным. Если еще и не считать того, что я сам себе сказал: Гораций, старик, это сама Смерть лично просит тебя сослужить ей службу. Так что мне показалось, что отказать ей будет неудобно. Улавливаете?
Я сделал утвердительный знак.
— И тогда мы пошли, и моя голова раскалывалась от раздумий.
Да ну, подумал я.
— Рассуждения были примерно таковы: Гораций, какое самое холодное место ты знаешь? Место, где ты точно не хотел бы очутиться в этот момент.
— В школе? — высказал я предположение.
Он с серьезным видом отрицательно покачал головой.
— Хлюп. Нет. В Монстре Тамсоне.
— А. Ну, да.
— То-то, что да. Он сейчас весь ледяной.
Я похлопал руками себе по бокам, чтобы хоть как-то согреться, и поинтересовался:
— Но ты этого не сделал?
— Не сделал чего?
— Не бросил дракона в воду?
— Конечно, бросил.
— Святые угодники! И он ничего тебе не сказал?
— Перед этим — нет. Но когда понял, к чему идет дело, то закричал. Он даже попробовал меня укусить. И вот тогда я ему сказал: угомонись, это же для твоей же пользы.
— И что дракон на это ответил?
— Ничего. Я тут же его и бросил в поток.
— Боже милосердный. Ну, а потом?
— Ба! Да он больше и не двигался. И тут я себе сказал примерно так: Гораций, ты не можешь позволить ему утонуть. Все-таки у него внутри сидит сама Смерть.
— Вполне разумно.
— И тогда я прыгнул.
— В реку? В такое-то время?
Он кивнул головой с явным удовлетворением.
— Вот именно с драконом все прошло нормально, но только с ним.
— Но ты же его бросил.
Огр, похоже, какое-то время был погружен в раздумья.
— А ты... ты умеешь плавать? — почему-то спросил я.
— Нет.
— И ты прыгнул, зная, что...
— Да как-то позабыл про это. Но очень быстро вспомнил.
— Представляю. А дальше что?
— Что, что, я начал тонуть.
— А Грифиус?
— Дракон? Я его не нашел.
— Должно быть, ты с ним разминулся. Не знаю уж, как именно. Во всяком случае, Смерть оказалась на свободе.
Он поставил свой котелок на пол и изумленно посмотрел на меня.
— Что вы сказали, патрон?
— Это про твою хитрость. Она прекрасно удалась. Смерть на свободе.
— Вы уверены?
— Сегодня я уже собственными глазами видел две смерти. А ты спрашиваешь...
— Фантастика! — заявил огр и захлопал в ладоши.
— Тебе так кажется? — поинтересовался я, продолжая сидеть, скрючившись, на скамейке.
— Но, патрон, вы что, не поняли меня?
— Пруди умерла.
— Патрон! Никто здесь не... Чего?
— Пруди, моя горничная. Ну, знаешь, от нее оставалась только голова? Она мертва.
— Да ну! — сказал Гораций.
Он поднялся, чтобы заключить меня в свои объятия.
— Только полегче, — попросил я.
— Мне очень жаль, патрон.
— Боже милосердный! Ну от тебя и воняет!
— Это все Монстр Тамсон, патрон. Они не дали мне переодеться.
— Не надо больше об этом, — оборвал я его. — Так на чем мы остановились?
— Э-э-э... Я упал в воду?
— Нет, а потом?
— На фантастике?
— Да, да, именно на фантастике, только вот почему это фантастика? Не вижу ничего фантастичного в том, что ты оказался закрытым сюда.
Гораций взял меня за руки.
— Все совсем не так, патрон, — прошептал он. — Просто здесь еще никто не догадывается, что Смерть снова на свободе!
— Не догадывается?
— Именно! Стражники проводят время за тем, что бросают друг другу идиотские вызовы. А утром они хотят устроить турнир.
— Какой турнир?
— Я не слишком-то в курсе дела. Но об этом говорили во время дневной прогулки. Охранники все как с ума посходили. И похоже, что директор тоже. Настоящие повернутые. За это время и заключенные дрались между собой. Потому что все превратилось в шутку, вы меня понимаете?
— Не очень.
— Патрон, — сказал Гораций, — нам надо выбраться отсюда.
— Вот это я прекрасно понимаю.
Он улыбнулся: прекрасная улыбка огра, правда, немного смущенная.
— Так, может быть, стоит разработать план. Воспользоваться тем, что они еще не в курсе событий, и устроить им сюрприз.
Да, он был громадных размеров, да, у него был жизненный опыт такой же, как и у пятилетнего ребенка, да, он играл за Квартек очень неуклюже, но Горация никак нельзя было назвать полным идиотом. Никакого другого занятия в Блекайроне не придумаешь.
И тут огр рассказал мне все с самого начала о том, что произошло с ним после того, как он упал в воду. Он стал барахтаться. Никаких признаков Грифиуса не было видно, и огр почувствовал, как его охватывает паника. Очень скоро авантюра привлекла внимание зевак. Среди них оказалась вышедшая на грабежи банда гоблинов.
— У меня не было выбора, — признался огр. — Там были типы из компании Мордайкена. Мне было известно, что они именно нас и ищут.
— Вполне возможно.
— И когда они мне протянули палку, — продолжал Горациус, — я, не теряя времени на раздумья, вцепился в нее. А уже потом начал думать, после того, как они приставили мне к животу свои рапиры.
Он положил огромную лапу на самое чувствительное место.
— Я им сказал, что ничего не знаю, и это была сущая правда: дракон-то исчез. Они меня спросили, где вы, и я им ответил, что этого тоже не знаю, сказал, что ничего не знаю. Но это была уже неправда.
— Понятно.
— А как они схватили вас, патрон?
— Ха! Это было не слишком-то трудно. Они просто приехали ко мне домой. Но закончи свою историю.
— Так я все и рассказал, — ответил огр, махнув безнадежно рукой. — Они меня привезли сюда, а потом пришел какой-то тип и допрашивал меня по поводу дракона. Они пообещали, что если я не буду говорить, то будут меня пытать. Но пока этого делать еще не пытались. Во всяком случае, сюда могут вернуться в любой момент.
— Они ничего не станут делать, — заверил его я. — Потому как уже и так знают все, что хотели узнать. Теперь мы для них не представляем никакого интереса.
Гораций встал и, подойдя ко мне, сел рядом.
Послышался треск, и под нашим весом скамейка развалилась на части.
— Да, бывают в жизни черные дни вроде этого, — посетовал я.
Мы, так и не меняя позы, даже не сделав попытки подняться, задрав ноги продолжали разговаривать. Мои ноги задрались, навалившись на брюхо огра.
— А почему нас посадили в одну камеру? — спросил я.
— Потому что тюрьма переполнена.
— Правда?
Гораций подобрал доску от скамейки и внимательно ее осмотрел.
— Вместе со мной сюда привезли уйму народа. Каких-то типов с масками животных. Во время дневной прогулки я поинтересовался у них, кто они такие, но те не захотели мне ничего отвечать. Ну и услышали от меня примерно следующее: эй, вам не нужны больше маски; раз уж вы оказались в тюрьме, так чего вам еще бояться?
— Театраломаны, — вздохнул я. — Мир тесен.
— Чего?
— Нет, ничего, это просто так. Ну, а что было дальше?
— Тогда я спросил, за что они оказались здесь. И один из них ответил мне, что это тайная политика. Я и политика, в сумме трое, — подсчитал Гораций.
— Двое, — пришлось мне поправить его.
Огр нахмурил брови и начал считать на пальцах.
— Вы правы, — наконец признал он. — Как всегда.

Все не так плохо!

Мордайкен вернулся к себе только рано утром.
Пешком.
Барону потребовалось целых три часа, для того чтобы забраться на холм и дойти до своей усадьбы, и еще десять минут, чтобы решиться самому открыть себе калитку. Несколько слуг, которые все еще хранили ему верность, очевидно, решили не затруднять себя встречей хозяина.
Мордайкен вздохнул и пошел через укрытый снегом сад. Пять или шесть воронов, которые клевали какие-то крошки, подняли головы и проводили его взглядом. Он остановился, вытер на крыльце ноги и толкнул большую входную дверь, которую кто-то так и оставил незапертой. Теперь здесь кругом был беспорядок.
Барон вошел в пустынный зал.
— Э-ге-гей! — крикнул Мордайкен и осмотрелся вокруг. — Есть тут кто-нибудь?
Устал.
Как же он устал.
Его слуги и их непонятные требования, глупые и совершенно бесполезные пленники, Дьявол со своими абсурдными приемами и безапелляционными приказами, и даже стены, через которые просачивается тоска и скука, — все это отнюдь не способствовало поднятию настроения.
Ни одной живой души.
Барон снял накидку и бросил ее на пол. Все несчастья мира одновременно навалились на его плечи. Он медленно поднялся на второй этаж и постучал в одну из дверей. Тишина. И так повторилось несколько раз.
— Войдите, — наконец ответил ему чей-то голос.
Мордайкен уже не чувствовал себя здесь хозяином.
Он открыл дверь. Это была комната для гостей, вся отделанная в черном цвете — подсвечники в форме человеческих черепов, темные портьеры, горгулии с огромными крыльями и кровать под балдахином.
Кругом чернота.
Пленники со связанными за спиной руками сидели на кровати, перед ними рубашками вверх лежали карты. Напротив них расположились гоблин и зомби. Эти держали свои карты в руках.
Все повернули головы в сторону вошедшего. Живые мертвецы возложили свои чешуйчатые ноги на подушки и при виде хозяина неохотно попытались принять достойный вид.
— Здравствуйте, хозяин, — поприветствовал его, широко улыбаясь, гоблин.
— Здравствуй. Что нового?
— Ничего, хозяин.
— Великолепно, — ответил барон, потирая лоб. — Надеюсь, у вас есть достаточно веские причины, чтобы находиться в этой комнате.
— Мы охраняем пленников, хозяин.
— Карты, — потребовал Ориель достаточно властным тоном.
Гоблин сдал ему еще три новые карты.
— Спасибо, старый кальмар.
Эльф начал извиваться, чтобы ухватить карты зубами.
— Что это еще за игра? — поинтересовался барон.
— Игра четырех магов, — ответил гоблин. — Мы сами ее придумали.
— Это чьи? — поинтересовался Глоин довольно любезным голосом.
— Думаю, что мои, — наклонился вперед зомби.
Барон все еще продолжал стоять в дверном проеме, но остальные, похоже, совсем про него забыли.
— Ноздрев?
— Что, хозяин? — ответил живой мертвец, изучая свои карты.
— Ты меня огорчаешь. Ты меня очень огорчаешь.
— Объявляю трио, — заявил зомби, не обращая на него ни малейшего внимания. — Мак-Коугх, вы как?
Карлик, расплываясь в улыбке, медленно покачал головой.
— Иду на трио, — объявил он.
— Ноздрев, ты меня слышишь?
Никакого ответа.
— Я встречался с Дьяволом, — в отчаянии сообщил Мордайкен.
— Хе, хе, хе, — захихикал Ориель. — Давайте посмотрим, я...
Одну за другой он открыл свои карты кончиком носа, практически сгибаясь при этом пополам.
— Ладно, — наконец заявил эльф и выпрямился, — я проиграл.
— Он занят тем, что хочет вернуть Смерть, — продолжал барон. — Вы меня слышите?
— Ноздрев, почеши мне нос, — приказал Глоин тоном, не терпящим возражения.
Зомби немедленно повиновался.
— Тебе нельзя такое позволять, — заметил карлик. — Определенно нельзя.
— Ох-хо-хо! — театрально воскликнул Ориель. — Нельзя такое позволять! Ты слышал это, друг гоблин?
— Ага, — добродушно улыбнулся тот. — Только посмотри на меня, я весь дрожу от страха.
— Ад открылся, — объявил Мордайкен. — Для города наступила новая эра. Эра, где демоны...
— Постойте-ка, — заметил Ориель. — Мы действительно говорили про трио?
— Говорили, — подтвердил зомби.
— Тогда нам и раздумывать нечего! — воскликнул эльф. — Эх вы, банда старых ослов! Я сейчас вам покажу, где раки зимуют!
— Скажите, меня кто-нибудь слушает или нет? — устало поинтересовался Мордайкен.
— Карты, — потребовал карлик. — До какого счета играем?
— Сколько?
— Две.
— Вижу.
— Видишь ты, глазки ясные, — возразил карлик. — Да ты никогда ничего не видишь.
— Дьявол обещал меня сделать своим... — медленно говорил барон, взор его при этом терялся где-то вдали.
— Ого, ходи, старая плохо облизанная цесарка!
— Я хорошо облизанная цесарка, — возмутился карлик, пытаясь одновременно рассмотреть карты, которые ему сдал гоблин. — И если говорю, что ты ничего не видишь, значит, именно так и есть.
— Ну, и кто играет? — поинтересовался Ноздрев.
— Вы надо мной просто издеваетесь, да? — спросил Мордайкен.
— Торгуюсь на ставку, — сообщил карлик.
Живой мертвец нервно заерзал и почесал то, что у него осталось от носа.
— Ага! — триумфально заорал Ориель. — Значит, я ничего не вижу?!
— Ах, да умолкни ты, — попросил Глоин, качая головой.
— Э-э-э, — сказал барон.
— Так кто играет? — спросил гоблин.
— Э-э-э... Я хочу наконец сказать, что... вы свободны, — добавил Мордайкен, обращаясь к двум пленникам.
— Гениально! — сказал гоблин. — Это мне, да?
Остальные закивали головами.
— Вообще-то, — пробормотал барон, — я... э-э-э... с пленниками разговариваю.
— М-м-м. Дайте мне... тоже две карты.
Зомби схватил лежащую рядом с ним колоду и выдал две карты.
— Я разговариваю с мсье Мак-Коугхом и мсье Ориелем, — настаивал Мордайкен, слегка повысив голос. — Мсье Мак-Коугхом и мсье Ориелем, которые отныне свободны.
Гоблин посмотрел в свои карты и с силой зажмурил глаза.
— Дерьмо, — выругался он.
Глоин окинул взглядом своих партнеров.
— Совершенно смешная попытка блефовать.
— Они могут, если захотят, хоть сейчас покинуть усадьбу.
— Ты смеешься? — спросил Ноздрев.
— Пока я не передумал, — настаивал барон.
— Нет, вполне серьезно, — возразил гоблин. — Именно это и называют гнилой сдачей. Мне ясно одно, что надо пасовать.
— И ПОКА Я НЕ ПРИКАЗАЛ ВАС НАЧАТЬ ПЫТАТЬ! — заорал изо всех сил Мордайкен.
Все четверо игроков повернули к нему головы.
— Тс-с-с, — сказал гоблин и приложил палец к губам.
— Ситуация очень деликатная, — уточнил Ориель. — Так что я бы вас попросил.
Совершенно деморализованный барон все же нашел в себе силы для новой атаки.
— Или вы сейчас же уберетесь отсюда, или я с вами немного позабавлюсь. В комнате для пыток. С гильотиной.
— Гильотиной? — повторил Глоин. — А что это такое?
— Это такой механизм с лезвием, который... у-у-уп!
Эльф замер на месте.
— Я ничего не говорил.
Он положил руку на плечо Глоина.
— Пойдем.
— Гильотина, — повторил карлик, становясь багровым.
— Это всего лишь один из примеров, — уточнил Мордайкен.
— Ладно, так мы играем или нет? — поинтересовался гоблин.
— Гильотина.
— Да, ладно, успокойся же, — вздохнул Ориель.
— Вот оно как, — вмешался Ноздрев. — Как проигрывать, так сразу бежать.
— ГИЛЬОТИНА! — продолжал повторять Глоин, приходя все в большую ярость. — ГИЛЬОТИНА! ГИЛЬОТИНА!
Мак-Коугх попробовал изобразить что-то вроде очень опасного прыжка. Он упал на спину и начал сучить ногами, как новорожденный, не прекращая при этом орать:
— ГИЛЬОТИНА! ПРУДИ! НЕТ! НЕТ!
Карты, которые держал гоблин, выпали и рассыпались по покрывалу. Четыре короля и один туз. На какое-то мгновение показалось, что время остановилось. Гоблин посмотрел на Ориеля и выдавил улыбку.
— Ты же говорил про гнилую сдачу, — засопел эльф.
— Гильотина, — выплюнул карлик и повернулся на живот лицом к Мордайкену. — Да ты монстр! Монстр! Все это твоя вина. Клянусь, что в ту же секунду, как я получу свободу...
— Он шутит, — заверил Ориель, стараясь сделать приятное лицо. — Это мой близкий друг. Он и мухи не обидит.
— Ну нет, обижать я никого не буду, — с пеной на губах корчил рожи карлик, — просто выпотрошу тебя. Собственными зубами.
— Вижу, — согласился барон, отступая на несколько шагов, — вижу, вижу, вижу.
— И БЕЗ КАКИХ-ТО ТАМ ЛЕЗВИЙ! — снова взвыл Мак-Коугх.
— Хозяин, — спросил зомби, вставая с кровати, — какие будут распоряжения?
Мордайкен только пожал плечами.
— Вам нужна какая-нибудь помощь, хозяин?
— Ничего особенного, — ответил тот и аккуратно прикрыл дверь. — Просто освободите... пленников. И сделайте так, чтобы они меня больше не тревожили. Но что я говорю? Во всяком случае, здесь больше никого нет.
— А переигрывать? — взвыл гоблин и потянулся. — С развязанными руками это будет намного проще, правда?
Но к этому времени барон уже соизволил удалиться.
— ГИЛЬОТИНА! — завывал приглушенный голос.
Мордайкен прошел по коридору и вернулся в большой зал. Цветок фамильного наследия. Усадьба, где сама Смерть испытала свою порочную любовь. Но это было так давно. Священные предки. В те времена они умели развлекаться. С грустным сердцем барон остановился около широкой мраморной лестницы. Затем он по ступенькам сошел вниз и направился к задней двери, которая выходила на кладбище. Мордайкен открыл ее и застыл на пороге.

Предыдущая страница 12 Следующая страница


13 Фабрис Колен

Перед ним открылся прекрасный вид заснеженных статуй.
В глубине около наполовину разрушенного мавзолея в тени склепов собралась группа зомби.
Верные среди верных, подумал барон. Но верные кому? Во всяком случае, только не ему. Кто заботится о последнем Мордайкене?
Ледяной ветер привел его в чувство. Хозяин усадьбы предался своим мыслям. Дьявол определенно издевается над ним. Князь Тьмы почти никак не отплатил за все его усилия! Все происходящее — просто гигантское мошенничество. Да... Теперь это становится ясно. Как только двери ада открылись, у его господина не было и мысли взять барона к себе на службу. Дьявол заботился о нем не больше, чем о своих носках. На заслуги Мордайкена даже не обратили внимания.
Барон повернулся и задержал свой взгляд на вывешенной на стене картине, оказавшейся перед ним. Мои предки, подумал он. Мои славные предки. Что они думают обо мне в данный момент? Усадьба превращается в развалины. Все, что можно сказать, так это то, что мной теперь никто не интересуется. По крайней мере, подумал Мордайкен, пока королева была королевой, у меня было хоть какое-то влияние. Я служил ее астрологом, черт подери. Ее личным астрологом. Барон, вы считаете, что я могу надеть это платье? О, нет, Ваше Величество. Астральная ситуация совершенно не годится. Барон, скажите, можно ли мне сейчас завести любовника? Учитывая нынешнее положение звезд, могу только настоятельно рекомендовать вам сделать это, Ваше Величество. А-а-а-ах! Королевский астролог.
Мордайкен закрыл глаза и внезапно подпрыгнул.
— Я должен обратиться к Смерти, — громко заявил он. — Я должен...
Он остановился и ударил себя по лбу.
Да.
Да, конечно, это будет гораздо лучше.
— Черт подери!
Каким же он был дураком, что не подумал об этом раньше? Ради всех демонов ада!
Сжав кулаки и сделав потолку торжественный победный знак, барон поспешил на верхний этаж, открыл маленькую дверцу, ведущую на чердак, и начал подниматься по старой лестнице, перепрыгивая через четыре ступеньки. Здесь царила еще более глубокая тишина. Ему даже показалось, что он находится в стране своего детства. Горгулии на качелях. Игра в Цирк Приведений с маленькими фигурками. Собака с двумя набитыми соломой головами и распоротым животом.
И котелок все на том же месте.
Мордайкен медленно шел по комнате.
На стоящей в глубине комнаты этажерке лежит старый половник из почерневшего железа. Он взял его в руки и пошел еще медленнее. Ему казалось, что все это происходит во сне, и он никак не может проснуться. А, может быть, именно так оно и есть, а? Барон медленно поднял круглый котелок и заглянул в него. Там, как ни странно, еще сохранилось какое-то варево.
Мордайкен опустил в котелок половник и, зачерпнув варево, вытащил его в полумрак. Он был совершенно один, словно в далеком детстве, когда задумывал сделать какую-нибудь большую глупость.
— Карты поменяли руки, — пробормотал барон и поднес половник к губам.
В последний момент его охватили сомнения.
Что ты делаешь, Мордайкен? Ты... собираешься проглотить двух из Трех Матерей? Ты уверен в себе? Не пожалеешь ли потом об этом?
Ему показалось, что он чуть ли не слышит голос деда. Пора с этим кончать. Надо чтобы голос умолк. Давно следовало прекратить то, чтобы последнему Мордайкену кто-то советовал, что делать, а что нет. Надо...
Закрыв глаза, он сделал первый глоток.
Вкус оказался довольно странным. Приятным его нельзя было назвать.
Но это еще не самое плохое.

Нежная ночь

Около полуночи королева покинула дворец.
Она внезапно проснулась и странным стеснительным движением прикрыла свои груди покрывалом. Широко открытыми глазами Ее Величество всматривалась в темноту, потом встала, босиком пересекла комнату и подошла к двери. Наступил финальный момент. Смерть снова была на свободе. Она это чувствовала еще днем, но теперь была в этом уверена. Наступило время для торговли.
Королева вышла из своих апартаментов. Если бы кто-нибудь оказался в этот час в коридорах дворца Броад-ин-Гхам, то он мог бы увидеть, как она, обнажившись, словно сомнамбула спускается по широким мраморным лестницам, как ее тень скользит по стенам, а Астория настойчиво продолжает продвигаться вперед к известной только ей цели.
Она вышла на главный двор. Увидев ее, королевские гвардейцы, эльфы, занятые игрой в кости, встали и подготовились к приветствию.
— Ваше Величество!
Королева внимательно посмотрела на них.
— Мне нужен фиакр, — сказала она.
Астория знала, где находится Смерть.
— Фиакр? Но, может быть, Ваше Величество найдет время, чтобы одеться, или...
— Фиакр.
Комендант гвардейцев повернулся к своим подчиненным и подал им знак исполнить приказание. Эльф снял длинную голубую накидку и набросил ее на плечи королеве. Она позволила это сделать, выказав легким знаком свою признательность.
Почти тут же подали фиакр, запряженный парой белых лошадей. Открылась дверца, и Ее Величество уселась в карету.
— В Колумбинский лес! — приказала она кучеру.
Без рассуждений возница хлестнул лошадей, и экипаж тронулся.
Путь был не слишком долгим. Им предстояло ехать не более четверти часа. Несколько раз кучер поворачивался и смотрел на свою владычицу.
— Секретная миссия, а?
— Замолчи и занимайся своим делом.
— Хорошо, Ваше Величество.
В конце концов, экипаж остановился перед главным входом в парк: две огромные створки из кованого железа, за которыми можно было разглядеть застывшую в бронзе фигуру покойного мужа королевы. Дальше, в глубине мрака из клубов тумана поднимались в мертвом величии другие металлические монстры. Астория повела плечами.
— Парк в этот час закрыт, — заметил кучер.
— Закрыт?
— Я хочу сказать, что по расписанию парк открывается, э-э-э-э...
— Да.
— Хе, хе. Очень хорошо, Ваше Величество.
Возница снял шляпу, чтобы привести в порядок свои волосы. Королева совершенно неподвижно стояла перед воротами.
— Мне э-э-э-э... подождать, Ваше Величество?
— Нет, — не поворачиваясь ответила королева. — Поезжай.
— Ваше Величество хочет остаться одна. Понимаю.
Кучер развернул лошадей, и экипаж медленно тронулся с места. Он не знал, хорошо ли сделал, оставив королеву одну в полураздетом виде, но, в конце концов, приказ есть приказ, а он достаточно начитался газет, чтобы понимать, что в последнее время все идет не так, как обычно. Ее Величество хочет собраться с мыслями, подумал кучер. Наедине со статуей своего мужа. Ну и ладно, это ее проблемы. И все равно очень удивительно. Я знал, что она всегда была непредсказуема.
Как только экипаж пропал из виду, королева подошла к решетке и положила руку на замок. Через несколько секунд тот начал мерцать красным светом и плавиться как воск. Медленно закапали тяжелые струи железной жидкости. Ее Величество, казалось, так ничего и не почувствовала. Когда весь замок превратился в лужицу, она нажала на калитку двумя сжатыми кулаками, и та со скрипом открылась.
Королева вошла внутрь и начала рассматривать статую.
Профан Гайоскин.
Он был установлен в изящно отделанном портике, у подножья которого изобразили весело резвящихся бронзовых маленьких зверьков: кроликов, белок и ежиков. Освещенное поставленными рядом фонарями лицо статуи имело совершенно идиотское выражение. Астория попробовала припомнить, кто распорядился поставить это ужасное изваяние. Может быть, это сделала и она сама. В конце концов, она и есть Величество.
Но было здесь и нечто большее, чем простая сельская статуя, напоминающая о давно забытых деяниях. Если приглядеться пристальней, то можно заметить, что портик выкован совсем из другого металла, чем все остальное. Это не бронза. И никакое не железо. Нечто более древнее, такое, что излучает пагубную энергию и вызывает в памяти наиболее болезненные воспоминания.
Дверь! Дверь в Ад.
Королева положила руку на голову кролика и повернула ее. С боку портика был замок. Маленький зловредный запор.
Ее Величество сжала кулаки. Как эти три замарашки осмелились конфисковать ключ? Ключ от Нижних миров. Теперь постоянные призывы стали слышней, чем обычно. Настало вполне подходящее время для...
— Вы что-то потеряли? — послышался голос.
Королева испуганно подпрыгнула.
Ее муж, точнее, его статуя, сделала жест. Что-то слегка сверкало у памятника в руках. Астория на шаг отступила.
Вот оно, подумала королева. Это все проделки Смерти.
— Покажись, — сказала Ее Величество.
— Но я же здесь, — ответил голос. — Вот он я. Разве ты меня не видишь?
Статуя Профана Гайоскина слегка поклонилась.
— Твой обожаемый супруг.
— Вот оно как.
— Твой супруг, — продолжала статуя. — Погибший в результате несчастного случая на охоте. Ах, ах, когда я думаю об этом, то верю, что ты действительно хороша: посмотри на того, кого убила.
— Сейчас не это главное, — ответила королева.
— А мне все равно хочется об этом поговорить, — возразила статуя. — Я мертв. Но это, в конце концов, не так уж и важно. Во всяком случае, я очень доволен, что ты не слишком-то изменилась со времени нашей последней встречи. Все тот же неумеренный вкус к беспорядку и самоуничтожению.
— Правда? — ответила Ее Величество. — Но вы меня держали под замком!
— А ты поищи получше, — ответила статуя. — Хочешь открыть ту дверь в наш мир?
Бронзовый Профан Гайоскин указал на портик, к которому прислонялся.
— Твой ад не имеет никакого смысла, — сказал памятник, — это всего лишь декорация и только. Бесполезное место, заселенное кривляющимися демонами, в которое никто никогда не пойдет. Вот поэтому-то тебе и приспичило открыть эту дверь.
— Ты... ты и есть ключ? — спросила королева.
Статуя покрутила какими-то двумя металлическими предметами вокруг указательного пальца. Отсвет от фонарей, отражающийся от бронзового лица, придавал памятнику зловещее выражение.
— Не думаешь же ты, что я тебе их дам?
Ее Величество продолжала стоять перед огромной статуей. Даже если у нее найдутся силы для прыжка, она все равно не подпрыгнет выше ног своего бывшего мужа.
— Вот такие дела, — сказала Смерть, — должна признать, что на этот раз изобретательности тебе было не занимать. Но, хе, хе, — добавила она, зажимая в кулаке связку с драгоценными ключами, — изобретательность не заменит таланта.
Королева закрыла глаза. Ее лицо стало багрово-красным. Что-то происходило с телом Астории. Плечи вздрагивали. Кожа повсюду стала твердеть. На спине начали прорезаться крылья, а на вершине черепа появились рога. Лицо тоже изменилось, волосы совершенно исчезли, живот втянулся. Все это заняло всего лишь несколько секунд. Как только метаморфоза закончилась, накидка упала с королевы на землю, словно саван. И перед статуей стояла уже совсем не Астория, а Дьявол, Дьявол собственной персоной: черный демон высотой в шесть футов, с перепончатыми крыльями, полной ненависти ухмылкой, кривыми рогами и...
— Боже мой, ну и вид, — удивилась статуя.
— Иди посношайся, — огрызнулся Дьявол.
— Я это уже делала, — ответила Смерть, — но настолько давно, что не помню деталей.
— Раз ты об этом говоришь, то помнишь, — возразил Дьявол. — То были лучшие моменты твоего существования.
— Лучшие моменты? По правде говоря, это по крайней мере так же утомительно, как провести пять тысяч лет на поле Квартека.
— Правда? — удивился Дьявол.
— Правда, — подтвердила статуя.
Какое-то время соперники измеряли друг друга взглядами. За оградой, со стороны улицы, застыл в удивлении какой-то ночной зевака. Князь Тьмы повернулся к нему.
— Вам чем-нибудь помочь?
Бедняга изобразил из себя нечто наподобие горгулии и убежал, размахивая руками. Дьявол снова повернулся к статуе.
— Кстати, — сказал он, — как там поживают ваши сестрички?
— Очень весело. Но подожди немного, я еще с тобой о них поговорю.
Князь Тьмы вытаращил глаза. От статуи отделилось что-то очень напоминающее тень, но более плотное. Высокая шляпка с острым верхом, куртка из парчи с большим декольте, корсаж из китового уса, пышная юбка с бантом сзади и все какое-то эфирное, раскрашенное в серых тонах... только надеты эти наряды были не на создание из плоти и крови, а на скелет.
— Что это ты делаешь? — поинтересовался Дьявол, когда преображение закончилось. — Ты все равно не...
Скелет протянул руку к статуе, взял у нее связку ключей и опустил их себе под одежду, они исчезли с легким металлическим звоном.
— Не-е-е-ет, — простонал Князь Тьмы.
Смерть посмотрела на него с удовлетворенной улыбкой и сошла со своего пьедестала. Стоя на земле, она была того же роста, что и ее соперник.
— Ключи еще не потеряны, — заверила Смерть, — но у меня нет никакого желания снова играть с тобой в выкручивание рук.
— Играть в выкручивание рук? Я...
— Поговорим о моих сестрах, — оборвал его скелет. — Ты прекрасно понимаешь, что не можешь держать их у себя до скончания времен.
— Нет? А кто мне помешает?
— А где ключики? — поинтересовалась Смерть и подняла костлявые руки. Она задумчиво постояла в такой позе. — Ах да, я их слышу: они мне говорят динь-дон, динь-дон из моей грудной клетки. Это меня успокаивает.
Дьявол довольно долго стоял, поглаживая себе подбородок.
— Послушай, — наконец сказал он, — я хочу предложить тебе сделку.
— Это уже интересно, — ответил скелет. — Я хотела тебе предложить то же самое.
— Ты открываешь эту дверь...
— ...а ты выпускаешь моих сестер.
Дьявол кивнул и улыбнулся.
— И мы честно разрешим это дело.
— Бросаешь мне вызов?
Князь Тьмы кивнул головой.
— Если я выигрываю, то мои демоны придут сюда. Ты об этом подумала или нет?
— Это ты так считаешь, — оскалилась Смерть.
— А если я проиграю...
— ...то возвращаешься к себе.
— По рукам! — воскликнул Дьявол.
— Меня это тоже устраивает, — согласился скелет.
Князь Тьмы опять тряхнул головой. Смерть казалась элегантной дамой из богатых кварталов, одетой по последней моде. Такая же хрупкая, как тростник... но никогда нельзя полагаться на внешность. Она, широко улыбаясь, повернулась к Дьяволу.
— Прогуляемся?
— Согласен, — кивнул тот.
Они несколько меланхолично пошли рядышком.
Их прогулку сопровождали протесты фей. Оба это прекрасно чувствовали: их печаль образовала длинную подземную реку. Лес разорен, лужайки покрыты золотой пудрой, кусты вырваны, а все остальное похоже на поле битвы, на котором даже птицы не хотят петь, такого не бывало испокон веков. А они, Дьявол и Смерть, прогуливаются в полумраке. И что это была за странная пара. Скелет, одетый женщиной и украшенный облаком пепла, да потасканный демон, выпускающий и убирающий когти.
— Настоящая резня, — заметил Дьявол.
— Должна тебе напомнить, что все это на твоей совести, — отпарировала Смерть.
Ее собеседник только пожал плечами. Он нагнулся, чтобы подобрать камень, который принялся рассеянно жевать. Они перешагивали через стволы деревьев, валявшиеся на тропинках, и вышли на лужайку, покрытую снегом, образовывавшим серебряный ковер на золотом фоне.
— Тебе понравилась моя жидкость, а?
Скелет остановился и повернулся к нему.
— Ради всех святых! Где ты только смог отыскать такой яд?
— Секрет художника, — улыбнулся Дьявол и резко наклонился, чтобы схватить руки скелета.
— Хоп! — воскликнула Смерть, отступая в сторону. — Только без грязных фокусов, согласен?
— Хорошо, — вздохнул тот. — Просто это у меня в природе.
Скелет покачал головой. Когда они шли, ключи, подвешенные на одном из ребер скелета, издавали мелодичный звон. Прогулка продолжалась.
— Старые добрые времена, а?
Князь Тьмы улыбался во мраке.
Посреди одной из лужаек находился фонтан. Он тоже был покрыт золотом, но вода оставалась еще кристально чистой, и казалась вечной в бледных отблесках ночного света. Дьявол и Смерть уселись на краешке фонтана.
— Ну ладно, — начал скелет, — и каков же твой вызов?
— Так сразу?
— А есть ли смысл затягивать?
— У меня появилась одна идея, — заявил Дьявол с триумфальной улыбкой. — Мы с тобой ложимся в кровать, и первый, кто получит удовольствие, проиграл.
Смерть тяжело вздохнула.
— И ты называешь это идеей?
— А почему бы и нет? А как это следует называть?
— Ловушкой.
Князь Тьмы пожал плечами.
— Квартек, — объявил скелет после продолжительного молчания.
Дьявол возвел глаза к небу и погладил свой подбородок.
— Идея не такая уж и глупая.
— Совсем нет, — подтвердила Смерть.
— Отнюдь не глупая, — повторил Князь Тьмы. — Доверим разрешение нашего спора жителям Ньюдона... в конце концов, ведь именно для них мы и живем.
— Для них и благодаря им, — поправил скелет, наклоняясь, чтобы почесать лодыжку.
— Эй, вы, там!
Собеседники подняли глаза и увидели бегущего к ним карлика.
— Садовник, — сказала Смерть.
Карлик остановился на почтительном от них расстоянии. В руках у него был фонарь. Он поднял его один раз, потом второй и, похоже, остолбенел от изумления.
— Ради святой крови Трех Матерей!
— Возвращайся к себе, малыш, — ласково обратился к нему скелет.
— О! Святые угодники, святые угодники, святые угодники!
Карлик бросил свой фонарь, развернулся на каблуках и со всех ног пустился прочь.
— Ату его, ату! — закричал Дьявол, хлопая в ладоши.
— Он же тебе ничего не сделал, — заметила Смерть.
Князь Тьмы снова повернулся к ней.
— Да, — сказал он, — твоя идея мне определенно нравится. Такая хаотичная. Столько случайного! Мне даже обидно, что я сам не сумел додуматься до нее.
— Хе, хе, — ухмыльнулась Смерть.
— Отлично. И когда?
— Чем скорее, тем лучше.
— Вполне согласен.
— Может быть, завтра вечером?
— А почему бы и нет?
— По рукам.
Скелет подставил свою костлявую ладонь, и Дьявол хлопнул по ней. Раздался звук, напоминающий треск сухого дерева: настоящая костяная симфония.
— Но без всякого жульничества, договорились?
— И это ты говоришь мне? — возмутилась Смерть.
Вдали исчез силуэт карлика, который все еще продолжал что-то кричать.
— А у меня есть еще одна идея, — задумчиво заметил Дьявол.
— Выкладывай.
— Каждый из нас выбирает команду для другого.
— Интересно, — согласился скелет.
— Кто первый? Я?
Смерть печально вздохнула.
— Все та же галантность.
— Ну, ладно, — согласился Князь Тьмы, несколько обиженный этим замечанием, — тогда начнем с тебя. Выбирай.
— Отлично, — сказал скелет. — Твоим тренером будет Мордайкен.
Дьявол чуть было не упал, но успел схватиться за край фонтана.
— Мордай...
Смерть кивнула.
— Но это просто невозможно! Я же обещал, что возьму его к себе на службу!
— Ты думаешь, мне это неизвестно? — улыбнулся скелет.
— Отлично, — согласился Дьявол. — Пусть так и будет. А ты берешь Джона Муна.
Скелет опустил голову.
— Думаю, мне надо было подождать.
— Как скажешь.
— Это не очень-то вежливо с твоей стороны.
— Если хочешь, то можешь набрать новых игроков.
Смерть, похоже, задумалась.
— Ну ладно, — наконец-то сказала она. — Почему бы и нет? В конце концов, спорт — это такое идиотское занятие.
— Я восхищен, — заявил Дьявол.
— Неудивительно.
Они покинули фонтан и пошли дальше. Смерть чувствовала, как внутри у нее позвякивают ключи, такие прекрасные, такие драгоценные ключи от Ада. А Дьявол осматривался вокруг. Создание двух команд может и подождать. А сейчас была ночь, ночь для наслаждений: их первая встреча за тысячу лет.
— Я все спрашиваю себя, что здесь происходит? — вздохнул Князь Тьмы, в то время как они углублялись в остатки леса. — Зачем все это?
— Что именно?
— Видишь ли, никто не хочет идти ко мне в Ад, — начал объяснять Дьявол. — А ведь люди умирали и до того, как появилась ты.
Их словно проглотил мрак.
— Я не знаю, — призналась Смерть. — Честно говорю, не знаю.
— И все же мне очень любопытно.
— Может быть, это необходимо для того, чтобы дать возможность лучше прочувствовать жизнь. Людскую жизнь.
— Ты и вправду так думаешь?
— Нет.
— Успокоила. А скажи-ка тогда, правда ведь я вас здорово заманил в ловушку? При помощи этого трюка с живыми мертвецами в Парламенте! Или вот с этим лесом!
— Об этом говорить преждевременно. Мои сестры уже не очень-то тебя любят.
— Им меня будет недоставать.
— Перестань нести чепуху.
— Да, да, это так, уверяю тебя.
— Ха, знаешь что?
— И что же?
— Возможно, существует какая-то высшая сила, которая нас и создала. И на самом деле наше существование не имеет особой важности...
— Что-то я не понимаю.
— Ну и не надо. Оставим это.

Вперед ногами

Наша первая ночь в тюрьме оказалась довольно беспокойной.
Проснулась старая привычка: я возжелал умереть. На самом деле это не совсем так. Но мне очень хотелось оказаться где-нибудь в другом месте. Когда находишься в камере, то такие мысли нельзя назвать оригинальными.
Примерно к одиннадцати часам Гораций начал храпеть.
Но в данном случае речь идет не просто о храпе: звуки больше напоминали катаклизм, рычанье хищного зверя, заставлявшее дрожать стены камеры, в котором тонули практически все протесты наших соседей.
— Что там происходит? — спросил кто-то.
— Война.
— Ха, это у тебя в голове война, кролик.
Кролик?
Я тут же вспомнил, что члены Всеведущей Федерации тоже находятся в тюрьме. Интересно, какое дело им ставят в вину? Вероятнее всего что-нибудь с политическим размахом. Трудно сказать, что я испытывал по этому поводу, огорчение или удовлетворение. Во всяком случае, меня распирало от злости на театраломанов за то, что они посеяли семя сомнения в мою душу. Чума на них и на их шефа с головой поросенка, это же надо додуматься до такой шутки! Ладно, раз уж они такие умники, то почему бы не попросить Великого Кукловода переписать некоторые главы книги?

Эпилог: Джон Мун выходит из тюрьмы под громкие аплодисменты иступленной толпы. А Катей Плюрабелль бросается к его ногам.
Вы, конечно, назовете это идиотизмом.
Но на самом деле моя проблема никуда не делась. Я, как ни крути, был пленником, сидящим в тюрьме, и перспектива провести остатки своих дней в обществе севшего на мель кашалота была, мягко говоря, достаточно реальной. Но мне так хотелось хоть немного поспать! Поспать. Поспать.
— ПОСПАТЬ! — в отчаянии закричал я в тот момент, когда колокола прозвонили полночь.
— Чего? — простонал Гораций, просыпаясь и подпрыгивая.
— Эй, здесь есть хоть кто-нибудь, любящий хорошо поспать!
— Иди в отель, — ответили мне из-за стены.
— Патрон? Все в порядке?
Я поднял к потолку большой палец. Успокоившись, здоровенный огр снова принялся храпеть.
Оглушительное рычание становилось невыносимым. С этим надо было кончать. По крайней мере, просто выйти отсюда.
Я подумал о Глоине и Ориеле, сидящих там, в усадьбе. К этому часу барон Мордайкен, возможно, уже решил покончить с ними. Смерть на свободе и бродит где-нибудь среди темных аллей. И на самом деле я даже не знаю, можно ли это назвать хорошей новостью.
Мне так и не удалось уснуть почти всю ночь, мои глаза сомкнулись только за десять минут до того момента, когда всех подняли, чтобы вывести на положенную прогулку. Я был измотан и вышел из камеры пошатываясь, поддерживаемый Горацием, похоже, всю ночь проспавшим как сурок.
Мы направились в умывальню, где нас ожидали чаны с застоявшейся жидкостью. Охранники, по большей части огры, то и дело выкрикивали противоречивые команды, которые я, во всяком случае, мог разобрать с трудом и за свою рассеянность заработал несколько тычков локтями, но находился в таком сонном состоянии, что едва ли почувствовал их. Гораций энергично потер мне спину и вылил на меня почти целый чан с мутной жидкостью.
— Уф, — сказал я, — это что, суп, который нам вчера давали?
— Он что, тебе очень понравился? — спросил кто-то из заключенных.
Нам выдали нечто вроде полосатых пижам и отобрали все, имеющее хоть малейшее отношение к личным вещам.
— Могу я оставить у себя этот медальон? — спросил какой-то эльф.
Но огры сорвали с него эту штуковину и оставили беднягу стоять с открытым ртом. Тюремщики Блекайрона, похоже, строго держались заведенных инструкций.
Среди прочих заключенных я заметил таких, которые еще не провели здесь достаточно долгое время: карликов, явно не потерявших нормальной формы, с аккуратно подстриженными бородами.
— Хорошая погода для этого времени года, — заметил я одному из них, когда мы выходили из умывальни.
— Не знаю, о чем вы говорите.
Далее нас привели в некое подобие крепости. Четыре высокие стены и лужайка, покрытая гравием и старательно расчищенная от снега. Я разглядывал остальных арестантов. Зрелище было довольно любопытным: все одеты в полосатые пижамы и сандалии, и продрогли, как воробьи. Большинство охранников следило за нами вполглаза, но оказались еще и такие, которые стояли на зубчатых башнях. Одна только мысль о побеге уже доставляла удовольствие.
— Ну и ну, — сказал Гораций.
— Пошевеливайся, — крикнул сверху тюремщик, — турнир начинается!
Мы, ничего не понимая, переглянулись.
Некоторые заключенные, очевидно уже усвоившие местные порядки, устало пригнулись и приняли на спину своих товарищей.
— Давай, давай, поживее, — вопил охранник, похожий на эльфа, со своего высокого насеста. — Все знаем правила! От участия в турнире освобождает только появившаяся кровь. Кто последний устоит на ногах — победитель.
— А каков приз? — поинтересовался кто-то.
Большинство охранников при этом расхохоталось. Щелчок бича.
На самом деле у нас не было выбора.
Гораций наклонился, и мне оставалось только вскочить ему на спину. Вцепившись в огра, я возвел глаза к небесам. Не знаю, есть ли там кто-нибудь, над облаками, кретин автор или кто-то еще, но если это так, то он там хорошо забавляется. Проклинаю его и готов набить ему морду!
Очень скоро я пришел к выводу, что те, кто не забрался на огров, не имеют никакого шанса. Мы образовали идеальную пару. Гораций крепок как камень, а во мне нет особого веса.
Были разрешены любые пары. Мы для начала одолели нескольких противников, свалив их так, чтобы не причинить никакого вреда, но довольно быстро я заметил, что не все игроки придерживаются такой же тактики. Некоторые, явные старожилы данного заведения, не стеснялись наносить сильные удары ногами, хватать соперников за волосы, носы, уши и прочие выступающие части тела.
Я сильнее обхватил ногами талию своего скакуна, чтобы дать понять ему, что надо двигаться с максимально возможной скоростью. Гораций, по-видимому, понял, что от него требуется. Издав громкое ржанье, он устремился к паре карликов и со всего размаха врезался в них, как пушечное ядро. От такого сильного удара они повалились на землю. Один из них поднялся на ноги и вытер со лба несколько капелек крови.
— Освобожден! — крикнул ему охранник.
— Хорошая погода для этого времени года, — нагнувшись пониже, сказал я ему, в то время как наш тандем устремился в новую атаку.
— Шел бы ты подальше.
Мы снова вернулись в сражение.
По прошествии нескольких минут вокруг нас расчистилось место, и на площадке осталось только три пары. Все скакуны были ограми. Мы еще только раздумывали, как нам справиться с этой последней фазой турнира, когда наши противники, явно желая поскорее покончить с этим делом, устремились друг на друга. Один из бойцов, эльф, ухватил своего соперника за ворот и начал крутить его, как лассо. Бедняга прекратил свое вращение, только столкнувшись со стеной. Его лоб с глухим стуком ударился о камень, и он больше не двигался.
Совершенно не двигался.
— Освобожден!
Мы смотрели на оставшегося лежать на земле заключенного.
— Пошли! — подгонял нас охранник, торчащий на башне. — Последняя стычка!
Но все понимали — здесь что-то не так. Я постепенно стал догадываться, в чем же дело. Для тюремщиков Блекайрона смерть — всего лишь обычное воспоминание. Именно поэтому они и организовали этот турнир. Никакого риска потерять заключенного. Никакого риска нарваться на объяснения: все шло как по маслу.
Арестанты начали собираться вокруг распластавшегося на земле бойца.
— Встать! — заорал охранник.
Чувствовалось, что он растерялся. Я слез со спины Горация и подошел к неподвижному телу. Никто не попытался меня остановить, даже тюремщики. Когда лежащего перевернули на спину, то увидели, что весь лоб у него в крови. Он не дышал. Я приложил ухо к сердцу пострадавшего арестанта: тишина.
— Он мертв.
— Мертв?
Удивленный шепоток пробежал по нашей маленькой группе.
— Что ты такое несешь? — возмутился охранник, расталкивая собравшихся.
— Посмотрите сами, — предложили ему.
Тюремщик, огромный огр с натренированной походкой, склонился над телом и тяжело вздохнул. У него на поясе висел нож.
Я бросил взгляд в сторону Горация.
Внутри меня заработал какой-то новый механизм.
Нечто неудержимое.
Гораций проследил за моим взглядом и в свою очередь тоже заметил нож.
— Хорошая погода для этого времени года, — сказал я.
— Но в воздухе еще чувствуется прохлада, — ответил голос у меня за спиной.
А мы не одиноки...
Одним прыжком я подскочил к охраннику, выхватил из-за его пояса нож и направил оружие прямо ему в горло. Тот даже не успел сообразить, что происходит. Еще мгновение, и клинок уперся в трахею тюремщика. Несмотря на то что его шея заплыла жиром, я чувствовал, как под лезвием пульсирует вена, и был уверен, что огр все прекрасно понимает.
— Не двигаться! — раздался мой нервный вопль в адрес других охранников, как на площадке, так и на башнях. — Гораций, следи, чтобы остальные заключенные вели себя благоразумно и обыщи нашу добычу.
Огр быстренько обхлопал карманы охранника и вытащил оттуда пару ключей.
— Да понимаешь ли ты, что делаешь? — прорычал один из тюремщиков, приближаясь к нам с поднятой дубиной.
— Смерть вернулась, болван. Еще одно движение, и я прирежу твоего дружка.
Тот испуганно застыл на месте.
— Делайте то, что он говорит, — простонал мой пленник.
— Именно. Хорошо, эти ключи, — сказал я, делая знак в сторону Горация, — что они открывают?
Охранник опустил свою дубину и пожал плечами.
— Откуда мне знать?
— Сядь, — приказал я своему пленнику.
Он подчинился. Мне пришлось продолжать держаться у него за спиной, не снимая ножа с горла.
— А почему это ты ничего не знаешь?
— Это не мои ключи, — ответил охранник. — Это его.
— Скажите, — послышался голос из кучки арестантов, — вы принадлежите к Федерации? Правда?
— Теперь уже поздно выяснять это.
— Вы тот, кто встречался с Великим Кукловодом, да?
Ситуация выскальзывала из моих рук. Я усилил давление клинка и произнес, стараясь, чтобы по голосу не было заметно охватившего меня волнения:
— Хорошо, э-э-э-э, хорошо. Мы все вместе спокойно идем к выходу и...
— Я и так очень спокоен, — встрял огр.
— Патрон, это и есть наш план? — спросил Гораций.
— Ну да, я вас видел вчера вечером. Вы были ежиком, — настаивал кто-то из заключенных.
— Да нет же, дурак. Ежиком был я.
— МОЛЧАТЬ! — Крик души...
Все, похоже, вспомнили о моем существовании. Это, в конце концов, становилось невыносимым.
— Ну ладно, — сказал я, — мы все сейчас идем к выходу. И при любом подозрительном жесте мне придется перерезать горло этой жирной свинье.
— Жирной чего?
— Он блефует! — закричал охранник с башни. — Смерть — ничто. Смотрите!
Мы подняли головы. Тот, кто произнес эти слова, был эльфом. В данный момент он уже перешагнул, через ограду, за которой находился, и приготовился прыгать.
— На вашем месте я бы не стал делать этого. — Мое предупреждение, похоже, не возымело результата.
— Может быть, — согласился эльф, продолжая готовиться к прыжку. — Только вот ты не на моем месте.
Раскинув руки, он шагнул в пустоту.
— Датан Смелго-о-о-о-о-т! — проорал охранник.
Он шмякнулся о землю. Легкая судорога пробежала по его телу, и на этом все кончилось.
Стоящие рядом со мной заключенные медленно начали аплодировать.
Хлоп, хлоп, хлоп.
— Еще добровольцы есть? — спросил я.
— Ради Святой крови Трех Матерей, — взмолился огр, к горлу которого все еще был приставлен нож. — Делайте то, что он вам говорит. Вы что, не видите, что это маг?
Еще одна неплохая идея.
— Вот именно, разве не видно, что я маг?
— Джон Винсент Мун!
Все повернули головы в сторону, откуда быстро приближался звук торопливых шагов.
— Джон Винсент Мун, на выход!
— Что?
Огр-тюремщик, воспользовавшись моментом, нанес мне локтем отменный удар в челюсть, и я покатился по снегу. Гораций набросился на него, и они сцепились в схватке. В моей руке оставался бесполезный теперь нож.
На яркий свет вышел директор тюрьмы. Это был человечек маленького роста с седой бородой и цилиндром.
— Кто из вас Джон Мун?
Я встал, не выпуская ножа.
Директор смотрел на потасовку вытаращенными глазами.
— Но что здесь происходит?
— Ну... — начал я и бросил нож на землю.
Вот и началось. У меня опять отобрали владение ситуацией.
Не спеша поднялся Гораций. Встал на ноги и оглушенный охранник. Остальные заключенные образовали вокруг него могучую кучку.
— Гус Рубблин из службы Ее Величества.
— И что дальше?
— Он хочет вас видеть. На выходе. Вы что, глухой?
Гус Рубблин, подумал я. Опять у них какая-нибудь гадость случилась?
— Но что здесь такое происходит? — спросил директор, приближаясь к нам. — Вы все еще продолжаете драться?
Постепенно к нам начали приближаться остальные тюремщики, держа наготове свои дубинки. Заключенные медленно разошлись. Мы с Горацием остались в одиночестве.
— Хорошая погода для этого времени года, — сказал я.
— Вы так считаете? — ответил директор и сильно пнул ногой безжизненное тело огра. — Ну ладно, а этот? Что он тут делает? И почему не в форме?
— Это Дублдей, мсье.
— Дублдей?
— Охранник.
— А-а-а.
— Не шевелиться! — выкрикнул другой охранник и храбро зашел мне за спину. — Мсье, этот человек пытался поднять бунт и...
— Оставьте, — покачал головой директор, — он должен идти на выход. Впрочем, подождите: вы будете настолько добры, что проводите его туда.
— Но, мсье директор...
— А-а-а, еще и этот? — воскликнул маленький человечек с седой бородой и указал на распластавшегося на земле эльфа. — А он что тут делает?
Я закрыл глаза. У меня появилось такое ощущение, что мне выпало быть пешкой на шахматной доске, пешкой, которой суждено проиграть. Хоп! — и Джон Мун в тюрьме. А потом вот решили, что его лучше выпустить. Или, впрочем, может быть, просто захотели запутать все так, чтобы никто ничего не мог понять. А что вы, ребята, думаете по этому поводу?
Великий Кукловод, говорите! Да не надо никакого Великого Кукловода, чтобы понять, что я всего лишь Петрушка из балагана. Не вмешивайтесь: мне очень хочется, чтобы этот Петрушка сам сказал пару слов. И плевать на поросячью голову.
Мы с директором пошли на выход.
Я бросил взгляд через плечо. Гораций провожал меня взглядом и печально улыбался.
— Может быть, надо снова ввести систему с ядром на цепи, — сказал за моей спиной директор, — она себя не так уж и плохо показала.
— Меня ведут на беседу с Великим Кукловодом? — поинтересовался я у охранника.
Но тот даже не удосужился взглянуть на какого-то Джона В. Муна.
— Бедный старик, бедный старик, — бормотал он. — Мне тебя жаль. Мне очень тебя жаль.

Своего рода симпатия

Безукоризненно одетый Гус Рубблин ожидал меня на выходе. На нем было кашемировое пальто с расшитыми лацканами, точно такое, как я давно хотел себе купить, шерстяные брюки и непременный цилиндр. Нас разделял стеклянный экран, но это не мешало мне прочитать то, что происходило в его маленькой головке.
— Вы находите меня очень соблазнительным, — начал я, не дав ему произнести и слова. — И хотите меня освободить для того, чтобы иметь возможность жить со мной.
Он изумленно вытаращил глаза.
— С вами все в порядке, мсье Мун?
— Со мной все превосходно, — заверил я. — Так какую тему мы будем обсуждать?
— За вас внесен залог.
— В этом я и не сомневаюсь. Сколько?
— На самом деле, в данном случае речь идет совсем не о деньгах, мсье Мун. Это моральный залог. Вы выходите, вот и все. Приказ Ее Величества.
Я смотрел ему прямо в глаза, теребя пуговицы своей пижамы.
— Это кажется довольно странным, особенно если учесть, что именно она бросила меня сюда.
— Прекрасно понимаю ваше удивление, — вздохнул Рубблин, снимая свой цилиндр. — Ее Величество склонна к странным фантазиям, особенно в последнее время. А мне приходится удовлетворяться всего лишь подчинением приказам.
— Согласен, — кивнул я вставая. — Значит я... э-э-э... свободен. Великолепно.
— Джон...
— М-м-м-м. Слушайте, у меня тут есть друг. Его зовут Гораций. Может быть, ему тоже можно выйти отсюда?
— Джон... да, это можно сделать. Но все равно есть для вас некоторые условия.
— Внимательно слушаю.
— Ну вот что, Джон... как бы вам лучше это сказать... В общем, полагаю, будет лучше выложить все как есть.
— Рожай быстрее, старик.
Рубблин как-то странно на меня посмотрел.
— Так вот, Джон. Королева хочет, чтобы вы взялись за должность...
— Задолженность? Как еще задолженность?
— За должность тренера.
Я так и упал обратно на свой стул.
— Что вы сказали?
— Да, да... Вы были тренером в Квартеке, не так ли?
— Вы что, никогда не читали газет? Я был самым бездарным тренером из всех, которых когда-либо знал этот город.
— Знаю.
— Ну и?
— Ее Величество королева Астория желает, чтобы вы еще немного поработали в этой должности.
— Немного? Что значит немного?

— Это непременное условие вашего освобождения.
— Понятно, — сказал я и снова встал. — Можете идти и сказать ей, чтобы она шла к такой-то матери. Мне сдается, это занятие ей придется по вкусу.
Рубблин вымученно улыбнулся.

— В действительности это условие и того, что ваши друзья...
— Глоин и Ориель! — воскликнул я. — Они еще живы?
Слуга королевы кивнул.
— Живы. И таковыми останутся, если вы примете предложение Ее Величества.
Я так и застыл с раскрытым ртом.
— Шантаж. Самый бессмысленный и странный шантаж, с которым мне когда-либо приходилось сталкиваться.
— Назовите это лучше сделкой, — терпеливо поправил меня Рубблин.
— На-зо-ви-те э-то сдел-кой, — повторил я с дурацким видом. — Идите вы туда же, куда уже отправлена королева!
Он продолжал улыбаться, но чувствовалось, что мое предложение не привело его в восторг. На какой-то момент я даже начал испытывать к Гусу своего рода симпатию.
— Я хочу их видеть, Глоина и Ориеля. Очень хочу их видеть.
— Но вы их, конечно же, увидите, Джон, как только выйдите отсюда. На это у вас есть слово королевы.
— Слово королевы? Вы что, полный идиот, Рубблин?
Он встал и одел свой цилиндр.
— Итак?
— Что и так?
— Мне нужен немедленный ответ.
Я закрыл глаза и принялся быстренько рассуждать. У меня перед глазами беспрерывно плясали лица Ориеля и Глоина. А за ними маячил Гораций, который делал мне руками какие-то знаки. Можно сказать, семейный портрет. Черт бы все это побрал! Королева хочет видеть меня в должности тренера! Я, Джон Винсент Мун, бродячая беда, сертифицированное несчастье для всех, даже еще неизвестных талантов, который так и не сумел освободить Смерть! Моя горничная кончила тем, что осталась без головы, моя первая невеста просто пропала, а за ней немедленно последовала вторая, превратившаяся в фантом. Я возился с драконом, который в итоге чуть не отморозил в снегу задницу. У меня не получилось освободить друзей, не получилось выиграть ни одного матча, не получилось даже совершить самоубийство. Том Котенок, ищущий глаза редких звезд... мамочки! Неужели все это на самом деле? Неужели идиотка-королева действительно хочет, чтобы я вернулся к профессии тренера? Ха, ха! Клянусь всеми Тремя Матерями, мне давно уже не было настолько смешно.
Эта женщина не просто безумна: она коронованная сумасшедшая. От такого весь мир сойдет с ума. Мои собственные друзья стали не лучше каких-то патетических марионеток, а Джон В. Мун превратился в подозрительного типа с большим ртом в полосатой пижаме. Пожалуй, он-то станет самым паршивым из всех прочих.
— Согласен, — сказал я.

Перед началом

К шести часам трибуны Челси были забиты до отказа.
Я знал, что уже пробило шесть, потому что Рубблин показал мне свои часы. Боя колоколов так никто и не услышал, потому что болельщики слишком шумели. В течение всего дня профессиональные глашатаи, одетые в цвета нашей команды, бродили по всем улицам города и объявляли о назначенном на сегодняшний вечер матче. Бесплатном матче! Сборная Джона Муна против Спиталфилдских Потрошителей.
Можете не сомневаться, что никто ничего не понимал.
Зачем переигрывать уже состоявшийся матч?
И что означает «Сборная Джона Муна»?
Но это был матч Квартека, и все тут, поэтому вокруг ограды спортивной площадки собралась плотная толпа, привлеченная, возможно, запахом крови, а, может быть, и необъяснимым возвращением неспособного Джона Муна, газетного черного зверя, неудачника и прокаженного. А ведь на его место уже взяли другого человека, который должен бы был взять огров в ежовые рукавицы. Но так и оставшемуся неизвестным новому тренеру команды Челси пришлось потесниться.

Предыдущая страница 13 Следующая страница


По вашему желанию 14

Джон Мун вернулся.
С самых пяти часов он уже сидел на скамейке для тренеров и держал открытую тетрадь для заметок. Джон Мун, понимаете ли вы, какая высокая ставка поставлена на эту игру? Если быть до конца честным, то надо сказать, что когда я разговаривал с Гусом Рубблиным, то все это мне представлялось несколько в другом свете. Игра, в которой на ставку поставлена судьба Ньюдона, так? (Утвердительный кивок головой.) Итак, э-э-э-э... страшно даже сказать, я выстроил свою команду в наиболее, учитывая, конечно, мои скромные возможности и средние таланты, выгодную позицию, а что касается остального, то, как говорится, пусть победит сильнейший!
Приятно вернуться к старому занятию. А что, если я и есть сильнейший? Такое маловероятно, если вы слышите, что распевают болельщики, собравшиеся на главной трибуне.
Джон Мун вернулся снова, И это уже фигово! Джон Мун вернулся снова, И все пойдет...

Коротко и ясно.
Во всяком случае, люди пришли сюда как на праздник, и все они завывают, и наши болельщики, и болельщики противоположной команды; карлики, эльфы, женщины, дети и просто люди, которые горят желанием увидеть, как мы будем глотать пыль. Ну, ребята! Джон Мун в качестве тренера устроит лучший сезон: кровь, тела, разбросанные по полю или, может быть, сваленные в пирамиду; осколки зубов, носилки тысячами — да, я очень хорошо себе представляю, на что все это может походить, привкус горечи поражения никогда не покидал мой рот.
На поле, между четырех башен, возвышалась металлическая арка, предназначение которой никто, даже арбитры, не мог объяснить. По трибунам, как и среди обезумевших зевак, ходили самые невероятные слухи. Люди говорили, что эта штуковина взята со статуи Профана Гайоскина, бывшего мужа королевы Астории. Но вот для чего ее сюда притащили, это уже другой вопрос.
Гус Рубблин переходил от одной тренерской скамейки к другой, но я заметил, что у Мордайкена он задерживается намного дольше, чем у меня. Чертов барон! И все-таки испытываешь очень странное чувство, когда играешь против человека, который два дня назад пытался сварить тебя в котелке и на совести которого в какой-то степени лежит смерть твоей горничной. Но о какой совести, черт подери, здесь можно говорить!
— Скажите, — вежливо поинтересовался Рубблин, когда с листком в руке подошел ко мне в очередной раз, — какова ваша роль во всей этой истории? Вы мне это можете объяснить или нет?
При этом Гус одарил меня широкой грустноватой улыбкой, видимо, по его мнению, выглядевшей эксклюзивной.
— Я внимательно слежу за развитием встречи, — сказал он мне. — Вот, возьмите, это список вашей команды.
— Моей чего?
— Команды.
— Очень хорошо, только хочу напомнить, что мне не разрешили самому набрать свою команду.
Улыбка на его лице застыла.
— На самом деле все несколько сложнее, чем вы думаете.
— Как всегда.
— Это одно из условий наших спонсоров.
— Спонсоров?
— Сегодняшний матч является своего рода представлением, Джон. Ну, скажем, двух персон, — прищелкнул он пальцами, — и те, кто устраивает данную встречу, получили право несколько исправить состав команд.
— И кто же эти спонсоры? Мне бы очень хотелось узнать, на кого я работаю.
— Прекрасно вас понимаю, Джон. Но наши устроители не хотят такой огласки. Они предпочитают оставаться анонимными.
Я пробежал глазами список моей команды. Там было двадцать предложенных игроков и несколько неизменных джокеров, среди которых можно выбрать нужных мне дополнительных игроков... а это что еще за глупость?
— Эй, Гус?
— М-м-м?
Он склонился над списком.
— Я вижу здесь Глоина Мак-Коугха и Ориеля.
— Ну и что?
— Откуда в списке их имена?
— Это ваши друзья, разве не так?
Я тяжело вздохнул. Чувствуется почерк Мордайкена.
— Вы знаете, кто до этого додумался? Понимаете, кому действительно принадлежит идея?
Гус знаком показал мне, что знает.
— Ваши друзья на свободе, — заметил он. — На данный момент они ожидают в раздевалке.
Я наклонился, продолжая сидеть на скамейке, чтобы взглянуть на Мордайкена.
— Что это еще за шулерство? Где королева?
— Королева не будет присутствовать на матче, — ответил Рубблин.
— Да?
Гус взял меня за плечи и заставил заглянуть ему в лицо.
— Подождите немного с этим, Джон. Послушайте, ситуация очень деликатная. Я ничем не отличаюсь от вас и просто подчиняюсь приказам. Как вам уже было сказано, здесь присутствуют большие шишки, — он ткнул пальцем в сторону привилегированных трибун, — очень, очень влиятельные лица, которые чрезвычайно заинтересованы в том, чтобы матч состоялся. Надеюсь, вы меня хорошо поняли? Матч должен состояться. При любых условиях.
Губы у него при этом почти дрожали.
— И какова ставка?
— Будущее Ньюдона.
— Очень забавно. Вы что, королевский шут?
Он еще сильнее вцепился мне в плечи.
— Я необычайно серьезен, Джон. И несмотря на то, что мне много раз говорила королева и повторял Мордайкен, очень вас прошу выиграть этот матч. Они, — Гус подбородком указал в сторону трибун, — не знают, чем на самом деле является сегодняшний матч. И даже не подозревают, насколько их жизнь зависит от вас и от исхода этого матча.
— Не так сильно.
— Извините, не понял.
— Я говорю про ваши руки. Вы мне делаете больно.
— Сожалею.
Он с сожалением выпустил меня.
— Раскалывайтесь дальше, — сказал я. — На что же мы действительно играем сегодня?
Но нас неожиданно прервали. Вот так всегда, на самом интересном месте!
— Рубблин?
Это был голос Мордайкена.
Слуга королевы поднялся.
— Мне надо идти, — вздохнул он.
— Эй, погодите!
Я схватил его за руку.
— Зачем поставили эту арку?
— Обороняйте ее, — ответил он и высвободился. — Не знаю, поможет ли вам это знание, но если вы проиграете матч, то для Ньюдона откроется Ад. В полном смысле слова.
Он направился к другой скамейке.
Ад?
Ну, ладно. Значит, на почетных трибунах находятся люди достаточно влиятельные для того, чтобы открыть двери Ада? Может быть, даже Дьявол собственной персоной, усмехнулся я про себя. Достаточно того, что у меня нашла приют Смерть. С Дьяволом дела обстоят гораздо сложнее.
Повернувшись, я осмотрел трибуны. Не скрывается ли Князь Тьмы где-нибудь среди толпы? Перед моими глазами возник его образ: какой-то тип, постоянно заглядывающий в маленький мешочек с крохами жареного яда, скрывающийся под широкой алой мантией.
Фу ты! Лучше оставить в стороне подобные мысли и сосредоточиться на списке команды.
— Мсье Мун?
Мне что-то протягивали. Я медленно поднял голову.
— Вы! — вырвалось у меня.
Маленький парнишка с поросячьей головой! На нем была полная форма почтового служащего Ньюдона — куртка из коричневой кожи и фуражка; но это именно он, его голубые глаза и белые локоны. Малыш совал мне под нос какие-то бумаги.
— Телеграммы, — сказал он.
Я продолжал стоять, застывший от удивления. Мне с трудом удалось протянуть руку и взять бумаги.
— Что вы здесь делаете?
— С вас два фунта, мсье.
Фунты?
Я пошарил по карманам и протянул ему пригоршню мелочи.
— Подождите, не уходите...
Даже не дослушав фразу до конца, мальчишка уже развернулся на каблуках и со всех ног припустил к трибунам. Я хотел было погнаться за ним, но он уже затерялся в толпе. Проклятие!
Меня так и подбросило на месте, очень раздосадованного и выведенного из себя. Великий Кукловод, пакость, наряженная в шаловливого мальчишку.
Но надо было успокоиться.
Усевшись, я взглянул на телеграммы. Первая оказалась от мамы.

Постоянно где-то бродишь тчк хочешь смерти своей матери тчк узнала потрясающую новость от уличных глашатаев тчк жду тебя в раздевалке тчк
Подпись: мама.

Я скомкал эту бумажку и взялся за вторую.

Смелее вступайте в игру тчк верьте в себя тчк не забывайте об общих интересах тчк мы обязательно вернемся тчк
Подпись: Грифиус.

Мой взгляд напряженно исследовал трибуны.
Их надо найти, всех, они точно там. Но что это за матч на самом деле? Игра Дьявола против Смерти?
Я снова сел и обхватил голову руками.
— Джон?
Это вернулся Гус Рубблин. Склонился надо мной, как мать над ребенком.
— Как получилось, что на площадке нет снега? — спросил я. — И куда делся мальчишка? Мальчишка с телеграммами?
— Джон, о чем вы говорите?
Мне хотелось ему все объяснить, но из моего раскрытого рта так и не вылетело ни единого слова.
— Джон, может быть, все же настало время взглянуть на ваших игроков.
Я кивнул.
— Конечно.
Оценив расстояние до входа в раздевалку, я решил, что лучше будет пробежать туда зигзагами, тогда получится уклониться от большинства запущенных в меня предметов. Смертельный номер — тренер-неудачник выскочил из своего укрытия как пушечное ядро. Как ни странно, зрители не торопились запускать ничего из того, что должно было бы в меня лететь. Вообще-то, у меня за спиной плюхнулось два или три помидора, но и только. Я исчез в полумраке.

Перед самым началом

Триумфальный вход в раздевалку. Навстречу мне поднялись игроки и зааплодировали. Некоторые обнимали и поздравляли меня. Казалось, что они очень довольны возвращением опального тренера. На мои глаза навернулись слезы.
— Патрон!
Подбежавший Гораций Плюм буквально оторвал меня от земли.
— Полегче, полегче, — бормотал я, когда он начал кружиться под одобрительные крики своих товарищей по команде.
— Они нам все рассказали, патрон, — заявил огр, наконец-то, ставя меня на землю.
— Что вам такое рассказали? И кто такие «они»?
— Густус Оаклей.
— Густус? Густус сюда приходил?
— Ну да. И он нам объяснил, почему мы играем сегодняшний матч.
Это начинало становиться интересным.
— И почему же, по его мнению, мы играем?
Гораций мрачно посмотрел на меня.
— Потому что если нам не удастся победить, то откроются двери Ада.
Мне многое хотелось сказать, но как раз в этот момент...
— Рад тебя видеть, хвост старой мангусты!
— Ориель!
Эльф, который все это время прятался в темном углу раздевалки, широко раскрыв объятия, вышел на свет. Приветствие получилось на редкость эмоциональным. Наши глаза блестели, и мы обнимались как два старых друга, встретившиеся после кораблекрушения. Не успел Ориель остановиться, как за его спиной появился несколько смущенный Глоин. Я наклонился, чтобы сравняться с его ростом, и тоже изо всех сил обнял его.
Нужны ли здесь какие-то слова? Все мы были очень взволнованны.
— Мне казалось, что нашей троице никогда больше не удастся встретиться, — сказал я.
— Нам тоже!
И вот только тут до моего сознания стало медленно доходить, что они оба одеты в форму команды огров.
— Что это значит? — спросил я.
— Мы будем играть вместе с вами! — восторженно воскликнул Ориель. — Старый ты карп зачуханный! Все равно никогда не знаешь, где поскользнешься!
Я с недоверчивой улыбкой посмотрел на них.
— Вы...
— Не умеем играть?
У меня вырвался тяжелый вздох.
— Заметь, независимо от результата игры, тебе больше не позволят выступать в роли тренера, — прошамкал Глоин.
— Я тебе прощаю. Примерно такие слова и ожидает услышать каждый тренер перед началом матча.
— Прости, — извинился карлик и что-то наугад пнул ногой.
У него был очень несчастный вид, и причиной этому, уверен, служила нелепая смерть моей горничной. Но тут не помогут никакие слова. Я положил ему на плечо руку.
— Искренне тебе сочувствую...
— Да ладно.
Остальные игроки молча наблюдали за нами.
— Ну, хорошо, — сказал я, — есть ли какие новости о мо...
Но тут дверь раздевалки открылась настежь, и через нее влетел настоящий ураган. Женщина маленького роста, неопределенного возраста, с чрезмерным макияжем, в свободном бесформенном жакете, почти дымясь от ярости, но удовлетворенная собой, губы поджаты: моя милая мама.
— Так вот ты где! Никогда не бываешь там, где должен находиться. Вылитая копия своего отца.
— Добрый день, мама.
— Не сказала бы, что этот день можно назвать добрым.
Я дал ей совсем немного времени, ровно столько, сколько нужно для того, чтобы закончить фразу. Затем схватил ее за плечи, открыл дверь, вытолкнул наружу и закрыл дверь на ключ.
Она начала колотить в дверь.
— Откройте, немедленно откройте!
— Не обращайте на нее внимания, пусть развлекается.
Все игроки, не отрываясь, смотрели на меня. Они выжидали. Они рассчитывали на мою озлобленность. Они рассчитывали на мое безумие. Что-то новое появилось в этой команде, что-то такое, о чем я раньше и не подозревал. Собравшиеся явно демонстрировали только одно: желание броситься в атаку. Что будет дальше, им было безразлично. Все, что их сейчас интересовало, так это только тактика, которую выберет тренер.
— Хорошо, — сказал я потирая руки, — слушайте инструкции на этот матч.
— Откройте же эту дверь! — кричала моя милая мамочка из коридора. — Умирающая мать имеет право в последний раз поглядеть на своего сына.
— А инструкции будут такие, — продолжил я. — Необходимо, чтобы вы выложились до конца. Точно пока неизвестно, что будет, если мы проиграем сегодняшний матч, но, судя по всему, это никому не понравится и уж особенно нам.
— На каком месте буду играть я? — спросил Ориель.
— Личные вопросы лучше отложить на потом. Сейчас поговорим об общей ситуации. Кто играет против нас? Потрошители Спиталфилдса. С большинством из них мы уже знакомы. Потрошителями руководит некий барон Мордайкен. Не знаю, правда, каковы результаты чемпионата...
— Они на первом месте, — уточнил кто-то.
— Хорошо, — согласился я. — Хочу вам сказать вот что, мне плевать на первом или на последнем месте...
— Нет, на последнем месте мы, — радостно прокомментировал тот же голос.
— Слушайте, не надо выводить меня из себя. — Мой тон зазвучал немного агрессивно. — Вам прекрасно известно, что команда Мордайкена не вызывает восторга у большинства болельщиков. Вы все в курсе, что живые мертвецы потребовали автономии в Парламенте. Таким образом, общественное мнение явно не будет отдавать предпочтения Спиталфилдцам. Особенно это заметно сейчас, накануне матча. Надо воспользоваться слабостью противника и постараться ухудшить для них создавшуюся ситуацию.
— И как это сделать? — спросил кто-то из игроков.
— Вот этого-то я и не знаю.
— Моя маленькая ласточка! Песенка моя, — медовым голосочком причитала милая мамочка.
— Вы сами все выясните, — сказал я. — Полностью вам доверяю.
Но игроки с удивлением смотрели на меня. Доверие... Момент оказался очень хорошо подобран, они совсем не ожидали услышать этого слова.
— А как насчет атаки? — поинтересовался кто-то, но его вопрос остался без ответа.
Наступил момент смотра моего войска. Прищурив глаза, как это делают в глубоком размышлении, я вышел на середину раздевалки.
— Глоин, ты понесешь наш штандарт.
— Штандарт?
— Именно. Тебе предстоит немного побыть знаменосцем. По крайней мере, сделай это хотя бы в начале матча, а если не справишься с этой ролью, я тебя впоследствии заменю.
— А что мне нужно будет делать? — несколько удивленно спросил карлик.
— Установить знамя, — объяснил кто-то из игроков.
— Установить знамя и больше не двигаться с места, — уточнил я. — Представь себе, что типы, которые захотят отобрать у тебя знамя, это те же типы, которые похитили Пруди.
— Пруди? — как-то странно повторил Глоин.
Мне показалось, что он очень хочет поменять тему разговора.
— Джон? Джон? Твоя мамочка уже на пороге смерти! — причитала мать за дверью. — Твоя мамочка уже похожа на угасающую свечку.
Черт подери, подумал я. К чему устраивать еще и этот театр? Можно подумать, мне не хватает неприятностей...
— Джон, — послышался из-за дверей голос Гуса Рубблина, — ваша мать плохо себя чувствует. Заодно со мной тут пришел кое-кто, желающий с вами поговорить.
Вздохнув, я взъерошил рукой волосы и направился к двери. С тихим стоном милая мамочка растянулась во весь рост у моих ног. Гус Рубблин неодобрительно посмотрел на меня. А Густус Оаклей просто метнул в мою сторону гневный взгляд.
— Джон Мун, мне хотелось надеяться, что мы больше никогда не увидимся.
— Признаюсь вам, что тоже думал о таком удовольствии.
Через плечо я видел, что мои игроки смотрят на все это с досадой и неодобрением.
— Заверяю вас, ваше имя было предложено не мной.
— Не сомневаюсь. Мне даже не приходило в голову ничего подобного.
— Я бы выбрал любую кандидатуру, все равно кого, но только бы не вас, хотя не особенно держусь за достижения нашей цивилизации. Вы не хотите поднять свою мать?
— У нее и самой на это вполне достаточно времени.
Мама со стоном приподнялась и подняла на меня большие молящие глаза. Я отступил на несколько шагов. Она снова рухнула на пол.
— Унесите ее, — сказал Рубблин.
— Ваши отрицательные черты неисправимы, — вздохнул Оаклей. — Но похоже, что сегодняшний матч очень важен и его решение в какой-то мере находится в ваших руках. Напомню вам, что мы все уже и так мертвые. Так что у нас есть шанс.
Гус Рубблин взял мою мать за плечи и попробовал ее увести. Я попросил Горация помочь ему: мама при желании становится убийственно тяжелой.
Когда ее уводили, она отчаянно вопила, будто обезумевшая. Закрыв за ними дверь, я вновь повернулся к терпеливо ожидающим игрокам.
— Ну, ладно, на чем мы остановились?
— На Пруди, — ответил Глоин.

Во время

Без пяти девять. Вот-вот должна начаться встреча.
Я сидел на скамейке для тренеров, с одной стороны от меня пристроилась милая мамочка, с другой — Густус Оаклей. Помешать им мне не удалось, а что касается моей матери... Эта проблема тянется уже не один год.
За нашими спинами болельщики Огров Челси затянули свою великую боевую песню. Я тут же обернулся и заметил среди них огромное количество людей, чьи лица были закрыты масками, кроликов, котят, жаб и прочего дикого зверья.
— Королева всех их велела освободить, — объяснил мне Рубблин. — Довольна она или нет, но мне почему-то кажется, что в данный момент она просто издевается над нами. В том числе и над так называемым тайным обществом.
Я рассеянно кивнул головой. Что эти шуты гороховые здесь делают? Может, вообразили, что находятся на гулянье?
Время текло убийственно медленно. В тысячный раз за последние три минуты я наклонился и взглянул на скамейку Потрошителей. Мордайкен, похоже, был не в своей тарелке. Он даже ни разу не взглянул в нашу сторону и ни разу не поднялся со своего места. Время от времени барон подносил ко рту руку, словно хотел подавить зевок.
Он тоже не напрашивался сюда. Возможно, у него на этот вечер были совсем другие планы, например какая-нибудь оргия с коктейлями. Мне пришлось прервать свои размышления, потому что на стадионе поднялся невероятный шум. Я почувствовал, как трибуны задрожали под ударами ног обезумевших болельщиков.
На поле появились обе команды.
— Никто так и не удосужился объяснить, что делает на поле эта штуковина! — крикнул я Оаклею, указывая на металлическую арку, торчащую посередине поля.
— Она принадлежит скульптуре, стоящей в Колумбинском лесу, — неожиданно ответил президент огров недовольным тоном. — Присутствие ее здесь совершенно невозможно оправдать. Оно так же неуместно, как и ваше.
Вечно одни насмешки. Я попытался выдавить улыбку. Колумбинский лес, да? Они собираются открыть эту... дверь? Меня охватило непонятное чувство, которое отнюдь не способствовало моему успокоению.
На трибунах снова зашумели. Все повскакали с мест. Милая мамочка так и осталась висеть у меня на руке.
— Отпусти.
На поле в свою очередь появились арбитры. Команды, не торопясь, выстраивались, готовясь к игре. Вот-вот начнется матч.
Мы снова заняли свои места, и шум затих. Теперь трибуны безмолвствовали. Матч определенно обещал быть необычным.
Я быстренько осмотрел игроков противоположной команды. Мне показалось, что с некоторыми из тех, кто не участвовал в предыдущем матче, мы где-то уже встречались. Вероятно, на кладбище? Оставалось надеяться, что их все же проинструктировали, как вести себя во время игры. Но точно ли они знают, за что им предстоит бороться? Может быть, на самом деле никто ничего и не подозревает?
Прозвучал рожок.
Наши команды вздрогнули, и Мордайкен застыл на своем месте.
— Что они там собираются делать? Ой... Да там же все передрались.
— Замолчи, мама.
Первый период матча начался. И игроки действительно передрались там на площадке. Очень быстро Потрошители Спиталфилдса взяли инициативу в свои руки. Я назначил Горация капитаном, это мне показалось блестящей идеей, а Ориелю отвел роль акробата, что было немного необдуманно.
Бедняга явно взялся не за свое дело. После первого же удара он полетел на землю, и ему потребовалось целых пять минут, чтобы снова подняться на ноги. А вот Глоин, тот, похоже, серьезно выдержал первый натиск и показал себя вполне подходящим игроком. Но ему противостояли довольно крепкие ребята.
Было совершенно ясно, что счастливые случайности происходят только на стороне наших противников. Первая башня превратилась в арену ожесточенной борьбы, пехотинцы там смешались в кучу, это оказалась настоящая дуэль в полном смысле слова. Зомби забирались на арку и оттуда, словно хищники, прыгали на своих противников. Мои игроки катались по земле, рычали и дрались, как разъяренные львы. В какой-то момент из толпы в воздух вылетела рука, сопровождаемая воплем страдания. И все же первую башню мы потеряли.
Но Огры стремились к победе как никогда. Наши болельщики бушевали, постоянно что-то выкрикивая, и это подгоняло команду Челси вперед. Они набросились на вторую башню, организовав великолепную массовую атаку. Но зомби воспользовались этим, чтобы захватить третью башню. Необдуманный поступок с нашей стороны: слишком много глупых усилий и отсутствие общей координации. Что-то не получалось, и я не мог понять, что именно нам мешает.
Четвертая башня: мои акробаты проделали там отличную работу, но она не принесла результата. Потрошители Мордайкена применили новую тактику: пирамиды и военные черепахи. Я никогда раньше не видел, чтобы так играли, и, пожалуй, больше уже никогда не увижу. Глоин чуть было не установил наше знамя на четвертой башне, но на нем повис живой мертвец, и он не смог довести дело до конца. Зрители от возбуждения топали ногами.
— Объясни же мне, что там происходит? — не унималась моя мать. — Это война?
— Да, мама.
В заключение зомби атаковали последнюю башню изнутри. Они вытеснили оттуда тех, кто ее занимал, побросали наших игроков на землю и устремились к лестницам. Произошло несколько серьезных падений, и мы уступили. Проклятое знамя Потрошителей Спиталфилдса взвилось над захваченной башней.
Первый период закончился со счетом три-один.
Мы снова собрались в раздевалке. Мне особо нечего было сказать своим игрокам, разве что: «Продолжайте в том же духе!», а матери — «Прекрати висеть у меня на руке». Я предложил некоторые замены и дал два или три тактических совета. Но команда ни в коей мере не была подавлена. Это оказался самый лучший матч Огров Челси. Ну и что из этого? Получается, зомби Мордайкена просто и есть сильнейшие?
Запыхавшийся Гораций посмотрел на меня.
— Патрон?
Я поднял вверх большой палец. Плум устало улыбнулся в ответ.
Второй период начался в том же духе, в котором закончился первый. Мы играли хорошо, даже очень хорошо, но нам постоянно чего-то не хватало. Может быть, маленькой крупицы удачи. Несколько раз Огры чуть не взяли первую башню. И, однако, каждый раз им мешала какая-нибудь мелочь. Неожиданное падение пехотинца. Неловкие действия другого пехотинца с крюком. Странное головокружение у канатоходца.
— Черт подери! — неистовствовал я на своей скамейке. — Такого просто не может быть!
В один из подобных моментов мать пихнула меня под бок локтем.
— Поздно, мама!
И тут эта чертова башня снова ускользнула у нас из рук.
— Эй! — закричал я, сложив руки рупором. — Не рассеивайтесь, кучнее, кучнее! Играйте на земле!
— Миленький.
— Что еще?
Моя мать посмотрела на меня расширенными глазами.
— Извини, мамуля, что ты хочешь сказать?
— А чем это он там занимается?
Она показала пальцем на барона Мордайкена.
Сидя на своей скамье, он медленно водил по сторонам руками и время от времени выдвигал их вперед, словно приказывал взлететь невидимой птице. Невозможно. Черт подери! Я знаю, что означают эти жесты, видел, при мне их довольно часто делал Ориель!
Я взглянул на площадку. Каждый раз, как барон выкидывал вперед руки и как бы незаметно нервно вздрагивал, что-нибудь происходило: один из моих игроков ронял знамя. Или спотыкался. Или направлялся не в том направлении. Нарушение координации, подумалось мне. Ну, что ты скажешь!
— Святые угодники, барон использует магию. Эй!
Я дернул за рукав Густуса Оаклей и заставил его взглянуть на Мордайкена.
— Магия? Даже такой тип, как вы, Мун, должен бы знать, что только эльфы... — начал Оаклей, но на полуслове замолк. — Клянусь святой кровью Трех Матерей, подождите-ка немного! Черт подери, вы правы!
Не было и тени сомнения в том, что я прав.
Может быть, Мордайкен и не был эльфом, но его маленькие иллюзионистские фокусы работали превосходно. Потрошители Спиталфилдса готовились захватить первую башню. Банальная комбинация метателей крючков и канатоходцев, которую мы без труда могли бы отбить, если бы все мои игроки действовали одинаково эффективно. А теперь Огры были готовы потерять вторую башню. Я метал громы и молнии.
Барон оказался самым настоящим мошенником. Напрашивался вывод, что пришла пора брать управление кораблем в свои руки. Это мой матч, моя последняя надежда! Настал момент действовать.
Я резко вскочил и направился на площадку.
Зомби попытался меня толкнуть, но мне удалось грациозно уклониться.
— Арбитр!
Эльф в длинной черной накидке, увидев на поле тренера, тут же остановил матч. На трибунах началась буря. Болельщики ничего не могли понять.
— Извините, — сказал я, когда он подошел ко мне, — но мы вынуждены заявить протест. Владелец противной команды применяет магию!
Арбитр посмотрел в указанном мной направлении. Мордайкен напрягся на своей скамейке.
— Это очень серьезное обвинение, — заметил эльф.
— Я просто прошу, чтобы за ним установили наблюдение.
Два других арбитра не заставили себя долго ждать и присоединились к нам.
— Что происходит?
— Обвинение в нечестной игре.
Шум на трибунах становился все сильнее. Почему матч не возобновляется? Какое-то время мы обсуждали сложившуюся ситуацию, потом один из арбитров подошел к скамейке Потрошителей и шепнул несколько слов на ухо Мордайкену. Тот посмотрел на нас, растянув губы в широкой улыбке.
— Все улажено, — сказал мне эльф.
— Что именно? — поинтересовался я, массируя шею. — Что именно улажено?
— Он больше не будет.
— Он больше не бу... Что это значит?
— Это значит, что барон принес свои извинения. Он сказал, что просто не смог сдержать свои чувства.
— Хо... хорошо, — согласился я, чувствуя себя совершенно одуревшим, и посмотрел на трибуны.
— Огры вперед! Огры вперед!
Никогда раньше не слышал, чтобы наши болельщики скандировали такой лозунг.
Еще не все потеряно. Я бросил взгляд в сторону команды Огров. Игроки устали, но не больше, чем их противник. Мне бросилась в глаза несколько дурацкая особенность, которой не было раньше: взоры моих игроков сверкали беспричинной уверенностью. Ориель сделал победный знак. Остальные явно разделяли его чувства. Победа возможна. Победа возможна!
Я повернулся к арбитрам и сказал:
— Возобновляйте матч.
И, не дав им времени на ответ, направился к скамейке Мордайкена.
Когда я остановился перед скамейкой противника, барон и Рубблин посмотрели на меня широко раскрытыми глазами.
— Дайте-ка мне немножко места. — Кажется, моя просьба оказалась для них совершенно неожиданной.
Глашатай королевы слегка подвинулся, слишком удивленный происходящим, чтобы как-то протестовать. Я уселся рядом с ним так, чтобы Мордайкен оказался у меня слева. Снова прозвучал рожок. Матч возобновился.
— Ну, рассказывайте, — попросил я барона.

После

Мы выиграли второй период со счетом три-один. Была проведена серия молниеносных атак. Комбинированные действия акробатов и канатоходцев, искусные маневры и хорошая перегруппировка. Правда, в центре поля все еще оставалась проклятая арка, но Огры сумели использовать это к своей выгоде: наши игроки взбирались на нее и как сумасшедшие прыгали оттуда на своих противников. Настоящая война, разрази меня все демоны ада! И Потрошители потихоньку начали терять уверенность.
Именно благодаря Ориелю мы взяли вторую башню. Он настолько отчаянно жестикулировал, что приводил в замешательство своих противников. Тактика его игры была необычна, но довольно интересна: эльф носился от одного поста к другому так, словно от этого зависела его жизнь. Гораций Плум в одиночку захватил четвертую башню, и в тот победный момент, когда он забирался на нее, на всех его конечностях висели гроздья зомби. Мордайкен прекратил производить свои пассы.
— Я в этом не виноват, — постоянно повторял он.
Каким-то странным образом становилось понятно, что барон говорит правду. Я наблюдал за ним в те моменты, когда он подавлял свою икоту. Что-то вроде зеленоватой пены появлялось у него на губах. Пены? Мордайкен не очень-то хорошо себя чувствовал, можно даже сказать — совсем плохо. Он потерял большую часть своего превосходства, если, конечно, оно у него вообще когда-либо было.
— Дьявол меня покинул, — признался мне барон. — Тогда, ик, мне захотелось ему, ик, отомстить. И теперь содержимое котелка находится в моем животе, ик — лучшего способа отомстить, ик, не придумаешь.
Я не поверил своим ушам. Надо же, придурок умудрился сделать это! Барон выпил эликсир! Его действительно, должно быть, довели до точки, коли он проделал такое. Природа и Магия, пусть и полуживые, соединились в одной личности.
Хотя я и не просил Мордайкена ни о чем, тот начал мне рассказывать все по порядку. Очевидно, он действительно стал жертвой Дьявола. Дьявола и его обещаний. Дьявола и его абсурдной миссии, претензий и безумств.
— Уже и не знаю, кто я такой, — признался барон.
Трудно было понять, что именно он от меня хочет, поэтому просто я обнял беднягу за плечи.

Начало третьего периода оказалось похоже на сон. Во время перерыва мы даже не удосужились сходить в раздевалки. В чем уж действительно не нуждались мои игроки, так это в советах. Будет просто прекрасно, если они смогут продолжать в том же духе.
Я бросил взгляд в сторону матери. Она продолжала спокойно сидеть на своей скамейке. Время от времени Густус Оаклей наклонялся к ее уху и что-то, не знаю уж что именно, в него шептал. Моя мать кудахтала, как наседка. Последний раз она смеялась на похоронах отца. Невероятно, подумал я. Но тут возобновился матч.
В первые же минуты произошли изумительные события. Эльфы-акробаты проделали отвлекающий маневр. Зомби, сделав сумасшедший рывок, прорвались в центр Огров Челси. Но канатоходцы покинули две свои башни, чтобы прийти на помощь товарищам по команде. Вполне оправданный риск. На какое-то мгновение живые мертвецы застыли в бездействии. А когда они возобновили игру, то было уже слишком поздно.
Мы захватили первую башню.
Я подпрыгивал на одном месте и орал как оглашенный:
— ДА!
Рядом со мной что-то бормотал барон.
— Не думаю, что Дьявол правильно поступил, выбрав это тело, — сказал он.
Я замер на месте.
— Что?
На трибунах ободрительные крики превратились в ликование.
— Огры, вперед! Огры, вперед!
Счастливая улыбка продемонстрировала все мои зубы.
— Дьявол, — продолжал Мордайкен, — зачем ему понадобилось вселяться в королеву?
На самом деле я его почти не слушал. На площадке праздник был в самом разгаре. Огры чуть не поднялись на вторую башню, но в результате несвоевременно проявленной растерянности (племя карликов плохо понимает команды) мы, в конце концов, ее потеряли. Потрошители еще не сказали своего последнего слова.
Барона тошнило. Гус Рубблин, похоже, начал беспокоиться.
— Вам плохо? — спросил я барона из чистой вежливости.
Да, подтвердил он мне знаком, мне очень плохо. Каждый раз, когда его начинало тошнить, казалось, что появляется некая вспышка магии, и это было очень неприятно.
— Вы не видели, что я сделал с травой, — продолжал Мордайкен. — Уверяю вас, она выросла намного быстрее, чем обычно. Я заставил исчезнуть весь снег. И никто этого не заметил. Но самое худшее то, что мне совершенно наплевать — выиграем мы или проиграем этот матч. Вы меня понимаете?
Я сделал ему утвердительный знак.
С разбега Огры взяли третью башню: великолепная комбинация, начатая Ориелем, выступающим в роли канатоходца (и это несмотря на то, что веревка оборвалась и эльф, держась за ее конец, повис на стене башни; но он крепко держался), и завершенная упорным Глоином, который стоял как скала, благодаря своему гневу.
Наших болельщиков охватила волна полного безумия. Теперь они кричали так громко, что мы уже не могли разобрать, что именно те кричат. Два — один. Победа была совсем близко.
— Мы должны выиграть, — сказал я.
Было вполне очевидно, что барон все дальше и дальше уходит от игровой площадки, возможно, он удалился в страну потерянной мечты. Мордайкен представлял себя старшим офицером Ада, командующим целым двором строящих рожи демонов, живущим во дворце на берегу моря лавы в окружении сплошного борделя. Живые мертвецы, служившие барону, почти все остались, если так можно сказать, верны своему долгу. Но Дьявол совершил безответственный поступок, который ему на данный момент доставил мимолетной удовольствие.
— Надо сказать, что королева еще до этого была слегка помешанной, — сказал Мордайкен.
Да, это действительно так, могу подтвердить.
Еще одна башня. Осталось взять последнюю, но система защиты Потрошителей оказалась очень сильной, почти неприступной.
— Ради всех демонов, — простонал барон.
— Что такое?
Металлическая арка начала светиться. Она излучала розоватый свет, который становился все сильнее и сильнее. Мои игроки остановились, уставившись на это зрелище, и даже болельщики на трибунах перестали кричать.
— Что ты на это скажешь? Гус?
Рубблин пожал плечами.
— Ничего особенного.
— Вы смеетесь?
Но арка на поле прекратила испускать свечение, и матч возобновился. Сначала все шло как обычно, но потом Огры взяли инициативу в свои руки, они сломали оборону Потрошителей и откинули в сторону последних защитников.
Прекрасная комбинация: Гораций в центре схватки. Беспорядочная борьба. Боковая атака. Силовой маневр. Большинство зомби тщетно пытались преградить ему путь. И тут же знамя Огров появилось у основания башни. Бешеный карлик находился в нужном месте.
— Давай! — заорал я во всю силу своих легких. — ДАВАЙ!
Наши войска вынесли на вершину штандарт. Все трибуны встали. Все болельщики поддерживали Челси.
И в этот момент за зубчатой стеной появился Глоин Мак-Коугх. У него в руках было знамя. Клянусь святой кровью Трех Матерей! Мы выиграли! Волна бешеного энтузиазма прокатилась по всем трибунам.
— Да-вай! Да-вай!
Да-вай! Ставь этот чертов штандарт. Я тоже встал. Сердце выскакивало у меня из груди. Счастье, просто счастье. Счастье, потому что манипуляции, жульничество за спиной, помехи нашим действиям, различные неприятные совпадения — вся эта грандиозная машина не сработала, не смогла ничего изменить. Мы живем. Мы свободны для радости, если нам этого захочется. Свободны для всего. И Огры выиграли. Никакой фатальности. Никакого злого рока.
Рядом со мной, почти совсем скрючившись, стонал Мордайкен.
Я почти не испытывал к нему ненависти.
Мы выиграли. Восторг переполнял наши души. Болельщики стояли с поднятыми руками. Они орали, срывая голосовые связки. Матч, как и все прочие, а? Нет, нет и нет, это больше чем матч. Казалось, что сами наши души играли на этом поле. Огры Челси против фатальности. И мы посадили ее в лужу.
Но в этот момент произошло нечто экстраординарное.
Глоин Мак-Коугх замер на месте. Подняв свое знамя в воздух, карлик, не отрываясь, смотрел в мою сторону, и я знал, что ему совсем не нравится то, что он видит. Меня, ликующего на скамейке рядом с бароном Мордайкеном. Пруди, должно быть, подумал безутешный влюбленный. Пруди, Пруди, Пруди.
Я вполне мог это понять и только надеялся, что он правильно поймет мои намерения. Эй, хотелось мне крикнуть, подожди, этот тип вовсе мне не друг, а наоборот, я с тобой, мы, как прежде, в одной лодке, Глоин, друг мой, брат мой! Я быстренько покинул скамейку Мордайкена и вернулся на свою.
Но чуть-чуть опоздал. Глоин поднял знамя над головой и в смертельной тишине сбросил его со стены.
Все застыли в полном изумлении.
Последний акт, подумал я, глядя, как по стене забирается зомби, держащая в зубах собственный штандарт. Все игроки стояли, повернувшись в мою сторону. Своим видом они показывали, что чего-то ждут. Чего-то такого, что я никак не мог им дать. Одним прыжком живой мертвец из команды Потрошителей добрался до вершины башни. Глоин даже не пошевелился, чтобы помешать ему установить знамя Спиталфилдса.
И зомби водрузил свой ужасный штандарт.
Он его поставил не торопясь, хорошо и надежно, как можно надежней, словно забил гвоздь.
Один из арбитров поднял руку, показывая, что очко зачтено. Но жест эльфа не вызвал никакой реакции: ни восторга, ни гнева. Трибуны так и стояли, застыв в изумлении.
Я смотрел на Мордайкена. Игроки смотрели на меня. Толпа смотрела на игроков. А Мордайкен не смотрел ни на кого.
Невероятная действительность начала доходить до сознания.
Все это казалось невообразимым, подобное событие просто невозможно. Не какое-то совпадение, не следствие чрезвычайных обстоятельств — такого не было и в мыслях. Никто в целом Ньюдоне не мог себе представить, что настолько нереальный случай может произойти в один прекрасный день. Ни одна живая душа во всем городе. Ни я, ни барон, ни игроки, ни моя мама, ни мои друзья, ни Дьявол, ни Три Матери... никто.
Я медленно занял место на своей скамейке и поднял глаза на трибуну.
Толпа задвигалась, ее охватила легкая паника. Люди расступались, чтобы пропустить какую-то пару. Я прищурил глаза. Что это значит? От болельщиков исходил холодок ужаса. Зрители отступали, наталкивались друг на друга. А пара продолжала спускаться.
Здоровый тип, весь в красном, в красной шапке и с рогами на голове, и женщина в черном и плаще с капюшоном... не женщина, понял я, когда она спустилась пониже и сердце у меня бешено заколотилось, скелет. Скелет! Смерть собственной персоной.
Установилась абсолютная тишина.
Они спускались к нам. Я видел их уверенную походку, радость от вызванного ужаса, они не спешили, так как могли себе это позволить. Дьявол и Смерть: единственные хозяева этого города. Ну, полный бордель, подумал я. Вот и докатились.
Парочка вступила на поле.
Спокойными шагами подошла к арке.
Затем они остановились и сделали нам, мне и Мордайкену, знак, чтобы мы подошли к ним поближе. Но почему именно мы?
Моя мать смотрела на меня большими умоляющими глазами.
Я взял ее под руку и направился в сторону поля. А с другой стороны поднялся и барон. Мы приближались к арке. Не было ни одного болельщика, ни одной души в городе, которая бы отвела от нас взгляд. Я это знал. Я это чувствовал.
Мы подошли вплотную к двум монстрам.
Дьявол был действительно громадным. Он поднял свою накидку. Тело, высеченное из мрамора, шкура вместо кожи, огненный взгляд, а на спине два перепончатых крыла.
Смерть была немного пониже, но зато обладала более угрожающим обликом. Ее движения казались очень медленными. В ее распоряжении было все время мира. Прекрасные женские одежды и тело скелета.
Начали приближаться и игроки обоих команд. Они образовали вокруг нас круг на почтительном расстоянии. Там были и Гус Рубблин, и Густус Оаклей, и все остальные. Где-то на трибунах, я в этом был уверен, маленький парнишка с головой поросенка тоже застыл, глядя на происходящее. Сердце города замерло. А Смерть и Дьявол смотрели на нас.
— Итак? — сказал наконец Дьявол. — Что будем делать в данном случае?
Мы с Мордайкеном обменялись непонимающими взглядами.
Первый период: три — один в пользу Потрошителей.
Второй период: один — три в нашу пользу.
Третий период: два — два.
Образцовая ничья.
Единственная проблема в том, что такой вариант был неприемлемым.
— Так что будем делать? — повторил Дьявол. — Начнем открывать двери?
— Конечно нет, — ответила Смерть. — Джон, как поступают, когда матч заканчивается вничью?
Я пожал плечами.
— Не имею ни малейшего понятия. Такого обычно не случается.
— Ну вот, — вмешался Дьявол. — Я вполне могу сделать выбор вместо вас. Отличный выбор и безо всяких шуток. Итак, мы открываем двери, но позволяем пройти сюда только части демонов.
— Об этом не может быть и речи, — ответила Смерть.
Мать со всей силы сжала мне руку.
— Дорогой, что тут происходит? О чем говорят эти люди?
— Успокойся, мама.
— Джон? — продолжала настаивать она.
Что касается Мордайкена, то тот оставался неподвижным как столб.
— Послушайте, — сказал я. — Каковы были условия этого матча?
— Ты знаешь, что мы должны тебе...
— Если Огры проиграют, то мы открываем двери Ада. Если они выиграют, — Смерть сделала гримасу и кивнула в сторону Дьявола, — этот мсье возвращается к себе.
У меня перехватило дыхание.
Так вот оно как? Вот именно за это мы и боролись, именно за это нас и дубасили?
Я посмотрел на своих игроков. Огры подошли поближе. Футболки у них были все в грязи, на лицах кровоподтеки, но в глазах продолжал сиять победный огонь. Смесь гордости и гнева.
— Все нормально, — сказал я с притворной уверенностью.
Наш матч, подумалось мне. Это был наш матч.
— Так что будем делать? — снова спросил Дьявол. — Переигрывать матч?
Я скрестил руки на груди, почувствовав прилив неизвестной силы, и сказал ему проникновенным тоном:
— Матч закончился вничью, но ваша команда жульничала.
— Жульничала?
Я указал на Мордайкена, который старался держаться в стороне.

Предыдущая страница 14 Следующая страница


15 Фабрис Колен

— Во время первого периода он использовал магию. По-моему, следует считать, что мы выиграли.
Смерть изобразила улыбку, если ехидный оскал скелета можно так назвать. А Дьявол, в свою очередь, стоял растерянный. Не торопясь, он приблизился к Мордайкену.
— Скажи-ка мне, что ты сделал?
— Это не моя вина, — затараторил барон, отчаянно жестикулируя. — Это не моя вина.
— В лучшем случае результатом матча можно считать ничью, — настаивал я. — Раз уж получилась спорная ситуация, то можно оставить двери закрытыми, а Дьявол, если ему очень хочется, пусть остается здесь.
— Это как? — удивилась Смерть.
— А вот так, — ответил я. — Обосритесь вы после всего этого.
И развернулся на каблуках.
Что-то у меня внутри начало вибрировать. Мы же добились успеха, разве не так? Ньюдон был спасен. Я знаю, что Огры сделали все возможное, а остальное уже неважно. Команда Челси сражалась как никогда. Мои ребята сыграли матч своей жизни, даже не зная толком ставки.
Дьявол и Смерть готовы были броситься вслед за мной.
— Вернись сюда! — кричал скелет. — Ты должен все сделать снова.
— Точка! Ты что, не слышала, матч кончился вничью? Так что сначала дай мне ключи.
— А ты их найди.
— Не заставляй меня...
Я обернулся. Дьявол схватил свою подружку за горло. Один из моих огров, прекрасно знаю, что это был Гораций, буквально оторвал его от земли и отбросил в сторону.
— Спасибо, — сказала Смерть, отряхиваясь.
Но в тот же момент зомби нанес ей удар кулаком прямо в грудь. Она засмеялась, но это продолжалась недолго: один из карликов тоже набросился на нее. Потрошители Мордайкена включились в игру, но Огры не собирались им уступать. Настоящая драка! Удары сыпались со всех сторон. Дьявол оказался на земле. Смерть ползла куда-то на четвереньках.
— Джон!
Милая мамочка мне на что-то указывала.
Я улыбнулся. Улыбнулся, потому что с трибун спускались театраломаны. Кролики, лисы, лягушки, утки — все члены Всеведущей Федерации Освобождения Возможной Ирреальности в полном беспорядке, размахивая своими флажками и вымпелами, двигались прямо к нам. Толпа запела боевую песню. Песню войны. Песню грязных улиц.
Мои игроки ввязались в драку, теперь уже настоящую драку Квартека: разбитые лица, зловещий хруст, тяжелое дыхание. Все, кроме Ориеля и Глоина. Эльф был полумертвым, но еще держался на ногах.
— Ну как, старая мокрая кошка?
Я поднял вверх большой палец.
Мать наконец-то выпустила меня. Густус Оаклей подскочил к ней и повел ее куда-то в сторону. Я почувствовал, как мне на плечо осторожно легла рука Рубблина.
— Ты только послушай, Джон, — сказал он мне.
Трибуны были готовы развалиться от криков:
— ДЖОН МУН! ДЖОН МУН!
Люди... люди выкрикивали мое имя.
— Ребята, — взволнованно сказал я. — Мне прекрасно известно, кто сегодня выиграл.
Глоин Мак-Коугх бросился в мои объятия. Пришлось наклониться, чтобы обнять его покрепче. Вауган в свою очередь тоже тряс меня. Толпа была в восторге! Это уже слишком. И тут к нам подбежала группа театраломанов и я почувствовал, что меня подняли и триумфально куда-то понесли, подбрасывая к небу, навстречу ночи.
— Джон Мун! Джон Мун!
Крики болельщиков превратились в бормотание. Я уже ничего не слышал. Меня поднимали вверх руки. Гораций прыгал как сумасшедший. Мои игроки бросались в объятия друг к другу. Закрыв глаза, я в полном восторге плыл на этой волне. Как бы мне хотелось, чтобы в эту минуту меня видела Катей! Как бы мне хотелось, чтобы она сейчас была рядом со мной. Но все это в прошлом. Сегодня вечером родился новый Джон Мун, и мир, вместе с Дьяволом и Смертью, будет очень хорошим.
Я чувствовал себя очень легким.
— Том Котенок! Да здравствует Том Котенок!
Театраломаны подбрасывали меня к небу.
Эй, подумал я. Меня зовут вовсе не Том Котенок. Разве вам это не известно?
И все же, когда я раскрыл глаза, то увидел, что ночь в полном разгаре. Большинство облаков рассеялось, и можно было смотреть на звезды.

Все хорошо!

(Хроника Андреаса Тевксбури в «Утре волшебника»):

Вот так! Я видел одну!
Видел свинью, дорогой читатель.
Так как мое любопытство гонит меня постоянно на поиски чего-нибудь необычного, я пошел на матч между сборной Джона Муна и командой барона Мордайкена. Сейчас полночь. Я пишу при слабом свете фонарей, положив ноги на пьедестал колонны на площади Греймерси, а свинья стоит рядом со мной. Не знаю, настоящая это свинья или нет, но голова у нее свиная. И если нельзя сказать, что она слишком болтлива, то у меня такое чувство, что эта хрюшка намного умнее своих собратьев.
Ух! Потрясающая игра, дорогой читатель. Третий период закончился вничью, и весь матч после этого тоже закончился вничью, чего раньше никогда не случалось. Но самое главное произошло после игры. Мы видели Дьявола, видели Смерть, и все болельщики обеих команд спустились с трибун на поле. Вспыхнул ослепительный свет, когда открылись двери, и, достойно завершая праздник, разразилось главное настоящее сражение.
В этот исключительный момент мы смело покинули трибуны. Вот и вся информация, не так ли? Да, вся информация. Впоследствии, как говорят люди, двери снова медленно закрылись, и на поле установился небывалый покой, такой же покой воцарился и во всем городе. В конце концов, болельщики обеих команд посмотрели друг на друга и пришли к разумному решению разойтись по домам.
Но самое интересное, у меня такое впечатление, будто мы все вместе видели один и тот же сон. Что ты думаешь по этому поводу, свинюшка? Ха, ты думаешь точно так же, как и я. Что ночь великолепна, и что впервые за долгое время над нами чистое небо. Тысячи звезд сонно мерцают, озаряя наше существование. Я уверен, полностью уверен, что вместе, все вместе, они служат одной цели, дают нам покой, в котором мы так нуждаемся.
Вот так-то, свинья.

Эпилог

Я возвращался домой пешком.
Устремив глаза к небу, блуждал по лабиринту улочек Челси, по ночному Виллингстоуну, а потом вообще покинул этот мир, удалился от людей как можно дальше, чтобы не слышать больше никаких криков, никакого завывания механизмов, никакого шума толпы.
Надо было видеть, как я шел, ничего не замечая вокруг, занятый только тем, что держал голову высоко поднятой. Вполне достойное зрелище.
Были моменты, когда мое существование казалось мне интересным и трагичным, абсурдным и глубокомысленным одновременно, а были и другие моменты, когда я считал, что вышел из рамок книги, вы понимаете, о чем мне хочется сказать? Весь этот абсурд и глубокомыслие и составляют нашу жизнь. Но вы-то, читатель, вы видите меня в этот момент? Вы существуете? Вот именно этого мне никогда и не узнать.
Зато я твердо знаю, что когда состоялось мое возвращение домой, то там была Леонор Паллбрук. Она сидела на тротуаре, прямо на снегу, и держала в руках свою маску грызуна. Увидев меня, девушка улыбнулась. Я тоже улыбнулся и сел рядом с ней. Нам было так хорошо... Фантом Леонор или нет, но мне она всегда казалась настоящей. Любовь, вспомнил я, это такая невидимая штука, которая сильнее самой сильной магии. Катей Плюрабелль больше нет, но зато есть ее фантом. Все в этом свете возвращается на свои места.
— Все кончено? — спросила она. — Матч завершился?
Мне очень хотелось обнять Леонор.
— Да.
— И кто выиграл?
Когда она смотрела на меня, ее глаза сверкали как два бриллианта.
Я мог ей ответить что угодно. Я мог сказать: хе, хе, ты ошибаешься, любовь моя, судьбы не существует, и эта свинья не играет никакой роли, мир — не только сцена. И даже если какой-то тип в темном углу дергает за веревочки, мы все равно живем своей жизнью: есть вещи посильнее судьбы. Но мне совершенно не хотелось портить такой момент. Это она и так знает, знает лучше кого бы то ни было.
Итак, я просто созерцал ночь. Дул свежий ветерок, тысячи и тысячи звезд отражались в моих глазах.
— Мы выиграли, — ответил я.

«Что это такое, молодые господа? Ворованная свинья?»
Битрикс Поттер,

«История мягкого поросенка»

Замечание: ни одно человеческое существо
не было убито за время написания этого романа.

Все шутки защищены © Фабрис Колен.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фабрис Колен - Биография

Фабрис Колен

На основную страницу

Биография

Фабрис Колен - парижанин. Он родился в 1972. С детства его любимыми писателями были Роберт Говард, Дж. Р. Р. Толкиен и Фриц Лейбер, затем он увлекся творчеством Муркока, Лавкрафта, Фрэнка Герберта, Роберта Сильверберга и Энн Райс. Увлекался настольными ролевыми играми, писал для них сценарии. Стефан Маршан (Stephan Marsan), владелец издательства “Mnemos Editions”, искал новые таланты среди “ролевиков” и обратил внимание на молодого автора, который мог бы достичь большего (кстати, именно Маршан “вывел в люди” друга Колена - Мэтью Гэбори (Mathieu Gaborit, 1972 - )). Несмотря на то, что Колен обожал фэнтези, Маршан сначала предложил ему попробувать себя в жанре “хоррор”. Так в 1997 году появился дебютный роман Колена “Neuvieme Cercle”. Колен считается автором разноплановым. Он может с равным успехом работать в жанрах современного (“Neuvieme Cercle”) и барочного хоррора (“Les Cantiques de Mercure” (1997)), фэнтези, вдохновленной литературой и искусством (цикл “Arcadia”), героической и сентиментальной фентези (цикл “Winterheim”), альтернативной истории (“Confessions d’un automate mangeur d’opium”), юмористической фентези (“A vos souhaits”). Его амбициозный роман о Шекспире в 2002 году получил приз “L’Atalante”. Одна из последних работ Колена - молодежный роман “Les Enfants de la Lune”. Писатель был награжден “Prix Ozone”-1999, присуждаемым по результатам голосования читателей журнала “Science-Fiction Magazine”, за роман “Vestiges d’Arcadia” и рассказ “Naufrage, mode d’emploi”. Этот же рассказ принес автору высшую французскую фантастическую награду “Grand Prix de l'Imaginaire”-1999. Роман “Confessions d’un automate mangeur d’opium” был награжден “Prix Bob Morane - Imaginaire”-2000, присужденным на брюссельском фестивале “Imaginaire”. На счету Колена - несколько придуманных ролевых игр. Кроме того, он занимается журналистикой.


Оглавление

  • Без всяких ужасов (Страница 1)
  • Пинки по фонарям (Страница 1)
  • Это всего лишь шляпа (Страница 1)
  • Что за город? (Страница 1)
  • Разложение, такова жизнь (Страница 1)
  • Доверие (Страница 1)
  • Четыре — ноль (Страница 1)
  • Всегда слишком глубоко (Страница 2)
  • Мотивы (Страница 2)
  • Шестьсот шестьдесят шесть к одному (Страница 2)
  • За два раза (Страница 2)
  • На этот раз... (Страница 2)
  • До королевы (Страница 3)
  • Хорошее ремесло (Страница 3)
  • Не все так просто (Страница 3)
  • За работой (Страница 3)
  • Охота барона (Страница 3)
  • Рабочая тетрадь доктора Муна — день первый (Страница 3)
  • Политическая новость (Страница 4)
  • Еще одна блестящая идея (Страница 4)
  • За ваше здоровье! (Страница 4)
  • Не всегда все так просто (Страница 4)
  • Колумбинский лес (Страница 5)
  • На голосование! (Страница 5)
  • Это еще не все, но... (Страница 5)
  • Да здравствует смерть! (Страница 5)
  • Расскажите мне о вашем... (Страница 5)
  • Неудача (Страница 5)
  • Еще одна неудача (Страница 5)
  • Священный огонь (Страница 5)
  • Зеленое крещендо (Страница 6)
  • Настоящее горе (Страница 6)
  • У-у-у-у-х! (Страница 6)
  • Просят пока не умирать (Страница 6)
  • Тук-тук! (Страница 6)
  • Лучше в отель (Страница 6)
  • Ну и ну (Страница 7)
  • Не мешайте! (Страница 7)
  • Легенды (Страница 7)
  • Сон Глоина (Страница 7)
  • Шампанское (Страница 7)
  • Наставник (Страница 7)
  • Очаровательный прием (Страница 7)
  • В городе все очень хорошо (Страница 8)
  • Ох-хо-хо (Страница 8)
  • Жизнь в замке (Страница 8)
  • Еще один левый (Страница 8)
  • В золотом глазу (Страница 9)
  • Под громом (Страница 9)
  • В борьбе с фантомом (Страница 9)
  • Бруггс Оакрун (Страница 9)
  • Полночь в саду зла (Страница 9)
  • Ну наконец-то! (Страница 10)
  • Бордель (Страница 10)
  • Покинутое жилище (Страница 10)
  • Дурной (Страница 10)
  • Вот это праздник (Страница 10)
  • Ни о чем не беспокойтесь (Страница 11)
  • Хунка Мунка (Страница 11)
  • Грустная глава (Страница 11)
  • А теперь наоборот! (Страница 12)
  • Кто отрубил ей голову? (Страница 12)
  • Выход (Страница 12)
  • Все не так плохо! (Страница 12)
  • Нежная ночь (Страница 13)
  • Вперед ногами (Страница 13)
  • Своего рода симпатия (Страница 13)
  • Перед началом (Страница 13)
  • Перед самым началом (Страница 14)
  • Во время (Страница 14)
  • После (Страница 14)
  • Все хорошо! (Страница 15)
  • Эпилог (Страница 15)


Фабрис Колен

По вашему желанию

 Читать книгу

Аннотация

Ньюдон. Викторианский Лондон в забавном фэнтези-варианте. Приметы времен и культовые персонажи - присутствуют. Но в каком виде!!! Джек-потрошитель? Банальный людоед, предпочитающий нежную женскую плоть. Шерлок Холмс? Эльф, со скуки изобретающий дедуктивный метод...Оскар Уайльд и Льюис Кэррол? Великие маги, один из которых посвятил себя Темным искусствам, а другой - Светлым...А что делает в Ньюдоне гном Глоин? Этого вам, пожалуй, лучше не знать!Но теперь друзья и враги вынуждены объединиться перед лицом общего врага. Дьявольски умного, дьявольски опасного...Какого?!

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com/
Над дизайном работали: Spider, Elfin, Angel