Евгения Кондырева - Дракон. Черта

1 Евгения Кондырева

ПРОЛОГ

Дракон поежился от прохладного ветерка, заблудившегося в скалах. Он зевнул, потянулся, нахохлился и снова задремал… Во сне Скату привиделась сожженная им крепость… Не то чтобы дракону было жаль ее, просто ему отчего-то стало неприятно. Сколько таких крепостей осталось позади? Почему они последнее время все чаще являются к нему во сне? Когда Скат был моложе, ему и в голову не приходило вспоминать о них.
Больше года он не слышал Зов. Сначала это пугало и расстраивало его, потом он привык. О нем просто забыли. Кому нужен стареющий дракон, когда вокруг сколько угодно молодых и сильных? У них, этих настырных спесивых юнцов, все еще впереди… А как же он, Скат? Его битва окончена…
Дракон настороженно приоткрыл глаз, но кругом было сонно и тихо.
Скат зевнул и, вытянув шею, устроился поудобнее. Он надеялся снова уснуть, но обидные, ревнивые мысли не давали ему покоя. Как назывался тот город, возле которого он был ранен в последний раз? Ломрат? Да, Ломрат… И где бы сейчас были те молодые, если бы он, старик, не предупредил их тогда, не научил что делать? Уж он-то знал, как бороться с оружием, которое люди пытались использовать против них…
От забытой обиды снова заныло плечо. Дракон вздохнул, и горячее дыхание всколыхнуло мелкие, вьющиеся цветы, густо заплетавшие вход в пещеру, в которой он нашел себе ночное пристанище. Вчера эти растения на тоненьких стебельках умилили Ската. Они так беззащитно, так нежно розовели в лучах заходящего солнца, что дракон решил остановиться именно здесь. Но сейчас цветы раздражали, и Скат разозлился на свою глупую сентиментальность. Видел бы его кто-нибудь из тех, с кем он крыло к крылу мчался в стремительных атаках. Дракон дохнул чуть сильнее, и легкий серый пепел, плавно кружась, опустился на землю. Больше ничего не загораживало вид из пещеры…
Озеро клубилось внизу рассветным туманом, снежные вершины гор уже окрасились золотом восходящего солнца.
Дракон снова закрыл глаза, ему некуда спешить. Но сон не шел…
Озеро, лохар, манило к себе, обещая тепло и негу. Когда-то маленького Ската научил дед, и, повзрослевший, ставший настоящим воином, дракон не раз благодарил его за науку: если ты болен, если не срастается перелом или тревожит старая рана, иди к лохару - озеру с горячей водой в кратере спящего до поры вулкана. После Ломрата тяжело раненный Скат с великими трудностями добрался до одного из таких озер. Залечивая раны, он провел возле лохара долгий месяц, и лохар не подвел. Вылечившись и окрепнув, дракон стал ждать, но Повелевающие больше на звали его.
Дракон медленно встал, потянулся и вышел из пещеры. Он расправил неловкие после ночи крылья и медленно спланировал вниз, прямо в клубящийся над озером туман. Погрузившись в горячую воду по самую шею, дракон неожиданно задремал. В полудреме в его мозгу рождались странные, неясные образы и мысли. Он вдруг вспомнил, что уже очень давно не менял свое воплощение. Он почти перестал нуждаться в нем. Скат хотел воплотиться прямо сейчас, но… передумал. Ему было лень даже пошевелиться. Да и что проку в человеческом воплощении? Человек слаб и беспомощен, а он, Скат, должен быть сильным, чтобы Повелевающие вновь позвали его…
Дракон глубоко вздохнул. Горячая вода несла успокоение. Его больше не тревожили никакие мысли…
Распластав крылья на поверхности озера, Скат погрузился в сон.

ЧАСТЬ I

Глава 1
МОРСКОЙ КОНЕК

В этот ранний час пристань Керра была необычно безлюдна. Всего два корабля стояли на рейде: крохотный одномачтовый шлюп с обломанными штормами реями и большое торговое трехмачтовое судно. Судя по тому, как глубоко оседала его корма, судно было тяжело нагружено и готово к отправке, но, возможно, деревянный облупившийся корпус просто оброс ракушками и непрошеные пассажиры тянули его ко дну.
Застыв на месте, Фиджин молча смотрел на широкий, длинный пирс. Он помнил гавань шумным, людным местом, где можно было услышать все наречия, на которых говорили жители Паркса. Конечно, Фиджин не ждал, что все здесь осталось по-прежнему, но без разноплеменной, пестрой толпы, которая делала Керр Керром, одним из богатейших и хлебосольнейших городов Паркса, гавань выглядела мертвой. Там, где раньше глазу было тесно от устремленных в небо мачт, виднелась лишь небесная синь да стремительные крылья беспокойных чаек.
Не этим ли путем пришли армии наемников на земли Тразана? Но где же тогда корабли чужаков? Где вообще корабли Керра?
Фиджин посмотрел на Ригэна, но на мрачном лице мага было невозможно что-нибудь прочесть.
Керр был одним из самых крупных и оживленных торговых городов побережья. Единственный порт на западе Тразана, который давал ему выход к теплым южным морям. Единственный, но какой! Порт, без которого процветание Тразана было просто немыслимым: южные моря дарили ему драгоценные ткани, специи, рыбу и, главное, мех редкого зверя Ти.
Зверь этот жил в море. Только один раз в год выходил он к прибрежным скалам одиноких, пустынных островов, чтобы произвести на свет своих детенышей, по человечьему обычаю вскормить их молоком и снова опуститься в теплые глубины.
Детеныши Ти удивительного золотого цвета, сверкали на солнце так, словно были выточены из слитка драгоценного белого золота, только мягкого и пушистого. Этот мех был достоин венчать лишь плечи королей и ценился так дорого, что многие отваживались рисковать из-за него жизнью.
Редкий зверь Ти был велик, силен и свиреп. Сам он носил мех грубый и серый, а мясо его было жесткое и опасное. Лишь обессилев от голода и не имея под руками другой пищи, можно было решиться съесть его, забыв о том, что живот несчастного скрутит судорога и тошнота еще долго не оставит его. Зато из выделанной шкуры Ти получались сапоги и куртки, которым не было сноса. Да только стоит ли рисковать жизнью ради сапог?
А риск был огромный. Лишь в пору жестоких зимних штормов выползали осторожные самки на скалистые берега, словно предназначенные для того, чтобы губить отважившиеся выйти в море корабли.
Движимые древним чутьем, Ти находили подводные пещеры, извилистые тоннели которых вели их прямо в середину островов, минуя страшные, грохочущие о камни пенистые валы. Там, защищенные от штормов и посторонних глаз, и появлялись на свет золотые детеныши. Всего несколько недель оставались они на островах, а затем вновь уходили в море, чтобы повзрослеть и сменить свой драгоценный мех на грубую, серую шкуру.
Ради этих двух-трех недель, ради драгоценного золотого меха безумцы на своих кораблях и отправлялись в путешествия. Сказочное богатство с торицей окупало любой риск и смертельную опасность. Многие, презирая законы кораблестроения, оснащали свои корабли диковинными приспособлениями, которые помогли бы выдержать удары о прибрежные рифы. Но чаще всего именно их поджидала гибель. Зато удачливых охотников знали по именам, им завидовали, ими восхищались, о них пели песни в деревенских харчевнях.
Сейчас, в середине лета, море было спокойно, и светлые блики лениво скользили по борту корабля. Стайки маленьких медуз, похожих на не растаявшие круглые льдинки, плавно покачивались в зеленой, не слишком чистой воде, плескавшейся между деревянными сваями причала. Пахло водорослями и прибрежной тиной.
На палубе торгового судна показался плотный, коренастый человек. Он был одет в мягкую кожаную куртку без рукавов, а его голову, несмотря на жару, венчала глубоко надвинутая шляпа, под которой, по обычаю южных моряков, был повязан пестрый платок. Опершись на перила, человек молча разглядывал озирающихся путников: троих, весьма решительного вида юношей и девушку.
Заметив человека на палубе, путники подошли поближе.
- Эй, послушайте! - закричал один из них. - Мы можем видеть капитана судна?
- Зачем вам нужен капитан?
- Мы ищем корабль, который идет в Кинтан, но кроме этого судна у причала нет других кораблей.
- И не будет! - Человек на палубе сплюнул в воду. - «Морской конек» единственное судно, которое выйдет в море, и оно не предназначено для голодранцев вроде вас.
Моряк развернулся, чтобы уйти, но неожиданно передумал.
- Я капитан Чет, - нехотя произнес он, - сколько вы можете заплатить за проезд?
- У нас нет денег. Мы хотели узнать, не нужны ли на корабле матросы?
- Возможно. - Он с сомнением пожевал губами. - Двоих моих людей зашибло сломанной реей. Двоих я могу взять. Третьего - нет. Женщину тем более. На моем корабле нет женщин и дармоедов. И свободного места тоже нет.
- Капитан, - голос говорившего звучал на удивление вкрадчиво, - третий матрос не будет помехой. А женщина кое-что смыслит в лекарском деле. И если до отплытия еще осталось время, мы постараемся раздобыть немного еды для себя, чтобы не обременять вас.
Капитан молча пошевелил губами. На лице его появилась странная гримаса.
- Хорошо, - словно через силу согласился он, - к полудню корабль выйдет в море. За матросами будет послана шлюпка. Опоздаете - пеняйте на себя.
Оставшееся время путники провели на знаменитом рынке Керра, на котором в былые времена можно было купить все что угодно: от черепахового гребня и ядовитого сонного порошка до песчаных буйволов и роскошных экипажей.
Рынок давно утратил былое великолепие. Больше двух лет ни продавцы, ни покупатели не видели здесь редких заморских товаров.
Путники долго бродили между торговыми шатрами, предоставив дело Ригэну. Откуда у него взялись деньги, никто не спрашивал. С невозмутимым видом маг запускал руку в карман, и там всегда находилась нужная монета. Ригэн тратил их не скупясь. Вслед за добротной обувью и мешочками с сушеным мясом и сухарями появились мешочки с диковинными для Криша и Эши вялеными дынями и финиками.
Наблюдая за Ригэном, ловчий никак не мог удержаться от мысли, имеют ли эти монеты какую-нибудь ценность или это очередные фокусы мага? Судя по лицам лорда и Эши, нечто подобное приходило и им в головы.
В конце концов Крит даже забеспокоился, не заинтересуется ли капитан Чет, откуда у бедных странников, не имеющих денег, взялись такие большие дорожные сумки?
Глядя, как маг в очередной раз запускает руку в карман, Криш глубоко вздохнул.
- Послушай, Ригэн, а нам случайно не хватит и на проезд?
- Нет, - отрезал Ригэн и двинулся в сторону горшечных рядов.
Капитан не обманул. И хотя корабль отошел от пристани, у причала действительно покачивалась большая шестивесельная лодка, в которой уже сидели несколько матросов. Одни курили крепкий черный табак, другие смеялись, громко споря и хлопая друг друга по плечам.
При виде друзей разговоры смолкли, и восемь пар глаз уставились на Эши.
И столь заинтересованным было выражение их лиц, что Криш и Фиджин невольно сомкнули плечи, готовые к любому повороту, но Ригэн твердо шагнул в лодку и, не обращая внимания на матросов, помог Эши перебраться на борт.
Возвещая полдень, в порту раздался удар колокола, и, подчиняясь свистку с корабля, матросы налегли на весла.
Вблизи «Морской конек» выглядел еще хуже, чем казалось с берега. Было видно, что корабль знавал лучшие времена, однако его палуба содержалась в чистоте и порядке, а медные поручни и затворы люков были надраены до блеска.
Вслед за капитаном друзья прошли на корму.
- Вот, - указал рукой Чет, - если согласны, можете оставаться здесь. А нет… - Капитан безразлично пожал плечами, всем своим видом давая понять, что нежданных пассажиров никто не держит и они могут сию же секунду отправляться на берег.
Они были согласны.
Крохотное помещение, в которое вели четыре ступени, было предназначено для хранения штормового троса, и даже свежий морской ветер не мог выветрить из него запах просмоленной пеньки. Вряд ли в этом помещении смогли бы одновременно улечься четыре взрослых человека, но друзья благоразумно рассудили, что спать можно и на палубе, ведь июль самое теплое и спокойное время на побережье. Им предстояло провести на корабле недели две, не больше, пока тот пересечет залив и обогнет южную оконечность Паркса. К тому же всех четверых устраивало, что они будут находиться в стороне от остальной команды корабля.
Заскрипели якорные цепи. Чуть накренившись на левый борт, «Морской конек» сделал плавный поворот, его паруса надулись, и путешествие началось.
Итак, подгоняемый устойчивым бризом, «Морской конек» шел в Кинтан.
Друзья добросовестно выполняли новые обязанности, и корабельные канаты очень скоро украсили их руки ссадинами и мозолями.
Криш и Фиджин, каждый по-своему, переживали известие о неожиданном родстве Эши и мага. Между собой они ни разу не говорили об этом с того памятного дня на берегу залива. Впрочем, внешне ничего не изменилось. Ригэн не стал разговорчивее, а Эши веселее. Как и прежде, она охотнее обращалась за помощью к лорду или Кришу, а маг ничего не рассказывал ни о своей стране, ни о своей семье. И все же после Та-Сисса, оба остро ощущали, что между Ригэном и Эши существуют какие-то невидимые связи.
Ловчий приобрел привычку украдкой разглядывать мага. Что он хотел увидеть, Крит и сам не знал. Возможно, что-то такое, чего он не замечал раньше, что-то, что подтверждало бы, что маг не такой, как они. Не человек. Какой-нибудь особый знак, ставший понятным ему только сейчас. Конечно, это было глупо! Он ли не нагляделся на мага во время их долгих скитаний, но Криш упрямо говорил себе, что тогда - это не в счет, а вот теперь, когда он знает…
А Эши… Не надо было разглядывать, не надо всматриваться - она осталась прежней. Только… только теперь она тоже знала нечто, что, пожалуй, предпочла бы не знать никогда.
Криш часто думал о том, каково это осознавать, что в твоих жилах течет чужая кровь, кровь врага. Вот уж кому не сладко. Да плевать ему, чья она дочь и как ее зовут на самом деле! Когда-то давным-давно он решил, что отвечает за нее, и не собирался отступать от своего слова. Как сказал тогда Бьерк? Оставишь ее там, где будет безопасно… Знал бы он, каким непостижимым образом судьба свяжет его младшего брата с одним из тех, кто разрушил их жизнь, из тех, к кому сам Криш поклялся в вечной ненависти.
Вот такие мысли заставляли ловчего ворочаться без сна на твердых досках палубы, глядя в усеянное крупными звездами небо, и прислушиваться к дыханию спящих мага и лорда, лежащих бок о бок с ним. И от того, что Фиджин был рядом - свой, надежный, понятный, с единым на них двоих прошлым, - Кришу становилось немного легче.
«Морской конек», не слишком быстрое и поворотливое судно, казался Эши самым прекрасным и гордым кораблем на свете. Забившись в какой-нибудь угол, чтобы не попадаться на глаза матросам, она любовалась его залатанными белыми парусами, которые косыми крыльями гордо поднимались над палубой. Или зачарованно разглядывала пенящиеся позади корабля струи и бесконечное зыбкое пространство, наполненное солнцем, ветром и блеском чешуи, играющей у самой поверхности рыбы. В первые дни над кораблем часто парили большие черно-серые птицы. Резко складывая крылья, они то и дело пикировали в воду и снова взмывали в небо, унося в клюве добычу. Потом птицы отстали.
Кое-кто из молодых матросов пытался проявлять к Эши интерес, но Фиджин так резко пресек все попытки, что стало ясно - у пассажирки серьезные заступники. Столкнувшись с одним из них, никому не хотелось иметь дело с остальными двумя. И, к слову сказать, что это за девушка? Ручки тонкие, лицо прозрачное, фигура - того гляди ветром сдует. Дитя, да и только. Матросам гораздо больше нравились другие - веселые, пышные, розовощекие, те, что встречали корабли в порту Кинтана, готовые сколько угодно кокетничать и смеяться.
Впрочем, и от девчонки случилась польза. Когда корабельный плотник защемил себе пальцы, капитан вспомнил о тихой пассажирке, сказавшейся лекаркой. Та не растерялась. Сложила раздробленные кости и забрала пальцы в лубок, да так быстро и ловко, что плотник не успел и охнуть. Правда, перед этим ему, как водится, дали выпить чарку-вторую.
Только старые моряки все равно мрачно хмурились, уверяя, что плотник уже потерял свою руку, хорошо, если сам жив останется. Видали уж такое не раз! Сначала рука распухнет, а потом, если не почернеет и не приключится горячка (что означает верный конец!), начнет потихоньку усыхать, пока не сделается как куриная лапа. Да только можно ли такой рукой удержать топор или пилу? Посмотрим, как ночь пройдет… Но ночью плотник спокойно спал. К утру опухоли так и не случилось, а на следующий день лекарка трижды приходила к увечному, чем-то поила его и подолгу шептала над больной рукой. Прошла еще одна ночь и еще одна, а плотнику становилось все лучше.
Моряки удивленно качали головами и помалкивали. Видать, сильная оказалась лекарка, хоть на вид и совсем мелюзга. Кто бы подумал? Чудно, конечно, ну да время покажет…
Море было ласковым и спокойным, и когда изредка начиналась легкая качка, Эши с жадным волнением следила за тем, как поднимается нос корабля, и «Морской конек» неспешно взбирается с волны на волну.
По вечерам, глядя на уставших, но казавшихся довольными друзей, успевших загореть и приобрести походку заправских моряков, она спрашивала себя: как долго продлится этот неожиданный покой? С того момента, как Эши ступила на борт «Морского конька», она жила лишь ощущениями мерного покачивания палубы под ногами, свежего воздуха и солнца. Море укачало на своих волнах все ее страхи. Ничто - ни грубые окрики боцмана, подгоняющего матросов, ни громкие песни и взрывы бурного смеха по вечерам, когда свободные от вахты люди азартно играли в кости на верхней палубе, - не могло вывести ее из этого состояния.
Пожалуй, только в море Эши окончательно осознала, что такое настоящая свобода. Ей удалось невозможное: она почти не думала ни о Та-Сиссе, ни о неведомой стране, в которую они теперь стремились. Лишь иногда, когда она ловила приветливые взгляды лорда или Криша, что-то острое и жгучее разливалось у Эши в груди, и она благодарила Небеса за то, что они оставили ей самое главное - друзей, которые не отреклись от нее.
Вот уже несколько дней дул устойчивый ветер, и когда однажды утром он неожиданно стих, «Морской конек» беспомощно замер на гладкой поверхности моря. В отличие от матросов, для которых остановка была досадной помехой, Эши испытала тайную радость: она вовсе не спешила попасть на берег. После полудня «Морской конек» не продвинулся вперед и на десяток ладоней, и синий с белым и золотым штандарт торгового корабельного братства Паркса беспомощно повис на мачте «Морского конька».
Это называлось «штиль», и, томясь вынужденным бездельем, люди старались занять себя кто чем мог.
- Мертвый штиль, - уточнил Фиджин и попытался спрятаться от солнца в тени мачты.
Наступила ночь и вместо прохлады принесла с собой липкую духоту. «Морской конек» словно застыл в призрачном пространстве между морем и небом, на котором ярко мерцали звезды. Новолуние только началось, и, не стесненные блеском сияющей соседки, были видны самые крохотные и далекие звездочки.
Из-за жары друзья предпочитали ночевать на палубе, не забиваясь в свою тесную «каюту». Свободные от вахты Криш и Фиджин спали, а Эши и Ригэну не спалось. Четкий силуэт мага казался совсем черным на фоне оранжевого света кормового фонаря. Ригэн сидел в своей излюбленной позе - прислонясь спиной к бухте каната и согнув ногу в колене.
Эши украдкой взглянула на мага, и, несмотря на духоту, у нее по спине пробежал холодок. О чем думал Ригэн этой удивительной, тихой ночью? Что, точнее, кого они оставили в Та-Сиссе за почерневшей от времени высокой дубовой дверью? Чего не захотел показать ей маг?
Почти не колеблясь, горели на палубе масляные лампы, вокруг которых группками собирались матросы. Жара и волшебная прелесть ночи подействовали даже на них. Не слышалось ни обычного стука костей в жестяной кружке, ни азартных выкриков. Зато, лениво перебирая струны, кто-то запел тихим голосом, и на этот раз фривольная песенка, которую распевали во всех южных тавернах, прозвучала неожиданно печально и мягко.
Эши встала и, стараясь держаться подальше от света, облокотилась о резные перила борта. Желтые пятна ламп, дерзко споря со звездами, отражались в темной воде, и казалось, что эти гигантские светлячки окружили неподвижный корабль. Усилием воли Эши прогнала от себя мысли о крепости…
На следующее утро, вздрогнув от ветра в стареньких парусах, «Морской конек» снова послушно двинулся вперед.
Били склянки, всходило и заходило солнце, и время шло своим чередом. И больше всего на свете Эши хотелось, чтобы так было всегда. Но однажды, она как раз пыталась прибраться в их «каюте», плавное течение событий нарушил непривычный днем гомон матросов.
Удивившись, Эши выглянула наружу. Несколько человек громко спорили, указывая друг другу на нечто по правому борту судна. Ей пришлось напрячь зрение, чтобы различить на сверкающей от солнца воде то, что сразу же заметили привычные глаза моряков, - треугольное пятнышко на горизонте. Корабль. Наемники и алые не выходили в море в одиночку, это было не сторожевое судно.
На палубу спустился капитан и стал внимательно разглядывать пятнышко, приложив к глазу большую, диковинного вида трубу. И чем дольше он смотрел, тем больше мрачнело его лицо.
- У него вдвое больше парусов, чем у меня, - наконец сквозь зубы пробормотал он и что-то коротко скомандовал рулевому.
Через несколько часов стало понятно, что чужой корабль нагоняет их. Он превосходил старое торговое судно и в скорости, и в оснастке. «Морской конек» попробовал повернуть под ветер, но чужой корабль в точности повторил маневр. Сомнений больше не оставалось - чужак не просто догоняет, он преследует их.
Подгоняемые окриками, матросы заскользили вверх по реям, и скоро, распустив все имеющиеся паруса, «Морской конек» попытался удрать от преследователя. Но силы были не равные, и все ясно понимали, что даже если он доберется до берега раньше пиратского корабля, то пираты все равно последуют за ним. Но почему чужой корабль так упорно преследует их?! В трюме «Морского конька» лежал недорогой груз кож и простой глиняной посуды, который вряд ли могли заинтересовать кого-нибудь.
Тем временем ветер, дававший небольшое преимущество торговому судну, внезапно утих. Капитан и матросы могли только бессильно ругаться, глядя, как, уверенно маневрируя и используя косые галсы, приближается чужой корабль. Люди напрасно пытались рассмотреть его вымпел, чтобы понять, флагу какого герцогства он принадлежит.
- Что скажешь, капитан. - Рулевой нервно сжимал в руках бесполезную теперь трубу: чужак был виден как на ладони. Его высокий черный корпус был почти вдвое выше, чем у старого судна. Чет молча сжимал и разжимал кулаки.
- Я пытался бежать, но у меня ничего не вышло, значит, я должен драться. Но почему он идет за мной? Я не имею богатого груза, мой корабль стар; у меня на борту нет людей, за которых можно было бы просить выкуп.
Капитан медленно повернулся к застывшим возле борта Кришу и Фиджину, которые вместе со всеми следили за приближающейся громадой парусов. Его лицо исказила недобрая гримаса.
- Ведь у меня на борту нет людей, которые могли бы заинтересовать этот корабль?! - с угрозой повторил он вопрос.
Криш и Фиджин невольно переглянулись.
- Вы принесли мне несчастье, - тихо произнес Чет, - и если нам удастся выбраться живыми, клянусь, я…
Пронзительный крик одного из матросов не дал ему договорить. Друзья обернулись одновременно с капитаном, но не увидели ничего особенного. Небольшое темное облачко на западе, только и всего. Но потому, как невольно сузились его глаза, стало ясно, что в небе происходит нечто такое, по сравнению с чем приближающийся корабль отходил на второй план. Чет медленно выдохнул воздух и вдруг страшно засмеялся.
- На нас идет буря, и будь я проклят, если это не самая страшная буря из тех, которые мне удалось пережить.
Словно в подтверждение его слов за какую-то минуту черное пятнышко на горизонте увеличилось в несколько раз, и Криту показалось, что он различает в его глубине всполохи молний.
Чужой корабль спешно выполнял сложный маневр.
- Ага, он тоже заметил. - Капитан вцепился в деревянные перила так, что побелели костяшки пальцев.
Громада чужих парусов вдруг стала стремительно удаляться.
- Нет, от нее не уйдешь, - с издевкой произнес он. - Она придет и возьмет тебя. Вот только мне придется встретиться с ней первому.
Его мысль была понятна даже неискушенному в морском деле Кришу. Пользуясь тем, что его корабль легче, быстрее и маневреннее, капитан судна-пирата решил спастись бегством от надвигающейся бури.
Стиснув зубы, Чет несколько долгих мгновений смотрел ему вслед. Пронзительно засвистел боцман, капитан начал отдавать команды, и друзья кинулись к своим местам.
- Где Ригэн? - прокричал на бегу Криш.
- Где Эши? - крикнул в ответ Фиджин.
Стремительно темнело, и поднявшиеся вдруг волны с белыми гребнями пены затеяли со старым кораблем страшную игру. Капитан Чет был кем угодно, но он не был трусом и знал, что самое худшее впереди. Судно, проваливалось в водяные ямы и так глубоко кренилось на бок, что, казалось, ему уже не подняться. Оборванные паруса, словно крылья гигантских птиц, развевались на реях. И с каждым новым толчком капитан всем своим телом чувствовал, как в трюме словно простые веревки лопаются канаты, крепившие груз, и рушатся дощатые ребра переборок. Борясь за жизнь, «Морской конек» стонал и метался словно живое существо, и Чету казалось, что это рвутся не канаты и крепежные балки, а сухожилия и мышцы умирающего корабля.
Когда срубленные мачты одна за другой исчезли в ревущей пучине, «Морской конек» немного выпрямился, но, потеряв паруса, стал почти не управляемой скорлупкой, каким-то чудом еще державшейся на поверхности.
Ураганный ветер нес судно прямо на прибрежные рифы. Раскаты грома заглушали отчаянные проклятия и мольбы, и на верхушках пенящихся гребней в ослепительных вспышках молний потерявшим надежду людям виделись бешеные пляски морских ведьм.
Падая с ног и захлебываясь солеными брызгами, Ригэн ползком добрался до мостика, на котором капитан и рулевой из последних сил боролись за жизнь корабля. Вцепившись в штурвал, они пытались держать обреченное судно носом к волне. Увидев Ригэна, Чет страшно зарычал:
- Назад! Как ты смел покинуть свое место?!
Рев ветра заглушал его голос, но капитан продолжал бессвязно выкрикивать слова, кляня ту минуту, когда он решился взять на борт пассажиров, которые принесли ему несчастье.
Схватившись руками за деревянный поручень, Ригэн с трудом устоял на ногах и рывком приблизился к капитану. Огромная волна швырнула корабль вниз, и все трое откатились в угол. Ударившись головой, рулевой «Морского конька» уже больше не поднялся.
Скрипя зубами, капитан на четвереньках пополз к бешено вращающемуся штурвалу и налег на него всем телом. «Морской конек» застонал, но чудом выпрямился.
Ригэн схватил капитана за плечо:
- Слушай меня!
Его голос с трудом прорывался сквозь рев ветра.
- …вал… идет на нас… я остановлю… ты проведешь… корабль… за рифы!
Чет яростно оскалился в сторону спятившего пассажира. Остановить вал! Но сумасшедший с неожиданной силой налег на штурвал, помогая ему держать корабль. С каждой секундой в громе бури все отчетливее различался грохот разбивавшегося о камни прибоя. «Морской конек» неумолимо несло на скалы.
- Ты понял, капитан?!
Лицо сумасшедшего, облепленное мокрыми волосами, искажала гримаса.
- Второй раз… я не смогу… остановить волну! Ты слышишь, Чет?
И, поддавшись неистовой силе его безумия, капитан Чет вдруг отпихнул от штурвала подползающего боцмана и направил корабль прямо в узкий проход между скалами, наперерез которому двигался устрашающий вал.
Словно щепка, «Морской конек» взлетел на его вершину, на мгновение застыл на ней и ринулся вниз. Продолжая сжимать штурвал, капитан закрыл глаза, ибо не хотел видеть, как вода обрушится на палубу, сметая все на своем пути и увлекая судно в бездну.
Внезапно стало очень тихо. Легкие капитана по-прежнему судорожно вдыхали воздух, не торопясь заполняться морской водой.
Чет открыл глаза.
Впереди корабля маленькие барашки волн очень медленно и бесшумно набегали на скалы. Брызги и клочья белой пены словно невиданные птицы медленно парили в воздухе. А за кормой, сверкающе-мутной, черно-зеленой стеклянной глыбой навис застывший водяной гребень такой величины, какой еще никогда не приходилось видеть Чету. Он не раз слышал, что перед смертью морякам являются прекрасные видения, и понял, что скоро умрет, ибо ничего более прекрасного и страшного он не видел в своей жизни.
Верхушки рифов отчетливо выступали над водой, и капитан всем телом налег на штурвал. «Морской конек» содрогнулся от тяжкого усилия, и Чет услышал, как затрещала его обшивка. Краем глаза он видел, как медленно проплывают вдоль борта корабля ослепительно-белые буруны пены, еще немного - и раненое судно пересекло спасительную черту. Мгновение спустя позади него обрушилась гигантская глыба воды, но, высоко задрав нос, «Морской конек» уже летел на гребне другой волны к близкому берегу.
Сильный толчок вырвал из рук капитана штурвал и опрокинул его навзничь: миновав смертельную опасность, «Морской конек» прочно сел на мель.

Глава 2
БОРГ

Борг задержался гораздо дольше, чем предполагал. В городе он несколько дней разбирался с запутанными денежными делами. В конце концов разобрался, сообразив, кто пытается его обмануть и присваивает немалую часть того, что щедро платит Повелитель. А разобравшись, не отказал себе в удовольствии примерно наказать ослушников. Карая, Борг был беспощаден, полагая, что только таким образом можно дать наглядный урок остальным и отбить охоту к воровству.
После он лично проследил за отправкой очередной партии руды. Оценил новые корабли, которые прислал Повелитель, и сам поговорил с капитанами.
Затем по устоявшейся привычке навестил соляные копи неподалеку от Керра и несколько дней провел там. Не то чтобы копи нуждались в его присутствии, но он привык все проверять лично. Удостоверившись, что управляющий из алых справляется прекрасно, Борг поздравил себя с правильным решением. Его не раз пытались убедить в том, что рыцари дракона хороши лишь в военных делах, но он поступил по-своему и ни разу не пожалел об этом. Рыцарь оказался кристально честным как в денежных вопросах, так и в вопросах обеспечения жизни невольников. Он не утаивал прибыль, не воровал муку и зерно, чтобы потом с выгодой продать их в ближайших селениях. На копях была военная дисциплина, а любой бунт жестоко подавлялся в самом зародыше.
Словом, дела шли как нельзя лучше, и Борг позволил себе немного расслабиться.
Пару недель Та-Сисс вполне может прожить и без него. Он даже сделал себе приятный подарок - жеребенка-двухлетка редкой северной породы. Борг питал слабость к лошадям. Немного дикое создание с огненными, нервно косящими глазами и золотистой гривой стоило затраченных денег и занимало его мысли по дороге в крепость. Жеребенка пришлось оставить в Керре. Борг велел приучать его к седлу, а после он сделает из него коня, на котором будет не стыдно показаться и самому Господину.
Борг возвращался в прекрасном расположении духа. Рудники Та-Сисса исправно поставляли драгоценный камень, копи - соль, которая в некоторых краях ценилась на вес золота. И во главе всего этого стоял он, Борг. Он был доволен своими делами, а те, которым он служил, были довольны им. Конечно, формально наместником крепости был Краст. Это ему Господин вручил ключ и наделил властью над рудниками, а Борг должен был лишь исполнять свои обязанности мага. Но он-то знал, кто был настоящим хозяином Та-Сисса.
Еще не приблизившись к Та-Сиссу, Борг ощутил странное беспокойство, затем тревогу - он не чувствовал привычной упругой волны, которая исходила от крепости, оберегаемой магией. Та-Сисс был погружен в нее словно в невидимый океан, который жил по законам звезд: ослабевал и немного отпускал крепость днем и сгущался до непреодолимо плотной стены после заката солнца.
При виде нависающей громады башен Легкий Ветер, конь под седлом Борга, ускорил шаг. Он знал, что, как только распахнутся ворота, его отведут вниз, в деревню, в удобное стойло со свежескошенной травой. Но вместо того чтобы поторопиться, как это бывало обычно, хозяин вдруг натянул повод, заставляя его резко остановиться. Скосив фиолетовый глаз, Легкий Ветер недовольно фыркнул и протестующе мотнул головой. Но повод не ослаб, и конь подчинился.
Замерев в седле и все еще не веря себе, Борг долго вглядывался в знакомые очертания. Магия была сердцем Та-Сисса, тем, что заставляло крепость жить и подчиняться требованиям небольшой горстки людей. И именно Борг держал в подчинении те магические силы, которые наполняли ее. Без них крепость была беззащитна и мертва.
Он тронул изнывающего от нетерпения коня и медленно подъехал к воротам. Тяжелые створы были наглухо закрыты. Борг привычным жестом вскинул руку с ключом и… ничего не почувствовал. Вплавленный в черный диск осколок аскерита оставался холодным и мертвым: не было привычного покалывания в ладони, не было пружинящего сопротивления воздуха вокруг. Ключ, позволявший проникать в крепость сквозь запертые ворота, превратился в обычную красивую безделушку.
Отказываясь верить в происходящее, Борг снова вскинул руку. Крепость молчала, гигантская и зловещая серая громада. Холодея, Борг спешился и, подойдя поближе, заколотил в ворота кулаками, а потом и ногой в тяжелом кованом сапоге. Ворота отозвались глухим звуком двухъярдовой дубовой толщины. Понимая, как нелепо он выглядит, Борг колотил и с каждой минутой все больше ощущал себя мухой, захотевшей пробраться сквозь стенки в кувшин с медом. Устав, он опустил руки и с трудом стащил перчатки. Ничего не выйдет. Его просто никто слышит. Но почему на башне нет дозорного, почему не следят за дорогой?!
Легкий Ветер с недоумением смотрел на хозяина Он хотел пить, он хотел вниз, и он не понимал, что задерживает их здесь, на продуваемом ветром каменном пятачке.
Борг запрокинул голову. Неприступные, вырастающие из отвесной скалы серые стены вдруг надвинулись на него, и в сердце Борга впервые зашевелился страх. Страх пробудил в нем злость. Развернувшись, он изо всех сил лягнул едва заметную дверцу в левой половине ворот. Тщетно. Крепость больше не подчинялась своему хозяину.
«Думай, - приказал он себе, - думай».
Конечно, Борг мог проникнуть внутрь с помощью магии, но, не зная, что его ждет, он не мог рисковать. Любую магию можно обернуть против самого мага.
Он отчаянно грохнул в последний раз, и вдруг случилось чудо. В дверце слегка приоткрылось крохотное зарешеченное окошечко. Борг замер, почувствовав чей-то напряженный взгляд. Окошечко быстро закрылось, потом приоткрылось вновь. Он был уверен, что по ту сторону ворот происходит бурное совещание.
- Господин Борг, - послышался наконец неуверенный голос, - это действительно вы?
- Что происходит?! - заорал Борг, и Легкий Ветер от неожиданности прянул назад.
Окошечко снова захлопнулась, зато отворилась маленькая дверца. Боргу пришлось согнуться в три погибели, чтобы пройти в нее. Он никогда не входил в крепость согнувшись. Его встретила горстка людей в форме стражников.

1 Следующая страница


Дракон. Черта 2

- Здравствуй, Борг, - выступил вперед человек в алом плаще. - Мы ждали тебя гораздо раньше. После того, что случилось, мы заперли крепость.
- Меня задержали дела. - Борг быстро окинул взглядом внутренний двор крепости и, не заметив никаких перемен, украдкой перевел дыхание.
- Кто-нибудь, позаботьтесь о моем коне. Где Краст?
- Он…
- Где?!
- Он наверху, Борг, - ответил рыцарь. - Он… Мы ничего не смогли сделать… Мы боялись заходить к нему.
- Ну!
- Он… Кто-то обратил его. Чужой маг.
Не дослушав, Борг бросился вперед, на бегу продолжая задавать вопросы.
- Где стража?
- Разбежалась.
- А невольники?
- Рудники пусты. Они ушли и прихватили с собой женщин.
- Сколько дней не работают шахты?
- Восемь дней.
Восемь дней! Борг споткнулся о выщербленный камень.
- Откуда взялся чужой маг?!
Рыцарь не ответил, да и сам Борг понимал, что задает глупый вопрос.
Никогда просторный двор Та-Сисса не казался ему таким огромным. Наконец они добежали до башни. Первый уровень, второй, третий…
Борг резко остановился и несколько секунд глубоко дышал, стараясь успокоить сердце.
- Дальше я пойду один, - повелительно произнес он, - скажешь всем, чтобы ждали меня возле колодца.
Теперь Борг шел медленно, он хотел приготовиться к тому, что должен был увидеть. Ступени круто поднимались вверх, и Борг машинально считал их. Сколько раз он ходил по этим ступеням, никогда не задумываясь об их числе… Он вошел в галерею пятого яруса, на секунду остановился перед почерневшей от времени высокой дверью и решительно открыл ее.
Опаленные пламенем остовы кровати и кресел валялись по всему покою. Густой серый пепел, все, что осталось от тяжелых занавесей и ковров, покрывал стены. На каменном полу распластался окровавленный дракон. В плече и бедре дракона торчали два тонких деревянных копья.
- Не может быть, - потрясенно прошептал Борг.
…Краст лежал на шелковых подушках, укрытый одеялом и медвежьей шкурой. Его раны были заботливо перевязаны, в изголовье стоял столик с питьем и лекарствами. Пылал очаг, горела, источая тонкий аромат, целебная свеча. Это была комната командира стражников, Краста перенесли сюда сразу же, как только к нему вернулось человеческое воплощение.
Краст обратился по воле Борга, но его тело и разум были настолько слабы, что он второй день пребывал в мутном забытьи, не в силах разомкнуть веки. Сначала он бредил, потом успокоился и забылся тяжелым сном. Долгую ночь склоняясь к лихорадочно шепчущим губам Краста, Борг смог понять только одно слово - «ждать». Впрочем, он и не надеялся, что Краст произнесет имя чужого мага. Едва увидев деревянные копья, он понял все сам, но догадка была так невероятна, что Борг поверил в нее только после того, как спустился в подземелье. Обманчивым голубым пламенем по-прежнему горели круглые чаши, охраняя пустую клетку. Пленник исчез, не повредив ни одно из магических звеньев…
Борг разжал зубы Краста и осторожно влил густую коричневую жидкость. Тот застонал, замотал головой, зашевелился, но Борг силой удержал его на месте, давая время подействовать зелью. Наконец голова Краста перестала раскачиваться из стороны в сторону, он умолк и медленно открыл глаза.
- Борг, - прошептал он, - ты знаешь…
- Я знаю, - кивнул он.
Они знали друг друга с самого детства. Краст, сын Легана, Первого Советника Государя Феррона; Ригэн, младший сын Государя, и Борг, сын простого сапожника.
Магия не делает различий между господами и слугами. Для магии все равны. Поэтому, когда отец Борга привел замирающего от ужаса семилетнего мальчика в замок Государя и заставил повторить фокусы, которыми он развлекал младших сестер, Государь разрешил сыну ремесленника учиться магии. И Борг учился… О, как он учился! Несмотря на усмешки и издевательства старших детей, несмотря на то что порой его голова была готова лопнуть, не в состоянии вместить в себя все то, что хотели вложить в нее учителя.
Борг знал, что, если сумеет овладеть этой странной наукой, его семья будет гордиться им. И отец выстроит каменный дом и будет получать самые выгодные заказы. И мать сможет покупать в лавках любую еду, да все что угодно - например, красивые платья, которые носят только знатные особы. И даже плаксам-сестрам пусть купит сдобных булок.
Родители сделали все, чтобы их мальчик выглядел не хуже других. Отец сам сшил ему ботинки с настоящими пряжками, а мать выпросила в долг тонкого сукна на костюм. Первый раз Борг явился на занятие одетый как маленький принц. Его подняли на смех. Громче всех смеялся и задевал его Краст, а Ригэн (только к вечеру он узнал, кем был его сосед, серьезный, темноглазый мальчик) не смеялся. Он спросил, как зовут Борга, и весь урок они сидели рядом. А потом Ригэн объяснил Боргу, что одеваться можно совсем просто, ведь они часто делают такие вещи, от которых может пострадать одежда. Вот, например, штаны - и он с гордостью продемонстрировал сыну сапожника огромную дыру на колене и дорогую рубашку, всю в пятнах от какого-то растения. Борг с благоговением смотрел на дыру и пятна, так и не решившись спросить, какое отношение они имеют к магии.
Когда, вернувшись домой, он рассказал отцу, с кем подружился в этот первый день, тот едва не поколотил сына за вранье. Сын Государя! Он выбьет эту дурь из головы маленького зазнайки. Но Борг так искренне разревелся, что вступилась мать, и ремень был отложен. Отец поговорил со знающими людьми и наследующий день, к зависти сестер, неловко протянул Боргу имбирный пряник и ласково потрепал его по голове.
Шло время, и скоро стало ясно, кто из учеников чего стоит. Борг понял, что значат выражения «горячая кровь» и «магия в крови». Тех, кому это дано, было не так уж и много. И это оказалось у сына Государя, который быстро опередил своих сверстников, и теперь с ним один на один занимались никому не известные маги.
Борг тоже делал успехи. Большие успехи, многозначительно говорил его отец при встрече с лавочниками, которые не задумываясь стали давать ему деньги в долг, да и дорогих заказов на обувь у него сильно прибавилось.
А Краст… Он научился простейшим вещам, но у него была «холодная кровь» - так говорили о не способных к магии. Но холодная кровь Краста бурлила в его жилах нешуточным огнем, порожденным завистью и ревностью к успехам Ригэна.
Борг все реже виделся с сыном Государя. Зато часто виделся с Крастом. И в один прекрасный момент они оба поняли, что нуждаются друг в друге. Краст не без внутренней борьбы признал, что сын сапожника куда лучше его разбирается в магических премудростях и оказывается незаменимым в самых разных ситуациях. А Борг понял, что из этого можно извлечь выгоду. Причем выгода увеличивалась по мере того, как становилось ясно, что Красту никогда не стать настоящим магом. Его личным магом суждено было стать Боргу.
Борг был умен. Шло время, и он поступил на службу к сыну Советника.
Хозяин на словах, на деле Краст постепенно становился просто козырной картой в сложной игре Борга. Он соблюдал приличия, смиренно склоняя голову, он потакал Красту в мелочах, но он всегда был резок в своих оценках и правилен в выводах. Однако Борг никогда не забывал о том, чей он сын, и понимал, что, если Краст найдет лучшего мага, у него не будет шансов. И он продолжал учиться с утроенной силой, благодаря Небеса за то, что они послали ему горячую кровь. Он должен стать незаменимым, и он станет им.
Только одного Борг не понимал: почему с упорством сумасшедшего сын Советника пытается соперничать с сыном Государя, которому, похоже, не было до этого никакого дела. Впрочем, Боргу тоже не было. Однажды сделав свой выбор и поставив на Краста, он оставался верен ему. Постепенно Краст привык доверять Боргу как самому себе. А после одного происшествия, из которого благодаря ему Краст выбрался целым и невредимым, сын сапожника снискал уважение самого Советника. И семья юного мага переехала в богатый каменный дом.
Да, разве мог заикающийся от страха семилетний малыш предположить, что уготовит ему причудливая судьба?..
…Тяжелые сумерки опускались на крепость. Борг мрачно смотрел в окно. Серые зубчатые стены почти закрывали небо. Он не знал, сколько времени простоял у окна.
Так, значит, Проклятие обратимо? Неужели вопреки всему проклятый может вернуть себе силу? Холодные мурашки поползли по спине у Борга. Почему он не подумал об этом сразу?! Проклятый маг не только вернул себе воплощение, но и обрел прежнюю силу… Ригэн стал первым, кто снял Проклятие. Но этого не может быть! Он не мог сам… Но кто?
Ни дракон, ни человек, ни маг… Если только… У Борга вдруг заломило в висках и заныли зубы. После одной из давних стычек с Дикими, в которой он едва не погиб, у Борга всегда начинали болеть зубы, когда он чувствовал, что надвигается что-то страшное. Борг выпил воды, поставил бокал на стол и невидящими глазами уставился в горящий очаг. Она была здесь. Что все, живущие сейчас, знают о той, которая рождается один раз в три сотни лет? Борг изучал древние рукописи, он собирал сведения по крупицам в надежде узреть истину и понял, что ничего не знает. Сколько потрачено времени и сил… Ну да - равновесие. Это известно всем, но главное - никому. Почему в бесценных манускриптах ничего не было сказано о том, что она может обращать Проклятие вспять? Борг задел локтем бокал, он опрокинулся, и вода тонкой струйкой потекла на пол. Маг не заметил этого.
Он заставил себя думать о насущных делах.
Что теперь будет с Та-Сиссом? Что делать с опустевшими рудниками? Где быстро набрать людей, которые заменят сбежавших мастеров? Добыча аскерита в подземных рудниках не прекращалась с незапамятных времен. Можно, конечно, согнать крестьян из ближайших деревень, но аскерит слишком коварен. Сколько погибнет людей и сколько будет загублено драгоценных штолен, пока они научатся работать?
Тяжелые мысли не давали Боргу покоя. Вся ответственность ляжет на его плечи. Впрочем, он никогда не боялся ответственности. Его удивляло лишь одно - неужели Повелитель до сих пор не узнал, что стало с рудником? Почему он не почувствовал, что в Та-Сисс пришла беда? Как, уведя с собой магию крепости, Ригэн сумел держать ее в тени столько времени, что, только приблизившись к ней, Борг почуял неладное.
И невольники… Они просто ушли, не тронув никого из стражников. Словно были готовы.
Борг умел принимать верные решения. В отличие от Краста он никогда не забывал о том, что всегда может найтись кто-то, кто окажется сильнее его. Возможно, именно поэтому, Борга еще никому не удавалось победить. Еще месяц назад, несмотря на протесты Краста, он услал из крепости сумасшедшего мага. Трудно даже представить, что могло бы случиться, если бы полоумный старик со своими проклятиями остался здесь… Ригэн умирал, сумасшедший стал им больше не нужен, и Борг был рад избавиться от него. В тщедушном теле старца были заключены такие силы, что Боргу приходилось все время держаться начеку. Не хотел бы он встретиться с ним десяток лет назад, когда разум самоотреченного был также могуч, как и его силы. Борг все сделал правильно. Одной заботой меньше.
В отличие от Краста ему никогда не нравились игры с огнем. Он согласился на бредовую затею с проклятием лишь потому, что был уверен - Ригэн не выдержит и расскажет все, что ему известно о ней. Никто - ни человек, ни дракон - не способен выдержать это. А то, что он знает, Борг не сомневался. Это Красту было наплевать на девчонку, а Боргу - нет. Если бы только ему удалось заполучить ее…
Краст беспокоил его всерьез. Не его теперешние раны, с которыми Борг хорошо справлялся, а старая одержимость соперничеством с младшим сыном Феррона. Когда Борг понял, что они не добьются от Ригэна ничего, он хотел сразу же сообщить о нем Господину. Но Краст наотрез отказался. Он имел право приказывать, и он приказал Боргу молчать. Борг был вынужден подчиниться. И с тех пор с неким изумлением наблюдал, с какой изощренностью Борг мучает своего пленника. Да, Краст насладился сполна, но в отличие от Борга он так и не понял, что ему не удалось победить. А Борг начал относиться к Ригэну с чувством странного благоговения. До него вдруг дошла простая истина: даже в унижении Ригэна было величие Господина, а удел Краста - оставаться вассалом, на какие бы вершины ни возносила его судьба.
В покои Борга неслышно вошел рыцарь.
- Ну, что? - не оборачиваясь, спросил он.
- Все как ты предполагал, Борг. Они взорвали главную жилу и завалили входы двух основных штолен. И, видят Небеса, они совсем не спешили.
Борг молча кивнул головой.
Прошло еще два дня.
Скрипнула открываемая дверь, и Краст поморщился. Почему раньше его не раздражал этот скрип?
- Это ты? Где ты был столько времени? - сквозь зубы спросил он.
- У меня есть дела, Краст.
- Дела?
Откинувшись на подушки, Краст вытянулся на своем ложе.
- Я убью его. - Не открывая глаз, он зашарил рукой по столику в изголовье, но слабые пальцы никак не могли нащупать кубок.
Скептически сдвинув брови, Борг хмыкнул и вложил кубок ему в руку. Проливая вино, Краст жадно сделал несколько глотков.
- Я и тебя… убью, - выдохнул он.
- Ну-ну… - Скрестив на груди руки, Борг невозмутимо наблюдал, как трясется кубок в пальцах Краста.
- П-предатель, ты… ты бросил… меня… и… Та-Сисс.
В глазах Борга промелькнула нехорошая искра.
- П-предатель, я расскажу Господину… я…
Борг брезгливо поморщился.
- А если я расскажу. Я, а Краст? Если это я расскажу, что, захватив сына Государя, ты не сообщил об этом Зовущему? Если я расскажу, что это ты, движимый своей гордыней, совершил ошибку. Она едва не стоила жизни тебе, но это пустяки по сравнению с теми бедами, которыми она обернется в будущем. Ты возомнил себя магом, но что ты есть без твоего полоумного учителя с его проклятием и без меня, а Краст? Из-за тебя мы потеряли свой шанс. Ах какой шанс мы потеряли…
- Замолчи! - Краст занес руку, чтобы швырнуть кубок, но тяжелый хрусталь выпал из слабых пальцев, не долетев до Борга.
- Ну-ну, - снова повторил Борг. - И что же ты собираешься делать теперь? Вряд ли Ригэн окажется так глуп, что придет сюда снова и позволит тебе еще раз нашептать ему на ушко Проклятие. Удача отвернулась от тебя.
- Мне плохо… Я болен. Я очень болен, разве ты не видишь? - приподнявшись на локте, выкрикнул Краст и снова рухнул на свое ложе.
- Вижу, - равнодушно ответил Борг, - это плата за твое тщеславие. Ты никогда не считал, сколько дней умирал Ригэн?
Борг облизал пересохшие губы.
- Мне нужно еще зелья… Почему ты дал мне так мало?
- Потому что я не хочу погубить тебя.
Краст бессильно выругался.
- Зелье… - Борг задумчиво побарабанил пальцами по столу. - Хочешь знать, о чем я думаю все это время? Я дал тебе зелье, и у меня были силы, но как смог он … Он не только обратился, он вернул себе магию…
- Это она. Она! - хрипло закашлялся Краст и снова попытался сеть. - Как же ты не понимаешь? Ты же видел его. Он уже умер!
- Что - она, я понимаю, - желчно ответил Борг, - я не понимаю, как она попала сюда! Сюда, в Та-Сисс! Я не понимаю, как я не почувствовал ее. Допустим, магия крепости помешала мне… Но я уверен, что их всех проверяли огнем! Или теперь дочери дракона могут приказывать огню обжечь себя?!
- Она его вылечила и натравила на меня! - всхлипнул вдруг Краст. - Я убью ее!
- Послушай меня, Краст. - Борг резко нагнулся, заставив его вжаться в подушки. - Если она когда-нибудь попадется на твоем пути, ты не притронешься к ней и пальцем. Ты будешь сдувать пыль с ее ног и, если понадобится, защищать до последней капли крови. Ты меня понял? Ибо она - то единственное, что нужно Господину. И не нам решать ее судьбу.
Краст провел дрожащей ладонью по вспотевшему лбу.
- Но ведь ты никому не скажешь, Борг?
- О том, что она была здесь, или о том, что ты держал в плену сына Государя? Я - нет. Но мы здесь не одни. Что, если кто-нибудь догадается, кем был пленный дракон?
- Нет, Борг, нет! Послушай, как было дело…
Рука Краста вновь начала шарить по столику в поисках кубка.
- Он узнал, что мы в Та-Сиссе, и пришел сюда, чтобы свести со мной старые счеты… Ну вот и… Все знают, какой он маг… А тебя не было… И Проклятия тоже не было. И ее не было. Слышишь, Борг? Ее не было. Это могут подтвердить стражники, которые проверяли женщин. А остальное пусть будет как есть. Он забрал ключ, а вместе с ним и магию Та-Сисса…
- Какие счеты? - с насмешкой спросил Борг.
- Да! Счеты! Он ненавидит меня, - Краст перешел на шепот, - он хочет меня убить.
- А мне казалось, что это ты хочешь его убить, - язвительно заметил маг.
- Замолчи, - прошипел Краст, - ты забываешься, Борг. Налей мне вина.
Борг молча поднял брошенный кубок, наполнил его и протянул Красту. Краст сделал несколько глотков и скривился.
- Что это?
- Это вода, - холодно ответил Борг. - И это гораздо полезнее, чем вино, которое совсем одурманило твои мозги. Тебе понадобится ясная голова, чтобы припомнить все, что случилось с того момента, когда я уехал из крепости.
Краст вытер рукавом губы.
- Ты думаешь, ты бы справился с ним? - вдруг усмехнулся он. - Нет, Борг, это был прежний Ригэн, и только Проклятие не дало ему прикончить меня сразу. А ведь со мной была моя магия!
- Твоя магия годна лишь для того, чтобы убивать глупых людишек, да таких же «магов», как ты! Но убивать мало, Краст, нужно думать. Попытайся заняться этим, пока у тебя есть время.
С этими словами Борг вышел из комнаты.
Краст злобно посмотрел ему вслед. Если бы только он мог обходиться без него. Краст отдал бы все, чем он владел, только за одну каплю горячей крови Борга. Да, он проиграл, но он не побежден. За ним стоит великая сила, за ним власть… Он близок к Господину…
Краст закрыл глаза. Борг прав, ему нужна ясная голова. И еще несколько дней, чтобы окончательно прийти в себя. И не думать, не думать о Ригэне, иначе ненависть, наполнявшая его сердце, убьет его раньше, чем он доберется до сына Феррона.
- …Мы уезжаем. - Борг вошел в покои Краста бодрый и свежий, словно и не провел перед этим бессонную ночь, полную гнетущих мыслей.
- Куда? - тяжело спросил Краст.
- Я отсылал гонца. Повелитель ждет нас.
- Ты сообщил ему, что здесь творится? - Краст не верил своим ушам.
- Да. Повелитель слишком долго не получает камни, ни одного камушка, Краст. Рано или поздно он все равно бы узнал о том, что произошло.
- Но что мы скажем Господину?
- Что напали на след Ригэна, утерянный больше двух лет назад.
- Да, это так, - оживился Краст.
- Что нам нужна помощь.
- Помощь?
- Да, - твердо ответил Борг. - И мы просим, чтобы Господин позволил выпустить Странницу.
- Странницу? - Краст вздрогнул. - Не слишком ли это, а Борг?
- Слишком? Неужели ты не понимаешь, что происходит?
- Но Ригэн наверняка знает, как защититься от нее, он выучился у Диких и…
- Очнись, Краст! - Боргу вдруг захотелось схватить его и как следует встряхнуть за плечи. И не беда, если при этом голова Краста хорошенько стукнется о стену. - Ненависть лишила тебя разума. При чем тут Ригэн? Она была в крепости, но никто не заметил этого… Ни ты, ни я, ни алые рыцари. Происходит что-то, о чем мы не можем даже догадываться. И я могу только надеяться, что еще не слишком поздно.
- Поздно? Не хочешь же ты сказать…
- Я лишь хочу разобраться в том, что происходит. Хватит пустых разговоров. Утром я собираюсь отправиться к Господину. Надеюсь, ты уже достаточно окреп, чтобы ехать со мной? Или тебе легче лететь, чем трястись пару дней в седле? - язвительно добавил он.
Краст молча проглотил обиду.
- Да, я готов ехать с тобой, - коротко ответил он.

Глава 3
БЕРЕГ

Солнце вставало нежное, ласковое, словно кисеей окутанное розовой дымкой. Еще сонное море лениво катило на берег широкие мелкие волны. Одна, вторая, третья… Бессчетное количество теплых, прозрачных волн ластилось к узкой полоске песчаного берега.
Солнце поднялось почти на половину, и его свет добрался до птичьих гнезд на скалах. Сотни больших и маленьких птиц проснулись в своих гнездах, чистя перья и расправляя после ночи крылья.
Большая любопытная птица осторожными шажками приблизилась к странным, застывшим на песке существам. Не двигаясь, они лежали у самой кромки воды, и теплые волны лениво касались их ног. Должно быть, они долго боролись за свою жизнь, и силы покинули их в тот момент, когда они наконец почувствовали под ногами песчаное дно.
Птица склонила голову набок и внимательно посмотрела на них черным, круглым глазом. Существа были очень похожи на людей. Именно так она бы назвала их, если бы непонятные создания вдруг встали и, размахивая голыми, узкими крыльями, двинулись вперед. Но она никогда не видела таких плоских, неподвижных людей.
От любопытства птица далеко вытянула шею и сделала осторожный шажок вперед. Она была не слишком умна, зато достаточно смела, чтобы не бояться людей, особенно таких - с неловко подогнутыми ногами и запрокинутыми головами. Люди никогда не охотились на нее и ее родичей, так чего же их бояться?
Птица хрипло и громко крикнула, но существа не пошевелились. Должно быть, это мертвые люди, подумала она, теряя всякий интерес к неподвижным фигурам. Неуклюже подпрыгнув, птица расправила крылья и взлетела.
Она не видела, как зашевелилось одно из существ. Птица могла бы гордиться собой. Она была права. Теперь, когда существо разогнулось и с трудом встало на ноги, только слепой птенец не узнал бы в нем человека.
Шатаясь, человек огляделся и с трудом добрел до неподвижных фигур. Его лицо посветлело. Живы.
Он сделал все, что смог, он спас их. Надо только… Сознание покинуло его, и человек рухнул на песок.
Прошло довольно много времени, прежде чем еще один из выживших открыл глаза. Он с трудом приподнял голову, и в ту же секунду его тело содрогнулось, извергнув поток горькой морской воды. Горло драло и саднило так, словно он наглотался битого стекла. Зато стало легче дышать. Человек отвел с лица забитые песком волосы и, отплевываясь, дополз до женской фигуры в изодранном платье. Море словно нехотя шевелило его подол. Несколько секунд, не мигая, человек вглядывался в заострившееся лицо.
- Слава Небесам, - шевельнулись его губы.
Не поднимаясь с колен, он резко потянул ее на себя. Теперь море не могло достать ни ее ног, ни платья. Едва переводя дыхание, человек подобрался к двум оставшимся спутникам.
Один из них застонал, и губы человека снова шевельнулись, вознося благодарность. Второй лежал совсем тихо. Человек приник ухом к его груди, но никак не мог уловить ни биения сердца, ни дыхания. Он схватил его за плечи и затряс.
- Ригэн, Ригэн, - шевелились его губы, - Ригэн…
От слабости внезапно потемнело в глазах, и человек плавно осел на песок рядом с неподвижным телом.
Криш очнулся оттого, что кто-то настойчиво хлопал его по щеке. Его легкие сделали глубокий вдох, а ноздри ощутили воздух, напоенный запахом моря, водорослей и влажного песка. Криш медленно открыл глаза.
- Ты как?
Стоя на коленях, Эши с тревогой смотрела ему в лицо. Волосы, вдруг подумал Криш, сколько же он лежит здесь, если у нее успели высохнуть одежда и волосы?
- Ты как? - настойчиво повторила она.
Вместо ответа Криш почему-то кивнул головой. Он был восхитительно жив и здоров, а если бы еще нашелся хоть глоток воды…
- С добрым утром, господин ловчий, - услышал он знакомый, чуть насмешливый голос.
- Ригэн, ты?! - В глазах Криша вспыхнуло такое неподдельное облегчение, что маг не сдержал короткого смешка.
- Я счастлив, что ты так рад меня видеть, - учтиво склонил он голову.
Криш прикусил язык. Серое, совсем не живое лицо распростертого на песке мага тут же замаячило перед ним. И он не дышал! Человек с таким лицом не может вот просто так встать и быть живым. Ригэн протянул ему руку, помогая подняться.
- Как же я рад вам всем! - выдохнул Криш.
И друзья счастливо заулыбались в ответ, словно он сказал что-то смешное.

Предыдущая страница 2 Следующая страница


3 Евгения Кондырева

Узкая песчаная полоска пляжа обрывалась перед отвесными скалами. Созданные ветром и морем причудливые каменные арки глубоко вдавались в море и теснились возле скал, словно неведомые великаны, играя, разбросали по берегу свои каменные игрушки. Но на берегу не было видно других людей.
- Мы одни? - оглянулся Криш. - А остальные, они живы?
- Уцелевшие - там. - Фиджин махнул рукой в сторону камней. - Нас отнесло правее, а «Морской конек» сел на мель возле самого берега, почти в центре.
Прячась за камнями, они долго разглядывали небольшую лагуну, которая была словно создана для укрытия потерпевших бедствие кораблей. Широкая, чистая отмель полумесяцем вытянулась между скалистыми берегами. Срываясь с отвесного берега сверкающим водопадом, в лагуну впадал ручей. Криш зажмурился и с трудом заставил себя отвернуться от дразнящего зрелища. Сейчас бы глоток воды…
Будь у Криша побольше опыта, он смог бы оценить, в какое удивительное место загнала буря беспомощный корабль, но это была первая и единственная бухта, которую он видел в своей жизни.
«Морской конек» лежал на боку на мелководье, и оставшиеся в живых полуголые матросы дружно работали, освобождая корабль от груза. Ветерок доносил обрывки слов, лязг якорной цепи, железных блоков и скрип деревянных катков. Если повезет, то полегчавший корабль с приливом сойдет с мели.
- Думаю, капитан Чет не сильно огорчится, когда не найдет нас среди живых, - произнес лорд.
- Согласен, - кивнул Ригэн.
- С некоторых пор мне совсем не нравятся морские путешествия, - ухмыльнулся ловчий, - да и к капитану Чету я не испытываю особой привязанности. По мне - чем дальше от этой посудины, тем спокойнее.
- Эши?
Она молча кивнула и отвернулась. Беспомощный, с изуродованными остатками мачт «Морской конек» был похож сейчас на выброшенное на берег больное животное.
Криш облизал соленые губы.
- Будет глупо умереть от жажды возле целого моря воды. Ух, и повезло же им, - позавидовал он матросам, в распоряжении которых оказался целый водопад.
- Вода наверняка где-то есть. - Прищурясь, Фиджин внимательно разглядывал скалистый берег. - Интересно, где мы сейчас? Нас отнесло в сторону, вот только куда…
- Бедняга капитан, - покачал головой Криш, - он потерял все.
- Но он остался жив, - сухо обронил Ригэн.
- Чудо, что мы все остались живы, - уточнил лорд.
Криш искоса взглянул на мага.
- Однако хорошим моряком оказался этот Чет, - беспечно произнес он.
Ловчий ни на секунду не поверил, что капитан провел корабль через рифы без помощи Ригэна. И то, что никто из них не был ранен, так, синяки да царапины, должно быть, тоже его рук дело.
Ригэн молча пожал плечами.
- А что с тем, другим кораблем? - спросила вдруг Эши. - А если он и правда преследовал нас?
Никто ей не ответил.
- Но если нас… - настойчиво продолжала Эши.
- …это еще один повод не спешить воскресать из мертвых, - вздохнул Фиджин. - Нам лучше пройти вперед, здесь все равно не выбраться наверх.
Стараясь укрыть головы от палящих лучей солнца и увязая в песке, друзья побрели вдоль кромки прибоя, обходя свидетельства вчерашнего шторма. Внезапно Эши радостно вскрикнула и бросилась вперед. На песке лежал маленький темный предмет. Предмет был небольшой, чуть больше ладони.

- Книга?! - изумился Фиджин. - Книга Ригэна!
Эши бережно подняла ее и попыталась стряхнуть налипший песок с мокрых страниц.

- Книга? - разочарованно протянул Криш.
- Я схватила ее в последний момент, я и не надеялась, что она уцелеет!
- Ну конечно, как книга Ригэна, так пожалуйста, - пробурчал Криш. - В воде не утонула, а как нож или фляга - так ни за что! Почему бы нам не найти что-нибудь более полезное, чем несколько листов размокшего пергамента?
- Не ворчи, Криш, - засмеялся лорд. - Конечно, вряд ли ее можно съесть, но, честное слово, в книгах тоже есть кое-что хорошее.
Не слушая их, Эши с бесконечной осторожностью пыталась разлепить страницы. Это была не просто книга… Это были записи, сделанные в темноте маленькой кельи, в неверном свете факелов или призрачном свете луны. Но дело было даже не в них. Книга стала частью ее самой, это была память о Евфании, чьей рукой здесь были исписаны несколько страниц. Это была ее жизнь, ее прошлое, которые милостиво вернуло ей море. Ее, а не той, которой она так неожиданно стала.
- Она так дорога тебе? - спросил Фиджин.
- Здесь то, чему меня научили в Та-Сиссе, - коротко ответила Эши. - Я записывала в ней составы снадобий.
- Ты умеешь писать? - изумился Криш.
- Ригэн, ты только посмотри, - позвал лорд отставшего мага.
На лице Ригэна отразилось неподдельное удивление.
- Уцелела… - Он перевернул несколько размокших страниц. - Это ты писала?
- Я. И лекарка, которая учила меня. В ней было много свободного места.
Криш, нахмурясь, вздохнул. Пусть Эши как ребенок радуется обретенному «сокровищу», но им была нужна вода. И до тех пор пока они не найдут ее…
- Смотрите! - вдруг указал рукой Фиджин.
Между вдававшимися в море обломками скал на воде плавно покачивалось нечто большое и темное.
- Ну-ка, ну-ка… - оживился Криш. - Не пригодится ли это бедным, потерпевшим крушение путникам…
Он первым перебрался через камни и спрыгнул в воду.
Находка оказалась осмоленным деревянным сундуком. На его боках было затейливо вырезано имя владельца.
- Капитан Чет из Керра, - с трудом разобрали они заляпанные смолой буквы.
- Надеюсь, там лежит… - мечтательно протянул ловчий.
- Согласен на обыкновенную бутылку с водой, - поспешно перебил его Фиджин.
Они вытащили сундук на берег, с трудом сбили замок и нетерпеливо откинули тяжелую крышку. Как ни крепок был сундук, но все же морская вода успела немного проникнуть внутрь. Криш отвернул влажную рогожу и прищелкнул языком.
- Есть! - Он торжественно извлек запечатанный глиняный сосуд. - Вино! Как пить дать вино! Клянусь, капитан Чет, я выпью за твое здоровье. Тут что-то еще… Может, капитан припас большой, вкусный окорок или, на худой конец, кусочек вяленого мяса…
Он откинул еще несколько слоев рогожи. Сундук оказался заполнен опилками и тонкой древесной стружкой, и Криш, не раздумывая, по локоть погрузил в них руки.
- Что-то мягкое…
Криш осторожно потянул это что-то вперед. Оно было очень легким и странно блестящим. На секунду ловчий зажмурился.
- Скажите, - хрипло произнес он, - вы видите то же, что и я?
- Клянусь Небом, - прошептал Фиджин, - это… это мех детеныша Ти… У отца была такая…
Криш невольно оглянулся, нет ли кого-нибудь поблизости, и осторожно извлек из сундука целую шкуру. Струящийся шелком золотой мех сиял и переливался на солнце.
- Да это же целое состояние! - возбужденно заговорил Криш. - Вот почему нас преследовали пираты! Да на эту штуку можно купить десяток «Морских коньков», да что там корабли… - Он благоговейно провел рукой по драгоценному меху. - Однако, старина Чет не промах.
- И все-таки он промахнулся, - покачал головой Фиджин, - кто-то узнал о том, что он прячет.
- Вот это удача. - Криш никак не мог налюбоваться удивительной находкой.
- Это действительно удача, - спокойно согласился Ригэн. - По крайней мере теперь капитан перестанет рассказывать всем о странных пассажирах, которые навлекли на него несчастье.
- Вы правда думаете, что нас преследовали из-за этого? - Пальцы Эши утонули в невесомом меховом шелке.
- Не знаю, - помедлив, ответил Ригэн, - но для остальных это будет несомненно. Даже если Чет скажет, что это мы пронесли мех на корабль.
- Верно, - кивнул Фиджин.
- Неужели вы хотите отдать его? - Криш разочарованно вздохнул. - Хотя зачем он нам? На одеяло и то не хватит. Но какая же красота!
- Только боюсь, что, вновь обретя эту красоту, наш любезный капитан обретет и новые проблемы, - хмыкнул лорд.
- Ну уж это, пожалуйста, без нас, - так горячо произнес ловчий, что все невольно улыбнулись. - Эх, сказал бы мне кто-нибудь, что я своими собственными руками…
Не договорив, он снова нырнул в недра сундука.
- Тут еще. - Он распрямился и присвистнул, взвешивая в руке туго набитый кожаный мешочек. - Смотрите… монеты, золотые.
Это действительно были золотые монеты королевства Тразан.
- Настоящие… Вот их господин капитан уж точно не получит! - решительно заявил Криш, продолжая шарить руками в стружке. - Все, больше ничего нет. - Он отряхнул руки. - И как мы вернем мех хозяину?
- Предоставь это мне.
С этими словам Ригэн небрежно завернул мех в рогожу, сунул его в опилки и спихнул сундук в воду.
- Жаль… - Криш со вздохом проводил взглядом сундук. - В другое бы время…
Сундук медленно скрылся за скалой.
- Вдруг не доплывет? - с сомнением спросил ловчий.
Маг безразлично пожал плечами и двинулся вперед. Остальным ничего не оставалось, как последовать за ним. Не прошло и нескольких минут, как из бухты донеслись возбужденные крики. Это матросы обнаружили покачивающийся на зеленоватых волнах сундук.
- Думаю, нам надо поторопиться. - Ригэн даже не обернулся.
- Вот только откроем кувшин…
Но напрасно Фиджин и Криш пытались откупорить его. Плотно пригнанная, залитая смолой пробка не желала покидать узкое горлышко. Если бы у них был нож! Но о ноже приходилось только мечтать.
- Отобьем горло, - хмуро предложил Криш. - Прольется, конечно, но все лучше, чем ничего…
Ригэн не принимал никакого участия в их попытках. Вместо этого он вплотную подобрался к отвесному берегу и замер, прижав ладони и ухо к гладкой поверхности скалы. Несколько секунд он напряженно прислушивался к чему-то, а затем подобрал большой камень и с силой ударил им о скалу. В ответ что-то ярко сверкнуло на солнце.
- Вода! - ахнул Криш.
Ригэн нагнулся и подобрал кусок отколовшейся породы. Он был легкий и пористый, словно губка.
- Этот берег весь пронизан водой. Надо только почувствовать, где она ближе всего подходит к краю, - пожав плечами, объяснил маг.
Тем временем струйка становилась все сильнее. Друзья пили, пили и пили, подставляя холодной струе лица и плечи, пока наконец смогли оторваться от воды.
- Нам лучше поторопиться, - напомнил Фиджин. - Будь я на месте капитана Чета, то уже приказал бы матросам взобраться наверх и рубить деревья для починки корабля. Сверху мы будем у них как на ладони.
С сожалением оставив источник, путники снова двинулись вперед в поисках хоть какой-нибудь тропинки, ведущей наверх. Напрасно. Если бы у них были нож и веревка! Но с пустыми руками не стоило и пытаться вскарабкаться на скалы.
Постепенно полоска песка у кромки воды становилась все уже, а берег все выше. Путники ушли уже очень далеко от приветливой бухты, в которой остался «Морской конек» и уцелевшие матросы, и теперь, не опасаясь, что их заметят, могли спокойно отдохнуть.
Выбрав местечко в тени под скалой, они растянулись на песке. Все, кроме Ригэна. Соорудив из рубахи подобие тюрбана, маг неторопливо бродил между обломками скал, то заходя в воду, то приближаясь к отвесному берегу. Казалось, его ничуть не беспокоили ни палящие лучи солнца, ни усталость. Ригэн упорно продолжал свои непонятные поиски. Наконец он удовлетворенно кивнул и, опустившись на колени, обеими руками начал копать песок у подножия скалы.
- Вода, - сообразил вдруг Фиджин, - он снова ищет воду!
Поднявшись, лорд и Криш поспешили на помощь. Вместе они быстро выкопали довольно глубокую яму. Наконец песок на ее дне потемнел, и к общей радости яма начала медленно наполняться водой. Криш лизнул мокрые пальцы.
- Пресная. И все-таки, Ригэн, как ты это делаешь?!
Маг пожал плечами:
- Просто надо захотеть найти воду, и тогда ты… найдешь ее.
Криш безнадежно махнул рукой - ну да, не стоило и спрашивать.
- Может, здесь и заночуем? Вода у нас есть, вино тоже… - Он со вздохом прислушался к своему желудку. - Не хватает только еды.
- Еды у нас тоже сколько угодно, - спокойно возразил Ригэн.
- Ну да, целое море, - хмыкнул Криш. - У нас нет даже простейшей снасти, или, по твоему велению, рыбы сами будут выскакивать на берег?
- Не будут. И все же еды у нас сколько угодно.
- И где она?
- Вот. - Маг невозмутимо указал на вдающиеся в море гигантские валуны.
- Но там ничего нет, только ракушки и водоросли.
- Вот именно.
- Ты шутишь, Ригэн?!
- Это правда, - широко улыбнулся лорд, - однажды в Керре я пробовал ракушки. Южане называют их устрицами. Зимой во время штормов, когда рыба уходит далеко в море, целые деревни на южном побережье выживают только благодаря им. А из водорослей там пекут хлеб.
- Хорошо еще, что нам не предлагают есть червяков и улиток, - скривился ловчий. - Только не говорите мне, что здесь и улиток едят!
- Едят, - скрипучим голосом подтвердил маг.
- Тьфу, - в сердцах плюнул Криш.
- Я хоть и пробовал печеные раковины, - развел руками лорд, - но не смогу отличить съедобные от несъедобных, если они в море, а не у меня на тарелке.
- А я смогу. - Маг легко поднялся. - И научу вас.
Нужные раковины были продолговатыми, светлыми и крупными. Найти их оказалось несложно, а вот оторвать от скалы совсем непросто. Самые большие лепились к камням на приличной глубине, за ними приходилось нырять и ползать по самому дну. К тому же в воде было трудно рассчитать, с какой силой ударить по раковине и не разбить ее. Прошло довольно много времени, пока у лорда и Крита дела пошли на лад. Между тем рубашка Ригэна, которую он завязал на талии как заправский южанин и использовал вместо мешка, была уже полна.
Криш упрямо отдирал раковины, но мысли его были очень далеко. Почему-то именно сейчас, глядя на блестевшую в воде смуглую спину мага, Криш чувствовал, как в голове у него снова начинают шевелиться смутные, непрошеные мысли.
Он не мог не признать, что на корабле Ригэн гораздо лучше, чем они с лордом, управлялся с парусами и канатами. И Криш, и Фиджин умели нырять и плавать (в Ломрате с его бесчисленными озерами большинство мужчин умело плавать), но им обоим было далеко до мага. Ныряя, он так долго оставался под водой, что, казалось, это не в человеческих силах. Сколько раз Криш пытался задерживать дыхание одновременно с ним, но ни разу не выдержал и половины срока, который играючи давался Ригэну.
Вот маг махнул рукой, указывая лорду на что-то под водой, и Фиджин согласно кивнул в ответ. Криш отвернулся. Он искренне завидовал лорду, у которого, совсем как раньше, казалось, не возникало и тени сомнения относительно мага. А перед Кришем, как назло, снова и снова маячило серое, неживое лицо. Всего несколько часов назад ловчий был уверен, что Ригэн умер. Человек с таким лицом, с сердцем, которое не бьется, не может быть жив. Но Ригэн не человек. Если он захочет, у него появятся крылья, и он… улетит. Он мог бы улететь еще там, на корабле…
Ну что за бред опять лезет ему в голову?! Криш больно стукнул камнем по пальцу и, по-собачьи стряхнувшись, хмуро вылез из воды. На песке влажно блестели ракушки, и Эши проворно собирала их в кучку возле костра. Дровами для него послужили вынесенные на берег деревянные обломки. Криш невольно вздохнул. Чего бы он только не дал сейчас, чтобы под ногами у него оказалась лесная тропа, а вместо ракушек парочка настоящих рябчиков…
Внезапно ловчий вздрогнул от неожиданности - откидывая назад мокрые волосы, перед ним словно из-под земли возник Ригэн.
- Кроме съедобных ракушек, - вкрадчиво произнес он, - жители южных деревень едят еще и вот это. - С этими словами маг бросил к его ногам какое-то уродливое существо величиной с ладонь, похожее на огромного паука. - Это краб, что-то вроде морского рака. Поверь, это очень вкусно.
Угрожающе выставив зазубренные клешни, чудище боком двигалось по песку.
- Ай, что это? - взвизгнула Эши и отскочила в сторону.
- Это краб, - мрачно сообщил ловчий, - что-то вроде морского рака. Поверь, это очень вкусно.
Не глядя на мага, он деловито захлопотал возле костра.
- Просто я люблю море, Криш, - неожиданно мягко произнес Ригэн. - Я родился и вырос недалеко от моря. Вот и все. В этом нет ничего особенного.
- Ты о чем? - хмуро уточнил ловчий.
- Я стараюсь ответить на твои вопросы, - пожал плечами маг.
- У меня что, на лбу написано, о чем я думаю? - буркнул Криш.
- Нетрудно догадаться.
Криш медленно распрямился. Это был первый случай, когда Ригэн хоть что-то сказал о своей родине.
Позже, когда добычу зажарили на костре, ни Эши, ни Криш так и не прикоснулись к странным морским зверям - крабам, хоть Фиджин и уверял, что на вкус они очень напоминают кролика. (К слову сказать, на следующий день им пришлось познакомиться со зверем по имени черепаха. Он был куда симпатичнее морского рака, на вкус напоминал курицу и, как курица, нес яйца…)
Ночь наступила очень быстро. Сидя вместе с друзьями возле костра и слушая тихий плеск волн, Криш почти примирился с собой.
- Это ли не королевский пир? - мечтательно протянул Фиджин, передавая ловчему кувшин с отбитым горлышком. - Ручаюсь, что сам лорд Государь Тразана не каждый день пьет такое вино и ест такое жаркое.
Криш согласно кивнул. Странные ракушки стоили затраченных усилий. Возможно, если приноровиться, то и жизнь возле моря можно сделать довольно сносной. А если раздобыть снасти и научиться ловить здешнюю рыбу…
- Эх, - вздохнул лорд, - жаль, что капитан Чет не догадался засунуть в сундук тарелки и пару кружек.
Они устроились на ночлег в еще теплом песке, и, засыпая, ловчий со вздохом подумал, что ему куда больше нравиться шелест листьев над головой и шалаш из веток, чем шум прибоя и ложе из песка.
А Фиджин долго лежал без сна. Близкое черное небо лучилось крупными звездами, и он невольно искал среди них знакомые созвездия. Легкий шорох заставил лорда повернуть голову: Ригэн осторожно встал со своего места и пошел к морю.
Прошло довольно много времени. Луна была уже в зените, а маг все не возвращался. Волнуясь, Фиджин поднялся и двинулся вдоль кромки прибоя, тщетно вглядываясь в жидкое серебро лунной дорожки.
- Я здесь, лорд, - негромко окликнул его знакомый голос.
Фиджин не сразу заметил мага, сидящего в тени большого валуна.
- Я видел, как ты вошел в море, но не заметил, когда вышел.
- Ты чувствуешь море, Фиджин? - неожиданно заговорил маг. - Море дает силу и надежду, море дает покой.
- А еще оно убивает.
- Да, - коротко ответил маг. - Но оно напоминает мне мою страну.
- Почему ты никогда не говоришь о ней?
- Моя страна… - Маг замолчал. - Моя страна больна, лорд… И мне…
Ригэн вдруг оборвал себя и встал.
- Вы должны выучить язык Гранала, Фиджин, - совсем другим тоном произнес он.
Лорд покачал головой.
- Что тебя смущает? - осведомился Ригэн.
- Время.
Маг пожал плечами и подобрал с песка рубашку.
- Будем надеяться, что нам его хватит. Я хочу, Фиджин, чтобы никто не понял, что вы пришли с другой стороны Черты. Чтобы никто не понял, что этот язык не родной для вас, так же как вы не поняли, что язык Паркса чужой для меня. Слишком много зависит от этого.
- Ригэн, в Гранале живут люди?

Предыдущая страница 3 Следующая страница


Дракон. Черта 4

- Да, лорд.

Глава 4
ОКАЙЯ

Море было тихим и прозрачным. С легким шорохом, послушное и кроткое, набегало оно на узкую полосу пляжа, стирая четыре неровные цепочки следов. Несколько раз над путниками пролетала та самая птица, которая обнаружила странные неподвижные существа на песке. Но птица давно забыла о них, ведь у нее было так много дел: в гнезде на скалах она оставила птенцов.
Еда была в изобилии. Пусть странная, непривычная, но сытная. Единственное, чего Кришу отчаянно недоставало, так это ножа, настоящего острого ножа. Да по ночам ему вдруг начал сниться хлеб. Горячий, душистый, поджаристый, только что из печи… Такой, какой пек в Ломрате старый, ворчливый, толстый булочник Пат.
И все-таки Криш отлично понимал, что какие бы неудобства ни причиняло им море, оно спасало от главного - здесь, на скалистом берегу, было трудно даже представить себе людей в алом, и по ночам они спокойно спали, не слишком заботясь о безопасности.
Прошло три дня. Ригэн оказался внимательным и на удивление терпеливым учителем. Он объяснял, повторял и снова объяснял, заставляя их запоминать десятки новых слов.
- Ты не узнаешь язык до тех пор, пока не научишься не только произносить, но и читать и записывать звуки, которые произносишь, - внушал Ригэн ловчему, которому гораздо тяжелее, чем лорду и Эши, давалось учение.
Криш только хмурился в ответ. Он понимал, что маг прав, но, честное слово, раньше он как-то не задумывался о том, как они будут объясняться с жителями другой страны. И потом магия… Разве Ригэн не мог чуточку… облегчить занятия, вместо того чтобы вдалбливать в их головы чужие слова.
Это был красивый и звучный язык. Но из троих учеников Фиджин был единственным, кому их настойчивые занятия доставляли удовольствие. А маг, не ограничиваясь речью, к ужасу Криша чертил на песке все новые и новые незнакомые слова и символы. И если ловчий все это время мечтал о ноже, то Фиджину отчаянно не хватало бумаги и чернил.
Они шли вдоль побережья уже шесть дней. А дни были на удивление длинные. Временами Кришу казалось, что они гораздо длиннее, чем обычно. Солнце вставало и еле-еле ползло к зениту, а затем так же медленно переползало на другую половину неба. А может, это казалось ему оттого, что слишком однообразным выглядел пейзаж вокруг. Скалы и море, море и скалы… Но ведь ловчему никогда не надоедали леса с их бесконечными деревьями!
А тут еще Ригэн со своими уроками. Однажды, замешкавшись, они были вынуждены всю ночь просидеть на узком камне, пережидая, пока с отливом немного спадет вода. Так маг не нашел ничего лучше, чем завести разговор о звездах и созвездиях, которыми был усыпан небосвод.
- Неужели в твоей стране такие же звезды, как здесь? - зевая, вяло протестовал ловчий, но Ригэн был очень серьезен.
- От мира людей Гранал отличает лишь невидимая черта… А небо едино для всех. Детей Гранала с рождения приучают смотреть на ночное небо. И я не могу рисковать, не подготовив вас к этому.
Вздохнув, Криш подавил очередной зевок и послушно забубнил за магом незнакомые имена звезд.
Прошло еще несколько дней, прежде чем путники с радостью обнаружили, что берег стал более пологим. Плотный, утрамбованный волнам песок теперь все чаще перемежался с плешинами нанесенного разбитого ракушечника и крохотных камешков.
Все чаше на берегу и мелководье им попадались страшные свидетельства штормов, бушевавших возле этих берегов. Невидимые в час прилива рифы несли кораблям смерть. Полусгнившие, занесенные песком обломки преграждали им путь. На одном из них чудом уцелели обрывки парусов, но от вида трепещущих на ветру выбеленных солнцем лохмотьев становилось еще тоскливее. Глядя на то, что было когда-то гордыми кораблями, каждый невольно думал о том, какая страшная участь была уготована «Морскому коньку».
Фиджин первым заметил тропу, ведущую наверх. Совсем скоро они обнаружили полуразрушенные деревянные мостки - где-то поблизости было человеческое жилье.
Смеркалось, и, не рискуя взбираться на незнакомый берег к ночи, друзья в последний раз заночевали на песке. Неизвестно, как провели эту ночь остальные путники, а Криш спал, как никогда, хорошо, и во сне над ним шумели могучие кроны ломратских лесов. Уже на рассвете в эти тихие зеленые сны, напоенные шорохом трав и запахом свежего сена, вкралось странное, сгорбленное существо. Оно было похоже на… старуху. Только очень маленькую, в половину нормального роста. Ее лицо было закутано большим черным платком, в руке старуха держала нечто вроде палки или длинного жезла. Заметив странное создание, Криш во сне удивился и… напрочь забыл о нем.
Этим утром море было особенно нежно и таинственно в своей призрачно-розовой дымке. Криш проснулся раньше остальных. Он сладко зевнул, от души потянулся и встал. Глядя на зыбкую красоту перед собой, ловчий вдруг ощутил странное чувство. Не то чтобы он полюбил море, нет, но ему вдруг захотелось назвать его на языке драконов, ибо слово, которым называл его Ригэн, подходило всему тому, что он видел сейчас, гораздо больше, чем слово, которое придумали для этого люди.
…Это была крохотная рыбацкая деревенька. Всего несколько домов. Точнее, это было все, что осталось от некогда большой деревни. Заброшенные, покосившиеся или вовсе разрушенные и обгоревшие дома раньше составляли широкую улицу. Путники растерянно оглядывались кругом. Повсюду перед домами и позади них были развешаны рыбацкие сети. Старые, с залатанными прорехами, они медленно шевелились на легком ветерке и были похожи на обрывки парусов, развевающихся на мачтах мертвых кораблей. Сходство усиливалось еще и потому, что деревенька была пуста. Ни человека, ни домашней птицы. Даже захудалого цыпленка или тощей козы не было видно возле домов. Скрипели раскрытые двери, и мертвой пустотой веяло от этого заброшенного, опаленного жилья. Великие Небеса, деревня-призрак!
Нахмурившись, Фиджин заглянул в один из домишек.
- Люди были здесь недавно, - сообщил он. - Но почему они ушли?
- Потому что испугались, - ответил маг.
- Кого?
- Нас.
- Нас? - хмыкнул Криш. - Оно и видно, какие мы страшные. И оружие у нас хоть куда - разбитый кувшин да размокшая книга.
Внезапно он уловил легкое шевеление за растянутыми сетями. Скосив глаза в сторону сетей, Криш едва заметно кивнул лорду. Тот понял и с безразличным видом направился прямо в противоположную сторону, громко переговариваясь с Ригэном. Шевеление за сетями повторилось и двинулось вслед за лордом и магом. Пройдя еще несколько шагов, Фиджин стремительно обернулся и увидел того, кто прятался за ними. Это был мальчик лет десяти. Заметив, что его обнаружили, мальчишка кинулся в сторону и угодил прямо в объятия Криша.
- Попался. - Ловчий крепко держал парнишку за острые плечи. - Я тебе покусаюсь! Да стой ты спокойно!!
- Смотрите! - указала вдруг Эши.
По заросшей улице бывшей деревни, тяжело шаркая ногами, шел старик. Он не прятался, просто шел, опираясь на палку. Воспользовавшись замешательством ловчего, маленький пленник извернулся, боднул его в живот и, вырвавшись, бросился к старику. Не останавливаясь, старик что-то повелительно сказал беглецу, и тот, кивнув головой, понесся дальше. Старик приближался.
- Мы не хотели причинить мальчику зло, - первым заговорил Ригэн.
Выцветшие старые глаза обвели всех четверых. Старый рыбак остановился и оперся на свою палку.
- Мы надеялись, что найдем здесь помощь, - продолжил Фиджин. - Наш корабль потерпел крушение. Мы не знаем, выжил ли кто-нибудь кроме нас. Мы долго шли, прежде чем смогли выбраться наверх.
- Знаю, - дребезжащим от старости голосом ответил старик и пожевал губами, - мы заметили вас еще вчера вечером. Здесь нечасто встречаются гости с моря, а те, кто приходит с суши, приносят одни лишь беды. Пойдемте. Мой правнук побежал за остальными. Я вижу, вы не опасны.
- Так почему же вы прятались? - спросил Криш, потирая ушибленный живот.
- Потому что у нас нет мужчин, способных защитить женщин и детей, а я, - старик горько усмехнулся, и его пальцы мелко задрожали, - я могу дать много мудрых советов, но уже не способен поднять эту палку и опустить ее на чью-нибудь голову. Нам лучше прятаться, если мы видим чужих.
Возле одного из домов стояли грубо сколоченный стол и две широкие лавки. И то и другое давно потемнело от ветров и дождей. Старик с трудом доплелся до них и сел, тяжело опираясь на посох. Путники неловко устроились напротив.
- Мы думали, что сможем найти здесь еду и одежду, - разочарованно вздохнул Криш.
- Наши женщины еще не разучились ткать полотно, - медленно кивнул старик, - но у них больше нет времени заниматься женскими делами.
- Почему?
- Два года назад, - бледные губы старого рыбака крепко сжались, - погибли в море последние из моих сыновей. Теперь мои дочери и невестки рыбачат вместо них, а дряхлый Сором способен лишь ждать их на берегу.
Между тем откуда-то из-за развалин появились несколько женщин. Две из них вели под руки старуху, за подолы трех других цеплялись малыши. Подросток лет двенадцати и уже знакомый мальчишка возглавляли шествие. Впереди бежало несколько крупных, одинаково лохматых и пятнистых собак. Оставалось только удивляться, как умные животные не подняли шум и не выдали своих хозяев.
На лицах женщин читалось явное облегчение.
- Эти люди не причинят нам зла, - с трудом обернулся к ним старый рыбак.
- Мы хотели просить помощи, - вздохнул Фиджин, - но вижу, что…
- Мы можем предложить вам лишь немного еды.

История Окайи мало чем отличалась от историй десятков подобных ей рыбацких деревень. Незатейливый рассказ старика был короток. Еще несколько лет назад это была большая, богатая деревня, в которой каждый двор имел не одну лодку. Мужчины рыбачили и морем отвозили улов в Кинтан. Рождались дети, умирали старики, жизнь шла своим чередом, пока однажды над морем не появился дракон. Дракон оставил после себя полыхающие дома и лодки. Он улетел, не тронув людей. А утром с суши в Окайю пришли отряды наемников и увели мужчин, женщин и детей, оставив лишь беззубых стариков да больных старух.
Еще через день в деревню вернулись задержавшиеся в море рыбаки, которых штормом отнесло слишком далеко от берега. Среди них были и двое сыновей Сорома, успевшего спрятать своих беременных невесток в пещерах под скалами.
Мужчины пытались заново строить лодки, но чтобы построить хорошую лодку, надо много времени, а они не могли ждать. Сезон кончался, еще немного - и рыба уйдет глубоко в море. Испокон веков их деды и прадеды ловили рыбу и жили морем, а не земледелием и охотой, хотя благодатный берег мог бы прокормить и их, и их детей.
Еще через год мужчины не вернулись из моря на берег, и женщины, кое-как залатав сети, которые давно считались не годными, заняли их место в оставшихся лодках.
Друзья молча слушали безыскусный рассказ.
- У нас есть надежда. - Сором указал дрожащим пальцем на старших мальчиков. - Окайя должна выжить. Еще год, два… Они станут настоящими мужчинами.
- Но почему вы не уйдете отсюда?
- Нам некуда идти, - тяжело ответил старик, - кому мы нужны? В городе чужаки и наемники. Деревни на берегу разрушены… Здесь мы родились, здесь и умрем…
Женщины согласно кивали, только старший из мальчиков, настороженно косившийся на нежданных гостей, хмурился, упрямо сжав губы.
Путники пробыли в деревне два дня - старик просил их остаться и помочь вытянуть заброшенные сети. Они остались. Окайя уже давно не видела такого улова - друзья принесли ей удачу.
В старой коптильне разожгли огонь. Младшие дети до позднего вечера играли с рыбьими пузырями и причудливыми косточками из вареных голов, а наевшиеся до отвала собаки лениво бродили по берегу, равнодушно принюхиваясь к съедобным запахам.
Криш со старшими мальчиками вызвался поддерживать в коптильне огонь. Эши вместе с женщинами ушла ночевать на другой конец деревни.
К ночи ветер переменился, и домишко, в котором спали лорд и маг, наполнился крепким духом сырой рыбы и засыхающих водорослей, застрявших в ячейках развешанных сетей. Духота и непривычный запах выгнали Фиджина наружу и заставили искать прохлады и свежести возле моря. Лорд растянулся на песке и закрыл глаза. Шорох волн почти убаюкал его, когда в стороне послышались легкие шаги. Фиджин открыл глаза. Ага, Ригэн тоже не выдержал и решил поискать спасения на берегу.
Но вместо того чтобы устроиться на ночлег, маг двинулся в сторону лодок. Он неторопливо прошелся между ними, затем остановился, и Фиджину показалось, что маг ласково поглаживает одну из них рукой. Вот Ригэн присел на борт и дотронулся до лба, как человек, который хочет вспомнить что-то важное. Фиджин приподнялся на локте.
- Чудная ночь, лорд, - негромко произнес Ригэн.
- Я помешал?
- Немного, - кивнул маг. - Я как раз собирался заколдовать эти лодки.
От неожиданности Фиджин совсем проснулся. Маг медленно дотронулся до изъеденного морем дерева.
- Я не делал этого с тех пор, как был ребенком.
Пальцы Ригэна вновь заскользили по ободранному борту.
- В детстве я часто творил подобные глупости. Лодки больше не тонули, ведра не ржавели, ножи не тупились, мешки не рвались, свечи не сгорали… Но тогда я искренне не понимал, за что меня наказывают, толкуя о каких-то непонятных законах, о том, что природу вещей нельзя менять ради шалости или пустого интереса. Разве плохо то, что я делал? Я не понимал, почему мой учитель предпочитает свой старый, залатанный плащ новому, который он мог сотворить для себя в любую минуту…
Пальцы Ригэна продолжали поглаживать бок лодки.
- Эти дырявые посудины не выдержат долго, - пробормотал он и поднялся.
- Как же это… Отойди, Фиджин.
Он медленно развел руки. На секунду едва уловимое сияние окутало оба борта. Ригэн что-то произнес, сияние пробежало от носа к корме и пропало.
- Получилось? - отчего-то шепотом спросил Фиджин.
- Сейчас проверим, - пожал плечами Ригэн.
Они столкнули лодку в воду, и маг сильно накренил ее набок. Но когда вода должна была неминуемо хлынуть за борт, лодка неожиданно вырвалась из их рук и выпрямилась.
Не произнеся ни слова, они вытащили ее на берег, и Ригэн направился к следующей.
Фиджин медленно покачал головой. Однако интересные забавы были у Ригэна в детстве. Детьми они с братом тоже были не прочь пошалить в свое удовольствие. Воспоминания об одних проделках до сих пор вызывали у Фиджина улыбку, о других он жалел. Их тоже наказывали когда розгой, а когда заставляя наизусть заучивать непонятные трактаты.
Они с Шенноном, как и все дети, не любили занудного сидения над книгами и при первой же возможности старались сбежать от учителей. Это уже потом, повзрослев, Фиджин понял, какие сокровища заключены в пожелтевших пергаментных страницах. А Шеннон так никогда и не полюбил мир, который открывали перед ними книги. И при первой же возможности избавился от него, объявив, что у старшего наследника герцогства есть более важные занятия, чем марание бумаги чернилами.
Камласт, поворчав, уступил - он тоже не был любителем мудреных наук - и предоставил учителей в полное распоряжение младшего сына. А Фиджин ни на какие уроки фехтования и вольтижировки не променял бы темную комнату странноватого старика-алхимика, которого держали при дворе из милости. Из милости и еще потому, что каждое уважающее себя герцогство должно было иметь вот такого чудака где-нибудь под самой крышей одной из городских башен. Именно от этого старика Фиджин впервые услышал о магии. И только самолюбие, гордость и нежелание в чем-либо уступать брату заставляли младшего лорда не щадя себя упражняться на оружейном и конном дворах…
Еще одну лодку окутало нежное сияние. Лорд сделал несколько шагов и глубоко зевнул. Ему вдруг очень захотелось спать. Луна как-то странно зарябила и расплылась у него перед глазами…
Сколько еще осталось лодок? Две, три? Как же он забыл, он должен что-то спросить у Ригэна… Он уже давно хочет спросить…
Фиджин снова зевнул, плавно опустился на песок и закрыл глаза. В голове сонно ворочались какие-то смутные, но приятные мысли… Лишь одна из них была ясной и четкой: интересно, сколько жизней спасут «детские шалости» Ригэна?
А потом лорд почему-то оказался в одной из этих удивительных, окутанных магическим сиянием лодок, и она понесла его в открытое море. Светила луна, и откуда-то прямо с луны раздавался голос мага. Только Фиджин никак не мог разобрать, о чем он говорит.
«Так вот где на самом деле родился Ригэн», - догадался вдруг он.
- Не надо бояться моря, лорд, - наклонилась над ним луна и погрозила пальцем.
- А я и не боюсь. - Фиджин изо всех сил оттолкнулся веслом, и луна одобрительно закивала ему навстречу.
Лодка плавно покачивалась. Звезды сияли словно алмазы. Луна ласково кивала, расстилая перед ним серебряный ковер…
Фиджин крепко спал и даже улыбался во сне.
Перед рассветом клюющего носом Криша пришла сменить одна из старших женщин. Мальчики уже давно сладко посапывали в углу, их даже не стали будить. Зевая, ловчий выбрался из коптильни и побрел в сторону моря.
Хорошо бы сейчас искупаться - его одежда и волосы пропитались крепким запахом дыма и рыбы. Только ужасно хочется спать… И стоит ли карабкаться на берег ради того, чтобы забраться в душную хижину? Отлично выспаться можно и здесь. А искупаться утром…
Звезды уже начали тускнеть, когда, выбрав местечко поудобнее, Криш завалился на песок и спокойно заснул. Он спал всего в нескольких шагах от заговоренных лодок и Фиджина, который утром так и не смог понять, видел он магию Ригэна во сне или все это было на самом деле.
На следующий день друзья отправились в путь. За плечами у них снова были дорожные сумки, которые успела смастерить Эши из подаренного женщинами грубого холста.
За нож, лук, старую кожаную флягу и припасы в дорогу было заплачено золотом. Не слушая возражений старика и женщин, лорд решительно развязал мешочек капитана Чета. Конечно, приобретенное добро не стоило и четверти медной монеты, но путникам от души хотелось помочь Окайе, да и других денег у них все равно не было. Когда два желтых кружка легли на ладонь старого рыбака, из его выцветших глаз потекли слезы. Таким и запомнила его Эши: босым, в серой, развевающейся на ветру рубахе и блестящим на дрожащей ладони золотом.
Дети Окайи проводили их до самого леса, а там, отослав назад малышей, старшие вывели их на едва заметную тропу. Через несколько дней она должна была привести их в окрестности Кинтана. Собаки с самым независимым видом еще довольно долго трусили вместе с путниками, но постепенно отстали, решив, что выполнили свой собачий долг до конца.
Море заставило друзей на время забыть о том, что им предстояло, и до поры до времени по-своему берегло их, скрывая от главной опасности. Но все-таки Криш без малейшего сожаления расстался с ним, когда они повернули и вошли в лес.
Все понимали, что «легкая» часть пути окончится совсем скоро, и чем ближе они будут подходить к городу, тем больше будет опасность. По эту сторону пролива уже наверняка знали о побеге из Та-Сисса, крепости, которую хранила магия и из которой, как гласили легенды, убежать невозможно.

Глава 5
КИНТАН

Южный лес выглядел совсем не так, как привычные Фиджину и Кришу их родные леса. Стволы сосен и неизвестных деревьев с желтоватой хвоей светились на закате мягким розовым и оранжевым светом. Лес был наполнен незнакомыми ароматами трав и листьев, чужими шорохами и голосами неизвестных птиц. Огромные валуны серого пористого камня то и дело преграждали едва заметную тропу. Под камнями ловчий не раз видел лисьи норы, но лиса не создана для того, чтобы ею обедали, а птицы только перепархивали с места на место, дразня неловких стрелков.
Прошло довольно много времени, пока они приноровились к старому, перекошенному луку, упорно не желавшему посылать стрелы в нужном направлении. Крит «колдовал» над ним на каждом привале, подтягивая или ослабляя тетиву, что-то зачищая, полируя, подгоняя. Наконец его труды увенчались успехом, и друзья получили на ужин запеченных на вертеле голубей.
Судьба оказалась благосклоннее к Южному Парксу, чем к Северному. По крайней мере здесь гораздо реже, чем на холодном берегу, встречались следы, оставленные драконами, и люди не испытали всех ужасов и бедствий, выпавших на долю северян. Завоевав Южные города и оставив своих наместников, наемники словно забыли о них, и южане, приноровившись к новым порядкам, стали жить дальше.
Кинтан был южным городом. Его высокие круглые башни были похожи на те, которые им приходилось встречать раньше, но у Кинтана было нечто, отличавшее его от других городов: его светлые стены слишком уж вольно сбегали и поднимались по склонам высокого холма. От этого создавалось впечатление, что город имеет несколько верхних ярусов, нависающих над нижним. Впрочем, так оно, наверно, и было.
Было и еще кое-что. Кинтан стоял не на самом берегу моря, и хотя он назывался портовым городом, на самом деле обязанности порта выполнял маленький городок Каюма, который безропотно принимал на себя всю тяжелую работу. Кинтан же, словно старший и более знатный родственник, милостиво позволял приблизиться к себе лишь через день пути после того, как нога моряка наконец касалась этого южного берега. Впрочем, с башен Кинтана в ясный солнечный день хорошо были видны море и корабельные мачты, замершие в порту Каюмы.
И странным само по себе было не то, что Кинтан продолжает богатеть и процветать, обнося крепостными стенами все большее пространство на огромном холме, а то, что Каюма вопреки всем законам торгового братства по-прежнему оставалась лишь маленьким, бедным портовым городком. Из года в год она щедро и бескорыстно дарила блага своего выгодного положения «знатному родственнику», скромно прячась в его тени, а Кинтан лишь благосклонно и милостиво принимал щедрые дары.
Выйдя из леса, путники ступили на широкую мощеную дорогу, по которой неспешно катились высокие крестьянские повозки, да время от времени, поднимая пыль, к городским воротам спешили всадники.
Теперь город был как на ладони. На главной башне Кинтана развевались штандарты Лорда-Государя королевства Тразан и еще какой-то неизвестный стяг. Легкие сумерки мешали друзьям рассмотреть алый с золотом рисунок на темном, почти черном полотнище. Взглянув на него, Ригэн нахмурился, но ничего не сказал.
Как бы там ни было, Кинтан был цел, и оставалось только гадать почему. Потому ли, что наемники по странной прихоти не тронули город, ограничившись рыбацкими деревушками на берегу, или оттого, что Правящий Кинтана дальновидно заключил союз с Рыцарями Дракона? Город за светлой крепостной стеной выглядел тихим и мирным, но все же путники решили заночевать у подножия холма, а утром двигаться дальше.
Они вошли в городские ворота вместе с десятком рыбаков, спешивших на базар с ночным уловом. На вид друзья мало чем отличались от большинства горожан, снующих спозаранку по улочкам Кинтана: такие же загорелые, босые, в такой же видавшей виды одежде.
Впрочем, южное побережье не слишком обременяло себя вопросами одежды. Летом здесь привычнее было видеть полуголых детишек, обнаженные, загорелые до черноты торсы матросов и легкие, чуть ниже колен юбки женщин. То, что в чопорных северных городах сочли бы верхом неприличия, здесь выглядело просто и естественно. Да и как иначе, если все вокруг - и раскаленный камень базарной площади, и ослепительно белые стены домов, и даже водосточные желобки вдоль улиц - к полудню раскалялось так, что город на несколько часов замирал, ожидая, пока солнце спустится пониже и вырастут спасительные густые тени.
Нет, знатные горожане, конечно, не в счет. Они укрывали тела прозрачными, прохладными тканями и прятали лица под покрывалами. Они появлялись на улицах в легких портшезах и не касались ногами, обутыми в дорогую парчу и кожу, горячих и пыльных каменных мостовых. Кинтан являл собой удивительную смесь роскоши и бедности, которая не была так явно заметна на севере.
С удивлением и гордостью Криш оглядывался по сторонам. Ведь и сам он некоторым образом был причастен к этому городу. Здесь родились родители его матери. Здесь, возможно, родилась его мать. Только сейчас, глядя на окружающее великолепие, Криш вдруг задумался над тем, как девушка из южного города попала в далекий Ломрат. Почему ни Бьерк, ни Фаина никогда не рассказывали об этом? Не знали сами? И как в этом огромном городе разыскать своих родственников? Криш знал их имена, знал, что в Кинтане его деду принадлежала богатая лавка. Возможно, именно торговые дела и привели его когда-то за море, в Ломрат.
Легкий толчок в спину оторвал Криша от его мыслей. Он обернулся и увидел лорда, который, прижав палец к губам, кивком головы указывал куда-то влево. Краем глаза Криш успел заметить полыхнувшее в конце выбеленного солнцем переулка ярко-алое пятно.
Кинтан не был сожжен и разграблен. В Кинтане были алые.
Только теперь ловчий понял, что было изображено на незнакомом штандарте. На темном фоне золотым и алым было нарисовано крыло дракона, которое простерлось над городом. Криш невольно взглянул на мага, но смуглое лицо Ригэна оставалось невозмутимым.
…Они искали лавку менялы. Золотые капитана Чета ничем не могли помочь им до тех пор, пока не обратятся в пригоршню мелких серебряных и медных монет, на которые можно было купить самое необходимое и снять на ночь комнату в таверне.
Наконец нужный дом нашелся, и Криш решительно двинулся вперед, оставив друзей дожидаться в тени за углом.
Меняла, грузный старик с хитрым лицом, даже прищелкнул языком, увидев золотой, который положил перед ним Криш. По привычке попробовав монету на зуб, он прищурился от удовольствия, словно золото было его любимым лакомством. Льстиво приговаривая, он щедро отсчитал пригоршню мелочи.
- А нет ли у молодого господина еще такой же чудесной монеты?
- Нет, - отрезал молодой господин.
- Ах как жаль, как жаль… - закачал головой меняла.
Но если он раздобудет еще одну такую же монету и захочет поменять ее, то пусть приходит только к нему. Нигде в этом ужасном городе ему не поменяют деньги так же выгодно, как в лавке у Наимса.
Кивая и кланяясь, меняла проводил ловчего до самой Двери. При этом его глазки так внимательно и остро обшарили улицу перед домом, что Криш невольно порадовался тому, что друзья предусмотрительно остались за углом. Услужливый старик был ему противен.
- Однако золото Тразана ценится по-прежнему дорого, - произнес лорд, взвешивая на ладони мешочек с мелочью.
- Тем лучше, - коротко ответил Ригэн и двинулся вперед.
- Ты бывал здесь раньше? - спросил Фиджин, глядя, как маг уверенно находит дорогу в узком лабиринте белых улочек.
- Да, - кивнул маг. - Но я не думал, что мне придется побывать здесь вновь.
Вознаграждая себя за долготерпение, ловчий первым делом потащил всех в оружейную лавку. О да, здесь было на что посмотреть! Криш и Фиджин придирчиво выбирали мечи и арбалеты, а Ригэн на удивление безучастно смотрел на их сборы.
- Тебе здесь ничего не нравится? - с трудом оторвался Криш от груды доспехов, небрежно сваленных в углу.
Трудно было даже представить, что кому-нибудь захочется облачиться в них в такую жару. Ригэн нехотя подошел к столу и указал пальцем на нож с отливающим синевой лезвием.
- Пожалуй, я возьму вот это.
- Это? - удивился Криш.
Нож был самый обычный на вид, но хозяин лавки с неожиданным почтением убрал его в невзрачные кожаные ножны и запросил такую цену, что ловчему захотелось посмотреть на него еще раз. К еще большему удивлению, Ригэн, не торгуясь, согласно кивнул головой.
Наконец друзья вышли из лавки. Покрутив со всех сторон нож, ловчий покачал головой:
- Не понимаю… Ну и что в нем такого?
- Ничего, - дернул плечом Ригэн, - просто этот нож сделан в моей стране, и я хотел бы знать, как он попал сюда.
После оружейной лавки был базар. Шумный, пестрый и яркий базар Кинтана не был похож на знаменитый рынок Керра. В нем не было его разнообразия и порядка, зато потрясало обилие продуктов. Глядя на прилавки, ломившиеся от всевозможной снеди, Эши удивлялась про себя: разве возможно все это съесть?
Заглядевшись на гору винограда, прикрытого от пчел и солнца широкими резными листьями, она на секунду потеряла своих спутников из виду.
- Купи, красавица! - Торговец совал ей в руки огромную виноградную гроздь.
Озираясь, Эши второпях расплатилась и бросилась вперед. Да где же они?! Ей показалось, что в толпе мелькнула спина лорда.
- Фиджин!
Лорд обернулся. Эши замахала рукой, но дорогу перегородила крестьянская повозка, заставленная клетками с гусями и курами. Пропуская повозку, она невольно замедлила шаг и увидела странную фигуру. Это была старуха. Маленькая, худая и сгорбленная, в черной одежде и теплом дырявом платке. Она была чужой в пестрой толпе южного базара, и толпа, словно не замечая, обтекала ее с обеих сторон. Пальцы Эши невольно стиснули виноградную гроздь.
Старуха приближалась. Она брела сквозь толпу, медленно шаркая ногами и опираясь на высокую, сучковатую клюку. Спутанные седые волосы и длинный неровный плащ за спиной делали ее похожей на диковинную нахохлившуюся птицу. Глубокие морщины избороздили темное, обветренное лицо. В нем не было ничего безобразного, но все же при взгляде на это лицо хотелось передернуть плечами.
Они поравнялись, и Эши вдруг показалось, что мимо нее движется холодная пустота. Старуха скользнула по ней равнодушным взглядом и медленно побрела дальше.
Сок из раздавленных ягод капал на ее платье, но Эши не замечала этого.
- Вот ты где!
Эши схватила лорда за руку.
- Ты видел?
- Кого?
- Старуху в черном плаще.
- Нищенку?
- Да!

Предыдущая страница 4 Следующая страница


5 Евгения Кондырева

Фиджин непонимающе взглянул на дряхлую женщину, кутавшуюся в рваные лохмотья.
- Видел, ну и что?
- Эта старуха… она… ужасна. - Эши вздрогнула. - Мне показалось, что от нее… веет холодом.
- Ну, красавицей ее и правда не назовешь.
- Я не об этом, Фиджин, не знаю, как объяснить, но…
- Эй, я уже здесь!
Довольно улыбаясь, к ним пробирался Криш с полной корзиной в руках.
- О чем разговор? - бодро спросил он.
- О женской красоте, - серьезно ответил Фиджин. - Видишь ту привлекательную особу в черном?
- Где? Ты про эту старую каргу?
Не выдержав, Эши снова обернулась, но нищенка уже затерялась в толпе.
Потом пришел черед одежды, потом торговок посудой и травами…
- Эх, - мечтательно произнес Криш, перекладывая на другое плечо тяжелый мешок с покупками - нам бы теперь еще… осла.
- Какого осла? - не понял Фиджин.
- Который тащил бы все это за нас. Бьюсь об заклад, наш маг и думать не захочет о лошадях.
К огорчению ловчего маг не захотел думать и об ослах.
Они еще долго толкались среди людей на площади, жадно ловя слухи и разговоры в надежде разузнать, известно ли здесь что-нибудь о Та-Сиссе. О крепости они не услышали ни слова, зато на горячих, белых улочках Кинтана горожане вовсю обсуждали, какая награда обещана за поимку магов, фокусников и лордов из бывших вольных городов. Время словно повернуло вспять.
Город по-прежнему сохранял видимость беззаботного торгового существования, но в самом его воздухе, в котором причудливо мешались запахи пряных южных цветов, фруктов и рыбы, чувствовалось едва уловимое напряжение. Словно, несмотря на гомон и постоянное движение, Кинтан затаился в предчувствии неминуемой беды.
- …Обыкновенная старуха, больная и несчастная, - в десятый раз объяснял Криш Ригэну. - Да как она выглядела? Как все старухи. Согнутая, в черных лохмотьях.
- Тихо, - Фиджин покосился на Эши, - разбудишь.
Они сидели в просторной комнате на втором этаже таверны и наслаждались прекрасным ужином. Таверна находилась в верхней части города, и из ее окон открывался вид на белые крыши Кинтана. На город спускалась ночь.
Едва прикоснувшись к еде, Эши свалилась в постель, а остальные засиделись за столом.
Непонятно отчего, Ригэн неожиданно серьезно отнесся к их рассказу о встрече с нищенкой.
- Повторяю, Ригэн…
Дверь отворилась, и служка поставил на стол кувшин с вином, блюдо сладких пирожков и толстую свечу.
- Повторяю, Ригэн, - вполголоса продолжал лорд, - она испугалась. Очень.
- Точно, - Криш засунул в рот пирожок, - я еще подумал, надо же, когда алых увидела не струсила, а какую-то старуху…
- Холод, - вспомнил вдруг Фиджин. - Она говорила о холоде. Мне еще показалось странным. В такую-то жару!
- И что все это значит? - с набитым ртом спросил Криш.
Ригэн не ответил. В изнеможении ловчий оторвался от стола и упал на кровать, закрыв глаза и блаженно скрестив руки на отяжелевшем животе.
- Как бы там ни было, - покачал головой лорд, - нам не стоит задерживаться здесь. Однажды мы уже попали в беду в городе, в котором были алые.
Ригэн согласно кивнул:
- Ты прав. На южном берегу, как и на севере, одинаково не любят магов и лордов из вольных городов. Надеюсь, здесь у нас с тобой не найдется хороших знакомых, вроде рыцаря-магистра.
Ригэн замолчал, задумчиво глядя на порхающих над свечой ночных мотыльков. Было очень тихо, только слышалось мирное посапывание уснувшего Криша.
Минут через пять маг поднялся.
- Ты куда?
- Хочу кое-что проверить. Не нравится мне ваша встреча.
- Я с тобой.
- Нет, лорд, в этом деле ты мне будешь только помехой.
- Но…
- В мои планы не входит сложить голову в Кинтане, - мягко перебил его Ригэн. - Спокойно ждите меня здесь. Я скоро вернусь.
- А если с тобой что-то случится?
- Тогда… Тогда вы просто достигли конца своего пути. Забудьте обо всем и разыщите родных нашего ловчего.
Солнце перевалило далеко за полдень. С моря дул прохладный ветерок, и над Кинтаном, неся благодатную тень, собирались легкие облака.
- Зачем ты отпустил его одного?!
- А как бы ты его удержал?
Оставив Эши наверху, Фиджин и Криш сидели в тенистом дворике перед таверной.
Восхитительные запахи жареной рыбы и пряного чесночного соуса витали над деревянными столами, и посетители таверны, не желая проходить внутрь, располагались прямо на улице. Перед друзьями стояли блюдо с помидорами и сыром, кувшин простокваши и фрукты, но, волнуясь, они не думали о еде.
Минуло утро, близился полдень, час, когда Кинтан сонно замирал, чтобы переждать самое знойное время, а Ригэн так и не появился.
Хорошенькая, еще совсем юная служанка, блестя зубами, кокетливо поглядывала в сторону двух молодых постояльцев. Каждый раз пробегая рядом с полными кружками или склоняясь стряпкой над выскобленными досками стола, она норовила словно невзначай задеть плечом кого-нибудь из них. Похоже, люди они не бедные, если сняли самую большую и удобную комнату наверху. Просили две, но двух свободных не оказалось. А сколько свечей заказали, и тоже не простых, дорогих, не сальных. Вчера с ними был еще один и какая-то девица. Вот уж кому повезло, так повезло! Правда, она назвалась их сестрой и с виду вроде скромная, но нас не проведешь, знаем мы таких сестер.
К столу подсели двое пожилых мужчин, и девушка со вздохом подошла к ним. Один - худой и высокий со светлыми волосами, повязанными синей тряпицей, другой - пониже и поплотнее. Что за радость обслуживать деревенщин? Куда веселее поймать взгляд вон того синеглазого, от которого что-то замирает в груди, и сделать вид, что ужасно смущена, хотя на самом деле… А что, она, Рица, девушка свободная! Да и приятель его, служанка невольно прищурилась, очень не плох! Пожалуй, даже пошире в плечах будет, да и смотрит на нее чаще… Вот и дядя, он здесь хозяин, говорит, чтобы племянница времени не теряла, искала себе мужа, и приданое за нее дает.
Вынырнув из соблазнительных мыслей, Рица проворно побежала за слабым, разбавленным вином для новых посетителей. Уже через минуту, грохнув перед ними тяжелые глиняные кружки, большой кувшин и огромную миску с жареной рыбой, она невольно сморщила нос. Деревенщина, она и есть деревенщина, и пахнет от них всегда одинаково - прогорклым луком.
Пристроив позади себя пустые корзины и громко обсуждая утреннюю выручку, крестьяне неспешно принялись за еду, но наученная горьким опытом Рица не уходила и стояла, упершись крепкими кулачками в бока. Она знала, что деньги нужно брать сразу, потому что потом от вина и сытости посетителей развезет на жаре и придется потратить много сил, чтобы получить их. Правильно истолковав настойчивость служанки, худой крестьянин неловко развязал мешочек с монетами, и несколько медяков глухо звякнули, ударившись о стол. Прихлопнув их ладонью, крестьянин глубоко вздохнул.
- Эх, жизнь… Работаешь как проклятый, а денег нет как нет…
- Да, - со вздохом поддержал второй, - выпьем.
Получив желаемое, Рица быстро убежала в тень под навес - охота была слушать их глупости, она бы лучше послушала, о чем говорят те двое красавчиков… Вон один как ей улыбнулся…
Между тем крестьяне по второму разу подняли грубые, глиняные кружки.
- На площади говорили, что за поимку мага обещано много денег, - вытирая губы заговорил тот, что потолще.
- Да где же его взять, этого мага, - почесал в затылке худой и поправил тряпицу на голове. - А хорошо бы… Дочери свадьбу справил бы как полагается… Уж небось господа рыцари не пожалели бы денег.
- Так ты не слышал? - Низкий в восторге хлопнул приятеля по плечу. - Ведь поймали одного такого! Вчера! Говорят, как к рыцарям его привели, так он и сознался во всем.
- Да кто?!
Крестьянин зажмурился от удовольствия, сделал несколько больших глотков и со стуком поставил кружку.
- Колдун, кто же еще!
Его приятель даже крякнул от досады.
- Это кому же такое счастье привалило?!
- Врать не буду, не знаю, - в кружку снова щедро полилось вино, - да только свояк мой сам видел… На базаре дело было, ранехонько. Он зелень привез, он всегда зелень для здешних господ привозит, только разложил…
Крестьянин говорил так громко, что разговор невольно долетел до сидящих неподалеку Криша и лорда. Похолодев, друзья молча переглянулись.
- А по мне уж лучше лорда поймать. За него небось меньше дадут, зато надежнее. Лорд он и есть лорд, - смачно обсасывая кости, продолжал худой, - а маг, это еще неизвестно. Дунет пару раз - и нет тебя.
- И то верно. - Его приятель глубокомысленно покивал головой. - Тьфу, и все… Нет уж, пусть они с колдунами сами разбираются!
- То-то и оно… Выпьем!
- Вот ты скажи мне, брат, колдун и маг это одно и то же или какая разница между ними?
- А это как рассудить… Колдун, понимаешь, он…
Эх, права была опытная Рица, вряд ли бы ей удалось сейчас получить свои денежки, слишком уж резво размахивал рыбьим хвостом захмелевший крестьянин. Да еще глядишь, начал бы приставать к ней на глазах у тех двоих. Она, конечно, знает, как управляться в подобном случае, но все-таки… Довольно фыркнув, девушка быстро побежала к погребу - во двор входили новые посетители, а у нее кончилось вино. Дядя будет доволен, сегодня удачный день.
Не в силах больше слушать пьяный разговор, Фиджин вышел из-за стола, отчаянно сопротивляясь желанию сию секунду куда-то бежать и что-то немедленно делать. Все что угодно, лишь бы не сидеть сложа руки, изнывая от неизвестности и страха!
- Что теперь? - мрачно спросил ловчий.
- Ждать, - ответил Фиджин.
Молча кивнув, Криш глазами указал наверх: они не сказали Эши, что маг ушел еще вечером. До полудня разговор об этом откладывался как-то сам собой. Ну нет его и нет, не в первый раз, Ригэн исчезал и раньше. Но дольше тянуть было нельзя.
Когда через минуту Рида выглянула из погреба с холодным запотевшим кувшином в руках, молодые постояльцы исчезли. От разочарования она прибила тряпкой ни в чем не повинную муху и разлила вино. Ничего, дядя не видит. Украдкой плеснув в кувшин холодной воды (все равно уж разбавлено, чуть больше, чуть меньше, какая разница!), девушка с досадой поспешила навстречу новым посетителям.
Все утро Эши провела не выходя из комнаты. Разложив на столе купленные вчера травы, она никак не могла налюбоваться своим богатством. Погрузившись в воспоминания, она перебирала, сортировала, обрывала лепестки и листья. Вот цветок, о котором ей столько говорила Евфания, но старая лекарка могла показать ей лишь сухой сморщенный стебелек, а сейчас перед Эши был красный бутон с нежными листьями. Редкий цветок очищал дурную кровь. Вот ночная трава белолист, вот - Эши невольно улыбнулась - высушенная крамтия. Здесь она стоила очень дорого. А это те травы, которые она никогда не видела и лишь тщательно записала в книгу все, что знала о них Евфания. Только как проверить, они ли?
Потеряв во время шторма сумку старой лекарки, Эши с суеверным упорством искала похожую на нее. Искала такие же стеклянные флаконы с притертыми пробками, маленький сосуд для настоев, деревянный футляр с ножами и иглами. Она выбирала их едва ли не более тщательно, чем Криш оружие в оружейной лавке. Но все эти прекрасные новые вещи, лежащие перед ней, были чужими, они не «помнили» Евфанию.
Эши задумчиво повертела в руках крохотный, пузатый чайник. Как будет удобно нагревать в нем воду, если потребуется заварить какую-нибудь траву или добавить несколько капель кипятка в загустевшую мазь… В Та-Сиссе у них не было ничего подобного, и Евфания приспособила старую оловянную кружку, слегка сплющив ее по бокам. Кружка была неудобная, и вода в ней быстро остывала, что не мешало им обжигать себе руки… Эши медленно провела пальцем по выпуклому боку чайничка. Он бы понравился старой лекарке. И этот замечательно острый, тонкий нож со специальным крючком на конце понравился бы тоже. Таким ножом вскрывают глубокие нарывы. Сколько их вскрыла Евфания за свою жизнь… Эши медленно отложила футляр с инструментами, встала и крепко прижала ладони к глазам, стараясь прогнать навернувшиеся слезы. Если бы старая лекарка могла порадоваться сейчас вместе с ней этому богатству!
Подавив вздох, она старательно убрала инструменты в сумку, но мысли о лекарке никак не уходили из головы. От увядших пушистых стеблей с поникшими головками, купленных накануне буквально на вес золота, шел сладкий дурманящий запах. Эта трава давала забвение от боли и хранилась у Евфании в особом мешочке, плотнее и толще остальных.
- Будь осторожна с этим, детка, - словно наяву слышала она ее голос. - Всего несколько лишних лепестков, и принявший из твоих рук целебный настой выпьет яд. Смерть его будет легкой, но это будет смерть, детка… И, главное, никогда, запомни - никогда не пей его сама. Он притупляет силу лекарки, а сила лекарки в том, чтобы чувствовать чужую боль. Особенно твоя сила. Обещай мне, Эши.
- Эши… - От неожиданности она резко обернулась и рассыпала стебли.
Она не заметила, когда Фиджин вошел в комнату и сколько времени стоит за ее плечом, но при одном взгляде на лорда у Эши упало сердце.
…Маг появился ближе к полуночи, когда друзья уже потеряли последнюю надежду.
- Что-то случилось, Ригэн? - только и смог спросить Фиджин.
- Да, - коротко ответил маг.
- Вчера поймали какого-то мага… - решительно произнес Криш.
- Как видишь, это был не я.
Подойдя к столу, Ригэн залпом выпил кружку воды.
- С рассветом мы покинем город.
- Ты видел старуху?
- Я искал и нашел ее.
- Она опасна?
- Да.
- Кто она?
- Она существо не из здешнего мира.
Пошатываясь от усталости, маг добрел до кровати и, не раздеваясь, вытянулся на пустовавшем всю ночь ложе.
- Я должен уснуть… - пробормотал он, - хоть немного…
Друзья в молчании переглянулись. Лицо Ригэна темным пятном маячило на фоне подушки. Маг глубоко вздохнул и прикрыл глаза тыльной стороной ладони.
- Кстати, Криш, - неожиданно заговорил он, - я нашел твоих родных.
- Что? - растерянно переспросил ловчий.
- Они живут неподалеку отсюда. Но я не советовал бы навещать их, - голос мага становился все тише, - так будет спокойнее… и им… и нам. Они не догадываются… какая участь постигла Ломрат…
- Ригэн, но я должен, - начал было Криш и замолчал: маг не слышал его, он крепко спал.
Не теряя времени, Фиджин и Эши начали собирать вещи, а Криш пошел разыскивать хозяина таверны, благо снизу еще слышался шум - это ужинали припозднившиеся постояльцы.
В комнате было душно, и лорд настежь распахнул окно. Теплый ветерок доносил с улицы чей-то далекий голос. Голос пел песню, и ее мотив был таким же древним, как море и горы, окружавшие Кинтан. Фиджин прислушался и внезапно различил приглушенное позвякивание. Этот звук он узнал бы из тысячи других звуков. Еще через минуту под окнами таверны мелькнули два темных плаща. При свете дня их цвет был бы алым. Люди в плащах неспешно двигались по ночным улочкам Кинтана, и их оружие издавало тот самый звук, который насторожил лорда. Песня вдалеке неожиданно смолкла.
- Они? - одними губами спросила Эши.
Лорд молча кивнул и посмотрел на мага. Ригэн все так же неподвижно лежал на кровати.
Скрипнула дверь, это, рассчитавшись за постой, в комнату возвратился Криш.
- Спит? - шепотом спросил он.
- Даже не пошевелился.
- Внизу говорили, что в городе неладно и алых больше, чем обычно. Говорят, ищут кого-то, заходят в дома… Много чего говорят…
Никто не ответил, и слова Криша повисли в воздухе.
- Ну что же, - развел руками ловчий, - думаю, лечь нам этой ночкой не придется. - Он вздохнул и с размаху сел на широкий табурет. - И все-таки интересно, как он ухитрился найти моих родных.
Белые дома Кинтана казались густо-синими на фоне предрассветного неба. Друзья шли быстро и молча. Они счастливо миновали базарную площадь, никого не встретив на своем пути, и свернули в сторону восточных ворот. На одной из улиц маг внезапно остановился.
- Это дом твоего деда, Криш, - вполголоса произнес он.
У ловчего гулко забилось сердце. Дом как дом. Такой же, как десятки других домов Кинтана, разве что немного больше и выше остальных. Часть его пряталась за высокой каменной стеной, остальное было скрыто густыми деревьями. Кришу удалось разглядеть лишь затейливый гребень крыши, который четко вырисовывался на фоне светлеющего неба.
Почуяв остановившихся людей, во дворе подозрительно и глухо заворчала собака.
Что сказал бы Бьерк, если бы знал, что Криш добрался до этого дома и… прошел мимо него? Что бы он сказал, если бы знал, куда идет его младший брат?
- Нам пора, - негромко поторопил маг.
Рука Фиджина понимающе и крепко сжала плечо Крита, и он благодарно кивнул в ответ.
Путники свернули налево. Кривая улочка была такая тесная, что они могли двигаться вперед только по одному. Даже не улочка, а узкий проход между глухими стенами домов и высокими заборами. Казалось, они попали на дно какого-то нескончаемо длинного колодца. Зато этот колодец самым коротким путем вел к рыночной площади, оставляя позади сады и мраморные колонны богатых домов. А от площади уже рукой было подать до ворот. Должно быть, зная эту нехитрую лазейку, не одно поколение уличных воришек спаслось с ее помощью от справедливого возмездия.
Первые лучи солнца уже коснулись белых крыш Кинтана, когда зевающий стражник открыл перед ними маленькую дверцу. Криш невольно обернулся назад, пытаясь отыскать глазами дом своего деда, но он не знал города, и белые крыши, спрятанные в зелени деревьев, были на вид одинаково чужими. Он поддернул на плече лямку тяжелой дорожной сумки и шагнул вслед за своими спутниками.

Глава 6
СТАРУХА

Утро постепенно превратилось в яркий солнечный день. Местность вокруг Кинтана была на удивление пустынна. Они почти никого не встретили на своем пути, разве что пару крестьянских телег на высоких, скрипучих колесах. С лица мага постепенно сошло выражение мрачной настороженности. Чего опасался Ригэн, было неясно, никто из них - ни Фиджин, ни Криш, ни Эши - не заметил никакой угрозы, но его настроение невольно передалось всем.
Когда город почти скрылся из виду, маг наконец остановился. Горячее полуденное марево заставило путников искать спасения в тени придорожной рощицы. Устроившись под раскидистым деревом с непривычно длинными листьями, Криш молча думал о странностях их путешествия. Когда-то давным-давно он уходил из сожженного Ломрата с одной-единственной целью: добраться до этого высокого холма, на котором раскинулся родной город родителей его матери, и остаться в нем до тех пор, пока… До каких пор?
Выполняя волю старшего брата, Криш никогда не задумывался об этом. Но увидев Кинтан своими глазами, он с трудом мог представить свою жизнь в этом обжигающем, солнечном городе с белыми стенами и неизбывными запахами рыбы и морской соли…
Следующий день прошел без происшествий. И еще один.
Ригэн вел их старым заброшенным трактом, который, плавно извиваясь, пролегал между голыми холмами и одинокими скалами. Подножия холмов густо поросли колючим цепким кустарником. Стоило задеть его, как серые листочки начинали источать сладковато-пряный аромат, от которого кружилась голова и перехватывало дыхание.
Судя по положению солнца, тракт плавно поворачивал на запад. Путники поднимались на рассвете и двигались до тех пор, пока дорога перед ними не начинала зыбко колыхаться в горячем солнечном мареве.
Между тем уроки мага не прекращались ни на один день. Правда, теперь они уже не казались Кришу такими утомительными, как в самом начале. Он привык произносить незнакомые слова и звуки, и запоминаться они стали куда лучше, чем раньше…
На третий день стремительные южные сумерки принесли им неожиданную встречу.
Друзья выбрали место для ночлега на пологом холме, словно самой природой предназначенном для отдыха путешественников. Холм был испещрен известняковыми расселинами и неглубокими пещерками, а с его высоты старый тракт был виден как на ладони.
Едва путники собрались ужинать, Эши тревожно прислушалось.
- Мне кажется, там кто-то есть.
- Где?
- Внизу, на дороге.
Лорд и Ригэн поднялись одновременно.
Луна заливала душную южную ночь холодным светом, словно хотела остудить нагревшиеся за день холмы и белые камни. Густые черные тени причудливыми пятнами падали на тракт, по которому медленно двигалась одинокая фигура.
- Да, и он идет сюда, - произнес маг, - вот только он еще не понял, что нашел нас.
- Ты знаешь его? - уточнил Криш.
- Я помог ему той ночью в Кинтане.
Криш тихонько присвистнул:
- Уж не тот ли это маг, которого поймали на базаре?
- Ты догадлив, господин ловчий.
Человек приближался. Его походка выдавала сильную усталость. Он брел не поднимая головы, не замечая ничего вокруг.
- Ты хочешь его остановить? - спросил Фиджин.
- Он не успокоится в своем стремлении найти меня.

Предыдущая страница 5 Следующая страница


Дракон. Черта 6

- Зачем он тебя ищет?
- Скоро узнаем.
Темная фигура медленно приближалась.
- Ему грозила смерть?
- Ты ведь помнишь, Фиджин, что принято делать с магами и лордами неприсоединившихся герцогств. А он хуже, чем маг. Он беглый маг.
- Как это? - удивился Криш.
- Он совершил немыслимую дерзость. Один раз ему удалось обмануть господ рыцарей и бежать. Во второй - он был обречен.
«Бежать откуда?» - хотел было спросить Криш, но не успел. Ригэн шагнул на тропу, ведущую вниз.
- Остановись, - тихо произнес он.
Так тихо, что ловчий с трудом услышал его голос, но темная фигура на дороге замерла и медленно подняла голову. Затем человек сошел с дороги и начал молча карабкаться вверх. Когда он поравнялся с магом, стало понятно, что он еще очень молод. На вид не старше семнадцати лет.
- Пить, - хрипло произнес незнакомец.
Эши молча протянула ему флягу с водой.
- Зачем ты искал меня? - все так же тихо спросил Ригэн. - Ведь я предупредил, чтобы ты спрятался и не искал встречи со мной.
- Я был осторожен.
Сделав несколько судорожных глотков, юноша оторвался от узкого горлышка и прижал к губам тыльную сторону ладони. Казалось, он только теперь заметил остальных. Но уже через секунду его взгляд снова сосредоточился на лице мага.
- Почему ты все-таки позволил мне найти себя? - неожиданно спросил он.
- Потому что в своем упрямстве ты мог зайти слишком далеко и навлечь опасность не только на себя, но и на меня.
Незнакомец снова поднес флягу ко рту. На этот раз он пил медленными, длинными глотками. Наконец фляга опустела, и, встряхнув, он с сожалением опустил ее.
- Так зачем ты искал меня? - ровно повторил Ригэн.
Юноша глубоко вдохнул.
- Ты умеешь делать то, чего не умею делать я. Это не умеет делать никто из тех, кого я знаю… Я думал, что учившие меня были искусны в своем деле, ибо меня учили лучшие. - Он горделиво вскинул голову. - Ты прав, я упрям, но я не глуп… Я прошу… Окажи мне честь стать твоим учеником. Я готов делать все, что ты скажешь, и следовать за тобой туда, куда ты пожелаешь.
Незнакомец вдруг опустился на одно колено и склонил голову.
- Ого, - пробормотал Криш.
- Встань, - тихо приказал Ригэн, - один маг не должен склонять голову перед другим. Ты знаешь тех единственных, перед кем мы должны преклонить колени. Я не равен им.
Незнакомец медленно поднял голову:
- Ты отказываешь мне?
- Да, хотя это и противоречит тому, чему тебя научили. Юноша порывисто поднялся на ноги.
- Я нарушаю правила, - тихо продолжал Ригэн, - но цель моя такова, что я не могу связать себя никакими обязательствами.
- Пусть твоя цель станет и моей целью! - горячо произнес юноша, и лорд вдруг понял, что это не просто слова, а часть какого-то ритуала, о котором прекрасно знают эти двое, но ничего не известно обычным людям.
- Пути наши ведут в разные стороны, - покачал головой маг.
По-видимому, Ригэн тоже произнес какие-то особенные слова, потому что незнакомец вздрогнул.
- Но ведь ты служишь тем же силам, что и я, - с запинкой произнес он.
- Да. И долг не позволил мне пройти мимо твоей беды.
Лорд молча слушал этот странный разговор. Незнакомый маг обращался к Ригэну так, словно он был на несколько жизней старше его, а ведь Ригэн ровесник им с Кришем. По спине у Фиджина вдруг пробежали мурашки. Магия Ригэна другая. Но знает ли этот мальчик, с кем он говорит? Понял ли? Нет, не понял. Даже алые не поняли, даже рыцарь-магистр не смог понять тогда, в Шаспаге.
Лорд перевел взгляд на Ригэна. В отличие от юного мага он, похоже, не принимал происходящее всерьез и выглядел так, словно нехотя подчинялся правилам давно известной и надоевшей игры. Юноша гордо поднял голову.
- Но в одном ты не можешь отказать мне.
- Да, у тебя есть право.
- Я прошу наставления.
Слова эти отчего-то прозвучали отчаянно дерзко. Фиджин, ловчий и Эши, которые ничего не понимали в происходящем, не сговариваясь, посмотрели на Ригэна.
Ригэн не ответил.
- Я не отступлюсь. Я прошу наставления, - хрипло повторил незнакомец.
- Хорошо… - медленно произнес Ригэн. - Ты услышишь его, а сейчас раздели с нами пищу и отдохни… На рассвете ты получишь то, к чему стремишься.
Юный маг закусил губу и покорно склонил голову. Лорд и Криш коротко переглянулись.
- Знакомьтесь, друзья, - обернулся Ригэн, - это Карой, он проведет эту ночь с нами.
Завершив нехитрую трапезу, Эши первой устроилась в расселине между камнями. Последовав ее примеру, потихоньку улеглись и остальные.
Наставление… Криш глубоко зевнул. Не проспать бы это наставление…
Небо едва начало светлеть на горизонте, когда ловчий проснулся словно от толчка. Сквозь опущенные ресницы он видел, как Ригэн встал и дотронулся рукой до плеча ночного гостя. Тот моментально, будто и не спал вовсе, поднялся на ноги. Выждав несколько минут, Криш бесшумно покинул свое ложе и, прячась за камнями, последовал за ними.
Карой и Ригэн спустились на светлеющий тракт и остановились. Они стояли друг напротив друга, две неподвижные фигуры в лучах восходящего солнца.
- Ты просил наставления… - негромко произнес Ригэн. - Слушай его. Это твое право.
Он секунду помолчал, а затем заговорил на другом языке. Это был язык магии, и глаза юноши невольно расширились. Человек, которому он был обязан жизнью, говорил на нем так легко и свободно, словно этот язык не был закрытым и тайным, как учили его наставники. Язык, слова которого надлежало произносить лишь шепотом, соблюдая специальные жесты, здесь, на белой, пыльной дороге, звучал так громко и свободно, словно это была самая обыкновенная речь, не скованная магическими таинствами. Но от этого она не теряла ни своей силы, ни власти! Напротив, Карою вдруг показалось, что, подчиняясь этой силе, воздух вокруг пришел в едва уловимое движение.
Глаза мага внезапно приблизились, и Карой понял, что уже не различает отдельных слов, которые вдруг превратились в нечто большее, чем обыкновенные звуки. Невидимые упругие волны проходили сквозь его тело, заставляя неровно биться сердце. Он вдыхал магию, он словно купался в ней. Человек, которому он был обязан жизнью, одним жестом руки заставлял ощущать его то, что ему ни разу не удалось почувствовать за все годы обучения, а Карой был одним из лучших.
В эту минуту он стал повелителем пространства и времени. Он понял, что может творить. Он понял, что такое магия. Она зажгла его кровь и горячим потоком заполнила все его тело. Магия это не просто набор действий и звуков, которые он прилежно заучивал за своими наставниками, магия это то, что ты в состоянии извлечь изнутри себя. И Карой задохнулся от этого внезапного знания.
Все, все что тебе нужно есть в самом тебе!
Научись достать и применить это - и тебе откроется сокровенное. Но если твоя природа бунтует против нового знания, оставь его и забудь о том, что ты хотел называться магом.
Внезапно все кончилось, и Карой даже застонал от постигшей его утраты.
Насмешливые глаза странного мага не отрывались от его лица. На секунду Карой забыл, кто он, как его зовут и что он делает на этом заброшенном, безлюдном тракте.
- Ты правильно выбрал свой путь, - спокойно произнес стоящий перед ним человек. - Ты станешь тем, кем хочешь.
- Господин… - прошептал юноша…
…Зябко поводя плечами, Криш во все глаза смотрел на две фигуры, застывшие на пыльной дороге. Время шло, а они все стояли и стояли на одном месте. Криш с трудом сдержал зевок. Не известно, чего он ожидал увидеть, но увиденное разочаровало его. Ригэн что-то говорил, но, как ни прислушивался ловчий, до него долетали лишь невнятные звуки. А второй маг и вовсе стоял молча, так ни словечка и не произнес. Криш зевнул и осторожно повернул назад…
…Взошедшее солнце слепило глаза, но Карой не смел пошевелиться, ибо взгляд молодого мага не отрывался от его лица.
- Научись не страшиться того, чем владеешь. Научись тому, что осторожность не есть трусость. Сила не в том, чтобы заставить трепетать перед своим умением других, а в том, чтобы не бояться его самому.
Карой опустил голову.
- Куда мне теперь идти?
- Возвращайся домой.
- Но я хочу учиться!
- Тогда иди на север. В северных городах еще остались те, кто действительно сможет чему-то научить тебя.
- Но как я узнаю их?
- Ты почувствуешь, если окажешься рядом с ними. А пока… Забудь о том, что ты маг. Для серьезных дел ты еще не готов, а разжечь костер можно с помощью кремня. Слушай себя - это главное, чему ты должен научиться. Правильные слова и стремления не всегда означают хорошие дела. Ты слишком мало знаешь, чтобы судить о том, кто прав, кто виноват.
- Я запомню это, - тихо произнес Карой.
- Беги от людей в алом, ибо они в силах почувствовать твою природу. Их умение не велико, но его с лихвой хватит, чтобы погубить такого, как ты. Не в твоих силах бороться с ними.
Щеки Кароя покрылись красными пятнами.
- Я был не осторожен.
- Ты возомнил себя магом, - усмехнулся Ригэн. - Будь скрытен в своих мыслях. Научись, когда ты в опасности, думать о чем угодно, только не о том, что тебя сейчас волнует. Ибо твои мысли - верная дорога для твоих врагов. Думаю, что этому тоже никто не учил тебя.
- Ты прав. Меня учили другому.
- Ну что же, для придворного мага в каком-нибудь тихом местечке, где предусмотрительный Правящий заключил Договор, у тебя есть все, что требуется.
Карой медленно покачал головой:
- Мой отец был придворным магом. Я знаю, что это такое. Но я не хочу развлекать богатых бездельников, я хочу бороться с врагами.
- Прежде чем бороться с врагами, - жестко сказал Ригэн, - научись бороться с собой. И последнее. Бойся Странницы, бойся той, которая забирается в наши сны. Те, кто в ответе за нее, не удержали ее, и она вышла наружу.
- Странница Снов… - Карой побледнел.
- Магов Паркса теперь не учат истории? - поднял бровь Ригэн.
- Я знаю, о ком ты говоришь. Но откуда тебе известно, что она пришла в наш мир?
- Я видел ее.
- Ты… видел ее?! - прошептал Карой.
На секунду ему показалось, что тихий, пустынный, залитый утренним солнцем тракт вдруг накрыла серая тень.
- Благодарю за наставление, - тихо произнес он. - Ты дал мне больше, чем я мог надеяться.
Внезапно Карой подался вперед.
- Пусть мои силы ничтожны, позволь мне идти с тобой! Ты не пожалеешь, что взял меня!
- Нет, - тихо ответил Ригэн, - это моя дорога. Моя и тех, за кого я в ответе… Но если наши пути пересекутся вновь, я вспомню тебя.
Карой склонил голову, а затем, не оборачиваясь, зашагал прочь.
- Нет, как вам это нравится, - пробормотал Криш, вытягиваясь на своем жестком ложе.
Его неосторожный шепот заставил лорда открыть глаза.
- Ты о чем?
- Постояли словно два столба и разошлись. Вот о чем.
- Ты что, следил за ними?! - приподнялся на локте Фиджин.
- Конечно, - пожал плечами Криш, - мне же интересно. Если он ничего не рассказывает, может, сами хоть что-нибудь узнаем. Надоели мне эти тайны. Может, у них, у магов, так принято, но я-то обычный человек и по мне чем яснее, тем лучше.
- А не лучше ли спросить прямо? - Фиджин, морщась, потирал бок, в который всю ночь больно впивался острый камушек.
- Вот и спроси, - покладисто кивнул ловчий, - желаю успеха.
- Доброе утро, Криш. - На секунду заслонив солнце, в проеме пещеры показался Ригэн. - Что интересного ты увидел внизу?
- Ничего, - буркнул ловчий, - в общем… э… не хочу вам мешать… У Фиджи на тут было несколько вопросов, - с этими словами Криш встал и бочком выскользнул из пещеры.
Ригэн усмехнулся.
- Господин ловчий все никак не оставит попыток вывести меня на чистую воду? О чем ты хотел спросить меня, лорд?
- Поговорим по дороге.
- Согласен, - кивнул Ригэн, - а заодно подождем нашего любопытного друга. Доброе утро, Эши.
И снова старый тракт петлял между белыми меловыми холмами. Но пыльная, раскаленная дорога не располагала к разговорам, и путники двигались почти молча. К полудню они подошли к заброшенному карьеру. Огромной неровной чашей он уходил далеко вглубь. На самом дне карьера синели обмелевшие озерца воды, возле которых кружились птицы. Сужаясь, тракт обходил карьер справа.
- Остановимся? - предложил Фиджин.
Они расположились в тени огромной глыбы известняка, неизвестно кем брошенной, на самом краю. Удивительный покой разливался в воздухе над старым трактом, словно вместе с путниками замерло последнее живое движение. Даже мелодичный стрекот и звон невидимых насекомых стал тише, только в зарослях возле дороги сонно складывали крылья белые бабочки.
Ригэн сел, прислонился спиной к камню и закрыл глаза.
- Ты хотел спросить о нашем ночном госте, Фиджин?
- Да, - подтвердил лорд.
Маг кивнул и продолжал не открывая глаз:
- Я не думал, что он пойдет за мной, но он оказался упрям… Я не мог не вмешаться. Он глупо рисковал и обрек себя на жестокую смерть.
- Что он сделал?
- Он пробирался во дворец к наместнику. Конечно же, его задержали и пытали. - Ригэн помолчал. - Люди придумали десятки законов и правил, они объединились в ордена и кланы, они заковали магию в броню «незыблемых» истин и превратили высокое искусство в обычное ремесло. Они забыли, что же это такое на самом деле… - Маг скривился. - Когда я спас его, он уже приготовился умереть. А потом поступил по правилам, которым его научили. Почувствовав во мне силу, он имел право просить меня взять его в ученики. А я почти не имел права ему отказать… И тогда он попросил то единственное, что я не мог не дать ему, - наставление.
- Что это такое?
Ригэн пожал плечами:
- Всего несколько слов, которые старший маг обязан сказать младшему. Иное наставление значит больше, чем годы ученичества, но давая его, ты влияешь на судьбу человека… Впрочем, он сам хотел этого.
- А что ему понадобилось во дворце наместника? - спросила Эши - Он сам родом из Кинтана?
Маг пошевелился и открыл глаза.
- Из Кинтана? Нет… Он проделал долгий путь, чтобы попасть сюда. - Устроившись поудобнее, Ригэн снова смежил веки. - Он шел воевать с драконами. Он был уверен, что лишь таким, как он, под силу спасти Паркс. Ну а начать он решил именно с наместника.
- Он что же, хотел укокошить его прямо на глазах у алых? - недоверчиво спросил Криш.
- Да нет, - усмехнулся Ригэн. - Он просто хотел спросить у него дорогу в… Гранал.
- Ты шутишь?
- Он думал, что с помощью магии сможет заставить наместника все рассказать.
- На что же он рассчитывал, - поразился Криш, - один в чужой стране?! Даже если бы ему удалось что-то узнать.
- Извини, господин ловчий, - насмешливой кротостью ответил маг, - я как-то забыл его спросить об этом.
- Ты знал, что он идет за нами? - спросил Фиджин.
- Три дня, - в голосе мага сквозило нечто похожее на одобрение. - Упрямец, он шел за нами три дня. Я чувствовал его, но надеялся, что он остановится.
- А если он опять попадет в беду и расскажет кому-нибудь, что встретил тебя?
- Нет. - Ригэн поморщился. - Он забудет о нашей встрече.
Сонно складывала крылья белая бабочка. Внизу у воды вдруг раздались громкие крики птиц, что-то не поделивших между собой.
- Куда он пошел теперь? - спросила Эши.
- Не знаю. Я дал ему направление, остальное зависит от него.
- Что теперь с ним будет?
- У каждого свой путь, - пожал плечами маг.
К полудню следующего дня путники добрались до маленькой придорожной харчевни. Сложенная из грубо отесанных камней, с низкой деревянной крышей, она выглядела не слишком приветливо, даже мрачно, но южное солнце и голубое небо придавали ей странное очарование. Над входом красовалась затейливая вывеска, на которой путники с трудом разобрали потемневшие, ржавые буквы: «Добрый друг». Должно быть, когда-то вывеска радовала взгляд яркими красками, но со временем краски стерлись и надпись утратила былое великолепие. Перед харчевней неспешно ковырялись в пыли куры.
- Посмотрим, что это за «друг», - сказал Криш и решительно толкнул дверь.
Харчевник явно обрадовался редким здесь гостям. Раздавая шутливые затрещины двум мальчикам-подросткам, прислуживающим за столом, он проворно хлопотал у очага и без умолку болтал.
В былые времена, во времена его отца, харчевня приносила хороший доход. Здесь на тракте было самое людное местечко в окрестностях Кинтана. Народ шел в город, шел в гавань и из гавани. Он, Анжур, хорошо помнит те времена. Еще мальчиком, помогая отцу, он пристраивался возле какого-нибудь стола и слушал, о чем говорили моряки и рабочие, которые добывали неподалеку камень. Камень дробили день и ночь, и даже сюда ветер доносил перестук молотов. Ах, как весело бывало когда-то в «Добром друге»!
Скоро над очагом поплыли аппетитные запахи. Соскучившись по слушателям, не переставая ловко орудовать ножом, харчевник продолжал рассказ. Сверху незаметно спустилась худая женщина и молча занялась квашней с тестом.
- Это моя жена Ридия, - вздохнул он. - Раньше она веселая была, словно птичка, песни пела. А потом началась война, пришли наемники… Пожгли много деревень, а «Добрый друг» уцелел. Мы радовались, да зря. Главные их, ну те, что в алых плащах, долго здесь жили. Платили щедро, да только никакой щедростью не окупишь то, что мы пережили. Ох и натерпелись страху…
Анжур покачал головой и поправил на голове хитро завязанный платок, заменявший ему поварской колпак.
- Как только они над людьми не измывались, проклятые! Вот с тех пор Ридия и перестала улыбаться. Они людей-то драконами пытали, думаю, видела она что-то такое… только мне не говорит…
Толстые, румяные щеки харчевника жалобно вздрогнули, и на глаза навернулись непрошеные слезы. Он незаметно стряхнул их и снова бойко застучал ножом.
Давно ему не попадались такие благодарные слушатели. Хмурятся, сочувствуют. Сразу видно - не местные. Местные-то уж давно все знают, захочет Анжур облегчить душу, те только рукой машут, знаем мол, у самих беда на беде, а следующая в окно заглядывает…
Харчевник вздохнул и отошел к очагу. Да, славные ребятки, ему бы таких сыновей, ведь послали же Небеса кому-то счастье. Хоть и разные все, да сразу видно, одна семья… А он, Анжур, остался один с женой. Своих детей Небеса им не дали, вот они и взяли к себе сироток-племянников. Да только тяжелые нынче наступили времена. Неизвестно, как самим прокормиться и их прокормить…
- Когда же наемники были здесь в последний раз? - негромко спросил один из гостей.
Харчевник на секунду задумался.
- Зимой.
- С тех пор их здесь не видели?
- Как не видать, видели. Только они, как порядки свои установили, все больше в Кинтан наведываются, что им теперь здесь делать? Дорога совсем опустела, проезжие встречаются редко… Видно прощаться надо с «Добрым другом».

Предыдущая страница 6 Следующая страница


7 Евгения Кондырева

Харчевник тяжело вздохнул и поставил на стол дымящееся блюдо.
- Ешьте на здоровье.
Друзья не заставили себя просить дважды, по заслугам воздав кулинарным талантам хозяина.
Внезапно что-то серой тенью промелькнуло у них за спиной, и Эши поежилась словно от холодного сквозняка. Она невольно обернулась, но харчевня, как и раньше, была пуста. Даже молчаливая хозяйка исчезла, только возле очага хлопотал расторопный хозяин да мальчик - служка с угрюмым лицом, - ощипывал курицу. Она опустила глаза в тарелку и снова заметила, как серая тень скользнула мимо нее. Вздрогнув, Эши невольно опрокинула кружку с молоком и залилась горячей краской оттого, что все, включая мальчика с курицей, как по команде посмотрели на нее.
- Что с тобой, сестренка? - Криш смахнул с колен белые брызги.
- Мне показалось… - Эши быстро оглянулась. - Не понимаю… Я такая неловкая… Прости, Криш.
Она порывисто поднялась со скамьи.
- 3-знобит меня что-то…
Услышав последние слова, харчевник озабоченно зацокал языком:
- Должно быть, это солнце, дочка, перегрелась ты. Здесь на тракте частенько это случается. Ведь вы не из южан? Слишком светлая у тебя кожа. Надо лечь… Все пройдет, поверь Анжуру, он всю жизнь живет в этих местах. Ридия позаботится о тебе.
- Да-да, солнце, - медленно повторила Эши, - конечно.
Добрый харчевник огорчался и радовался одновременно. Конечно, жаль, что с девочкой случилась такая неприятность, зато, может быть, постояльцы задержатся здесь подольше.
Но путешественники не задержались. Утром следующего дня они покинули «Доброго друга», с сожалением распрощавшись с приветливым хозяином и оставив в его кармане куда больше денег, чем стоило его бесхитростное гостеприимство.
«Да будут над ними ясные Небеса», - бормотал добрый харчевник, пряча деньги в надежное место под половицу.
Следующую ночь путники снова встретили в пещере, которыми изобиловали местные холмы из мягкого известняка.
Криш расстелил одеяло и, ворочаясь на камнях, глубоко вздыхал, вспоминая мягкие постели в «Добром друге». Рядом возился Фиджин. Он не ложился, готовясь первым нести дежурство. Потом была его, Криша, очередь. Магу достались последние предрассветные часы. В очередной раз позавидовав способности Ригэна засыпать мгновенно и в самых неудобных местах, ловчий зевнул.
Фиджин о чем-то вполголоса говорил с Эши. Сквозь дрему Криш слышал, как он устраивается возле входа в пещеру. Луна убывала, и, приготовившись к долгому бдению, Фиджин жалел о том, что в темноте не видно букв - раздобыв в Кинтане бумагу и карандаши, он упорно учился писать на языке Гранала.
…Белые паруса, напоенные ветром и солнцем, вздымались у Эши над головой. Нос корабля упруго рассекал прозрачные волны. Как хорошо! Надо только узнать, куда плывет корабль. Эши обернулась. С капитанского мостика спускалась знакомая фигура.
Кассия! Сердце Эши вздрогнуло от радости. Это была ее Кассия!
Солнце светило ей прямо в лицо, выбившиеся из-под платка волосы ласково трепал ветер.
- Как ты здесь оказалась, Касс?!
- Я соскучилась, - лукаво улыбнулась Кассия.
- Надо узнать, куда плывет этот корабль.
Кассия весело расхохоталась:
- Он поплывет туда, куда мы захотим! Ведь мы свободны, ты забыла?
- Но капитан…
- Эши, капитан этого корабля я! Я так скучала, что не могла больше ждать.
Внезапно она озабоченно нахмурилась:
- Вот только надо обмануть старуху.
- Какую старуху?
- Да вон, разве не видишь? - Кассия небрежно махнула рукой.
Эши обернулась и успела заметить только мелькнувшую серую тень.
Она проснулась как от толчка. Сердце билось так сильно, что казалось, еще немного и оно не удержится в груди. В темноте пещеры слабо тлели угли. Эши глубоко вздохнула.
Что с ней происходит? С какой стати ей стали мерещиться призраки. Далась ей эта старуха! Почему она решила, что та нищенка из Кинтана и серая тень в придорожной харчевне имеют нечто общее?! Глубоко вздохнув, Эши натянула повыше одеяло и снова закрыла глаза.
Черное небо с яркими звездами опрокинулось ей навстречу, и где-то там, едва различимая в темноте, затаилась тень. Задыхаясь от ужаса, Эши пыталась убежать. Напрасно. Она ничего не видела в темноте, а тень… Отделившись от черного неба, тень приближалась. Она не спешила, она знала, что от нее невозможно укрыться, ибо темнота была ее союзником и вечным спутником. Тень всегда настигала того, кто ей нужен…
Захлебнувшись в беззвучном крике, Эши проснулась, не сразу понимая, где она и что с ней. За спиной слышалось спокойное дыхание спящих… Да что же это?! Скорчившись под одеялом, Эши тряслась в ледяном ознобе. Так бывало с ней, когда-то после тех снов, но ведь это другой сон, совсем другой сон! Она с трудом выпростала из-под одеяла руку и попыталась дотянуться до кружки с водой. Пальцы лишь скользнули по краю, и кружка опрокинулась набок. Эши беззвучно застонала, боясь разбудить друзей.
Надо взять себя в руки, встать, стряхнуть проклятое наваждение… Задыхаясь от дрожи, цепляясь за стену пещеры, Эши медленно поднялась. Костер погас. Так вот почему ей так холодно…
- Ригэн, - срывающимся шепотом позвала она и огляделась.
Двое из ее спутников мирно спали. Постель мага была пуста. Эши с трудом зачерпнула в кружку воды. Зубы застучали о глиняный край, но все-таки ей удалось сделать несколько глотков. Ригэн вернется, и все будет хорошо, как тогда… Эши в изнеможении сползла по стене вниз и осталась сидеть на корточках.
- Глупая девчонка, - пробормотала она, - вот видишь, все хорошо, главное, не бояться…
Легкое дуновение ветра заставило ее резко обернуться.
В проеме пещеры медленно обозначилась фигура старой нищенки и, отступив назад, растаяла в клочьях поднимающегося тумана.
…Когда вернулся Ригэн, Эши скорчившись сидела возле потухшего костра.
- Что? - разом побледнев, спросил маг.
- Она была здесь.
- Кто?
- Старуха… нищенка, которую мы встретили в Кинтане. Она заглянула мне в лицо и ушла.
Эши подняла глаза.
- Разве ты… Ты не встретил ее, да?
Вместо ответа Ригэн стремительно шагнул к выходу из пещеры.
Он возвратился не скоро. Солнце успело почти до половины выбраться из-за холмов. В котелке давно закипела и остыла вода. Смущенные лорд и Криш вполголоса обсуждали ночное происшествие. При виде мага они выжидательно замолчали.
- Я не нашел ее, - устало сказал Ригэн.
Друзья переглянулись.
- Это плохо. Еще хуже, что я не почувствовал ее.
- Эши, - ловчий неуверенно кашлянул, - а оно… не могло тебе присниться?
Эши медленно подняла голову.
- Я не знаю, что это такое, - ее зубы вдруг снова начали выбивать мелкую дробь, - но она… оно… Я видела это.
- Уходим, - коротко сказал Ригэн.
Этот уход напоминал бегство. Побросав в сумки вещи, они торопливо спустились с холма и пошли напрямик по заброшенным полям. Тракт в этом месте был совершенно разрушен. Оставалось только гадать, откуда взялись огромные выбоины с неровными краями, между которыми время от времени начинала хлюпать противная серая жижа.
Казалось, солнце застыло на небе, не желая приближаться к полудню, и их тени все еще оставались длинными, когда Ригэн объявил привал. После недолгого отдыха они снова двинулись в путь.
Криш молча шагал рядом с магом. Он разделял тревогу своих спутников, уж вряд ли Ригэн стал бы беспокоиться по пустякам, но, если честно, ему было не понятно, что такого может сделать им старая, дряхлая нищенка. Ведь на базаре в Кинтане он видел ее собственными глазами. И ничего. Ничего страшного… Как тогда сказал маг? Она существо не из здешнего мира? Ну и пусть. Он предпочтет десяток таких «нездешних» старух парочке реальных здешних рыцарей. Криш поудобнее пристроил за спиной арбалет. Нет, он вовсе не против драки, но господа в алом…
Ригэн снова повернул на тракт, нарушив плавный ход его мыслей.
Между тем, словно одумавшись, тени стали вести себя вполне прилично. Укоротившись до черного пятна под ногами, они, как и положено послеполуденным теням, стали понемногу расти. Поправив на плече тяжелые сумки, ловчий оглянулся. Однако до чего пустынно вокруг. Словно все вымерло. За весь день они не встретили ни одного путника. Только высоко в небе медленно парили какие-то птицы.
В стороне от тракта путники заметили полузаросшие развалины древней крепости. Они манили покоем и прохладой, и друзья решили остановиться.
Вода во флягах нагрелась за долгий день, но даже теплая она чудесным образом освежала и придавала сил. Пожевав засохшую лепешку, Криш со вздохом вспомнил богатый базар Кинтана. Сейчас бы того винограда… Он перевел взгляд на Эши. С самого утра она не сказала и пары слов. Несмотря на загар и жаркое солнце, ее лицо было бледным, а глаза медленно блуждали между зелеными холмами на горизонте. Покачав головой, Криш снова прижал флягу к губам.
- Я вижу ее, - вдруг очень спокойно произнесла Эши.
От неожиданности ловчий поперхнулся и закашлялся.
- Кого? Где? - придушенно спросил лорд, лихорадочно оглядывая пустынную дорогу.
- Там. На холме.
Медленно поднялся со своего места Ригэн.
Криш и Фиджин напрасно вертели головами. Склон горы был совершенно пуст. Они не видели ничего.
- Она идет сюда.
- Пусть только сунется! - прошептал Криш.
- Придержи язык, господин ловчий, - пробормотал сквозь зубы маг.
- Ригэн, ты тоже видишь ее? - тихо спросил лорд.
- Да. Теперь вижу. И я не могу понять, что это.
- Но ты же говорил, что это…
- Это не Странница, это создание лишь напоминает ее. Потому я и не почувствовал его в пещере. Я думаю, что оно…
Внезапно Ригэн с силой толкнул лорда в сторону. Не удержавшись, Фиджин упал. В ту же секунду на том самом месте, где только что стоял лорд, возник странный, прозрачно-синий, пульсирующий сгусток, похожий на огромную медузу.
- Не подходите! Назад!!
Сгусток становился все больше. Не сводя с него глаз, Ригэн подобрал камень и бросил его в синюю тень. Камень зашипел и оплавился, а медуза стала заметно меньше и светлее, она таяла, словно лед на солнце.
- Эши, ты видишь ее? - не отрываясь от странного сгустка, напряженно спросил Ригэн.
- Да, она идет мимо… Уходит.
- Великие Небеса, да что же это? - прошептал ловчий.
Тем временем сгусток почти испарился и теперь был едва заметен.
- Ну вот она и сунулась, Криш, - желчно заметил Ригэн. - Тебе понравилось?
- Во имя Небес, Ригэн, что это такое?!
- Чем бы оно ни было, оно едва не коснулось нас.
- Но почему мы не видим ее? - отчаянно спросил лорд.
- Обернись, Фиджин, - тихо произнес маг.
Лорд и Криш обернулись одновременно. Вдалеке по белой, пыльной дороге медленно двигалась сгорбленная женская фигура, закутанная в черные лохмотья. Только фигура эта была… прозрачной. Лорд отчетливо видел сквозь нее кустарник у обочины дороги. Старуха медленно удалялась, с каждым шагом становясь все прозрачнее. Фиджин невольно потер глаза. Черная фигура превратилась в едва заметную серую тень и наконец слилась с пыльным трактом.
Эши глубоко вдохнула. Серая тень в харчевне. Старуха была там.
- Она вернется, - тихо сказала Эши.
Путники заночевали здесь же в развалинах. Ни у кого не было желания двигаться дальше на ночь глядя. Ригэн развел огонь. Лорд только молча покачал головой, увидев, что дровами для этого костра послужили несколько камней, небрежно брошенных магом. И это лишь подтвердило серьезность их положения - обычно Ригэн наотрез отказывался пользоваться магией, когда речь шла о такой ерунде, как костер.
- Может, не нужно огня, - осторожно произнес Криш, - мало ли что.
Маг покачал головой:
- Этот огонь не сможет увидеть ни человек, ни зверь. Этот огонь растворяет тени.
Криш достал котелок, плеснул в него воды, насыпал крупы и с сомнением покосился на костер из горящих камней.
- А кашу-то на нем можно сварить или он только для, теней?
Через полчаса ароматное варево с кусочками сушеного мяса было готово. Едва проглотив несколько ложек, Эши завернулась в одеяло и мгновенно забылась сном. В отличие от нее друзьям не спалось. Золотистое пламя освещало их лица, но темнота сгущалась там, где, сжавшись в комок, лежала Эши.
- Хорошо, что она заснула, - тихо сказал Фиджин.
- Я усыпил ее, - коротко ответил маг.
- Ты?
- Ты можешь усыпить человека? Вот так, запросто? - медленно спросил Криш. - И чтобы он даже не знал об этом?
- С каких пор это пугает тебя? - невесело усмехнулся Ригэн. - Помнится, ты уже видел это однажды. В крепости, по ту сторону пролива. Да и народу там было побольше, не то что сейчас - одна до смерти испуганная девочка. И, кажется, тогда ты вовсе не был против.
- Просто я хотел знать, что ты еще можешь, - буркнул Криш.
- У меня много талантов, господин ловчий, - язвительно ответил маг, - думаю, ты еще не раз убедишься в этом.
- Куда мы двинемся утром? - поспешил вмешаться Фиджин.
Маг ответил не сразу:
- На запад отсюда лежит крепость Лоир. Наш путь проходит мимо нее. Это самая короткая дорога. В ближайшем селении мы купим лошадей.
- Лошадей? - не веря своим ушам, повторил ловчий.
- До крепости лучше добираться верхом, - кивнул маг.
- Ригэн, - спросил лорд, - я все-таки хочу понять, кто такая эта старуха и что это все-таки было?
- Вот именно, - кивнул Криш, - очень хотелось бы знать.
- Эта старуха известна как Странница. По ту и эту сторону Черты есть много созданий, способных творить зло. Но всегда были и те, кто призван следить за ними… - Ригэн помолчал. - Изначально магия не добра и не зла. Дело лишь в том, кто использует ее и зачем. В Гранале творятся неладные дела, если таким созданиям удается пробраться в этот мир. Для Странницы нет преград. Она проникает в сознание живого существа, когда оно спит или когда думает о том, что его волнует, - продолжал маг. - Страннице все равно, кто это - птица, зверь или человек. Она черпает силу в его мыслях. Для нее нет ничего сокровенного… Когда в Кинтане вы рассказали мне о странной нищенке, я никак не мог поверить, что она перешла Черту. Но это была она. А вчера в пещере и сегодня мы видели не саму Странницу, а одно из ее порождений. Точную копию, которая наделена силой не меньшей, чем сама хозяйка. Раньше я никогда не встречал таких созданий, я только слышал о них.
Протяжный крик ночной птицы заставил ловчего вздрогнуть.
- И что ей нужно? - мрачно спросил он.
- Не ей, а тому, кто послал ее. Цель гонит Странницу вперед, и ей не будет покоя, пока она не найдет то, что ищет. Она голодна, но голод этот не тот, что испытывают люди. Это голод охотника, преследующего свою добычу. И она будет искать, пока не загонит ее.
- А кто эта… - не договорив, Криш прикусил язык и оглянулся. Похоже, что «добыча» сейчас мирно спала у него за спиной. Впрочем, никто и не пытался ему ответить.
- Значит… она или оно… - медленно заговорил лорд, - просто не узнало Эши, как и те, остальные, которые были до нее? Потому что она ничего не помнит?
- Да, - ответил маг. - И если раньше я проклинал это забвение, то сейчас готов поклониться тому, кто это сделал.
- Кто это сделал? - тихо переспросил Фиджин.
- Уж не думаешь ли ты, лорд, - тяжело усмехнулся маг, - что Эши действительно потеряла память от испуга?
- А разве нет?
- Фиджин, - скривился маг, - от того, что ей довелось пережить, можно потерять человеческую память, а не ту, о которой я говорю… Но кто заставил ее забыть?
- А если этот кто-то вдруг заставит ее вспомнить? - Лорд почувствовал, как по спине у него поползли мурашки.
Маг не ответил.
- Ригэн, - кашлянул ловчий, - но получается, что эта ста… Если эта Странница не сама по себе… Ты знаешь, кто отправил ее сюда?
- Догадываюсь, - хмуро кивнул маг.
Он накинул на плечи плащ и плотно запахнул его.
- Тут все равно что-то не так, - упрямо сказал Криш. - Она столько раз была рядом с Эши и, хвала Небесам, не узнала ее. Ну так могла бы и успокоиться, так нет же! Чего она к ней привязалась?
- Припомни-ка, господин ловчий, - вкрадчиво произнес маг, - не думал ли ты в последнее время о чем-нибудь, что могло бы привлечь ее? А может быть, ты, Фиджин? Страннице нужны мысли. Похоже, она привязалась не к Эши, а именно к вам.
- К нам с лордом?! - поразился Криш. - А почему не к тебе?
- Потому что каждый раз, когда она появлялась, меня не было рядом, - отрезал маг.
- Кажется, ты прав, Ригэн, - смущенно ответил Фиджин, - я думал.
- И я, - покрутил головой Криш, - а как же не думать об этом? Это получается само собой… А что, если эти копии, эти ее порождения, появляются оттого, что слишком много людей думает о доче… о том, что ее интересует?
- Возможно. Плохо то, что саму Странницу я могу почувствовать, а ее подобие - нет.
- А что бывает, когда она находит то, что искала?
- Когда она настигает цель, приходит тот, для кого она ее искала.
- И… - тихо сказал лорд.
Ригэн не ответил. Повисло неловкое молчание.
- Пожалуй, я немного пройдусь, - поднялся Фиджин.
- Только не теряй из виду огонь, - предупредил маг.
- Я буду рядом.
Ригэн проводил взглядом лорда, неспешно налил в котелок воды и пристроил его над огнем. Затем потянулся к своей сумке и извлек из нее нечто маленькое, тщательно завернутое в кусочек пергамента.
Криш молча следил за действиями мага. Сейчас, когда лорд ушел, ему вдруг стало как-то особенно неуютно. Между тем Ригэн развернул пергамент, извлек какой-то черный комочек и бросил в кипящий котелок. Затем снял его с огня и тщательно перемешал содержимое. От темной жидкости шел сладковатый медовый запах. Маг плеснул в кружку несколько ложек и поставил ее на плоский камень.
- Выпей, Криш, - сказал он, продолжая помешивать странное варево.
- Что это? - Криш втянул носом воздух.
- Ты так и не научился доверять мне?
Ловчий ничего не ответил.

Предыдущая страница 7 Следующая страница


Дракон. Черта 8

- Понятно, - кивнул Ригэн. - Так зачем же ты идешь со мной?
- Я иду… не только с тобой.
Ловчий поднял голову и посмотрел магу в глаза.
- Я благодарен тебе за все, что ты сделал для нас, но…
- Но…
- Но если бы мы не встретили тебя, ничего бы этого не было.
Ригэн усмехнулся:
- И поэтому ты решил, что я варю ядовитое зелье, чтобы отравить тебя и твоих друзей?
Криш вспыхнул:
- Слишком много тайн, Ригэн! Почему бы тебе время от времени не рассказывать нам хоть что-нибудь?!! Например, что ожидает нас там, куда мы идем.
- Пей, Криш, - тихо сказал Ригэн.
Глубоко вздохнув, Криш протянул руку и одним глотком опустошил кружку. Терпкая жидкость непривычно вязала рот.
- Что теперь со мной будет, маг? - со смешком спросил он.
- Ничего. - Ригэн пожал плечами.
Он в свою очередь наполнил кружку и молча выпил.
- Надеюсь, теперь мы на несколько ночей избавлены от снов.
Криш недоверчиво качнул головой:
- Ну да… так просто?
Ригэн снова пожал плечами. Сладковато-вяжущий отвар и правда помогал спать крепким здоровым сном без кошмаров и сновидений. Это было прекрасное средство, вот только он не был уверен, что оно способно остановить ту, которая бродила по снам людей. По крайней мере он очень надеялся на то, что способно, хоть ненадолго.
Глядя на мрачного Криша, Ригэн невольно вспомнил о том, как ему досталось это средство. Смолу ката он случайно увидел на базаре в Кинтане в одной весьма сомнительной лавчонке. Ее хозяин торговал амулетами от сглаза и порчи и «магическими» зельями. Запылившийся, ставший похожим на камень комок смолы лежал среди странных и бесполезных предметов - бусин и перьев, рыбьих игл, сушеных, отливающих изумрудным цветом жуков и даже собачьих черепов с вызолоченными фальшивым золотом зубами. Ригэн не поверил своим глазам. Кат, дерево, которое росло за Чертой, вряд ли было известно лекарям Паркса. Но в Гранале его смола ценилась на вес золота, а листья и кора лишь немногим меньше. Любая уважающая себя лекарка дорого дала бы за то, чтобы в одном из ее мешочков нашелся такой вот черный пахучий комочек.
- А это что? - небрежно ткнул пальцем маг.
- Это, о… - торговец зацокал языком, спешно придумывая, что бы такого соврать покупателю, - эта вещь не имеет цены. Мне привезли это из-за моря, и я заплатил за нее кучу денег…
- Так что это? - повторил маг, окончательно уверившись в том, что хозяин лавчонки не имеет никакого понятия о том, что попало в его руки.
- Камень, да, очень ценный камень. Если носить его при себе, - голос лавочника опустился до масляного шепота, - он сделает мужчину неутомимым и сильным в любви, как… дракон! Даже господа алые пользуются им, а уж они знают в этом толк.
Хмурый покупатель как-то нехорошо посмотрел на продавца.
- И сколько же стоит этот ценный камень?
- Пол… четверть золотого Тразана, - почти зажмурившись, выдохнул лавочник, молясь, чтобы не схлопотать по шее. Его уже не раз поколачивали зато, что проданные амулеты да порошки отчего-то не срабатывали, несмотря на клятвенные заверения в их пользе.
Хмыкнув, покупатель выложил на прилавок две серебряные монеты.
- Но, господин, это же так мало, - притворно заныл лавочник, ликуя в душе - целые две полновесные серебряные монеты за бесполезный черный камешек, который пылился в его лавке не один год! Он даже не помнил, откуда он взялся! И как бы не этот простак… ох, и не выглядит он простаком, да ведь, главное, платит - так и провалялся бы камешек еще сколько лет, уж кому он только не пытался его всучить!
Между тем покупатель тщательно вытер с камня пыль, вытащил нож и несколькими движениями изрубил его на кусочки. От удивления у лавочника округлились глаза - это что же, то ли такой диковинный нож, то ли камень оказался мягким? Он машинально завернул осколки в пергамент и, отчего-то кланяясь, подал его покупателю. Усмехнувшись, тот небрежно сунул крохотный сверток в сумку и, не оборачиваясь, вышел.
Отирая со лба выступивший пот, лавочник быстро сгреб монеты и убрал их подальше. Он ни на одну минуту не верил в чудодейственность продаваемых им средств, но обманывать покупателей настолько вошло у него в привычку, что он не испытывал никаких угрызений совести: такова жизнь, конечно, лучше жить без обмана, но уж если надо обмануть, он за этим не постоит.
Сейчас, вспоминая физиономию торговца, Ригэн не мог удержаться от усмешки.
- В этом снотворном есть что-то смешное? - уязвленно спросил Криш.
- Это не снотворное, - коротко ответил Ригэн, - ты просто не будешь видеть сны.
- А Фиджин?
- Здесь хватит и для лорда, и для Эши.
Жидкость успела остыть, и маг снова повесил котелок над огнем.

Глава 7
ЛОИР

Четверку лошадей Криш выбирал сам. Они заплатили дорого, но лошади стоили того. Вот уже несколько дней они ехали по зеленым холмистым равнинам, так не похожим на голые окрестности Кинтана. Здесь было вдоволь прекрасных пастбищ и мелких озер. Было удивительно наблюдать, как резко изменилась местность вокруг. Путешествие становилось приятным. И… спокойным. Спокойно текла между пологих берегов неширокая река. Спокойно шумели листья деревьев, покрывавших невысокие холмы. Несколько раз путникам встречались спокойные пастухи, перегонявшие небольшие стада овец. Спокойно садилось и вставало солнце И это странное спокойствие настораживало само по себе.
Правда, несколько раз они замечали дымы от костров, но что это были за костры, ни у кого не возникало желания выяснять.
Заслоняясь рукой от солнца, лорд огляделся. Немного отстав, Криш что-то увлеченно рассказывал Эши. Маг, склонив голову, вольно сидел в седле, почти отпустив поводья и давая лошади отдохнуть. Серая дымка на горизонте привлекла внимание Фиджина.
- Ригэн, - окликнул он, - ты видишь, что там?
Маг подобрал поводья.
- Это Лоир.
Они остановились, поджидая друзей.
- Что случилось? - крикнул ловчий.
Фиджин молча указал ему на дымку на горизонте:
- Видишь? Вон там.
- Крепость? Ну-ка подождите.
Криш быстро соскочил с коня и прижался ухом к земле.
- Не могу понять, какой-то гул… Но очень далеко.
- Лучше нам держаться от этого подальше. - Ригэн поворотил лошадь. - Попробуем обойти с севера.
Скоро ветер принес запах гари, который с каждой минутой становился все отчетливее. Прямо перед ним оказались объятые пламенем деревья, справа - разлилась река, левее, на вершине голого холма, вздымались темные стены крепости.
- Они запрудили реку. - Фиджин с трудом удерживал дрожащую лошадь.
Привстав в седле, ловчий огляделся.
- Куда мы попали?
- В большую неприятность, Криш, - скрипучим голосом ответил Ригэн. - В очень большую. И я пока не знаю, как нам из нее выпутаться. Впереди у нас осажденная крепость, и мне вовсе не хочется попасть на чужую войну. Нам не удастся обойти Лоир стороной. Назад! Быстро!
Путники дружно развернулись, но вскоре лошадь Фиджина, захрапев, встала на дыбы.
- Огонь, - закричал лорд, - огонь перекинулся на холмы! Он идет на нас!
Словно в подтверждение его слов, ветер дохнул жаром и послышался громкий треск горящего кустарника. Друзья снова повернули коней, но уже через несколько минут стало ясно, что они угодили в западню. Путь к отступлению был отрезан. Пытаться перебраться через разлившуюся реку было настоящим безумием. Испуганные лошади могли не доплыть до другого берега, а сами беглецы очутились бы как на ладони. И какая разница, чья стрела найдет их первой - защитников крепости или осаждающих ее? Беглецы с трудом удерживали храпящих лошадей. Перегнувшись в седле, Криш схватил под уздцы лошадь Эши, которая то и дело норовила встать на дыбы.
- Что нам нравится больше, - прокричал ловчий, - сгореть, утонуть или получить стрелу в спину? Лично я предпочитаю…
- Туда! - кашляя от дыма, Фиджин указывал на чудом уцелевшую крохотную рощицу. - Кажется, ветер гонит огонь в другую сторону.
Вряд ли несколько деревьев могли стать надежным убежищем, но у них не было выбора. Через несколько минут стало ясно, что лорд оказался прав: огонь решил пощадить рощицу, обойдя ее стороной. Беглецы спешились, с трудом успокаивая взмыленных лошадей.
Лагерь осаждающих скрывался за холмами, и было непонятно, какова численность войска, собравшегося под Лоиром. Должно быть, осада продолжалась не один день. Зловещие выбоины, вмятины и полуразрушенная макушка сторожевой башни свидетельствовали о том, что осажденные уже успели познакомиться с вражескими тараном и баллистой, а серые закопченные стены говорили о десятках отраженных атак. Но над крепостью гордо развевался флаг герцогства Лоир.
Фиджин сосредоточенно разглядывал крепость. И чем больше он смотрел, тем больше удивлялся. Зачем осаждающие подожгли лес и холмы? Пожар оказался далеко в стороне от крепости, даже дым относило в противоположную в сторону. Возможно, это был сигнал для подходящего подкрепления, только уж очень невнятный сигнал…
Между тем несколько отрядов подобрались почти вплотную к стенам Лоира, но дружные действия его защитников заставили их отойти на безопасное расстояние. Последовал сигнал, и нападающие перестроились, прикрывая образовавшейся шеренгой лошадей, кативших таран.
- Какая-то странная эта осада… - с сомнением произнес вдруг лорд. - Идут только на ворота… Совсем не думают о флангах…
- Ну, обойти Лоир им мешает река, - предположил Криш.
- Возможно… - задумчиво протянул Фиджин. - И все-таки, если бы мне понадобилось взять эту крепость, я бы действовал по-другому. А эти… Они словно играют.
- Или отвлекают осажденных от чего-то более важного, - произнес Ригэн.
- По правилам… - начал лорд.
- По правилам или нет, - перебил его Криш, - но они не собираются шутить. Смотрите!
Из-за обгоревших деревьев показалось странное сооружение, напоминающее гигантский колодец с плотно закрытой крышкой. Колодец очень медленно сам по себе двигался вперед по полосе выжженной земли.
- Что это? - с дрожью спросила Эши.
- Это специальная осадная башня, - быстро пояснил Фиджин. - В ней находится несколько десятков воинов, передовой отряд. Одни двигают башню, другие стреляют сквозь щели в защитников крепости, которые стоят на стенах. Внутри может быть несколько таранов и лестницы. Это очень серьезное оружие. У нас в Ломрате его называли Большой дед.
- А сверху, - мрачно добавил Криш, - эту штуку обивают кожей и поливают водой, чтобы лучники не смогли поджечь ее со стен крепости.
Ригэн согласно кивнул и, прищурясь, прикинул расстояние между их ненадежным укрытием и крепостью.
- Башня пройдет мимо нас, - коротко сказал он.
Друзья молча переглянулись. С одной стороны им по-прежнему отрезали путь горящие холмы, с другой - река, с третьей - наемники. Они должны попасть в крепость. Другого пути уцелеть не было.
- Возьми арбалет, Фиджин, - тихо произнес Ригэн. - Криш, побереги наших лошадей. Будет очень жаль расстаться с ними. Эши…
Она посмотрела на него, и маг ободряюще кивнул ей головой.
Криш схватил лошадей под уздцы, и Эши принялась быстро завязывать им глаза.
Маг, не отрываясь, смотрел на приближающуюся башню.
- Скоро они заметят нас.
Арбалет в руках лорда стал вдруг очень тяжелым.
- Что ты задумал, Ригэн?
- Когда я скажу - стреляй прямо в башню! - коротко распорядился он.
Фиджин сосредоточенно кивнул и прицелился. В отличие от него маг не потрудился взять в руки оружие.
Башня была совсем близко. Фиджин отчетливо видел ее узкие щели-бойницы. Стало вдруг очень тихо, даже ветер внезапно улегся. И в этой наступившей тишине Фиджин услышал, как скрипят внутри башни деревянные колеса. У лорда разом взмокли спина и ладони, но руки не дрогнули, верно держа прицел.
- Давай! - крикнул Ригэн.
В тоже мгновение зазвенела тетива арбалета, и летящую стрелу вдруг охватило пламя. Секунда - и она вонзилась в башню, которая вспыхнула словно сухой порох.
При виде неожиданной помощи из крепости донеслись ликующие крики осажденных.
Что-то глухо ухнуло, тяжело просвистело, и земля вздрогнула. Большое каменное ядро упало довольно близко от замерших друзей, осыпав их крупными комьями земли и щепами разбитого дерева. Лошади испуганно вздыбились и заплясали, вырывая из рук Криша поводья.
- Хорошо бы на радостях они не подстрелили своих спасителей, - процедил сквозь зубы маг.
Из горящей башни, которая, вместо того чтобы служить защитой, оказалась огненной ловушкой, с воплями выскакивали люди. Атакующие отступили, но передышка не могла длиться долго.
Посылая вперед храпящих лошадей, друзья устремились к воротам крепости. Сзади послышались яростные крики, засвистели стрелы, но то ли благодаря вмешательству Провидения, то ли Ригэна ни одна из них не задела беглецов.
Глухо зазвенели цепи, приводя в движение подъемные блоки, и четверка на полном скаку влетела в ворота крепости, которые в ту же секунду с лязгом захлопнулись за ними.
Осадив лошадей, беглецы оказались в тесном кольце защитников Лоира. На некоторых лицах было написано недоверие, некоторые с интересом разглядывали их. Несколько человек тут же протянули руки к поводьям лошадей. Переглянувшись, друзья молча спешились. Ловушка, если это была ловушка, захлопнулась.
Лоир почти ничем не отличался от десятков других сторожевых крепостей Паркса. Замок возводился не ради удобства его обитателей. Местный барон или герцог использовал ее для охраны своих владений от нападения со стороны моря. Высокий, с глухими двойными стенами и крохотными узкими окнами замок не мог похвастать ни красотой, ни изяществом. Его внутренний двор, мощенный тесаным камнем, был занят приземистыми хозяйственными постройками, а выступавшие из ровной линии стен дозорные башни как нельзя лучше были приспособлены для перекрестной стрельбы.
Вперед выступил невысокий, крепкий человек, на голове которого красовался командирский шлем с белым плюмажем. Человек цепким взглядом окинул неожиданных гостей, и тень сомнения отразилась на его лице, словно он все еще не решил, кто перед ним - неожиданные союзники или вражеские лазутчики.
С молчаливого одобрения друзей первым заговорил Фиджин.
- Мы просим защиты и крова у крепости Лоир, - по обычаю Тразана склонив голову, произнес он.
- Крепость никогда не отказывала в помощи тем, кто оказывался под ее кровом, - церемонно ответил командир. - Но дела наши таковы, что мы и сами рады любой подмоге. Герцог Лоирский не приемлет воли Правящего и вопреки ей поклялся защищать крепость от договора с драконами. Четверо лучников могут оказаться весьма полезны перед лицом врага.
Эши молча откинула капюшон.
- Трое лучников, - поправился он. - Отдохните. Ваш путь был нелегок. О лошадях позаботятся. В Лоире пока еще…
Громкий звук сигнальной трубы не дал закончить церемонную речь капитана. Оборвав себя на полуслове, он бросился к башне, внутри которой узкая каменная лестница вела на крепостную стену. Не сговариваясь, Криш и Фиджин побежали вслед за капитаном.
- Эши, - маг на секунду сжал ее плечо, - держись возле женщин и будь осторожна.
С этими словами Ригэн поспешил за друзьями. Через несколько минут знакомые силуэты показались на самом верху стены.
Вместе с конюхом-подростком Эши с трудом завела дрожащих лошадей на конюшню, где, волнуясь и всхрапывая, уже находились два десятка лошадей и вьючных ослов. Убедившись, что животные в безопасности, она поспешила к горстке женщин, которые стояли наготове возле огромных котлов с водой и кучи песка.
Новая атака не заставила себя долго ждать, и сердце Эши заколотилось от страха. Она слышала вопли и звуки падающих тел. Свистели, рассекая воздух, стрелы.
Внезапно лучники наверху дружно закричали, и Эши с ужасом увидела странный предмет, который словно гигантские рога украсил внешнюю зубчатую стену, - это наемники, которым удалось подобраться к самому подножию крепости, приставили к ней огромную лестницу.
Во двор крепости полетели горящие факелы и стрелы. Так вот зачем нужна была вода! Кто-то сунул ей в руки огромные и жесткие кожаные рукавицы. Не помня себя от ужаса, Эши вместе с другими женщинами подбирала горящие головни, окунала их в стоящие наготове чаны с водой, засыпала песком, затаптывала. Что угодно, только не дать разгореться пожару внутри крепости!
Внезапно все кончилось, и по тому, как победно запела труба, Эши поняла, что атака отбита.
Защитники Лоира ликовали и, не стесняясь, обнимали друг друга. Убитых было немного, раненых поместили в одном из подвалов замка.
Вместе с десятком лучников Криш, лорд и маг остались на крепостной стене.
- До утра они не посмеют сунуться! - Криш ласково погладил измазанной рукой отполированное до блеска арбалетное ложе.
- Возможно, - пробормотал Ригэн, - если только у них не припасено еще чего-нибудь.
В отличие от друзей маг был мрачен и не разделял всеобщего оживления.
Скоро к ним подошел капитан лучников, чья учтивая речь была так бесцеремонно прервана атакой. Его белый плюмаж висел теперь грязной тряпкой, а шлем был помят.
- Моллет. Капитан крепости Лоир Моллет, - отрекомендовался он. - Спасибо за помощь.
Лучник неожиданно улыбнулся, и стало ясно, что он гораздо моложе, чем казался на вид.
- Признаться, все это время мы боялись только одного - нападения драконов. И, честно говоря, я не понимаю, почему их до сих пор еще нет.
- Да, - кивнул головой Ригэн, - в этом случае вы были бы обречены.
Отойдя от друзей, он упрямо вглядывался в горизонт, не обращая внимания на суету подле стен - там подбирали последних раненых и готовили к погребению павших защитников крепости.
Потирая ушибленное плечо, к магу подошел Фиджин.
- Ты думаешь, крепости не выстоять? - тихо спросил он.
- Именно так я и думаю, - кивнул маг.
- Ты чего-то ждешь, Ригэн?
- Кого-то. Я жду наемников, лорд.
- Наемников? - Фиджин удивленно взглянул на мага. - Я бы понял, если бы речь шла о…
- Речь идет о наемниках, - отрывисто повторил он. - Ты видел Эши?
- Она вместе с женщинами и ранеными. Тебе надо отдохнуть, Ригэн. Горизонт чист, опасности нет.
- Пока нет, - уточнил маг. - Фиджин, найди ее и не оставляй одну. Ни на секунду. Твое плечо прекрасный повод для этого.
Маг был очень серьезен, и, глядя на его сосредоточенное лицо. Фиджин заподозрил неладное.
- Ты что-то знаешь, Ригэн?
- Нет. Просто очень уж легко все получилось. Ты прав, лорд, это очень странная осада. Я чувствую опасность. Нам словно отводят глаза.
- О чем это вы? - подошел к ним ловчий.
- Я просил Фиджина присмотреть за Эши, а заодно заняться своим плечом.
- Верно, - поддержал мага Криш, - иди. А мы тут пока с Ригэном поболтаем. - Он весело подмигнул лорду.
Но Ригэн был не расположен шутить.
- Они выставили часовых, Криш? - довольно резко спросил он.
- Да, но меньше, чем обычно. Ночь обещает быть спокойной.
- Возможно… - медленно произнес Ригэн.
С этими словами он сел, прислонясь к полуразрушенному зубцу стены. Криш со вздохом устроился рядом, ощущая, как его желудок начинает терзать голод.
Полная луна заливала холодным светом выжженное пространство перед крепостью. Слева, мерцая в лунном свете, с тихим плеском несла свои воды река. Справа простиралась гряда невысоких холмов.
- Моллет сказал, что, если понадобится, они могут быстро затопить крепость, - произнес Криш.
- Тихо, слишком уж тихо, - пробормотал маг.
- Ригэн, я отлучусь ненадолго. - Ноздри ловчего уловили пленительный аромат горячей пищи. - Раздобуду нам чего-нибудь поесть.
Он поднялся на ноги.

Предыдущая страница 8 Следующая страница


9 Евгения Кондырева

- Заодно разыщи Фиджина и Эши.
- Конечно.
- Криш!
Исчезнувший в темноте лестничного прохода ловчий снова возник рядом с магом.
- Тебя не удивляет, что нигде не видно костров? - негромко спросил маг.
- Наверно, они укрылись за холмами.
Ловчий вдруг почувствовал неясную тревогу. Странно, что он сам не подумал об этом. Ведь не могли же осаждающие уйти так далеко, что даже сверху не было видно никакого огня? Если костры разожжены за холмами, они по крайней мере могли бы заметить их дым.
- Может, им хватает света луны? - неуверенно предположил он и тут же возразил сам себе: - Но… как же раненые, как они готовят пищу? - Тревога ловчего все возрастала. - В засаде у них была конница. Почему ничего не слышно? Такой безветренной ночью звук разносится далеко вокруг.
- Я же говорил, что слишком уж тихо, - пожал плечами Ригэн.
Криш нерешительно стоял на месте. Ему вдруг разом расхотелось есть.
- Но это значит, что… их нет? Но куда они могли деться? И так быстро!
- Интересно, что думает об этом Моллет? Если встретишь его - спроси… Иди, Криш, и возвращайся. Боюсь, у нас мало времени. - Ригэн поднял голову. - Передай лорду, что они с Эши не должны покидать лазарет до тех пор, пока мы не придем за ними. И еще…
Ригэн вдруг замолчал.
- Вот оно, - медленно произнес он.
По западным склонам холмов, облитых лунным светом, двигались темные тени.
- Наемники! - тихо ахнул Криш. - Но откуда они взялись?!
К крепости приближался отряд странно одетых людей. Они шли безмолвной толпой, совсем не похожей на хорошо организованное и обученное войско. Издали казалось, что их тела словно обтянуты синеватой змеиной кожей, которая тускло блестела в свете луны. В их руках не было ни мечей, ни щитов, лишь легкие охотничьи луки. Но эти почти безоружные люди заставили побледнеть мага.
- Только не это, - хрипло прошептал он.
- Да что ты, Ригэн? - Успев разглядеть противника, Криш невольно засмеялся. - Вот это вояки! Как они собираются открыть ворота крепости, ведь мы перестреляем их как перепелок.
- Я бы предпочел, чтобы под нашими стенами стояла хорошо вооруженная конница, - медленно произнес маг. - Не пройдет и получаса, как эти перепелки… - Он резко оборвал себя и добавил с язвительным сарказмом: - Тебе пора научиться думать, господин ловчий! Если у людей, идущих на штурм, нет ни брони, ни надежного оружия, значит, они им не нужны. Это заговоренное войско, Криш, ни одна стрела не коснется их тел, ни один из них не погибнет в бою. Лоир обречен.
В это время приближающего противника заметили защитники крепости. Люди поспешно занимали свои места у бойниц.
- Что ты говоришь, Ригэн, эта горстка людей возьмет крепость?
- Скажи-ка, стрела уже может долететь до них? - вместо ответа спросил маг.
Криш прищурился:
- В самый раз.
Ригэн, не торопясь, зарядил арбалет и протянул его Кришу.
- Сегодня ты не раз доказал свою меткость. Попробуй поразить хоть одного из них.
Ловчий сноровисто прижал арбалет к плечу и прицелился. Одна за другой две стрелы сорвались с зазвеневшей тетивы. Одновременно с выстрелом Криша со стен крепости полетели другие стрелы.
- Что это? - Криш протер глаза.
Нестройная толпа ничем не защищенных людей спокойно продолжала идти к цели, не потеряв ни одного человека.
- Я был уверен, что попал… - Не договорив, Криш снова вскинул арбалет и одну за другой выпустил еще несколько стрел.
Крики недоумения на стенах крепости сменились отчаянными проклятиями.
- Теперь ты понял?
Ловчий до боли сжал в руках бесполезный арбалет. Тишину ночи прорезал свистящий звук баллисты. Два ядра угодили в самую середину странного войска, но уже через несколько секунд стало видно, что люди все так же неторопливо приближаются к Лоиру. Среди толпы не было даже раненых.
Сжав губы, Ригэн что-то сосредоточенно прикидывал в уме.
- Скорее, может, мы еще успеем! - Он бросился вниз, перескакивая через несколько ступеней.
- Ты куда?!
- Им не придется ломать ворота, - на бегу выкрикнул маг, - защитники Лоира просто откроют их.
Неожиданно Ригэн круто остановился. Он тяжело дышал, и Криш поразился перемене, внезапно произошедшей с магом.
- Слушай меня, Криш, и запоминай. От тебя зависят сейчас жизни лорда и Эши, ты понял? Разыщи их. Пусть спрячутся в самый глубокий подвал, который только найдется в этой крепости. Пусть лорд ни на секунду не отходит от нее. Скажешь им, чтобы не высовывались наружу до тех пор, пока мы не придем за ними. Даже если им придется просидеть там до следующего утра. Это главное! Что бы ни случилось, что бы им ни показалось - пусть сидят там до тех пор, пока ты или я не придем за ними!
- Что ты задумал?!
- Беги! Объясню, когда вернешься.
Крики бессильного отчаяния послышались со стен: не сделав ни единого выстрела, зачарованное войско подошло к воротам крепости. То и дело раздавались свист баллисты и гулкие удары бесполезных ядер. Защитники Лоира словно отказывались верить собственным глазам и признавать, что испытанное оружие не действует.
Командир, достаточно искусный в бою, чтобы отражать атаки врага, который во много раз превосходил числом защитников крепости, выглядел совершенно потерянным перед горсткой безоружных людей.
- Что это? Что это? - беспомощно шептал он. - Великие Небеса! Откуда это взялось?
Проводив взглядом ловчего, Ригэн бросился к сражающимся на стенах людям.
- Капитан Моллет, - громко крикнул он, - послушайте меня!
Разыскав друзей и передав им слова мага, ловчий только на одну минуту заскочил к лошадям, когда вдруг снаружи прогремел взрыв. Лошади беспокойно затоптались на месте, и, в очередной раз поздравив себя с тем, что догадался заткнуть им уши паклей, Криш бросился во двор крепости.
Его встретила удивительная тишина. Лучники на стенах, казалось, превратились в безмолвные статуи. Ни один арбалет не был поднят, ни одна праща не наведена на цель. Лишь у ворот возле подъемных блоков столпился десяток солдат без оружия с факелами в руках. Среди них Криш сразу же различил капитана в помятом нагруднике.
Моллет был очень бледен, но лицо его выражало отчаянную решимость. Рядом с Моллетом стоял Ригэн. Он держал правую руку у груди ладонью вверх, и Криш успел увидеть, как маг медленно накрыл ее пальцами левой руки.
Несколько бесконечно долгих секунд все оставалось без изменения, а потом ладони мага засветились. Капитан Моллет подался вперед, не в силах оторвать взгляд от этих светящихся рук, и Ригэн едва заметно кивнул ему. Не произнеся ни слова, Моллет подал сигнал, солдаты налегли на подъемный механизм, и когда его колеса пришли в движение, резко отступили назад, прячась за мешками с песком.
Лязг железных цепей, падающих на булыжную мостовую, показался Кришу нестерпимо громким. Ригэн остался один перед медленно поднимающимися решетками и створами. Его фигура в огромном проеме ворот казалась очень маленькой, и Криш вдруг с ужасом подумал, что магу не выстоять против той силы, которая находится сейчас за воротами Лоира.
Внезапно Ригэн протянул вперед руку, и у капитана вырвался невольный вздох. На ладони мага пульсировал ослепительный оранжевый шар, на который было больно смотреть. Он резко вскинул руку, метнул шар, и мощный взрыв прогремел перед крепостной стеной.
Криш почти оглох. Взметнувшиеся вверх комья земли подняли тучу пыли. Задыхаясь и кашляя, Криш бросился к Ригэну и замер. Враги были совсем рядом. Криш отчетливо видел их фигуры в странных, облегающих словно змеиная кожа одеждах и бесстрастные сосредоточенные лица… Небеса, у них были одинаковые лица!
- В сторону! - страшно закричал Ригэн, сжимая в пальцах еще один пульсирующий шар.
Криш метнулся влево, и в ту же секунду оглушительный удар, сопровождаемый ослепительной вспышкой, достиг заговоренного войска.
Когда Криш отнял пальцы от полуослепших глаз, он увидел, как из ворот крепости хлынули ее защитники и в растерянности замерли на месте. Им было не с кем сражаться. Странное войско исчезло, не оставив и следа.
Отчаянно моргая слезящимися глазами, Криш с трудом отвел взгляд от дымящихся обломков.
По лицу Ригэна разливалась синеватая бледность. Схватившись за грудь, маг с трудом дышал, и Криш поспешил подставить ему плечо.
- А… т-ты… и раньше так м-мог? - заикаясь, спросил он.
- Мог, - выдохнул Ригэн.
- Но почему же т-тогда… раньше…
- Потому… что это мое умение… не принесет нам добра. - Ригэн с трудом перевел дыхание. - И очень скоро ты убедишься в этом.
- Ригэн…
- Не сейчас!
К ним подбегал капитан лучников с черным от пыли и сажи лицом.
- Их больше нет! - закричал Моллет. - Они исчезли!
Ригэн молча привалился к каменной стене.
- Сколько живу на свете, такого не видел! Я знал, но никогда не верил, я хотел…
- У вас нет времени! - Ригэн отчаянно махнул рукой. - Уходите. Помните, о чем я предупреждал вас. Спасайте людей.
Моллет крепко сжал руку Ригэна.
- Лоир в неоплатном долгу. Мы ждали подкрепления от герцога Лоирского не раньше чем через три дня. Его благодарность будет великой!
- Подкрепление не помогло бы вам, - закашлялся маг, прижимая тыльную сторону ладони к губам.
- Само Небо послало вас, - прошептал Моллет.
- Это войско неспроста оказалось под стенами Лоира. - Глаза Ригэна сверлили лицо капитана. - Что в этой крепости привлекло к ней магию?
- Не знаю. Герцог Лоирский поклялся, что не заключит договор с повелителем драконов. Может быть, это причина?
Ригэн медленно покачал головой:
- Нет, это не причина. Десятки крепостей по всему Парксу завоеваны наемниками безо всякой магии. Не много ли чести для самой обычной крепости насылать на нее зачарованное войско?
- Не знаю. - Капитан растерянно покачал головой. - Я ничего не понимаю.
- Когда началась осада, в Лоире были посторонние?
Моллет потер лоб испачканной рукой.
- Посторонних не было, за это я могу поручиться, - твердо ответил он. - Послушайте, друзья, если мы когда-нибудь встретимся, если мы будем живы… Защитники крепости расскажут об этой ночи своим детям и внукам.
- Нет, - тихо сказал Ригэн. - Постарайтесь забыть о том, что случилось. Зачарованное войско, магия… Я рисковал, помогая вам. Сейчас лучше не говорить о том, что ты маг или что знаком с магом.
Лицо Моллета потемнело.
- Понимаю, - медленно произнес он. - Не беспокойтесь. Я найду, что сказать людям. Все знают, что в одной из башен крепости жил герцогский алхимик…
- Надеюсь, люди поверят вам. Ведь они сами толком не поняли, что видели. - Губы Ригэна скривила горькая усмешка. - Торопитесь, капитан. Помните, что я говорил о тех силах, которые привлечет сюда магия.
- И все же вам лучше пойти с нами.
- Нет, - покачал головой Ригэн, - у нас свой путь, и это не наша война.
Несколько секунд Моллет не отрываясь смотрел в глаза Ригэна, а затем еще раз крепко стиснул его руку, нахлобучил шлем и быстро пошел прочь, отдавая на ходу приказания подбегавшим к нему людям.
- Ты открыл ему, что ты маг? - тихо спросил Криш.
Ригэн кивнул.
- Иначе он не согласился бы добровольно отворить ворота крепости. Впрочем, он долго не хотел мне верить, пока я не убедил его.
- Башня?! Так это твоих рук дело?
Криш с благоговением посмотрел на торчащие каменные зазубрины, которые недавно были дозорной башней. Ригэн только пожал плечами.
- Постойте, - к ним бегом возвращался капитан Мол-лет. - Я вспомнил. Незадолго перед осадой в крепость забрели несколько беженцев. Женщины с детьми, старик калека и слепой нищий. Их накормили и дали одежды. Они ушли, а через день к воротам подступили наемники. Это все, больше никого не было. Но не из-за них же… - Капитан не договорил, растерянно разводя руками.
Слепой нищий… Что-то екнуло у Криша в груди. Они с Эши однажды встретили слепого нищего, который вдруг оказался магом… Как его звали? Криш наморщил лоб. Не вспомнить…
- А старухи, нищенки в черных лохмотьях не было? - спросил он.
- В Лоире было много увечных и нищих, мы никому не отказывали в помощи. И старух было много.
Взмахнув на прощание рукой, капитан снова поспешил к своим людям.
- Пойдем, - оторвался Криш от своих мыслей, - там лорд и Эши места себе не находят.
- Нет, - коротко ответил Ригэн.
- Почему?! - остановился Криш.
- Мы вернемся за ними позже.
Ригэн озабоченно посмотрел на розовеющий край неба.
- Восход. Шевелись, Криш! Скоро здесь появятся драконы.
- Что? Кто? И Моллет знает об этом?
- Да, я сказал ему, что, почувствовав магию, сюда летят драконы. Я велел уводить людей. В Лоире есть подземный ход. Он выведет их к пещерам в низовьях реки. Там они переждут несколько дней, а затем к приходу своего герцога возвратятся в крепость. Если им будет куда возвращаться, - мрачно добавил Ригэн.
- Но Эши и Фи…
- Пока они останутся здесь.
- Ты сошел с ума, Ригэн! А если их найдут?
- Наемники не возвратятся в Лоир, а драконы не будут обыскивать крепость. Они сожгут ее.
- Откуда ты знаешь? - безнадежно спросил Криш, но тут же махнул рукой. - Нам нужно успеть забрать лошадей.
- У нас нет больше лошадей, я продал их Моллету.
- Как?! - ахнул ловчий. - Когда?!
- На лошадях не ускачешь от драконов, а прятаться гораздо удобнее без них. Теперь нам опять придется прятаться, Криш.
Ловчий лихорадочно пытался собрать разбегающиеся мысли.
- А не лучше ли нам и правда идти с капитаном?
- Нет, - отрезал маг. - Если потребуется, я должен быть свободен.
«Что потребуется? От чего свободен?» - вихрем пронеслось у Крита в голове.
- Но, может, все-таки предупредим лорда? Он поймет!
Ригэн глубоко вздохнул:
- Их убежище надежно?
- Да!
- Тогда - нет! Лорд не нарушит данного слова, а значит, не натворит глупостей. - Ригэн устало потер лоб. - Ты волен присоединиться к ним, мое же присутствие… У меня осталось не так много сил, чтобы тратить их на пустую болтовню. Клянусь, мое решение не причинит им вреда.
Десяток вопросов вертелись в голове у ловчего, но он молчал, словно проглотил язык.
- Решай, ты возвращаешься к ним или идешь со мной.
Не дожидаясь ответа, Ригэн пошел вперед.
Они остановились недалеко от крепости. Огромные камни у самой реки надежно скрывали их от чужих глаз. Ригэн молча сел, прислонился затылком к камню и закрыл глаза. Сколько раз Криш видел его в этой знакомой позе. Небеса! Неужели маг собрался заснуть сейчас, при приближении новой опасности?
Ловчий с трудом подавил дрожь. Страх за друзей сжимал его сердце, а ожидание встречи с драконами заставляло все сильнее стискивать зубы.
Ждать пришлось недолго.
Драконы появились внезапно. Еще секунду назад Криш был готов поклясться, что на небе нет ни одной точки, и вот словно из ничего над крепостью возникли крылатые силуэты. Ловя встречные потоки воздуха, драконы медленно парили над башнями Лоира.
- Ригэн, - не оборачиваясь, сипло прошептал Криш, - ты видишь?
- Да.
Плавно, как в зачарованном танце, два дракона спускались все ниже над крепостью. Криш вдруг отчетливо вспомнил тот день, когда он впервые в жизни увидел дракона в лесах Ломрата. Ему страстно захотелось обернуться и взглянуть на мага, но он не нашел в себе силы пошевелиться.
Небо над крепостью прочертила огненная вспышка, за ней вторая, третья. Драконы были прекрасны в своей разрушительной силе, и, замерев, Криш не мог оторваться от завораживающего зрелища: драконы жгли крепость.
Спиной ощущая тяжелый взгляд мага, ловчий по-прежнему не смел обернуться. Он вдруг почувствовал себя очень маленьким и слабым, а в следующую минуту волосы зашевелились на голове Криша. Он совсем забыл! Небеса, ведь Ригэн дракон! Неужели он задумал воплотиться и сражаться с теми двумя, что кружили сейчас над Лоиром. Криш резко обернулся.
Маг сидел неестественно прямо. Его лоб покрывала испарина, а глаза лихорадочно горели. Не обращая внимания на ловчего, он напряженно смотрел на парящие в небе крылатые тела. Криш медленно отвернулся, молясь о том, чтобы Ригэн не услышал, как у него мелко стучат зубы.
Бегом добравшись до распахнутых ворот, они остановились, чтобы отдышаться. Тяжело хватая ртом воздух, Ригэн привалился к обугленной решетке. Огонь не слишком сильно повредил крепость. Полыхали сараи с сеном и деревянные крыши башен, а каменные стены не понесли большого урона. Драконы улетели почти сразу, когда выяснилось, что крепость пуста, они почти не тронули замок.
Только теперь Криш понял, как на самом деле волновался маг. Несколькими движениями разметав мешки с песком, которыми ловчий заложил вход, Ригэн первым ворвался в подвал, в котором прятались Фиджин и Эши.
Щурясь от внезапного света, лорд поднялся со своего места.
- Не очень-то вы спешили… - с облегчением произнес он. - Я даже начал рассказывать Эши о своем учителе, который преподавал нам с братом баллистику и тактику.
- Что-то шипело и лопалось, - содрогнувшись, добавила она. - Стоял жуткий грохот, а Фиджин вдруг и говорит…
- «…та стенобитная машина, которая производит больший треск, - меньшего действия, - замогильным голосом затянул лорд. - Тело, которое ударяется большей своей частью, больший произведет треск и меньший удар; и наоборот, то, которое будет ударять меньшей частью, меньше произведет треска и глубже проникнет вместо, испытавшее удар»…
- Как ты это запомнил? - покрутил головой Криш.
- Само вспомнилось, когда мы услышали, как рушатся стены, - усмехнулся Фиджин.
Перестав дурачиться, он посмотрел магу в глаза.
- Но ведь ты не от этого прятал нас, Ригэн?
- На улице чудесная погода, - брякнул вдруг Криш. - Я хочу сказать, солнце так и светит… Но Ригэн продал наших лошадей, и теперь мы опять пешком.
Заходящее солнце слепило глаза, и Эши вдруг показалось, что еще немного, и они пересекут призрачную черту горизонта, отделяющую земную твердь от полыхающего малиновым закатом неба.
Она обернулась назад.

Предыдущая страница 9 Следующая страница


Дракон. Черта 10

Крепость осталась далеко позади. Казалось, еще совсем недавно было утро, и вот уже закат окрасил стены Лоира золотым и багровым. Густые клубы дыма поднимались над крепостью, но на вершине замка все еще гордо реяли обожженные обрывки его знамени. Ригэн молча шагал по пыльной дороге, не принимая участия в разговоре.
- О чем ты думаешь, Ригэн? - наконец спросил ловчий.
- О том, почему на обыкновенную крепость потребовалось насылать заговоренное войско, - раздраженно ответил маг. - Побережье завоевано почти два года назад. Почему возникла нужда в захвате Лоира? Что изменилось бы, если бы крепость сдалась? Ничего. А если бы устояла? Тоже ничего. Просто местный герцог мог бы потешить свое самолюбие тем, что его замок «не присоединился».
- Глупость какая-то, - пробормотал Криш.
- Им был не нужен Лоир. Им было нужно то, что находилось внутри Лоира. Нет-нет, не мы. - Ригэн махнул рукой, отметая невысказанный вопрос. - Все началось еще до нашего появления в крепости. Значит, тот, кто послал это войско, знал, что встретится в ней с тем, кого нельзя взять обычной силой.
- Только его там не оказалось, - закончил Фиджин.
Они замолчали. Теплый ветер шевелил их испачканную сажей одежду. Пепел от сгоревших деревьев забивался в башмаки и першил в горле.
Что-то тихо спросила Эши, что-то тихо ответил ей лорд. Криш не разобрал слов. Углубившись в свои мысли, он запустил в волосы пальцы, крепко сжал и даже дернул захваченные пряди. Нищий, нищий… Как звали того нищего, который встретился им с Эши в пустыне. Ведь говорил же капитан Моллет о каком-то слепом бродяге. Хотя мало ли на свете слепых бродяг. Но почему-то Кришу казалось очень важным вспомнить его имя. Вот вспомнит и скажет об этом всем.

Глава 8
ЧЕРТА

Ригэн ничуть не преувеличивал, когда говорил, что они будут прятаться. Они действительно прятались, пробираясь заброшенными тропами, ночуя в самых неудобных местах. Часто, оставив своих спутников отдыхать, маг уходил вперед, чтобы разведать дорогу, но он ни разу не позволил ни лорду, ни Кришу пойти вместе с ним.
От кого они прятались? От страшной старухи, от наемников, от алых, от драконов, наконец? И снова на языке Криша вертелись десятки вопросов, но, глядя на сумрачное лицо мага, он молчал. Кришу не раз приходило в голову, что если они скрываются от людей, то, пожалуй, это могло бы помочь. Но если речь идет о магии и всяких таких штуках, то не все ли равно магическим силам, где они находятся - на гладкой дороге или на каменистой тропе? Ведь у магии нет ног, чтобы сбивать их об острые камни на горных перевалах, она должна, ну… распространяться по воздуху, наверно… Впрочем, кто ее, эту магию, разберет.
Между тем путники продолжали упорно карабкаться по горам, переходить вброд ручьи и перебираться через овраги и расселины. Казалось, Ригэн намеренно выбирает дорогу потяжелее.
Однажды на их пути встретилась крохотная деревушка. Домики в узкой, зеленой долине казались совсем безобидными, но Ригэн не дал спутникам и заикнуться о том, чтобы приблизиться к ним. Вместо этого он сам спустился вниз и довольно скоро вернулся с кувшином козьего молока, головкой соленого сыра и свежеиспеченным хлебом. Ловчий только молча покрутил головой: уж если маг сам занялся хозяйством - дело было не шуточное.
На коротких привалах Эши без сил падала на землю и закрывала глаза, но тяготы пути были ничто по сравнению с одолевавшими ее мыслями: все это время Эши ожидала появления серой тени. Она была рада шагать до изнеможения, чтобы потом упасть и сразу заснуть, не думая больше ни о чем. От одного воспоминания о темной фигуре в проеме пещеры у нее начинали мелко дрожать руки. Со временем страх перед тенью не проходил, а становился все больше. Она не понимала от чего. Ведь старуха просто смотрела. Но, вспоминая этот взгляд, Эши ощущала обморочную дурноту. Именно взгляд, а не синий сгусток, порождение создания с той стороны Черты, заставлял Эши стискивать по ночам зубы и холодеть от ужаса днем, когда на солнце набегало легкое облачко и тень от него скользила по горному лугу.
Никто не говорил о Страннице вслух, и Эши долгое время надеялась, что наваждение преследует только ее, но однажды в полусне она услышала обрывок разговора между лордом и Кришем. Ловчий говорил совсем тихо:
- …и как назло дурацкие мысли все лезут и лезут в голову.
Должно быть, невидимый Фиджин согласно кивнул.
- И как ты с этим? - спросил Криш.
- По-всякому, - невесело усмехнулся лорд. - Например, начинаю вспоминать, как называются звезды Гранала.
- Помогает?
Наверно, Фиджин снова кивнул, потому что голос Криша со вздохом продолжил:
- Может, и мне попробовать? А то я как подумаю о ней, так начинаю щипать себя за руку. Синяк уже до самого локтя… Впору попросить у нашего волшебника еще того средства.
Утром Эши никак не могла понять, приснился ей странный разговор или нет.
Мага нигде не было видно. Лорд, фыркая, умывался в ручье неподалеку. Криш, засучив рукава, бодро рубил ветки для костра. Вот он повыше поднял топор, примериваясь, чтобы точнее ударить, и Эши молча прикусила губу: правую руку ловчего выше запястья украшал огромный, расплывшийся синяк.
- Эх. - Криш изящно взмахнул топором.
- Где это ты? - Эши небрежно указала на его руку.
- Это? А, пустяки, ударился вчера днем, - спокойно ответил он. - Уже не болит.
Но этому синяку было не меньше недели! Уж в чем в чем, а в синяках Эши разбиралась прекрасно. Так, значит, ночью речь шла о том отваре, которым поил их Ригэн после встречи со старухой?
Шли дни, и путь их был спокоен, только Ригэн время от времени разжигал свой странный костер из камней.
Этот переход был особенно тяжел, и к концу дня Эши устала так, что безропотно отдала свою поклажу Ригэну, который вместе с ловчим ушел немного вперед. Ничего не замечая вокруг, едва передвигая ставшие свинцовыми ноги, она брела вперед, с трудом поднимая слипающиеся от усталости веки. Споткнувшись, она невольно схватилась за руку лорда, и в ту же секунду ее глаза широко распахнулись. С Фиджином творилось что-то неладное. Небеса! Как же она не заметила раньше?! Лорд коротко дышал, подолгу задерживая дыхание, по его щекам разлилась странная синева. Она ощущала странные, едва уловимые горячие толчки, словно его кровь вдруг наполнилась чем-то… чем-то… Эши резко остановилась. От испуга она разом забыла и о распухших ногах, и об одуряющей усталости.
- Фиджин!
- Ничего… - с трудом улыбнулся лорд. - Пройдет. Пойдем, Эши. - Он покрепче перехватил ее руку. - Пойдем, мы совсем отстали.
На привале ему стало лучше, и Эши немного успокоилась. Отказавшись от ужина, лорд с жадностью выпил воды и лег.
…Прошло довольно много времени, и маг успел сменить Криша возле тлеющего костра, когда нетвердые шаги лорда нарушили ночную тишину. Даже при свете луны было видно, что лицо Фиджина блестит от испарины. Он едва держался на ногах. Маг резко встал.
- Что с тобой?
Дрожащими руками лорд рванул ворот душившего его плаща.
- Я чувствую аскерит, Ригэн. Он везде. Здесь, здесь и здесь. И он… убивает меня.
Маг подхватил шатающегося лорда за плечи и опустил его на землю.
- Днем я еще мог терпеть, а сейчас… Он словно вытягивает из меня жилы, - выдохнул Фиджин.
Ригэн крепко сжал его руку и в то же мгновение ощутил невидимые токи, пронизавшие тело Фиджина. Они заставляли быстрее бежать его кровь, мучительно сжиматься сердце и легкие, вспыхивали перед глазами алыми кругами.
Ригэн выпрямился.
- Потерпи, сейчас будет легче.
Он зачерпнул воды и заставил лорда сделать несколько глотков.
- Ты ведь чувствуешь его, правда? - с трудом произнес Фиджин.
Ригэн молча кивнул, не выпуская из пальцев его запястье. Тело лорда горело, но его кожу покрывала холодная испарина. Как любой маг, Ригэн чувствовал аскерит, но магия заставляла его силу служить себе. То, что могло убить простого человека, лишь делало мага сильнее.
- Похоже… здесь его много… Хватило бы на еще один маленький Та-Сисс. - Вымученная улыбка лорда превратилась в гримасу боли. - В рудниках… не чувствовал, то есть… чувствовал, но не так. Почему же здесь… так больно… - Фиджин глубоко вздохнул и откинулся на спину.
- Эши… днем… Она спрашивала меня.
- Она вряд ли справилась бы с этим, - покачал головой маг.
- С чем?
Ригэн обернулся - на него в упор смотрела Эши.
- Это аскерит, - коротко ответил маг. - Как только Фиджин сможет, нам лучше покинуть это место.
- Как же я не поняла… - Не договорив, Эши кинулась будить ловчего.
- Проклятый камень, - минутой позже отчаянно бормотал Криш, заталкивая в сумки их одеяла. - Ведь говорили же, что он никогда не отпускает от себя, а мы-то радовались… Но почему я ничего не чувствую?!
- Поблагодари за это Небеса, - посоветовал Ригэн.
- Все-таки почему?!
- Возможно, потому, что ты не умирал рядом с ним, как Фиджин, - холодно ответил маг. - Луна в зените.
- При чем здесь луна? - удивился Криш.
- Разве в шахтах не знали о том, что сила аскерита возрастает не просто в полнолуние, а тогда, когда она достигает на небе высшей точки.
- Да какое нам было до этого дело? - в сердцах ответил Криш. - Нам было все равно, когда погибать - при полной луне или вовсе без нее. Фидж, как ты?
- Я могу идти. - Фиджин неловко потирал руку, на которой пальцы Ригэна оставили красные пятна.
- Держись ко мне поближе, - произнес маг.
- Старухи, драконы, аскерит… - бубнил Криш, спотыкаясь в темноте.
- …зачарованные войска, алые, наемники, - в тон ему добавил лорд.
Криш широко улыбнулся. По крайней мере Фиджин уже был в состоянии шутить.
- Эши, ты чувствуешь аскерит? - негромко спросил Ригэн.
- Нет.
Ей показалось, что маг облегченно вздохнул. Она не чувствовала аскерит так, как чувствовали его лорд или Ригэн. Это было совсем не похоже на ту боль, с которой ей приходилось иметь дело раньше. Это была даже не боль, а словно горячий поток, от которого хотелось отдернуть руку. И все-таки ей казалось, что если бы она попробовала, то смогла бы остановить этот странный поток и… остудить его. Но пусть Небеса не допустят, чтобы у нее появилась возможность пробовать.
К рассвету они ушли достаточно далеко от залежей аскерита и остановились в первом же подходящем месте. Бессонная ночь делала свое дело. Не слушая возражений лорда и Криша, Ригэн остался на страже.
- Ты меня сразу буди, - с трудом подавив зевок, пробормотал Криш, - я тебя сменю через часок и… - Не договорив, он провалился в сон.
Усмехнувшись, Ригэн встал. Несколько шагов - и огромный, замшелый валун скрыл от него спящих.
Это место на древних картах Паркса обозначалось темным пятном, ибо никто Не знал, что на самом деле скрывают древние леса, изрезанные глубокими каньонами и мглистыми лощинами. Казалось, ради забавы природа взяла и смешала живую древесную плоть и холодную твердость камня. Здесь лес и скалы перемешались самым причудливым образом: то ли отвесные утесы поросли вековыми стволами, то ли деревья окаменели, превратившись в горные пики.
Ригэн медленно шел вперед.
Наконец маг остановился и замер, словно прислушиваясь к чему-то внутри себя. Он ощущал знакомое напряжение. Глубоко вдохнув, Ригэн широко раскинул руки. Солнце било ему в лицо, слепило глаза, застилая их дрожащей пеленой, но он, не моргая, смотрел на пламенеющий оранжевый диск.
Все изменилось с тех пор, как он был здесь в последний раз.
Ригэн приблизил к глазам руку.
Огненный диск сделал его ладонь похожей на резкий, черный отпечаток. Губы мага шевельнулись, и контуры пальцев полыхнули голубым сиянием, а на ладони, на тыльной ее стороне, на мгновение золотом прочертился причудливый знак.
Ригэн медленно опустил руку.
Аскерит глубоко в толще земли заставлял вибрировать его тело. Они подошли так близко. Еще один шаг и… Усилием воли Ригэн заставил себя остановиться.
…Криш с трудом разлепил глаза и потянулся. Сколько же времени он проспал?
Со дна неглубокого, поросшего лесом ущелья поднимался густой туман. Под навесом скалы царили сумерки. Перевалившее далеко за полдень солнце казалось тусклым пятном. Ну и ну. Хорошенькое же местечко они выбрали для ночлега, остановившись на самом краю обрыва.
Криш потрогал влажную одежду и оглянулся. Вот, укрывшись с головой, спит Эши, вот Фиджин. Он громко хмыкнул: кто бы сомневался - мага с ними не оказалось.
Криш быстро развел костер и пристроил на огонь котелок. Интересно, куда опять подевался Ригэн, дело-то к вечеру. Криш внимательно осмотрелся, прикидывая, в каком направлении мог уйти маг.
Странно, ночью ему казалось, что местность выглядит по-другому. Хотя не мудрено - они так поспешно бежали от аскерита, хорошо еще, что не свалились прямо вниз. Криш подошел к лорду и легонько потряс его за плечо, а затем склонился над Эши.
Они успели напиться чаю и сложить вещи, когда появился Ригэн. Плеснув в кружку кипятка, маг на минуту присел возле огня.
- Ты как, Фиджин?
Лорд молча кивнул головой.
- Тогда не будем терять время. До вечера мы должны перейти на ту сторону.
- Что? Лезть вниз? В самый туман?! - удивился Криш. - А если там болото?
- Другого пути нет, - покачал головой маг.
Они немного прошли вдоль обрывистого края.
- Постарайтесь держаться прямо за мной, - предупредил Ригэн и, нащупывая одному ему заметную тропу, начал осторожно спускаться.
Туман, который внизу должен был оказаться особенно плотным, наоборот, стал гораздо реже. Зато словно сгустился сам воздух, который осязаемо теплой влажной волной поднимался от самой земли.
На дне ущелья, которое снизу казалось гораздо больше, они наткнулись на почти пересохший ручей, чье русло причудливо петляло между мшистыми валунам. Пахло грибами и влажной землей. Сквозь пелену тумана сверху пробивались косые лучи заходящего солнца.
Ригэн успел опередить своих спутников и начал поднимался вверх, на другую сторону.
- Эши, - позвал он.
Перепрыгивая с камня на камень, она легко перебралась через сухое русло и присоединилась к магу.
- Где остальные?
- Не знаю, - удивилась Эши, - мы были все вместе.
- Фиджин! Криш! - позвал маг.
- Ригэн! Ты где? - глухо прозвучало в ответ. - Туман сгустился, ничего не видно. Мы потеряли Эши! Она с тобой?
- Да, мы здесь.
Маг сбросил с плеча сумку.
- Отдохни, Эши, я скоро, - коротко сказал он и шагнул вниз.
Ловчий поднял голову и в клочьях тумана разглядел черный силуэт.
- Криш!
Он пошел на голос мага. Под ногами скользили влажные камни. Не удержавшись, ловчий потерял равновесие и упал. Противно хлюпнув, жидкая грязь немедленно просочилась сквозь одежду, которая тут же прилипла к телу. Выругавшись, Криш с трудом поднялся и уже осторожнее двинулся вперед.
- Ригэн! - позвал Криш, но голос прозвучал совсем слабо, словно увязнув в тумане.
Маг не отозвался.
- Фиджин! - Ловчий обернулся, пытаясь разглядеть что-нибудь сквозь плотную пелену.
Лорд все время был рядом. Где же он? Надо выбираться отсюда, пока туман не сыграл с ними злую шутку.
- Фи-джи-и-н! - набрав в легкие побольше воздуха, заорал Криш.
- Я здесь, - слабо откликнулся лорд.
Обернувшись на голос, Криш различил неясный силуэт.
- Стой, я к тебе!
Силуэт вдруг рывком приблизился, и что-то сильно ударило Криша в плечо. Он охнул и с трудом удержался на ногах. Корявая ветка хлестнула ловчего по лицу. Так это было дерево! Он шел к дереву, думая, что видит лорда.
Слева глухо затрещали сучья. Огромная размытая фигура вдруг вывалилась из тумана и вцепилась ловчему в плечо.
- Фиджин, - выдохнул Криш, - ты?
- Никогда не видел такого тумана. - Лорд вытер мокрое лицо рукавом. - Я потерял направление. Откуда мы пришли?
- Не знаю, вроде бы оттуда. - Криш наугад махнул рукой.
На этот раз затрещало справа, и из тумана вынырнул Ригэн.
- Идите за мной.
Под ногами вдруг заплескалась вода, и Ригэн снова растворился в тумане.
- Давай руку, Криш, - словно сквозь вату донесся голос мага.
Ловчий наугад протянул руку. Горячие пальцы крепко сжали его ладонь и потянули вбок.
- Сюда!
Увлекаемый Ригэном, Криш сделал несколько больших шагов, чувствуя, как поднимается вверх по склону, и наконец обрел способность видеть. Его туловище все еще оставалось в тумане, но голова и плечи вынырнули на поверхность. Молочный полог словно льнул к той стороне ущелья, с которой они спустились, а здесь он почти рассеялся. Оказывается, все это время они с лордом бродили по дну ущелья взад-вперед, а надо было лишь немного податься в сторону.
Ригэн сделал шаг и снова пропал в молочной белизне.
- Дай руку, Фиджин, - глухо прозвучал голос мага.
К ночи они набрели на чью-то заброшенную избу. Разрушенную печь было невозможно затопить, зато пара широких лавок и стол оказались довольно крепкими.
В сенях уцелело несколько прошлогодних охапок сена, и с помощью одеял и плащей путникам удалось соорудить вполне приличные ложа… Начинался дождь, и крыша над головой пришлась очень кстати.
Слушая, как по листьям и стенам стучат капли, ловчий никак не мог заснуть. В темноте осторожно попискивали мыши, беспокойно ворочался Фиджин. Ригэн неподвижно сидел, опершись локтями на стол. Пальцы мага медленно перелистывали пожелтевшие от морской воды страницы книги, которую он, как прежде, носил в своей сумке. И совсем как раньше, подолгу молча перелистывал ее. Подувший вдруг ветерок заколыхал пламя свечи, и неровный отблеск затрепетал на лице мага. Криш вздохнул и поднялся.
- Ригэн, - шепотом предложил он, - ложись, мне все равно надо почистить одежду.
Маг кивнул и закрыл книгу.
Внезапно Криш ощутил острый интерес. Это раньше они не могли узнать, что за тайны скрывает эта книга, но теперь, если она написана на языке Гранала, он мог попытаться прочесть ее.
- Ригэн… Можно мне посмотреть, что ты читаешь?
Если маг и удивился, то не подал вида и протянул ловчему книгу.
- Возьми.
Поколебавшись, Криш перевернул первый лист. От волнения строчки неровно запрыгали перед глазами. Через несколько минут он растерянно поднял глаза.
- Что это? Это… стихи?
- Да.
- Самые обычные, не для отвода глаз?
Ригэн вдруг развеселился.
- А что ты хотел увидеть?
- Я думал там у тебя…
- Что?
- Заклинания!
- Заклинания? - удивился маг. - Ну и глупец же я был бы, таская за собой подобную книгу.
- Ну и что, все равно кроме тебя их никто не смог бы прочитать! А то… стихи.
- Ты не любишь поэзию, Криш? - невозмутимо спросил Ригэн.

Предыдущая страница 10 Следующая страница


11 Евгения Кондырева

- Да мне бы и в голову не пришло! Я готов был поклясться, что ты повторяешь заклинания. Значит, все это время, когда ты… А ты читал стихи?!
В глазах Ригэна плясали искры.
- Уверяю тебя, Криш, это очень хорошие стихи. Столетие назад их написал великий поэт. Думаю, они тебе понравятся.
- Н-нет… то есть да. То есть я потом их… почитаю, - пролепетал Криш.
- И знаешь, - вдруг подмигнул маг, - иногда хорошие стихи бывают куда полезнее плохих заклинаний. Мне по крайней мере они несколько раз помогали, особенно в те времена, когда я был фокусником на Парксе. Каждый фокусник, - серьезно продолжал он, - который хочет выдать себя за мага, должен иметь книгу на непонятном языке и время от времени перелистывать ее на глазах у всех.
- Ты так и делал.
- Нет, - улыбнулся маг, - я ее действительно читал.
- Да ладно… Стихи?
- Вот именно. И знаешь, я рад, что ты тоже заглянул в нее.
- Почему?
- Потому что теперь я уверен, что все-таки научил тебя читать на языке Гранала, - пожал плечами маг.
Криш громко хмыкнул.
- Не говори лорду, ладно?
- Конечно, - кивнул Ригэн, улегся на свое место и с головой укрылся плащом.
Утро порадовало их ярким солнцем. На этот раз Ригэн совсем не спешил. Они как следует выспались и неторопливо позавтракали.
Лучи солнца причудливыми пятнами ложилось на темные, шершавые стволы, трава и деревья блестели от росы. Едва различимая тропа вела от хижины в глубь леса. Они шли уже довольно долго, но лес по-прежнему сверкал росой и солнцем, совершенно не меняясь.
- Странный лес, - произнес наконец Фиджин. - Никак не могу отделаться от мысли, что кто-то все время смотрит мне в спину.
- Это точно, - буркнул Криш, - прямо между лопаток.
- Вы правы, - негромко сказал маг, - за нами следят.
- Кто?!
Ригэн не успел ответить. Послышался тихий свист, и лорд невольно подался назад - на тропу перед ними бесшумно выступили люди.
Их узкие, темные лица с тонкими носами и плотно сжатыми губами были бесстрастны и, должно быть, от этого удивительно похожи друг на друга. Только глаза - круглые, как у птиц, с огромными, черными зрачками - казались живыми на этих застывших лицах. Их одежда, длинные балахоны с глубокими капюшонами, была сделана из множества мелких, скрепленных друг с другом серовато-коричневых перьев.
Люди, так неожиданно появившиеся перед путниками, были невелики. Самый высокий из них едва ли был ростом с Эши. В руках странные незнакомцы держали заостренные палочки, похожие на миниатюрные стрелы. Ни меча, ни лука.
Ригэн остановился, и путники замерли у него за спиной.
- Стойте спокойно, - прошептал маг, - и они не причинят нам вреда. Это лесной народ, охотники.
Он учтиво поклонился и, сделав знак, чтобы друзья оставались на месте, шагнул вперед.
Люди в птичьих одеждах не шевелились.
Ригэн медленно протянул вперед обе руки ладонями вверх и произнес несколько слов на незнакомом, щебечущем языке. Один из охотников едва заметно склонил голову и, прижав ладонь к сердцу, что-то проговорил в ответ. Ригэн согласно кивнул.
Легкими прикосновениями маленький человек ощупал его лицо, словно стараясь запечатлеть физические контуры, а затем вопросительно взглянул на замерших от удивления друзей.
- Не противьтесь ему, - обернулся маг, - у каждого племени свои обычаи. Так здесь проверяют тех, кто подходит к доверенной им границе.
Снова приложив ладонь к сердцу, маленький человек шагнул к Эши. Легкие пальцы коснулись ее лба, глаз и подбородка, а рукав одежды из перьев скользнул по щеке, словно птица невзначай задела ее крылом.
Затем настала очередь лорда и Криша.
Наконец странная проверка закончилась. Вперед выступил один из охотников и, неловко произнося чужие слова, медленно заговорил на языке Паркса.
- Мы поняли о вас, путники. Ты, - его палец был направлен в сторону Фиджина, - благороден от рождения. Ведущий вас… - внезапно он замолчал, закрыв свои круглые птичьи глаза, - нам не говорить о нем… Ты, - обернулся он к Эши, - несешь печаль в своем сердце. А ты, - палец маленького охотника почти упирался в грудь Криша, - ты у себя дома погубитель птиц, убиватель зверей.
По-птичьи склонив голову, охотник о чем-то заговорил с остальными и маленькие люди согласно закивали в ответ.
- Нам разрешат пройти через лес, - начал тихо переводить Ригэн, - но мы пойдем не одни, ибо никто из чужаков не проходит здесь без провожатых.
- У нас будут пища и лодка, чтобы переправиться через озеро, - продолжал Ригэн, - и они сделают все, чтобы путь наш был безопасен.
Круглые глаза охотника не отрывались от лица мага, и его веки несколько раз опускались в знак согласия. Прижав ладони ко лбу и сердцу, Ригэн с благодарностью склонил голову. Охотник снова заговорил, и теперь его взгляд был устремлен на ловчего.
- Криш, они хотят, чтобы ты отдал им свое оружие. Позже они вернут его тебе. Тебе тоже лучше отдать свое, Фиджин.
Побледнев от возмущения, Криш молча протянул одному из охотников свои арбалет и нож. Маленький человек что-то быстро произнес.
- Он говорит, что нож ты можешь оставить себе. Им невозможно убивать птиц.
- Вот уж спасибо, вот уж уважили, вот уж… - Но в этот момент Фиджин больно наступил ему на ногу.
Охнув, Криш замолчал на полуслове, а лорд, склонив голову, отдал маленькому человеку свое оружие.
Они двинулись дальше, но знакомые прежде лесные звуки слышались теперь по-другому. Маленькие охотники словно растворились среди подступивших к самой тропе деревьев. Наряд из перьев делал их невидимыми на фоне пронизанной солнцем листвы, но во всем чувствовалось их незримое присутствие, и Кришу казалось, что ни одно их движение не остается незамеченным.
И только когда на лес опустилась ночь, охотники снова вышли на тропу. Они бесшумно развели костер и, отвергнув предложенную друзьями корзину с едой, быстро покончили с собственной трапезой. А затем, разделившись, снова растворились в лесу.
- Не спят они, что ли, совсем? - пробормотал Криш, провожая их взглядом.
- Они в родстве с птицами, - непонятно ответил Ригэн.
- В таком случае я знаю с какими, - буркнул ловчий, - с филинами и совами… Скажи, Ригэн, откуда ты знаешь их язык?
Ригэн пожал плечами:
- Разве это важно? Кстати, господин ловчий, тебе тоже не помешало бы узнать несколько слов из их языка.
- И что? Я - пожалуйста.
- Тогда прежде всего запомни одно из них - олден.
- Олден, - послушно повторил Криш. - Что это?
Ригэн чуть заметно улыбнулся.
- На языке этого народа это означает «терпение».
- При чем здесь терпение, - шепотом возмутился ловчий, - если они сами охотники, так чего же отбирают у людей оружие?
- Они не охотятся ни на птиц, ни на зверей, - снова непонятно ответил маг. - Они стражи, охраняющие границу. Этот народ такой же древний, как этот лес, эти каньоны и скалы вокруг. На юге Гранала их называют охотниками и стражами, на севере - лесными воинами. Этот народ уважают везде.
Путники сидели возле оставленного охотниками костра. Эши уже спала, а Фиджин молча глядел в огонь, вполуха прислушиваясь к их разговору.
- О чем задумался, лорд? - коротко взглянув на него, спросил Ригэн.
- О том, что сказки вдруг начинают превращаться в явь, - ответил Фиджин. - Лесными стражами пугала меня в детстве кормилица, когда я не хотел засыпать. Она говорила, что из леса прилетят люди-птицы и закроют мне глаза своими крыльями, если я не закрою их сам…
Ригэн поднял одну бровь.
- Твоя кормилица читала старинные книги?
- Нет, - улыбнулся лорд, - она не умела читать, зато знала множество сказок. Жаль, что я почти не слушал их.
- Погубитель птиц! - вдруг снова возмутился Криш. - Это же надо! Убиватель зверей! Какие еще сказки рассказывала тебе старая Матильда, Фиджин? Чего нам еще ожидать? И что это за границу такую стерегут эти… охотники.
- Не помню, - пожал плечами лорд.
- Многие века лесные охотники охраняют Черту, которая окружает Гранал, - ровно произнес Ригэн. - Они не покидали свой пост даже в самые темные времена.
- Черту… Ты хочешь сказать, что мы подошли к Черте?! - медленно спросил Криш.
- Мы перешли ее.
- Когда? Мы ничего не заметили.
Маг усмехнулся:
- Должно быть, ты думаешь, господин ловчий, что Черта похожа на крепостную стену. А если постучать хорошенько и заплатить пошлину, то тебе откроют ворота?
Криш неопределенно хмыкнул. Ну, может, и не так просто, но что-то в этом роде он себе и представлял.
- Туман на дне ущелья, - вдруг сказал лорд. - Как же я не понял! Он, не задумываясь, пропустил Эши, а нас тебе пришлось тащить за руки.
Ригэн молча подкинул в костер веток. Криш недоверчиво посмотрел на лорда.
- Ты шутишь, Фиджин? Ты правда считаешь, что овраг с пересохшим ручьем и есть Черта?
Но лорд только кивнул головой.
- Та-ак, - протянул Криш.
Он подобрал корявый сук и медленно пошевелил прогоревшие угли.
- И аскерит, - вдруг добавил Фиджин, - ведь эти залежи оказались там не случайно? Точнее, мы не случайно шли мимо них. Они предвещали близость Черты?
- Да, лорд.
- Опять тайны, Ригэн? - Ловчий в сердцах переломил о колено сук. - Почему ты не предупредил нас?
- Поверь, Криш, - маг покачал головой, - иногда лучше шагнуть, не ведая, через что шагаешь. Людям легче переступить Черту, ничего не зная о ней. Лучше видеть видимое - туман да ручей, - чем сознавать, что на самом деле скрывается под этой видимостью.
- И чувствовать себя слепыми котятами?
- Если бы я предупредил о Черте заранее, - жестко ответил Ригэн, - возможно, я бы до сих пор искал вас в том тумане. А так ваши мысли были чисты и… не мешали ногам делать свое дело.
- А что было бы с нами, если бы мы так и не смогли перейти? - тихо спросил лорд.
Ригэн пожал плечами:
- Рано или поздно вы все равно выбрались бы наверх, но только на ту сторону, с которой спустились.
Внезапно Криш испытал странное разочарование. Что же это за Черта? Слишком уж все просто, слишком обыкновенно. Разве такой должна быть граница, отделяющая страну драконов от страны людей.
- Скажи, маг, - поднял голову Криш, - выходит, мы уже пришли? Ригэн, это твоя страна?!
Ригэн не успел ответить. К костру неслышно приблизился маленький страж и жестом поманил мага за собой.

ЧАСТЬ II

Глава 1
КРОССОР

Рука человека, расслабленно лежащая на подлокотнике кресла, была ухожена и изящна. Небрежно откинутый белоснежный рукав обнажал узкую кисть. Смуглые пальцы венчали драгоценные перстни. Но эта изящная, ухоженная рука умело справлялась и с рукоятью меча, и со стрелой арбалета, и с боевым копьем. А пальцы одинаково ловко сжимали тонкую ножку хрустального кубка и горло врага. О да, эти пальцы умели многое. Они чувствовали то, что было не дано почувствовать остальным. Они прикасались к тайнам, которые были бы счастливы узреть властители этого мира.
Мужчина в кресле задумчиво глядел на бушующий в очаге огонь. Трещали поленья, гудело пламя, уносясь золотыми клочьями в черный зев дымохода. Он любил именно такой, буйный огонь. Такой огонь был похож на него. Он с детства презирал едва тлеющие угли, которые поддерживала в очаге мать, не давая разгораться настоящему пламени. Угли покрывались серым слоем пепла, таким же серым и блеклым, как было все вокруг в его богатом, но холодном доме.
Подростком для него не было лучшей забавы, чем, набрав полные пригоршни остывающих углей, потихоньку раздуть их до вишнево-алого, рубинового сияния и неожиданно сунуть за шиворот прислуге или соседским детям, которых приводили к нему поиграть. Те, в чьих жилах текла кровь дракона, не слишком страдали от этой забавы, отделываясь прожженными дырами на платье, а люди уносили на своих плечах и спинах кровавые ожоги, следы от которых оставались на всю жизнь.
Его отец был знатен, в нем текла древняя кровь. Он был одним из Советников Государя, и в его распоряжении были десятки деревень, полных людей и драконов. Но когда он услышал о забавах сына, он впервые жестоко наказал его и запретил пускать к нему соседских детей.
Мать страдала, поражаясь его бессердечности, но он не понимал этого слова. Бессердечность? О нет, у него было сердце, он просто хотел знать, что делает любимый им огонь с теми, в ком не было благородной крови драконов. А разве знание может быть бессердечным? Но это знание в отличие от любимого им огня не было красивым. Оно состояло из боли, крови и искаженных страхом лиц.
Он уверился, что люди - это существа, не достойные его внимания. Они годились лишь для того, чтобы медленно передвигаться по земле. Он не понимал, как в Совете Государя могут присутствовать лишенные крыльев, как они могут вершить судьбу Гранала? Он не понимал, как Небеса могут посылать таким существам горячую кровь, как они могут овладевать высоким искусством, как магия может служить им?
Его звали Росс, правда, теперь уже никто не помнил имя, данное ему при рождении.
Ему было шестнадцать, когда он покинул дом родителей. К этому времени всем стало ясно, что за жестокими играми скрывается недюжинный дар. У него была горячая кровь.
Его интересовали Дикие. Драконы без воплощения, несущие в себе страшную силу - необузданную, первозданную магию. Если бы можно было подчинить себе эту силу, а не договариваться с ней, как это столетиями делали его прадеды, дед и отец, служившие Государю. Они проявили непростительную слабость и несколько столетий назад заключили с Дикими договор, замкнутый магической печатью.
Печать, символ понимания и примирения, высекли на скале семеро магов Гранала и вожди одиннадцати диких племен. Глубокие борозды заполнили расплавленным аскеритом, и предводители диких племен, и Государь Гранала скрепили ее своим огненным дыханием. Зажженный ими неугасимый огонь с тех пор горит на одинокой скале, отмечая границу владения Диких.
Это тогда невоплощенным отдали так любимое ими скалистое северное побережье и горную цепь с плодородными долинами на востоке Гранала. Договор гласил, что отныне драконы и люди, населяющие запад и юг Гранала, свободно могут передвигаться в пределах, отданных Диким, и те обязуются не чинить им зла. С этого же момента Дикие обретали право беспрепятственно являться в столицу. Но ни та, ни другая сторона почти не пользовалась своим правом. Диких устраивали уединенные скалы, а южан и жителей западных пределов - отсутствие в небе над своими городами невоплоoаемых драконов, известных своим необузданным нравом.
Договор защищал народы Гранала от бессмысленной вражды. Тогда же на невидимой границе был возведен Чертог, в котором собирались правящий Государь и предводители диких народов и вершился суд над клятвопреступниками.
Так окончились страшные войны, раздиравшие Гранал в глубокой древности.
Росс всегда жалел, что ему не привелось родиться в то время. Огонь, смелость, граничащая с безрассудством, и сражение, в котором можно не щадить соперника, - это была его стихия.
Раз в несколько лет в Чертоге собирались драконы и люди с обеих сторон, проверяли нерушимость клятвы и чтили память далеких предков, остановивших кровопролитие Уже сотни лет они учились пониманию и терпению, но эта наука не знает совершенства. И каждый раз с уходом прежних Государей и предводителей новые добавляли к неугасимому огню частичку своего дыхания.
Нарушивших клятву жестоко карали. Сила была присуща Диким от рождения, ведь у них не было школ, в которых учили магии так, как учили самого Росса, да и всех остальных магов Гранала.
Дикие, например, одним лишь взглядом могли обратить человека или дракона в неподвижное изваяние, лишив его возможности двигаться и говорить. Живая статуя постепенно погибала от жажды и голода или оказывалась беззащитной перед лицом врага.
Наказание за подобное злодеяние, которое совершил еще совсем молодой Дикий, и довелось увидеть юному Россу. Ослушника лишили огня и крыльев. На следующий день, не пережив позора, он бросился в пропасть. С тех пор Росс больше не мог думать ни о чем другом, кроме Диких и их силы.
С Дикими считались, их боялись, их не любили, ими пугали детей в больших городах, но все же установленный сотни лет назад порядок продолжал существовать. И по-прежнему в Чертог на границе съезжались те, кому было уготовано вершить судьбы Гранала, всех его четырех пределов.
Юношеское увлечение Росса первозданной магией Диких с годами только окрепло. Дикие хоть и неохотно, но брались обучать жителей южных и западных земель в обмен на то, что и их детей посвятят в таинства, известные магам Гранала.
Впрочем, во все времена находились те, кто был против того, чтобы иметь с Дикими хоть какие-то дела. Время от времени столица полнилась слухами об очередном бесчинстве, которое совершили невоплощенные. Сколько в этом было домыслов и сколько правды, никто не мог сказать точно, но Чертог на границе никогда не пустел. В нем всегда находились те, кто был призван поддерживать связь с народами северных скал.
Отец Росса был одним из тех, кто, выполняя волю Государя и обучившись языку Диких племен, проводил долгие годы в Чертоге. Возможно, поэтому, когда Росс ушел из дома, многие были уверены, что он направился в северные скалы, к отцу. Но Росс презирал то, чем занимался его отец. И так же, как когда-то ребенком он ставил опыты с соседскими детьми, повзрослев, он поставил опыт с собственной матерью, не сочтя нужным объяснить ей, куда и зачем уходит. С тех пор никто не слышал, чтобы она когда-нибудь упоминала о своем сыне.
Где он провел следующие пятнадцать лет, чему и у кого учился, не знал никто. Ходили слухи, что он давно сгинул где-то в северных скалах, поэтому, когда Росс вернулся, никто не узнал в высоком, статном мужчине прежнего юношу. К тому времени мать его уже умерла. До конца жизни она так ни разу и не произнесла имени сына, впрочем, как оказалось, и имя у него теперь было другое. Отныне его звали Кроссор - повелевающий. Он сам нарек себя этим именем, ибо так в книгах на древнем языке назывался тот, кто однажды, в незапамятные времена, сумел покорить диких драконов.
Он явился к Государю, желая узнать судьбу своего отца, но узнать удалось немного.
После смерти жены, сложив с себя обязанности хранителя Чертога, тот навсегда покинул столицу. Одни говорили, что он остался жить среди Диких, другие - что Дикие убили его.
В память о Советнике, служившем Государю верой и правдой, его сына допустили к испытаниям. На вопрос, где он пропадал, он отвечал, что скитался за Чертой и скитания его не прошли даром: добытые им знания послужат Граналу верой и правдой. Выдержав суровые испытания он был допущен в Совет магов Гранала.
Горячая кровь Росса воистину творила чудеса. Уже через несколько лет он стал одним из самых влиятельных магов, и его сила все увеличивалась. Молодые маги лишь завистливо качали головой. Кое-кто из них начал откровенно искать дружбы с ним. Кто-то уверял, что он проник в тайны, известные лишь Диким. Кто-то начал бояться его, кто-то им восхищался. Но Государь ни разу не разочаровался в его умениях и способностях.
Кроссор был почти ровесником Феррону, но в отличие от Государя он был нелюдим и одинок. Он никого не допускал в свой дом, новый, построенный на том месте, где когда-то мальчиком он смотрел на ненавистные, остывающие угли в родительском очаге.
Он никому не доверял. Никто не мог похвалиться, что провел вечер в его обществе.
Он привлекал женщин. Несмотря на нелюдимость, глубокое обаяние таилось в его взгляде, неожиданно мягкой улыбке и прекрасных манерах. К тому же маг был богат и окружен ореолом тайны. Он знал, какое умеет производить впечатление, и умело пользовался им. Однако семья никогда не привлекала его. Семья - это удел простолюдинов и тех, кто вынужден заботиться о появлении наследников. Его интересовали только загадки древних, пророчества небесных светил и Дикие, которые по-прежнему оставались его тайной страстью.
Однажды под утро, составляя одному ему понятную карту полуночного неба, Кроссор в волнении вскочил со стула и, задохнувшись, уставился на запутанные линии, соединявшие точки на карте. Снова и снова всматриваясь в запутанный узор серебристых линий, он видел знак и не мог поверить своим глазам. В волнении сжав кулаки, не замечая, как ногти впились в кожу, он не мог оторвать взгляд от знамения, проступившего на пергаменте. И только когда кровь из ладоней закапала на карту, над которой он усердно трудился, Кроссор пришел в себя.
- Скоро, совсем скоро… - пробормотал он. - Сами Небеса хотят этого, они посылают ее мне. Я избран родиться в одно время с ней… Но где, когда…
Заставив себя успокоиться, маг перевязал ладони. Еще не назначен час и место ее появления, но он умеет ждать и сделает все, чтобы это время не прошло даром. Задумавшись, он снова погрузился в изучение серебристых линий. Солнце уже садилось, когда Кроссор наконец оторвался от карты и, потирая покрасневшие от напряжения глаза, устало откинулся на высокую спинку стула.
- Ну что же, - тихо усмехнулся он, - Феррон узнает об этом первый, почему бы нет…
Это будет отличная шутка, жаль только, что кроме него никто не узнает, как славно он пошутил. Пусть Государь увидит, как верно он ему служит… пока. Пока не пришло его время. Рождение единственной невозможно утаить, даже если родители и захотят спрятать ее. Как только дитя повзрослеет, оно обнаружит себя.
Впрочем, зачем же прятать? Она - это великая власть и сила. И он, Кроссор, добьется, чтобы именно ему поручили воспитание ребенка. Разве он не один из лучших магов Государя? Разве она не должна уметь обращаться с силой, которой наделена от рождения? Он воспитает ее. Он станет ее наставником и учителем, и тогда…
Новая мысль заставила мага прикрыть глаза. Если она родится где-нибудь в горных деревнях, он первый найдет и надежно скроет ее. О да, уж он-то сумеет скрыть то, что она несет в себе. А справиться с родителями ребенка не составит труда…
Кровь тяжело стучала в висках Кроссора.
Она придет к нему, и вместе с ней истинное могущество, не виданное еще под этим небом. Он будет владыкой Гранала, да что там Гранала! Он снова уйдет за Черту. Повелитель Гранала и Паркса - звучит совсем неплохо.
Хотя зачем ему Паркc, до людей за Чертой ему в общем-то нет дела. Он хочет власти над Граналом и Дикими, но только она может дать ему эту власть. Пусть звезды пока скрывают точный час ее рождения. Он ждал долго, он был терпелив, ну что же, он сможет подождать еще лет десять - пятнадцать. Ему есть чем занять это время, он должен быть готов.
Кровь продолжала стучать у мага в висках. Слишком рискованная игра. Слишком. Ведь даже он, Кроссор, величайший из магов, будет подвластен ей. Он дракон…
Кроссор медленно улыбнулся. Нет, он сумеет подчинить ее своей воле. Он… удочерит ее. Неожиданная мысль заставила мага встать и заходить по темному покою. Да. Это будет страшно и весело - заставить полюбить себя ту, которая смертельно опасна для него, называться ее отцом…
Дочь. Дочь дракона… Кроссор снова улыбнулся, но на этот раз его улыбка походила на хищную гримасу. Ну что же, он готов стать примерным семьянином…
С низким поклоном вошел слуга.
- Я буду работать всю ночь, Юм, - отрывисто произнес маг. - Я должен подготовить для Государя важные бумаги. Ты знаешь, что мне нужно.
Слуга молча вышел, но скоро вернулся, неся на подносе чашу с колотым льдом и прозрачный зеленый кубок, на дне которого в золотистой жидкости тускло мерцал крупный жемчуг.
…Человек в кресле качнул головой, прогоняя нахлынувшие вдруг воспоминания. Мало кому удавалось увидеть его таким, как сейчас: в удобной домашней одежде, в окружении любимых вещей, с заветной шкатулкой на коленях. Кроссор любил драгоценные камни. Они завораживали его совершенством цвета и формы. Он мог часами наслаждаться туманным или ослепительным блеском, который огонь зажигал в их глубине. Он испытывал легкую зависть и ревность к этим совершенным творениям природы - они были вечны, он смертен.
Прошло семнадцать лет. Близко, теперь уже очень близко все то, о чем он так долго мечтал. Осталось совсем немного, только протянуть руку и взять принадлежащее ему по праву. Он не потратил отведенное ему время зря. Придуманное им для себя имя навсегда определило сущность его поступков. Но называть его этим именем могли лишь избранные, удостоившиеся его дружеского внимания и участия. Для остальных он стал тем, кто отдает приказы, Повелителем, Зовущим, Карающим, Новым Господином - отныне его называли по-разному.
Он жаждал единовластия и ради этого преступил клятву и нарушил Равновесие. Он рисковал жизнью, но взамен получил то единственное, что имело для него смысл, - власть над драконами. Он выиграл, и отныне он зовет их, и, слыша его зов, они подчиняются ему. Он стал тем, кто распоряжается их жизнями и их крыльями. Пусть те, кто сейчас завоевывает для него города и государства, мнят себя великими стратегами и воинами и тешатся мыслью о собственном величии. Пусть они смелы и отважны, их судьба все равно в его руках.
Кроссор был одним из четырех верховных магов Гранала и имел доступ к самым сокровенным знаниям, накопленным в Чертоге. Он был силен, он владел армиями, он уже победил. Страна за Чертой, Паркс, давно лежала у его ног. Ему не потребовалось много сил, чтобы завоевать ее. Парке был ему не нужен, но он надеялся разыскать в нем то, что так нелепо утратил двенадцать лет назад.
Он до сих пор не мог понять, как это случилось. Он почувствовал, что ребенок родился, но судьба уготовила ему непредвиденное препятствие: ребенок родился в семье Государя. Девочка подрастала, и Феррон сделал все, чтобы скрыть свое дитя и его мать. И ему удалось это. Даже Кроссору понадобилось несколько лет, чтобы узнать, где он прячет их. Он узнал и начал искать.
Государь выбрал им в качестве убежища северные города страны за Чертой. Кроссор оценил мудрый выбор. Но неожиданно столкнулся с еще одним препятствием - неизвестной магией, которая делала невозможное - она скрывала сознание ребенка, не давая обнаружить его даже посвященным.
Сначала это позабавило Кроссора, потом привело в ярость, потом вызвало глубокие раздумья. Некоторые из тех, кто и за Чертой рождался с горячей кровью, пытались нащупать это закрытое от всех сознание, ибо великая награда ожидала счастливца, которому удастся напасть на ее след. Кроссор не сомневался, что рано или поздно сможет постигнуть сущность неизвестной магии, а пока, чтобы не терять времени, алые рыцари получили простой приказ - искать женщину, которую не может обжечь огонь.
Сосредоточившись на одной цели, Кроссор не задумывался над тем, что он сделает с Ферроном и его сыновьями, после того как завладеет Граналом. Старший мало интересовал его, в младшем, как и в отце, текла горячая кровь, но он был еще слишком юн, чтобы стать опасным. Феррон был достойным противником, и Кроссору доставлял удовольствие тот незримый поединок, который он затеял с ним. Да, пожалуй, и делать ничего не придется. Если все рассчитать правильно, Государь сам погубит и себя, и сыновей в бесплотных попытках спасти народ Гранала от его Зова.
Когда он видел Государя в последний раз, тот казался тяжело больным, но был еще силен. Очень силен.
- Я не позволю тебе подчинить мой народ, - сказал он тогда, едва стоя на ногах и опираясь на руку старшего сына.
Кроссор фыркнул. Он так и говорил «мой народ», словно этот народ еще действительно принадлежал ему.

Предыдущая страница 11 Следующая страница


Дракон. Черта 12

Правда, Феррон был не одинок. Оставшиеся в живых Верховные маги и самоотреченные, которые еще противились его Зову, встали на защиту Государя. Но чего будет стоить эта защита, если он добудет главный козырь: ee?
Кроссор сделал все, чтобы найти ее, и он сделал все правильно. Ей не удастся ускользнуть незамеченной, и теперь каждый новый день приближает его к величайшему триумфу. И пусть все случилось не так, как было задумано, звезды щедро одарили его своей милостью. Сбылось все, что они предсказали ему. Осталось немного. Он найдет дочь Государя и заставит ее приказывать невоплощаемым.
Пожалуй, Феррон достоин жалости.
…Захлопнув шкатулку, Кроссор неторопливо поднялся. Лишь десятка два ближайших соратников знали его в лицо. Он давно позаботился о том, чтобы избавиться от тех, кто помнил его в прежней жизни. Большинство, чьими жизнями он распоряжался с такой легкостью и которые с радостью шли на смерть во имя него, даже не догадывались о том, как он выглядит. Они лишь слышали его Зов, а мысль не имеет плоти. О его облике ходили легенды, и маг с удовольствием поддерживал их.
Кроссор неторопливо подошел к зеркалу. Приглушенная сумерками гладкая поверхность отразила высокого мужчину. Его тонкое лицо оставалось таким же привлекательным, как и в юности, а глаза приобрели завораживающую глубину. Губы мага дрогнули, обнажая ровные белые зубы. Усмехнувшись, маг сбросил тяжелый, отделанный мехом и золотом халат. Зеркало послушно отразило стройное, тренированное тело, только короткий, грубый шрам на спине слегка портил его.
Он неторопливо распахнул ставни огромного окна и несколько секунд неподвижно стоял, давая коже привыкнуть к легкому ветру.
Найдя на полу одежду, Юм поймет, что Повелитель, сменив воплощение, снова покинул замок. Глубоко вдохнув, Кроссор шагнул вниз.
…Замок Кроссора располагался далеко от столицы. Так захотел сам Кроссор. К чему торопить события, столица никуда от него не уйдет. Истинная сила не терпит торопливости. В покоях этого замка всегда стояла тишина. Повелитель не терпел, когда в нем появлялись чужие, но сейчас он сам ожидал их.
- Они здесь, Господин.
Кроссор отложил в сторону книгу. Быстро. Они не теряли времени даром. Гонец был послан всего четыре дня назад, и вот они здесь.
- Я буду завтракать, Юм.
Слуга поклонился и начал накрывать на стол. Кроссор снова углубился в книгу.
…Он сам сделал Краста, сына Легана, своего ближайшего соратника, наместником крепости-рудника Та-Сисс. И несколько лет дела в Та-Сиссе шли прекрасно. Конечно, Кроссор понимал, какую роль играет во всем этом маг Краста, человек по имени Борг, но в общем-то ему было все равно, кто на самом деле управляет крепостью. Пожалуй, молодой маг был единственным из людей, который смог заслужить его одобрение. Борг чем-то напоминал его самого, хотя что общего могло быть у человека, сына сапожника, и отпрыска древнего рода драконов?
Слуга бесшумно снял с блюда крышку, и ноздри Кроссора уловили тонкий аромат. Только Юм мог угодить ему и приготовить это блюдо так, как он любил - слуга был вместе с ним долгих двадцать лет. Кроссор медленно взял нож и пригубил вино.
… Когда два месяца назад маг крепости-рудника Та-Сисс осмелился прислать ему письмо, Кроссор нашел это непозволительно дерзким, но, дочитав письмо до конца, он погрузился в серьезные раздумья, а затем допустил к себе Краста и Борга.
То, о чем рассказывали эти двое, было удивительно.
Они утверждали, что Красту удалось захватить в плен младшего сына Феррона, который исчез из Гранала несколько лет назад. Но он не смог удержать его - Ригэн подверг его пыткам и лишил человеческого воплощения. В доказательство Краст показал Повелителю следы от пыточных копий. Следы, нанесенные этим оружием, нельзя было спутать ни с чем. Что же касается мага крепости, то именно в это время Борг отлучался по делам в город и на соляные копи. Когда маг возвратился, он смог вернуть Красту воплощение, и тут же написал письмо Господину. Теперь Борг готов понести любое наказание за то, что не уберег рудники и своего хозяина. Как только позволили раны Краста, они прибыли к Повелителю и смиренно ждут его решения.
Все это было очень похоже на правду. От Краста исходила такая волна ненависти, что не надо было быть магом, чтобы почувствовать ее. Он ненавидел того, о ком говорил.
А Борг… Вернуть отнятое воплощение, так быстро залечить раны от пыточных копий… На это был способен только очень хороший маг.
Борг ждал наказания, а дождался великой милости. Господин повелел ему возрождать Та-Сисс.
И вот эти двое снова здесь. Прошло уже больше месяца, и на этот раз он сам призвал их. Кроссор окунул пальцы в чащу с душистой водой, вытер их тонким платком и встал из-за стола.
Краст говорил о том, что было сделано в Та-Сиссе за это время. Кроссор почти не слушал. Он все знал и так. Маг оправдал его ожидания. Кроссор думал о сыне Феррона, о котором до последнего времени не было никаких вестей. Он словно канул в воду.
Кроссор любил неожиданно менять тему разговора, тем самым сбивая собеседника с толку, вот и сейчас, перебив Краста, он обратился к магу.
- Я последовал твоему совету, Борг, - произнес он, с любопытством наблюдая за его лицом. Борг опустил глаза, но горящие щеки выдавали его. - Я выпустил Странницу, как ты просил… Ты знаешь, она не нашла ту, за кем была послана.
- Она не нашла? - пораженно прошептал маг. - Она, которая проникает в мысли смертных?
- Да. - Кроссор встал и медленно подошел к пылающему очагу. - Пока не нашла, но я думаю, что и не найдет.
- Но, Господин, такого еще не было…
- Я не жалею, что сделал это. Она принесла мне много интересных вестей. Хочешь увидеть ее, Борг?
Взгляд Зовущего жег его огнем, и Борг не знал, что это было - проверка или нежданная милость? В любом случае у него не было выхода.
- Да, Господин, - твердо ответил он.
Кроссор усмехнулся:
- Не многие из моих слуг ответили бы так. Хорошо.
Борг видел Странницу раньше, но никогда так близко, как сейчас, и никогда он не осмеливался посмотреть ей прямо в лицо.
Это создание было древним как сама земля. Бездонные глаза старухи впились в его лицо, и Борг почувствовал, как затрепетало его сердце и от щек отлила кровь.
- Ты хочешь узнать, что у него в голове, Росс? - тихим, глубоким голосом произнесла старуха, и маг вздрогнул.
Он сам не знал, что больше поразило его: то, что у скрюченной нищенки в лохмотьях оказался такой голос, или то, что она назвала Зовущего по имени. Это имя было неизвестно Боргу.
- Нет. - Кроссор с любопытством глядел на замершего человека. - Я доверяю ему.
Старуха медленно покачала головой:
- Тогда чего же ты хочешь?
- Скажи, что ты думаешь о нем.
Бездонная пустота снова взглянула на Борга, и ему показалось, что еще немного, и он растворится в ней.
- Он смел, он не глуп, у него горячая кровь и холодная голова. Он предан тебе, - по-прежнему тихо произнес удивительный голос.
Кроссор улыбнулся.
- А что ты скажешь о другом моем госте?
Старуха перевела взгляд на Краста и поджала сухие губы.
- Он одержим ненавистью. И эта ненависть может помешать тебе, Росс.
Повелитель снова улыбнулся:
- Его ненависть пригодится мне.
- Ты спросил, что я думаю о нем.
Отвернувшись от помертвевшего Краста, старуха протянула иссохшие руки к пылающему огню, и Боргу показалось, что огонь потускнел.
- Зачем ты позвал меня, Росс, ведь дело мое не завершено, - снова заговорила она.
- Прости, что оторвал тебя, - с почтением произнес Повелитель. - Я хотел, чтобы они из твоих уст услышали вести, которые ты принесла мне.
- Хорошо.
Старуха выпрямилась и тяжело оперлась на сучковатую клюку.
- В южном городе за Чертой, в городе, в который приплывают корабли с севера, я встретила сына Феррона. Я видела его, и он видел меня.
- Ты говорила с ним? - прошептал Краст.
Старуха не удостоила его ответом.
- Он был один? - с трудом произнес Борг, ощущая нереальность происходящего - он говорил со Странницей.
- Ты спрашиваешь о той, за кем я была послана? Ее не было в этом городе.
- А Ригэн?
- Он был не один, но его спутниками были простые люди.
- Куда он пошел?
- Он шел к Черте. Сын Феррона возвращается. Это все, что я знаю. В его мыслях боль и горечь, но в них нет той, которую я ищу. Она есть в мыслях других людей. О дочери дракона думают многие по ту сторону Черты, но никто не знает, где она.
- А может… она мертва? - тихо спросил Борг.
- Она жива, - произнес Зовущий, - и она нужна мне.
- Это все, что ты хотел узнать, Росс? - плавно обернулась старуха.
Зовущий почтительно склонил голову:
- Прости, что побеспокоил тебя.
- Тогда мне не стоит терять время.
Усмехнувшись морщинистым ртом, нищенка медленно вышла из покоя, и Боргу показалось, что с ее исчезновением стало легче дышать.
Кроссор медленно повернулся к окаменевшему Красту:
- Ты все слышал?
Краст вздрогнул:
- Да, Повелитель.
- Я приказываю тебе найти сына Государя.
Вдруг задохнувшись, Краст опустился на одно колено.
- Да, Повелитель, - хрипло произнес он.
- Силой, дарованной мне, я облекаю тебя властью своего имени.
- Да, Повелитель.
- Ты найдешь его и приведешь ко мне.
- Да, Повелитель.
- Встань.
Краст поднялся, чувствуя, как от внезапно накатившей слабости у него задрожали колени.
- Ты получишь награду за свое служение.
- Мне ничего не надо, Повелитель.
Кроссор мягко улыбнулся.
- Краст, я помню тебя еще ребенком, ты рос на моих глазах, это я вдохнул в тебя магию… Я слишком хорошо знаю тебя… В награду за твою преданность я дам тебе то, чего ты хочешь. Я отдам тебе сына Феррона, когда он станет мне не нужен.
- Повелитель… - хрипло прошептал Краст.
- Ведь я угадал, не так ли?
Краст не ответил, но Зовущему и не был нужен ответ. Он читал в сердце Краста как в раскрытой книге.
- А теперь ступай и найди его для меня, - властно произнес Кроссор.
- Да, Повелитель.
Поклонившись, Краст шагнул к двери, с трудом заставляя двигаться ватные ноги.
Кроссор перевел внимательный взгляд на Борга. Все это время человек неподвижно стоял позади Краста, никак не выражая обуревавшие его чувства.
- Я доволен тобой, Борг.
Румянец окрасил бледные щеки мага.
- Ты оправдал мои надежды. Ты действовал правильно и не допустил ошибки… Ты ведь все рассказал мне в тот раз?
Кроссор смотрел ему прямо в глаза, но Борг не отвел взгляд.
- Да, Господин, - тихо, но твердо произнес он. - Я рассказал тебе все, о чем знал, но я не мог рассказать тебе то, о чем неведомо мне, но что, возможно, знаешь ты.
- Хорошо, - усмехнулся Повелитель. - Ты спас моего наместника и своего хозяина. Ты сделал все, чтобы аскерит снова добывался в рудниках Та-Сисса… Ты тоже получишь награду. Но это будет награда особого рода. Подойди. Ближе… еще… вот так.
Протянув руку, Кроссор неожиданно дотронулся до виска Борга, и маг почувствовал, как что-то холодное и острое оцарапало его кожу. На перстне Повелителя с драгоценным голубым камнем появилась капля крови.
Зовущий поднес перстень к губам, тихо дохнул на него, и камень яростно полыхнул алым. В ту же секунду Кроссор с силой прижал перстень к оцарапанному виску мага, словно хотел вдавить его внутрь. Глаза Борга широко распахнулись от боли.
- Что ты чувствуешь, маг?
- Я чувствую, Господин… Эта сила, не известная мне… Словно в моей крови горит огонь…
Борг судорожно вдохнул, покачнулся, но устоял на ногах.
- Моя голова, Господин… - прошептал он.
Кроссор удовлетворенно кивнул и опустил руку.
- Я не ошибся в тебе, Борг.
Побелевшими губами Борг молча глотал воздух. Огонь в его крови погас, но крупная дрожь не оставляла его тело. Он невольно дотронулся до виска и почувствовал под пальцами обожженную кожу.
- Что это было, Господин?
- Магия Диких, - усмехнулся Кроссор, - ничтожная ее часть, но ты видишь, сколь она велика. Бесценный дар, за который многие отдали бы полжизни.
- Она принадлежит тебе целиком, Господин. Но чем я заслужил твой дар?
- Эта сила понадобится тебе, поэтому я поделился ею с тобой.
Голова Борга продолжала тихо кружиться.
- Что я должен делать? - хрипло спросил он.
Зовущий помолчал.
- Мне нужен сын Государя, маг. Крастом движут соперничество и ненависть, тобой осторожность и мудрость. Красту никогда не справиться с сыном Феррона. Теперь у тебя одна цель - сделать все, чтобы разыскать Ригэна и привести его ко мне. Он нужен мне живым… Дочери дракона нет в его мыслях, но она где-то рядом. Я не знаю, как он смог обмануть Странницу, но я уверен, он что-то знает о ней. Ты понял меня, Борг?
- Да, Господин.
- Она где-то рядом. - Глаза Зовущего были совсем близко. - Ищи, Борг. Ригэн единственный, кто может привести нас к ней. Ни Странница, ни я не смогли почувствовать ее, значит, он тоже не чувствует… Но у него есть то, чего нет у меня, - его кровь, в них течет кровь одного отца. Он нужен мне.
- Да, Господин.
- Ступай, маг. Я буду ждать от тебя хороших вестей.
Борг глубоко поклонился и на ватных ногах вышел из покоев Повелителя.
На обратном пути они долго молчали. Наконец Краст не выдержал:
- О чем с тобой беседовал Повелитель?
- Он дал мне наставление, - коротко ответил Борг.
- Это великая честь, Борг, ведь ты человек… Ты слышал, как он разговаривал со мной? - продолжал Краст.
- Слышал, - сухо обронил маг.
- Ты сам убедился, как Господин высоко ценит меня и моего отца, если доверил мне такое дело.
Борг не ответил.
- Подумать только, - пробормотал Краст, - он сам, сам поручил мне разыскать его.
Маг снова промолчал.
- Где нам его искать?
- Ведь это тебе доверяет Повелитель, - съязвил Борг, - тебе лучше знать.
- Не забывай, с кем ты разговариваешь, - вспылил Краст.
- О нет, - губы Борга тронула неясная усмешка, - я не забуду.

Глава 2
МАНЛОР

Странные охотники вывели их из леса через три дня. За все это время они показывались путникам на глаза лишь несколько раз перед самым заходом солнца и снова исчезали в лесных сумерках. Вот и теперь они молча указали им дорогу и словно растворились среди деревьев.
- Эй, эй, - крикнул им вдогонку ловчий, - а где наше оружие?
- Кажется, оно вон там, - лорд указал на едва заметную тропу впереди них, - да, это оно.
Криш подошел поближе, поднял с земли свой арбалет и повертел в руках, придирчиво рассматривая спусковой механизм.
- Зачем им все это нужно? Чудной народ.
- Таков здешний обычай, и не нам осуждать его, - ответил Ригэн.
- Куда мы теперь? - спросил Фиджин, привычно пристраивая на поясе меч.
- Мы идем туда, где нам будут рады, - вдруг тихо сказал Ригэн, - туда, где мы сможем отдохнуть и набраться сил.
- Хорошо бы для разнообразия, - вздохнул Криш.
Это было раннее утро.
От представшей перед ними картины у путников захватило дух. Они смотрели вниз с высоты птичьего полета, и редкие облака медленно плыли у них под ногами. Внизу, на крохотном скалистом плато, стоял замок. Белые камни стен жемчужным блеском сверкали в лучах восходящего солнца. Строгие, устремленные вверх башни были подобны горным пикам, окружавшим его.
Несколько минут, не говоря ни слова, путники смотрели на прекрасное видение.
Наконец Ригэн нарушил затянувшееся молчание:

Предыдущая страница 12 Следующая страница


13 Евгения Кондырева

- Нам туда. - Он указал рукой в сторону плато.
- Вниз?!
- Да.
- К тому замку? - недоверчиво уточнил Криш.
- Да.
- Неужели здесь можно спуститься? - пробормотал Фиджин.
- Мы спустимся, лорд.
Маг первым шагнул вниз, вызвав целую осыпь мелких камушков.
- Ну и тропа… - поскользнулся Криш, - как же здесь ходят?
- А здесь и не ходят, - коротко ответил маг.
Спуск был такой крутой, что захватывало дух, и путники то и дело были вынуждены садиться на землю и двигаться дальше не только при помощи ног, но и рук. Прошло довольно много времени, они покрылись синяками и ссадинами, но замок, казалось, не приблизился ни на йоту.
- Остановимся. - Ригэн указал на узкую ровную площадку, на которой чудом держалось дерево, похожее на сосну. Часть его корней повисала в воздухе, и густая крона накренилась над пропастью.
Добравшись до дерева, друзья повалились на землю, стараясь дать отдых трясущимся коленям и сведенным от напряжения спинам.
Эши закрыла глаза, но даже сквозь закрытые веки перед ней маячило красное пятно солнца. Лежать было неудобно, что-то острое впивалось в спину, но блаженство покоя, охватившего измученное тело, было сильнее желания пошевелиться. Голова тихо кружилась, и Эши казалось, что она медленно покачивается на невидимых волнах, как когда-то на палубе «Морского конька», и медленно погружается в сонную глубину. Все дальше, все глубже, туда, где только покой и отдых…
Внезапно на ее лицо упала тень, и Эши резко открыла глаза. Удаляющаяся спина мага закрывала собой солнце, Ригэн направлялся прямо к пропасти. Еще несколько шагов - и он остановился на самом краю отвесного обрыва. Эши хотела окликнуть его, но вместо этого она вдруг зажала себе рот: в том, как стоял сейчас маг, не было ничего человеческого. Человек не мог стоять вот так, свободно, даже небрежно, наклонившись над пропастью. Казалось, еще секунда - и он шагнет вперед, но не за тем, чтобы упасть, а за тем чтобы взлететь.
Словно почувствовав ее взгляд, Ригэн обернулся.
- Я не собираюсь бросаться вниз, - мягко произнес он и отступил назад. - Просто эти места дороги мне.
Пережитый испуг заставил Эши подняться на ноги. Прихрамывая, она подошла к нему и молча встала рядом. Эши всегда знала, что боится высоты, но сейчас, стоя на крохотном пятачке горного уступа, она не испытывали страха. Ее вдруг охватило странное чувство. Это напоенное воздухом пространство, эти скалы и серебряные нити водопадов внизу… Восторг и ветер, свобода и солнце… В этот миг ее тело забыло об усталости, а синяки и ссадины перестали болеть.
Широко расправив крылья, над скалами парила крупная птица, и ее тень медленно пересекала глубокое ущелье. Она была так близко, что Эши видела острый изогнутый клюв, сосредоточенные черные глаза и спину птицы с блестящими серыми перьями у основания распростертых крыльев.
«А здесь и не ходят…» - вспомнила она слова мага.
Конечно. Здесь летают. Эти скалы не созданы для людей. Эти скалы созданы для птиц и драконов. У Эши захватило дух. Если она, глядя на парящую птицу, ощутила такую силу и легкость, то что же чувствовал Ригэн, который был вынужден вместе с ними с трудом сползать с камня на камень. Словно угадав ее мысли, Ригэн обернулся.
- Это и твоя земля, Эши, - негромко произнес он. - Ты видишь, она прекрасна.
Она молча опустила голову. Да, эта земля была прекрасна, но это была чужая земля.
Они спускались еще несколько часов.
Плато постепенно становилось ближе, и замок медленно вырастал перед ними.
Будучи сыном Правящего, Фиджин успел повидать немало крепостей. Но этот замок был не похож на другие. Он противоречил всем правилам фортификационной науки, которую когда-то преподавали ему в Ломрате. Его стены были недостаточно высоки и надежны, чтобы выдерживать атаки врагов, а узкие, хрупкие башни, наоборот, слишком дерзко вздымались вверх. Странный зодчий возводил этот замок. Сосредоточившись на красоте и изяществе своего творения, он, казалось, совсем забыл о безопасности его хозяев.
К тому времени, когда путники очутились внизу, на них не было живого места: одежда украсилась живописными прорехами, а руки и ноги покрылись синяками и ссадинами.
Солнце уже почти скрылось за верхушками скал, когда они вплотную подобрались к подножию крепости. Фиджин только покачал головой: в ее стенах не было бойниц. Узкая, едва заметная тропа поднималась к замку из долины.
Криш с сомнением оглядел массивные ворота.
- Там как будто все вымерло…
Ригэн подошел вплотную к воротам, и, словно почувствовав его присутствие, они медленно распахнулась.
- Пойдемте, - обернулся маг.
Друзья не двинулись с места.
- Чей это замок, Ригэн? - негромко спросил лорд.
Казалось, магу совсем не хотелось отвечать.
- Мой, - устало произнес он.
- Кто ты?
- Я младший сын Государя Гранала.
Глаза Эши безразлично скользнули по лицу Ригэна.
«Она… знала», - понял вдруг ловчий.
Замковая челядь была столь же немногочисленна, сколь и немногословна. Пятеро мужчин и три женщины приветствовали своего господина почтительным поклоном.
Ригэна здесь любили, и Фиджин почувствовал это сразу. Не покорность и желание услужить были написаны на лицах людей, а искренняя радость при встрече с ним. Их глаза светились той преданностью, которую невозможно купить ни за какие деньги. Они любили его, восхищались им, были горды и счастливы оттого, что он вернулся. Высокий седой человек склонил перед магом голову.
- Здравствуй, Сарк, - негромко произнес Ригэн, и его голос дрогнул от волнения.
- Твой дом, господин, ждет тебя. - Глубокий, теплый взгляд слуги вдруг наполнил простые слова каким-то особым смыслом.
- Я так долго шел к нему… - Ригэн на секунду замолчал и, справившись с волнением, повернулся в сторону друзей. - Эти люди дороги мне, Сарк, позаботься о них так, как ты позаботился бы обо мне.
И седой человек молча склонил голову перед путниками.
О, какое это было блаженство погрузиться в душистую и теплую мраморную ванну с зеленой, настоянной хвоей водой. И пусть от этого разом защипало все царапины и ссадины, какое блаженство закрыть глаза и не думать ни о чем, отдавшись удивительному чувству безопасности и покоя…
Пожилая женщина несколько раз приближалась к ней с молчаливым вопросом, но Эши только качала головой. Ради этого блаженства стоило набивать синяки и шишки, обдирать колени и локти, рискуя сломать себе шею, свалиться вниз. Эши закрыла глаза. Она была не в состоянии покинуть эту ванну.
- Госпожа, меня прислала Марта. Позвольте, я помогу вам…
Эши вздрогнула и по самый подбородок погрузилась в зеленую воду. На этот раз перед ней стояла девушка, едва ли старше ее самой.
- Госпожа…
- Спасибо, я сама. - Непривычное обращение, заставило Эши покраснеть.
- Но как же ваши волосы?
- А что с ними такое? - Эши невольно схватилась за расплетенную косу.
- Они чудесны, госпожа. Они требуют особого ухода.
Эши подавила нервный смешок. Ухода… В глубине души она гордилась своими волосами, но единственный уход, который она могла предоставить им, это мытье в речной или озерной воде.
- Здесь отвар, госпожа. Его сделала Марта для ваших волос, я помогу вам.
Эши глубоко вздохнула. В присутствии служанки она чувствовала себя донельзя неловко, но та не собиралась уходить.
- Передай мою благодарность Марте, но я привыкла справляться сама.
- Хорошо, госпожа.
- Не называй меня так, я не госпожа тебе.
- Хорошо, гос… Хорошо, но как мне называть вас?
- Меня зовут Эшия. А тебя?
- Я Инки, - девушка смущенно улыбнулась.
- Ступай, Инки. Я справлюсь сама.
Служанка поклонилась.
- Господин прислал вам платье.
- Оставь его… там. - Эши неопределенно махнула рукой.
- Я могла бы помочь вам одеть его.
- Я справлюсь сама.
- Но…
Да как же отделаться от назойливой девицы?!
- Я справлюсь. - Эши невольно повысила голос.
Склонив голову, служанка наконец вышла.
Эши медленно закрыла глаза. «Господин прислал вам платье…»
Что подумала эта служанка? Что подумали они все?! Но какое ей до этого дело, разве она должна оправдываться перед ними?
Еще в Керре было решено до последнего сохранять родство Эши и мага в тайне. Никто не должен раньше времени узнать о нем… Господин… Эши невольно фыркнула. Господин! Пусть они думают все что угодно, все равно это будет лучше, чем то, что она есть на самом деле. Как ей называть себя? Неизвестно откуда взявшаяся сестра господина? Единственная? Дочь Государя? Ха, да она ведь еще… принцесса! Эши мрачно усмехнулась. Все эти «титулы» становились еще невыносимей, когда она пыталась произнести их вслух. Нет, уж лучше любая выдумка замковой челяди.
Оглядываясь на дверь, Эши быстро ополоснула волосы, вдыхая аромат неизвестных трав, и, завернувшись в тяжелую атласную простыню, просеменила к мраморной лавке, на которой Инки оставила присланную «господином» одежду.
Тонкая (такая тонкая, что Эши и не представляла себе, что на свете бывают такие вещи!) нижняя сорочка пришлась ей впору. С непривычки путаясь в длинных шнурах, она торопливо одела платье, завязала на поясе шнуры и выскользнула из купальни.
Замок Ригэна был полон чудес: кроме огромной мраморной ванны в нем было настоящее зеркало. На секунду Эши замерла от испуга, когда, отворив дверь предназначенного ей покоя, увидела в глубине чью-то неясную фигуру. Фигура шагнула ей навстречу, и Эши поняла, что видит саму себя. Когда-то на рынке Керра она видела маленькое круглое зеркальце, которое стоило так дорого, что и не стоило мечтать о нем. Здешнее было большим, почти в половину ее роста. Незнакомка, взглянувшая на нее из зеркальных недр, была серьезной, чужой и непонятной. Эши не могла сказать, понравилась она ей или нет. Ей было неуютно без своего старого платья и дорожного плаща. Она стояла босиком, потому что ее удобные дорожные башмаки куда-то унесли, а вместо них на скамеечке возле высокой кровати стояли тонкие туфли. В покое щедро горели свечи, источая приятный аромат незнакомых цветов. Она никогда не видела таких свечей - лепестки и листья были залиты прозрачным воском и словно светились изнутри. Она никогда не видела такой прекрасной комнаты, как эта. Впрочем, много ли она видела? Мрачные коридоры крепости, прокопченные очаги придорожных таверн, пещеры и шалаши из веток в лесной чащобе? И только изредка потускневшие и стершиеся возникали вдруг воспоминания о Фламии, удивительном городе, в котором она впервые поняла, что на свете существует совсем другая жизнь, так не похожая на ее собственную. Если бы можно было вернуть то время, когда еще ничего не случилось, когда Ригэн был просто Ригэном, а она обыкновенной девчонкой, потерявшей память.
Незнакомка в зеркале нахмурилась и обошла кругом высокую кровать, так и не решившись примерить новую обувь. Бросив еще один взгляд на зеркало, Эши осторожно присела на самый краешек вышитого шелком покрывала и растерянно огляделась - она не знала, что делать с кучей дорогих, красивых вещей, которые окружали ее.
Низенький столик с разложенными на нем щетками и гребнями и еще одним маленьким зеркальцем привлек ее внимание. На столике лежало много разных блестящих вещиц, но она не знала, для чего они нужны, вот Инки, наверно, знала. Эши расчесала высохшие волосы и, помедлив, неумело подняла их и заколола гребнем.
С этой чужой, тяжелой прической она стала еще дальше от той, которая пришла сюда всего несколько часов назад. Незнакомка, отражаясь теперь сразу в двух зеркалах, чуть заметно улыбнулась. Те, в зеркалах, были довольны, но Эши вдруг охватило жгучее желание снять с себя все эти прекрасные новые вещи и… удрать отсюда подальше.
В дверь постучали, и Эши вздрогнула от испуга, словно кто-то мог подслушать ее мысли. В одну секунду она сунула ноги в непривычно узкие туфли и выпрямилась. В дверь с поклоном вошла Инки. В руках у нее был большой поднос, заставленный различной снедью.
- Я не знала, что вы любите, госпожа… Я принесла всего понемногу.
- Инки…
Девушка почтительно присела. Эши хотела сказать, что она обещала больше не величать ее так, но, глядя в светлое личико с подрагивающими ресницами, не договорила - Инки было так же трудно называть ее по имени, как Эши привыкнуть к этому платью и этой комнате.
Внезапно она почувствовала голод. Когда они ели в последний раз? Ранним утром?
- Завтра я приготовлю ваше любимое. Что вы любите, госпожа?
Что она любит? Эши обожглась горячим молоком. Во время долгих скитаний у нее не было ни времени, ни возможности подумать о том, что она любит. Эши была благодарна за любую еду, которую посылали им Небеса, и неособенно огорчалась, если поесть удавалось не каждый день. Она посмотрела в зеркало. Что могла любить эта, в дорогом платье?
Ее колебания Инки истолковала по-своему.
- Я хорошая стряпуха, госпожа, - она прижала руки к груди, - вот увидите! Я умею готовить самые редкие блюда. Сарк отправлял меня учиться в Шаагемз, во дворец Государя.
Эши придвинула к себе тарелку и почти в ту же минуту поняла, что от смущения в присутствии служанки просто не в состоянии ничего проглотить. Вот бы оставить этот поднос и отослать ее назад. Почти подавившись, она проглотила несколько ложек.
- Мне очень понравилось… это, - названий блюд она все равно не знала, - и это… Очень вкусно.
Личико девушки порозовело от удовольствия.
- Только вы почти ничего не съели, - огорченно сказала она.
- Просто я очень устала и хочу спать.
- Что же я стою, глупая!
Девушка проворно захлопотала, разбирая постель. Одно покрывало, второе, третье.
- Что приготовить вам на утро? - Руки Инки привычно взбивали подушки, разглаживали простыни. - Булочки? Молочный пудинг? А может…
- Булочки! - быстро сказала Эши, боясь, что она просто не поймет какого-нибудь мудреного названия.
От тепла и усталости у нее начали слипаться глаза, Эши едва сидела.
- Булочки и засахаренные фрукты. И сливки. - Инки торжественно склонила голову. - А если госпожа захочет…
- Нет, нет, больше ничего.
- Утром я помогу вам причесаться. Я умею.
- Я привыкла причесываться сама.
Инки почтительно присела, но Эши показалась, что служанка в последнюю секунду бросила насмешливый взгляд на ее волосы и почувствовала, что краснеет.
- Доброй ночи, госпожа…
Инки быстро затушила свечи, оставив лишь одну, самую толстую, на столе. Еще раз поклонившись, она собрала поднос и вышла.
Проглоченная еда тяжелым комом лежала у Эши в животе. В дверь тихо постучали. Ну что ей еще надо?!
На этот раз на пороге появился маг.
- Ригэн?
- Я хотел узнать, все ли в порядке… Тебе здесь удобно?
- О да, спасибо, - Эши улыбнулась, - и платье «от господина» пришлось как раз впору.
Ей показалось или Ригэн слегка смутился?
- Оно тебе не понравилось?
- Понравилось, очень, - просто ответила Эши. - Мне все здесь нравится. У тебя красивый дом, Ригэн.
- Это и твой дом.
Она неловко повела плечами.
- Как там Криш и лорд?
- Они уже спят.
Маг слегка склонил голову.
- Спокойной ночи, Эши. Я хотел сказать, что здесь ты можешь быть действительно спокойна.
Дверь закрылась. Эши медленно добрела до кровати, сняла платье и вытянулась на прохладных простынях. В ту же минуту ее ступни коснулись чего-то горячего и мягкого, словно под одеялом притаился маленький пушистый зверек. От неожиданности Эши резко откинула одеяло. В изножии кровати лежала кожаная фляга в меховом чехле - грелка с горячей водой, которую по обычаю клали в постель знатным дамам, чтобы согревать ноги. Эши медленно опустилась на подушки и закрыла глаза.
Ночью она проснулась и, на секунду забыв, где находится, испуганно села на своем пышном ложе. Из приоткрытой створки окна едва уловимо веял ночной ветерок, лунный свет заливал старинные покои.
Она встала, подошла к окну и распахнула его пошире, вдыхая прохладный воздух.
Узкие башни замка оставались светлыми даже ночью, словно камень, из которого они были сделаны, мягко светился изнутри. По ажурным зубцам крепостной стены, то вспыхивая, то замирая, пробегал странный зеленоватый огонь. Эши застыла, очарованная волшебной картиной.
Внезапно она резко отпрянула от окна - внизу по белым плитам двора медленно плыла черная тень. Эши вскинула голову - над шпилями башен, заслоняя луну и звезды, парили два дракона. Изящные, легкие тела бесшумно поднимались все выше, скользя в завораживающем танце, и только когда драконы скрылись из виду, Эши перевела дыхание.
Она никогда не привыкнет к этому. Это не ее мир, не ее земля, не ее дом! Проклятая память…
Кто были эти драконы? Да кто угодно! И одним из них мог быть Ригэн.
Эши легла и скомкала покрывало, которое с таким тщанием расправляла Инки.
Несмотря ни на что, Эши хорошо выспалась и отдохнула. В мраморной купальне ее ждал огромный кувшин с подогретой водой. Едва она успела умыться, как в купальню осторожно заглянула Инки. Увидев Эши, она облегченно улыбнулась.
- Доброе утро, госпожа. Господин не велел вас будить. Они с друзьями давно встали и позавтракали. А вас сказали не беспокоить. Я подойду, загляну - вы спите и спите. Я даже заволновалась. А тут смотрю - вас нет. - Инки ловко накрывала на стол. - Госпожа, булочки только из печи, а сливки взбивала Марта. Она никому не доверяет взбивать сливки, даже мне.
Вчера от смущения и усталости Эши едва смогла проглотить несколько ложек, но сегодня завтрак пришелся как нельзя кстати. Инки и правда оказалась стряпухой хоть куда.
- А где господин с друзьями?
- Они в оружейной, - охотно ответила служанка, - они такие… - Инки вдруг покраснела и затеребила краешек фартука. - Господин очень заботится о них. И особенно о вас, госпожа. Видно, что вы очень дороги молодому господину.
- Почему ты так решила? - растерялась Эши.
- Ведь вы человек, госпожа?
- Да.
- И те двое юношей тоже?
- Да.
- В этом замке никогда не бывает людей. Здесь живут и служат лишь драконы…
«И ты?!» - едва не сорвалось с языка у Эши.
Милый, простодушный облик девушки с льняными волосами в белоснежном чепце и фартуке никак не вязался со словом «дракон». Так, может, этой ночью она видела Инки?
- …Марта сказала, что за всю историю замка в него не ступала нога человека.
Инки вдруг осеклась, ее щеки стали совсем пунцовыми, и служанка испуганно прижала к ним ладони.
- Простите, госпожа, - залепетала она, - Марта всегда ругает меня за мой глупый язык.
- Ну что ты, - с трудом улыбнулась Эши, - мне очень интересно.
- Вы не сердитесь? - Служанка подняла большие глаза.
- Вот еще глупости! Инки, ты всегда жила здесь?

Предыдущая страница 13 Следующая страница


Дракон. Черта 14

- Да. Молодой господин уехал несколько лет назад, но я хорошо помню его. У нас говорили, что все это время он был в Простой стране, за морем.
- Где?
- В наших местах так называют страну за Чертой. Там живут просто люди, госпожа… Но я этому не верю.
- Почему?
Инки пожала плечами.
- Молодой господин маг и дракон. Что ему делать в простой стране? - бесхитростно объяснила она.
Проворные руки служанки быстро взбили подушки и расправили смятое покрывало.
- Господин очень дорожит вами, госпожа, - повторила она, быстро собрала поднос и выскользнула из комнаты.
Она встретилась с друзьями только за обедом, потратив время после завтрака на сражение с гребнями и мудреными заколками. Когда она вошла в зал, лорд и Криш как по команде поднялись ей навстречу.
- Какая ты стала… - неловко пробормотал Криш.
А лорд и не пытался скрыть восхищения. Впрочем, и сами они, включая Ригэна, преобразились, сменив свою дорожную одежду. Казалось, роль гостеприимного хозяина немного смущала мага, но обед прошел на удивление весело.
Улучив минутку, ловчий шепнул Эши на ухо:
- Знаешь, мы тут важные персоны. Ригэн приставил к нам слугу, и мы с лордом по сто раз на дню слышим «господин, господин». Устать от этого можно. Словно я без рук или без ног. А Фиджин ничего, наверно, вспомнил, как оно когда-то бывало в Ломрате, ему-то не привыкать… Ригэн обещал показать замок. Мы ждали только тебя.
Манлор - «лунный камень», вот что значило на языке Гранала название замка. Замок околдовал Фиджина сразу, едва он увидел его в первый раз. Своими словно светящимися изнутри стенами из белого с жемчужным отливом камня, своими странными узкими башнями. Замок был неотделим от этого царства скал и водопадов, его очертания лишь дополняли царящую вокруг гармонию природы. Строгое великолепие Манлора разбередило душу Фиджина: за время долгих скитаний лорд стал еще больше ценить то зыбкое, ускользающее чувство прекрасного, которое сумела воспитать в нем мать.
Этот замок сильно отличался от замков Паркса. В нем не было ни привычных внешнего и внутреннего дворов, не было центральной башни. Башни Манлора, казалось, жили собственной жизнью, располагаясь как им вздумается и лишь иногда соединяясь воздушными галереями.
- Сейчас Манлор самое безопасное для нас место во всем Гранале, - голос мага оторвал Фиджина от его мыслей, - поэтому я и привел вас сюда. Нам нужно набраться сил…
Лорд посмотрел на Эши. Ее глаза блестели, и Фиджину показалось, что в них стоят слезы. Что было тому виной: солнце, ветер или тот же душевный порыв, который охватил его самого?
Ригэн вел их вперед, называя имена башен. Оказавшись на верхней площадке одной из них с коротким, звучным именем Ит, Фиджин вдруг замер, пораженный своим открытием. Нет, зодчий, выстроивший этот удивительный замок, знал, что делал. Манлор не был предназначен для отражения пеших атак. Высокие остроконечные башни со шпилями, которые казались так странно расположенными при взгляде снизу, отсюда, сверху, представляли собой четкий шахматный ряд. Эти башни были предназначены для отражения нападения с воздуха. Они были построены для сражения с драконами.
Криш и Эши, которые увлеченно разглядывали диковинные рисунки из стекла на стене башни, ничего не заметили, а от внимания Ригэна не ускользнуло замешательство лорда.
- Да, - тихо произнес маг. - Этому замку не страшно нападение снизу, ни одна армия не сможет подобраться к нему, а с нападением с воздуха он может бороться. Смотри, Фиджин.
Маг с силой раздвинул одни из массивных деревянных ставней, прикрывавших узкие окна-бойницы. В небольшом углублении в стене пряталось что-то вроде огромного, механического лука. Ригэн дотронулся до него рукой, и механизм послушно и беззвучно повернулся на широком стержне.
- Этим можно убить дракона. Это древнее оружие. Его сделали те, кто несколько веков назад вел войны с дикими племенами за обладание этими скалами. В каждой башне их несколько.
- Ригэн… Наши дела… не слишком хороши?
- Не слишком, лорд. - Ригэн помолчал. - Но не будем пока тревожить наших друзей. Эти ставни не раздвигались добрую сотню лет, и я надеюсь, что нам никогда не придется воспользоваться оружием, которое укрыто за ними. Но если будет необходимость… я думаю, ты поймешь, как оно действует.
Ригэн отошел от окна, предоставив Фиджину в одиночку разбираться в обуревавших его чувствах. Уже через минуту лорд услышал, как маг беззаботно отвечал на вопросы Эши.
Незаметно прошло три дня.
Фиджин с головой погрузился в богатую библиотеку Манлора. Здесь были книги на многих языках, в том числе и на языке Паркса. За обладание любым из этих трактатов по математике, астрологии, географии и алхимии его учителя в Ломрате были бы готовы отдать несколько лет жизни. Книги дышали древними знаниями и событиями. Они хранили историю минувших времен и отшумевших битв, в них была летопись Гранала, сведения о Парксе и других странах, лежащих за Чертой Перехода…
Но однажды Фиджин наткнулся на старинный фолиант, от первых страниц которого у него по спине побежали мурашки. Неизвестный автор писал о Единственной.
- Не стоит доверять этой книге, лорд, - заметил Ригэн, мельком взглянув на нее. - Вряд ли ты сможешь прочитать больше, чем уже знаешь. Все, что написано здесь, - скорее легенда, чем правда. Проходит слишком много времени, прежде чем она снова появляется на свет. Люди успевают забыть ее.
Не в силах оторваться от неожиданно обретенных сокровищ, лорд по полночи просиживал возле окна с древней картой звездного неба и подзорной трубой в руках. Картой, которую составили драконы, ибо кто лучше драконов знал звезды? Имена звезд на языке Гранала отличались от имен, которые давали им древние, которые знала и заставила выучить его мать. Но когда на карте встречались знакомые названия, сердце Фиджина невольно билось быстрее.
Лорд пытался заинтересовать своими занятиями ловчего, но тот с большим удовольствием проводил время в оружейной мастерской и фехтовальном зале. Зато постоянную компанию Фиджину составила Эши, которая часами могла слушать его объяснения.
Как-то раз, взяв в руки старинный том в невзрачном кожаном переплете, она ощутила странное волнение. Язык этой книги не был ни языком Гранала, ни языком Паркса, и все же на несколько мгновений Эши вдруг ощутила странное чувство, которое она испытала когда-то в темной келье Та-Сисса. Еще немного, и кружевной узор чужих букв сложится в понятные слова, и она вспомнит, узнает их. Но мимолетное ощущение ушло и, сколько Эши ни смотрела на воздушные черные строки, больше не возвратилось. Когда она показала книгу лорду, тот тоже не смог понять, на каком языке она написана. Да мало ли книг на чужих языках хранилось в Манлоре? Возможно, Ригэн без труда ответил бы на их вопрос, но в последнее время он редко показывался им на глаза.
Уже несколько раз Сарк, почтительно склонив седую голову, просил не ждать молодого господина и начинать трапезу без него. И каждый раз Фиджин вдруг вспоминал странное предупреждение мага о том, что Манлор не беззащитен. Ригэн никогда ничего не говорил просто так. Результатом копившегося в душе у лорда смутного беспокойства стало то, что, с трудом оторвавшись от сокровищ библиотеки, он начал ходить в фехтовальный зал вместе с ловчим, и Эши все чаще оставалась предоставленной самой себе.
Однажды поздно вечером Ригэн застал ее над раскрытой книгой. В библиотеке жарко горел огонь, но Эши зябко куталась в широкий палантин.
- Ты одна?
- В последнее время Фиджин предпочитает фехтовать, а не заниматься чтением, - покачала головой Эши.
Ригэн взглянул на книгу и невольно нахмурился. Это был тот самый фолиант, который так не вовремя попался в руки к лорду.
- Ты прочитала ее?
- Да.
- Не верь ей, Эши, - мягко произнес он.
- Фиджин сказал мне то же самое. - Она подняла глаза. - Но хоть что-то здесь должно быть правдой?
- Правда то, что Единственная появляется на свет один раз в триста лет, и знатность и древность рода не имеют при этом никакого значения, важно лишь истинное чувство. Это глупый и напыщенный трактат, автор которого претендует на знание. Перед тем как отправиться на Паркс, я изучил множество книг…
- Значит, есть и другие?
- Есть, но эта самая лживая из них.
Ригэн небрежно захлопнул тяжелый том и сунул его в пылающий камин. Эши не пошевелилась.
- Зачем ты это сделал?
- Ей там самое место. Если бы я мог предположить, что Фиджин наткнется на нее, я сделал бы это куда раньше. Она не стоит и минуты твоих размышлений о ней, - с досадой добавил Ригэн.
Эши усмехнулась.
- Мне не привыкать. В Та-Сиссе все женщины знали, что дочь дракона по ночам летает по воздуху и не тонет в воде, а сами драконы живут в сырых и грязных пещерах.
Ригэн подошел к окну, широко распахнул его и оперся ладонями о подоконник. Ночной ветерок пошевелил тяжелые занавеси, и луна протянула свои лучи к горящему огню.
- Тебе плохо здесь, Эши? - тихо спросил он.
- Нет… Не знаю. Здесь удивительно.
- Ты избегаешь меня?
- Я? - искренне удивилась она. - Это ты куда-то все время пропадаешь. Но ты прав, мне все чаше хочется побыть одной. Слишком много всего… В первую ночь я проснулась, подошла к окну и увидела двух парящих драконов. Это было… прекрасно, но я испугалась.
- Я просил их не обращаться, пока мы здесь, - нахмурился маг. - Как они выглядели?
- Это не важно! Пожалуйста, не ругай их, - продолжала она, - Инки так старается мне угодить, но она не понимает… Ригэн, никто не понимает, что мы, люди, делаем здесь. Особенно я… - Эши прижала руки к груди. - Все так заботливы. Они хотят услужить мне, чтобы сделать приятное тебе.
- Это не их дело, - жестко ответил маг.
- Ты можешь запретить им говорить, но не можешь запретить им думать.
- Тебя обидели?
- Великие Небеса, нет! Тысячу раз нет! Просто они любят молодого господина и… боятся за него. Ведь в замке младшего сына Государя раньше никогда не было людей.
Башни замка мягко светилась в темноте.
- Это правда, не было.
- Я тоже боюсь, Ригэн.
- Меня?
- Твоего мира… И… себя, всего, что во мне… А если мы ошиблись и я не та, которая нужна тебе? - Эши криво усмехнулась. - Лорд и Криш вдруг стали вести себя так, словно я знатная дама. Но что изменилось? Вот это? - Она коснулась своего платья. - Они пережили, узнав кто я, но растерялись, осознав, что мой отец может быть Государем этой страны. Я боюсь, что могу потерять их, Ригэн. Мне дорого то, что имела нищая бродяжка. И я боюсь ее. - Эши качнула головой в сторону своего отражения в оконном стекле. - Твои слуги называют меня госпожой…
- Ты госпожа им по праву.
- Я не госпожа даже самой себе.
Стараясь согреться, Эши потянулась к камину. Огонь горел ровно и ярко, а в его глубине словно в насмешку над ней лежала почерневшая книга. Пламя обуглило драгоценный кожаный переплет и покоробило углы, но не смогло добраться до плотных желтоватых листов.
Проследив за ее взглядом, Ригэн шагнул к камину, присел на корточки и погрузил руку в огонь. Он медленно раскрыл пылающую книгу и перевернул первый лист. В ту же секунду пергамент почернел от охватившего его пламени. Ригэн никогда не позволял себе ничего подобного, обращаясь с огнем так же как обычные люди, и сейчас эта неожиданная откровенность заставила Эши вздрогнуть.
- Поговори со мной, Эши, - тихо сказал маг.
Она никак не могла оторвать взгляд от окутанных пламенем пальцев. Вот так же, как она сейчас смотрит на Ригэна, на нее будут смотреть лорд и Криш, когда увидят…
- Что будет… если Государь не признает меня?
Маг коротко взглянул на нее.
- Для того чтобы вернуть покой этой стране, не обязательно добиваться признания Государя.
Ригэн перевернул еще несколько листов. Золотой с киноварью дракон на рисунке в ту же секунду обратился в пепел.
- Зовущий ищет нас?
- Да.
- Он хочет убить меня?
Маг покачал головой:
- Он будет беречь тебя как зеницу ока.
- Почему?
- Ему нужно, чтобы ты приказывала Диким.
Эши отвернулась. От книги не осталось ничего, кроме нескольких медных заклепок, и маг поднялся на ноги.
- Ригэн, кого мы оставили тогда в Та-Сиссе?
Несмотря на исходящий от камина жар, ее трясло.
- Того, кто передал мне Проклятие.
- Кто он?
- Наместник крепости.
- Что ты сделал с ним?
- Не больше того, что он сделал со мной. Я развоплотил его.
- Он жив?
- Да.
- Он тоже будет искать нас?
- Он уже нас ищет.
- Его имя… Краст?
- Да.
- Я видела его однажды. Женщины в крепости говорили, что он великий маг и держит в подчинении весь Та-Сисс…
- Нет, не он, - покачал головой Ригэн. - Он не настоящий маг. Зовущий наделял пришедших к нему силой, но это не магия, это просто сила, способная убивать. Магию крепости поддерживал другой - помощник Краста Борг.
- В крепости никогда не говорили о нем.
- Кроме Краста и Борга в Та-Сиссе был еще один маг.
- Ты знаешь его?
- Знаю, но лучше бы мне не знать его.
- Почему?
- Когда-то, когда мы были еще детьми, он учил нас с Крастом. Я был последним из его учеников. Уже тогда он выглядел глубоким стариком. Мне кажется, что никто и никогда не видел его молодым. Это был великий маг, один из пяти Самоотреченных.
Ригэн умолк, дотянулся до кочерги с затейливой витой ручкой и пошевелил ею поленья.
- Я не знаю, что заставило его нарушить клятву, но это он передал мне через Краста Проклятие… Он был безумен. Какие пытки, какие испытания выпали на его долю, я не знаю. Но тот, кто раньше не боялся никого и ничего, боялся Краста. Он ненавидел его и подчинялся ему… Безумие сделало его разум слабым, но не отняло его силу. - Ригэн невольно передернул плечами.
- Кто такие Самоотреченные?
- Это маги, которые ценой своей жизни поклялись хранить слова Проклятия. Не менее пятнадцати лет проходит до тех пор, пока маг, вступивший на путь отречения, получает право носить это звание. С тех пор для него не существует ничего, кроме главной цели, которой будет подчинена вся его оставшаяся жизнь, - сохранить Проклятие в тайне.
- Но почему его надо хранить? Почему нельзя просто забыть о нем?
- Оно не дает забыть себя, Эши.
Ригэн с силой воткнул кочергу в одно из поленьев, почти разломив его пополам. Вверх взметнулся столб искр и исчез в темном дымоходе.
- Ни один человек или дракон никогда не написал его на бумаге и не высек на камне. Но Проклятие возникает… само. В истории Гранала были случаи, когда Самоотреченные умирали, не подготовив себе замену. Казалось, угроза исчезала вместе с ними, но проходило несколько десятилетий, иногда сто лет, и страшные слова вдруг возникали сами собой, начертанные на скале или на морском песке… И всегда находился тот, кто, прочитав и осознав, что попало в его руки, использовал их. Были те, кто с помощью Проклятия хотел сделать этот мир лучше. Были те, кто использовал его в корыстных целях. Но древние слова никому не принесли добра, а зло, причиненное ими, было так велико, что вот уже многие сотни лет их охраняют посвященные, доверяя лишь своей памяти. Только тогда они не возникают сами по себе.
- В чем сила этих слов? - тихо спросила Эши.
- Тот, кому передано Проклятие, навсегда остается во власти Проклявшего.
- Ты…
- Я никогда не смогу убить Краста, а он сможет убить меня, - ровно ответил Ригэн.
Слова мага словно сгустили воздух вокруг. Она подошла к окну и глубоко, до боли в груди вдохнула. Башни Манлора по-прежнему испускали теплое сияние. Там, за пределами этих светлых стен, могли бродить какие угодно чудовища, но внутри их царили безмятежный покой и уверенность.
- Я хочу показать тебе кое-что, - негромко произнес маг. - Я сам не знал, я нашел это только вчера. - Ригэн протянул ей руку. - Пойдем, Эши, - повторил он на языке Гранала.
Это была вторая по счету башня замка, та самая, которая лучше остальных виднелась из ее окна. Узкая винтовая лестница привела к низкой двери почти под самым куполом башни.
Ригэн отворил дверь и высоко поднял над головой факел, пропуская ее вперед. Круглая комната с узкими окнами оказалась на удивление большой. Тяжелый полог скрывал высокую кровать, возле окна стояли стол и несколько массивных кресел. Простую каменную кладку стен скрывали потемневшие от времени гобелены. Рядом с кроватью чернел глубокий очаг. Здесь давно никто не жил, и прохладный застоявшийся воздух пахнул сладковатой пылью.
- Где мы?
- Манлор принадлежал моей матери, - вполголоса заговорил он. - По обычаю Гранала после смерти матери ее замок наследует младший сын. Этой зимой здесь был отец. Он ждал вестей от меня. Он не был в Манлоре ни разу с того дня, как умерла моя мать. Его приезд держали в строгой тайне от всех, только Сарк знал о нем. Отец поселился в этой башне. Он привез в Манлор портрет твоей матери, Эши.
- Моей… матери?
Вместо ответа Ригэн подошел к противоположной стене.
Эши никогда не видела настоящей живописи, поэтому в первую секунду ей показалось, что это чьи-то отражения в зеркалах на стене. Она невольно обернулась, но кроме них с Ригэном в башне никого не было. На стене висело два портрета. На каждом была изображена молодая женщина. Совсем еще юные, обе завораживали мягкой прелестью непохожих лиц и похожей роскошью темных волос. Глаза одной отражали глубокий бархат ночи, глаза другой были словно горное озеро в рассветный час. Обе выглядели так живо в неровном трепещущем свете факела, что, казалось, готовы были вздохнуть. Зато у Эши перехватило дыхание. Ее мать… эта женщина? Которая из них? Неужели ее мать такая?
Как часто она пыталась представить себе, как должна выглядеть женщина, которая была ее матерью, но эти… Незнакомка с темными глазами имела удивительное сходство с Ригэном. Те же очертания лба, те же высокие скулы. Его мать?!
Ригэн медленно опустил факел. Его лицо вдруг удивительным образом смягчились, и напряженная складка между бровей исчезла. Маг не произнес ни слова, но как когда-то в подземелье Та-Сисса, когда он впервые заговорил о своей семье, Эши вдруг захотелось заплакать, и как тогда у нее не нашлось слез.
Она до рези в глазах всматривалась во второй портрет, стараясь ощутить в себе хоть искру воспоминания о женщине, подарившей ей жизнь. Нет… Незнакомка на портрете не стала ей роднее. Она не сможет сделать ее своей в этом доме. Эши снова осталась одна. И если женщина с темными глазами была удивительно похожа на Ригэна, то сама она не имела ничего общего с той, которую он называл ее матерью.
- Эши, что с тобой? - Горячая рука мага сжимала ее плечо. - Что с тобой?
- Я совсем не похожа на нее, правда?
Они возвращались молча.
Лунный свет заливал покои замка. Эши забралась на свое высокое ложе и обхватила колени руками.
- Я не знал, что делаю тебе больно, - тихо сказал Ригэн.
- Я сама делаю себе больно. Я слишком долго пыталась представить, какой она была.
- Я думал, что Манлор понравится тебе.
- Он понравился мне.
- Я знал, что это место не вернет твою память, но мне хотелось, чтобы тебе было здесь хорошо.
- Мне было хорошо здесь, Ригэн… Мы уходим?
- Да, завтра с заходом солнца. Я ждал известий, но так и не дождался. У нас больше нет времени.
Она молча кивнула.
- Эши, обещай мне, что когда-нибудь ты снова вернешься сюда.
- Обещаю.
- Даже если меня не будет рядом.
Он тяжело опустился на драгоценное покрывало возле нее.
- Я должен признаться. Башня, в которой мы были, называется башней Месха. Ее построил мой прадед, а отец наложил на нее заклятие рода. Никто чужой не смог бы подняться по лестнице до самого конца и войти в эту комнату Ты снова переступила черту, даже не заметив ее. Ты - дочь Государя, Эши. Твоя кровь - это его кровь. Башня узнала ее и пропустила тебя.
Она не пошевелилась. Ригэн тихо вздохнул и поднялся.
- Скажи, что я могу для тебя сделать?
Она молча покачала головой. Не оборачиваясь, маг вышел из комнаты, а Эши скорчилась на своем огромном ложе. Сухие глаза больно щипало. Она медленно смежила веки.
- …Госпожа, - тихий голос вывел ее из забытья… - Детка, - теплая ладонь ласково коснулась ее волос, - детка…
- Евфания? - прошептала Эши. - Это ты?

Предыдущая страница 14 Следующая страница


15 Евгения Кондырева

- Это я, Марта.
- Марта? - Эши с трудом разлепила глаза.
Женщина молча склонилась перед ней. В темноте ее лицо расплывалось смутным пятном.
- Я служила его матери, я нянчила его… Он повзрослел и изменился, но он по-прежнему тот мальчик, которого я знала и прижимала к своей груди… Я всего лишь старая служанка, и ты госпожа мне, но я все вижу. Ты очень дорога ему, детка, но он не любит тебя так, как мужчина должен любить женщину. Ты в его душе, а не в его сердце. Ты совсем не такая, как те, кто искал расположения принца. А их было много… И мне страшно за вас… Я чувствую, ты несчастна. Прости, глупую, за дерзость, но тебе лучше оставить его…
- Не могу, - прошептала Эши, - я не могу… Если бы ты знала…
- Я тоже была молода… Я знаю…
Эши проснулась как от толчка и резко села. За окном вставало солнце. Эши медленно опустилась на подушки. Марта. Это был сон или старая служанка действительно приходила к ней ночью?
Они вышли из замка, едва солнце коснулось скальных вершин. Простая дорожная одежда и сумки за плечами снова превратили их в обычных путников, только Криш не смог расстаться с широким поясом, на котором было так удобно носить нож.
И снова замковая челядь молчаливо выстроилась на ступенях крыльца, провожая своего господина, только старая Марта тихо всхлипнула и украдкой вытерла глаза, когда Ригэн на прощание обнял ее.
Сарк проводил их до самых ворот. На мгновение Ригэн задержался и крепко сжал его руку.
- Спасибо, Сарк. - Слуга молча склонил седую голову. - Если так случится, что мои друзья придут в Манлор одни, без меня… - старик медленно поднял глаза и встретился взглядом с Ригэном, - замок должен принять их так же, как принял бы своего господина… - твердо закончил он. - И, если понадобится, ты проводишь их в башню Ит и поможешь им.
- Да, - скупо обронил старик.
В этот миг Фиджин готов был поклясться, что седой слуга и молодой маг сказали друг другу гораздо больше, чем было произнесено вслух. И снова неясные предчувствия охватили его. Ригэн вел себя так, будто прощался с Манлором навсегда.
Сарк снова склонил голову перед друзьями.
- Прощай, госпожа… - едва различила Эши его последние слова.
Темнело. Тропа, по которой путники спускались в долину, была очень крутой и узкой. Солнце совсем уже спряталось за вершинами скал, окрасив небо в темно-алый цвет, и путники обернулись, чтобы в последний раз взглянуть на замок. Вдали, над казавшимися сейчас темными башнями Манлора, парили драконы. Эши опустила голову. В Манлоре она ни разу не вспомнила о черной старухе. Стены замка надежно хранили ее от всякого страха. Но стоило им покинуть его, как грозный призрак снова замаячил у нее за спиной.
- Нам надо спешить, - произнес спокойный голос Ригэна.

Глава 3
ГЕРЭКС

Путешествие продолжалось. Путники не заметили, как постепенно окружавшие их скалы превратились в невысокие, пологие горы. Приветливые лиственные леса по ночам давали надежный приют, но на их пути ни разу не встретилось ни одного постоялого двора.
Стояла тихая солнечная погода, такая, какая бывает в конце лета, когда природа никак не может решить, прощаться ей с теплом или еще подождать, надолго отсрочив приход осени.
Кришу нравились эти изобильные места, полные разнообразной дичи, грибов и ягод.
Они почти никого не встречали на своем пути, а редкие встречные выглядели как обыкновенные люди. Ни одного алого, ни одного наемника, ничего похожего на серую тень.
Однако Ригэн только хмурился, глядя на окружающие их тихие пейзажи.
- Не понимаю, - как-то раз на привале покачал головой Криш, - невозможно поверить, что где-то идет война.
- Да, идет, - коротко ответил маг.
- Но где эта война?
Губы Ригэна плотно сжались.
- Сейчас, пока мы сидим возле этого костра, еще один город подчинился Зовущему, еще несколько магов сошли с ума в бесплодных попытках удержать в себе магию… Еще сотни ни в чем не повинных людей сгорели в огне полыхающих деревень. Народ Гранала погибает так же, как люди Паркса, Криш. Пока не здесь. На юге. Но сколько еще сможет продержаться Север? Армии Зовущего давно сошлись с армиями Государя. Но это не самое страшное. Есть сражения, которые не видны простым глазом, ибо оружием в них является магия. Это сражения за разум и волю. И нет ничего страшнее этих битв. Если Государь перестанет сопротивляться силе Зовущего, его Зов услышат те, кто пока еще свободен. И они придут к нему и тогда… тогда уже будет некого защищать.
- А Дикие? - тихо спросил лорд.
Маг медленно покачал головой:
- Сама их природа отлична от той, с которой привык иметь дело Зовущий. Их магия другая, их знания почти не доступны. Но если Зовущему удастся поработить их волю, у Гранала не останется надежды.
- А что мешает ему сделать это сейчас?
Ригэн усмехнулся:
- Пока они просто… не слушают его приказов.
- Но как же армия? - поднял голову Криш.
- Что может сделать армия, - с горечью заговорил маг, - если из сознания воинов вычеркнуть саму мысль о возможности держать в руках оружие и обратить его против врага. Если безвольным послушным людям можно внушить все что угодно, а драконы, взлетая в небо, начинают жечь друг друга… В одном ты прав, господин ловчий, - вдруг оборвал себя Ригэн, - война в Гранале выглядит не так, как война на Парксе.
Прошло еще несколько дней, и однажды, хотя до заката оставалось довольно много времени, маг не захотел двигаться дальше.
- Ты чего-то ждешь, Ригэн? - спросил лорд.
- Да, - коротко ответил он, - вестника.
Предоставив друзьям позаботиться о ночлеге, Ригэн спустился с холма и скрылся между деревьями.
- Вестник, - пробормотал Криш, - интересно знать, что за вестник.
- Интересно знать, что за вести, - покачал головой лорд.
Крякнув, ловчий повертел в руках котелок.
- Пойдем поищем воду, Эши. Наш волшебник говорил, что здесь где-то есть родник.
Кивнув, она взяла опустевшую флягу, а лорд отправился подыскивать место для ночлега. Совсем скоро его старания увенчались успехом - он обнаружил неглубокую сухую пещеру. Она вполне могла сгодиться после того, как лорд выгнал из нее парочку притаившихся лис и десятка три крохотных летучих мышей. Сколько таких пещер уже осталось у них позади? И будет ли им конец? Вздохнув, Фиджин начал перетаскивать вещи.
Поджидая Ригэна, путники занялись ужином.
- Эх. - Криш повертел в руке видавшую виды ложку. - А какие повара были в Манлоре… - мечтательно протянул он, - что бы хотел господин на ужин, а на завтрак? Чудные люди! - Ложка с размаху погрузилась в котелок. - Все-таки неплохо быть сыном Государя и иметь такие замки, а, Фиджин?
Эши тихо фыркнула.
- Тебе не понравился Манлор? - прищурился Криш.
- Понравился, - пожала плечами Эши. - Вот только людей в нем не было.
- Ну да, - недоверчиво протянул ловчий. - И та, беленькая?
Она молча развела руками.
- Ну и дела, - пробормотал Криш.
Солнце садилось, но ни Ригэна, ни таинственного вестника не было видно.
Наступила ночь. Дежуря по очереди, путники кое-как коротали время.
Маг появился к утру. На встревоженные вопросы друзей Ригэн лишь отрицательно качал головой.
- Нам придется ждать, - устало произнес он. - Пока мы не можем идти дальше. Едва прикоснувшись к еде, он забрался в пещеру и тут же заснул.
К заходу солнца Ригэн снова был на ногах. На этот раз он вернулся довольно быстро и провел остаток ночи, сидя возле входа в пещеру. Таинственный вестник так и не появился.
Следующий день прошел в таком же напряженном безделье. От нечего делать Криш в десятый раз чистил и смазывал свой арбалет, когда лорд тихо тронул его за плечо:
- Смотри!
Над холмом в закатном небе скользила стремительная тень. Вот она мелькнула и исчезла за вершинами деревьев.
- Дракон, - прошептал Криш.
- Вестник, - произнес лорд.
К огню тихо приблизилась Эши.
- Ты видела? - дернув плечом, спросил Криш. - Он прилетел.
Как ни вглядывались друзья в темноту, они не заметили, когда возле пещеры появился маг. Он был не один - рядом шагал высокий босой человек, наглухо закутанный в длинный плащ мага. Криш и Фиджин невольно вскочили на ноги.
- Это тот, кого мы ждали так долго, - негромко произнес Ригэн, - старший сын Государя.
Сердце Эши вдруг высоко подпрыгнуло.
- Мое имя Герэкс.
Незнакомец приветственно склонил голову, но его лицо по-прежнему скрывал глубоко надвинутый капюшон.
Лорд учтивым жестом пригласил гостя к огню. На мгновение потупившись, Эши подняла глаза и уже больше не опускала их.
- Здравствуй… Эшия, - с некоторой запинкой произнес гость на языке Паркса. Он обернулся к неподвижным лорду и Кришу и медленно добавил: - Благодарю вас за все, что вы сделали для моей сестры и моего брата.
- Мы считаем Эши и своей сестрой, - ответил Фиджин, - а Ригэн нам друг. Больше чем друг.
- Я понимаю и благодарю вас. У меня мало времени. Я буду говорить о главном. Я принес плохие вести.
Человек в плаще наконец присел возле огня. Секунду помолчав, он тихо заговорил.
- Государь болен. Он не смог сохранить возвращение своего сына в тайне. Пока это известно лишь немногим из тех, кто рядом с ним, но что будет завтра, неведомо никому.
Криш и Фиджин коротко переглянулись.
- Государь… сообщил о том, что его сын возвратился не один? - спросил лорд.
Гость медленно покачал головой:
- Нет. Силы его на исходе, но разум еще не сломлен. Дочь - его последняя надежда. Дороги пока свободны, и если бы план наш удался, вы могли бы спокойно добраться до столицы. Но все изменилось, в городе слишком опасно. Вам нужно остановиться раньше.
- Где? - сухо спросил Ригэн.
- В Суали. Я уговорю отца отправиться туда.
- Это не самое лучшее место, Герэкс.
- Я понимаю, - кивнул гость, - но это единственное место, куда Феррон сможет отправиться, не вызывая подозрений.
- Почему Государя нужно уговаривать отправиться на встречу с дочерью, которую он так ждал? - негромко спросил лорд.
- Государь давно не покидает столицу, а последние несколько недель и свой замок, - ответил гость. - У нас нет выбора.
- Что это за место? - Лорд перевел взгляд на мага.
- Это сумеречный город, Фиджин, город мертвых, - ответил Ригэн. - Ни у кого не вызовет подозрений желание Государя навестить своих предков, переселившихся туда.
- Город мертвых, - медленно повторил Фиджин.
- Ты молчишь, Эшия? - Голова в надвинутом капюшоне повернулась в ее сторону.
- Мне нечего добавить. Я пойду туда, куда скажет Ригэн.
Пальцы Фиджина вдруг крепко сжали локоть Крита.
- Им надо остаться одним, - почти не разжимая губ, произнес лорд.
Криш нехотя поднялся.
- Не нравится мне все это, - прошептал он.
- Пойдем, - прошипел Фиджин и учтиво склонил голову, прощаясь с вестником.
Голова в капюшоне не менее учтиво склонилась в ответ.
Они остались одни. Эши по эту сторону костра, Ригэн и Герэкс по другую.
Трещали сухие поленья в костре, шипели, выстреливая искрами, продолговатые смолистые шишки. Высокое пламя почти скрывало от Эши неожиданного гостя, но даже сквозь огонь она чувствовала его взгляд. Наконец Герэкс пошевелился.
- Ты не задаешь вопросов, Эшия? - произнес он.
- Нет. Но я хочу видеть твое лицо.
Гость молча поднялся и, мгновение помедлив, сбросил плащ. Отблески пламени заплясали на его обнаженных плечах. Это был древний обычай. Жест доверия и уважения, когда дракон показывал себя нагим незнакомому человеку, символически становясь равным ему, ибо его человеческое воплощение было таким же слабым и уязвимым, как тела обычных людей. Без тени смущения гость смотрел на застывшую фигуру по ту сторону костра.
Они были похожи, Ригэн и Герэкс, сыновья Государя Гранала. Эши молча переводила взгляд с одного лица на другое. Словно угадав ее мысли, Герэкс неожиданно улыбнулся.
- Я старше на три года, но иногда мне кажется, что это не он, а я младший брат. Магия слишком быстро заставила Ригэна повзрослеть.
Герэкс подобрал с земли свой плащ.
- Я очень хотел тебя увидеть… Эшия. В моей памяти ты осталась маленьким ребенком. Да и имя у тебя было другое.
- Ты помнишь меня ребенком?
- Да, помню. Мы с братом воровали для тебя яблоки.
- Яблоки?
- И вишни, - кивнул Герэкс. - Во дворце Государя было сколько угодно и вишен, и яблок, и много другого. Но это было так здорово, тайком пробраться в заброшенный сад и самим, самим сорвать их. Однажды я застрял между веток, а Ригэн был слишком мал, чтобы помочь мне… Ох и попало же нам тогда… Это было очень счастливое время.
Лицо Эши окаменело. Она не могла представить себе двух мальчиков, детей Государя. Она видела перед собой лишь очень уставших молодых мужчин. Да и сама она меньше всего походила на веселую кроху, ради которой нарушались домашние запреты.
- Тебе трудно, я понимаю…
Герэкс откинул со лба длинные волосы.
- Ты действительно ничего не помнишь?
- Нет.
- И тебе никогда не хотелось вернуться в свою семью? По праву называться той, кем ты являешься по рождению?
- В семью? - медленно переспросила Эши - В какую семью? В семью неведомого мне Государя?
- И все-таки ты согласилась идти с моим братом. Ведь он не мог заставить тебя, ты сама захотела этого.
Эши подняла голову и посмотрела в глаза Герэксу.
- Ригэн рисковал жизнью, спасая меня и моих друзей. Из-за меня он попал к врагам. Я пошла с ним ради него, ради тех, кто мне дорог. - С каждым словом говорить становилось все труднее. - Ради того, чтобы наемники и драконы больше никогда не появлялись на Парксе. Те, которые жгли мирные города Тразана и которые, возможно, сожгли мою мать. И если причина этого ужаса я…
- Я понимаю, - мягко перебил Герэкс. - Я знаю, что ты сделала в подземельях Та-Сисса.
- Ты хочешь доказательств?
Герэкс не ответил. Его обнаженные плечи мягко светились в темноте.
- Да. Ты вправе сомневаться.
- Эши! - Маг встал рядом с братом.
Она рывком вздернула рукава. Она не касалась огня очень давно, с тех самых пор, когда пыталась обжечь себя перед входом в Та-Сисс. Или нет, позже, в самой крепости, когда невольно потушила голубое пламя. Все это время Эши соблюдала ненужную осторожность, так же как это делали лорд и Криш. Но иногда Эши с удивлением ловила себя на мысли, что ей хочется дотронуться до источающих жар оранжевых языков и ощутить их шелковистую легкость. Дрожь предвкушения внезапно наполнила ее тело.
Эши опустилась на колени перед костром и, чувствуя, как пламя отшатнулось от нее, глубоко погрузила руки в огонь. Материя начала потихоньку тлеть от жара. Не обращая на это внимания, она разворошила пальцами середину костра и зачерпнула пылающие угли.
- Ты ведь этого хотел, Герэкс? - негромко спросила Эши, протягивая на раскрытой ладони огонь. - Так тебе будет легче убедить Государя?
Она наклонила руку, и, прочертив в воздухе огненный след, угли упали назад в костер, взметнув в воздух искры. Эши поднесла испачканные золой пальцы к лицу Герэкса.
- Я сделаю все, что вы считаете нужным. Но я не знаю, почему я умею делать это. И я не знаю, почему у меня нет той памяти, которую вы ищете.
Она молча одернула рукава и заметила прожженную ткань.
- Платье… жалко.
Эши повернулась и молча пошла к пещере.
- Ты правда хотел увидеть это? - холодно спросил Ригэн.
- Да.
- Ты не поверил мне?
Герэкс покачал головой:
- Я ни на секунду не усомнился в твоем слове.
- Значит, дело в отце. Он настолько болен, что не доверяет моим словам?
- Государь изменился. Ты не узнаешь его, Ригэн. - Голос Герэкса дрогнул. - Он будет спрашивать, и теперь я смогу рассказать ему, что видел.
Герэкс плотно запахнул плащ.
- Это будет нелегко, Ригэн.
- Тебе пора, - маг посмотрел в сторону пещеры, - пойдем, я немного провожу тебя.
Некоторое время они шли молча.
- Магия уходит из Гранала, - наконец заговорил Герэкс. - Даже Дикие, над которыми он пока не властен, начинают слышать его Зов. Отец слишком долго боролся один. Он не позволял никому вмешиваться в свою борьбу. А когда понял, что надежда тает с каждым днем, у него почти не осталось сил.
- Ты думаешь, что уже слишком поздно?
- Не знаю. Но если нашим главным оружием суждено стать женщине… Как же мы слабы, Ригэн.
С холмов повеяло ветром, и он по-детски зябко повел плечами.
- Отец ждет ее, Ригэн, но он слишком ждет ее. - Герэкс помолчал. - Она совсем не похожа на свою мать.

Предыдущая страница 15 Следующая страница


Дракон. Черта 16

- Ты помнишь Сигрид?
- Я бы узнал ее, если бы увидел.
- А я нет, - покачал головой Ригэн. - Я помню только, что ты был против решения отца отправить их за Черту.
- Мне было четырнадцать. Разве отец стал бы меня слушать? Но я и сейчас уверен, что Государь допустил ошибку… и Сигрид, любя его, позволила ему совершить ее. А может, она и правда надеялась спасти свою дочь.
Герэкс помолчал.
- Мне кажется, она любила не только Государя. Она любила и его сыновей. Наверно, она понимала, что не сможет заменить нам мать, но она заботилась о нас. Ты вряд ли помнишь, она часто играла с нами. Однажды я случайно поранил ее мечом. Мне было тогда лет восемь, и я был уверен, что убил ее. Она пыталась меня успокоить и обнимала за плечи, стараясь не испачкать кровью… Я запомнил это на всю жизнь, Ригэн. Она все скрыла от отца. Сказала, что поранилась сама. Отец очень любил ее, и я не знаю, что бы он сделал со мной, если бы узнал. Мне еще долго снилось это во сне, только во сне все было гораздо страшнее. Во сне она всегда умирала.
Они снова замолчали. Тропа плавно уходила в лес.
- Я представлял дочь Сигрид по-другому.
- Как? - невесело усмехнулся Ригэн. - Воительницей в сверкающих доспехах?
- Не знаю, но нам очень понадобилась бы такая. А эта…
Герэкс вдруг тихонько засмеялся.
- Какие у нее были глаза, когда она сунула мне под нос угли. Я подумал, что она швырнет мне их в лицо. - Он посерьезнел. - Неужели ей так и не захотелось узнать свое настоящее имя?
- Нет.
- Я думал ты преувеличивал, когда говорил, что не чувствуешь ее. Но она абсолютно закрыта от нас, я не уловил ничего.
- Где уж нам с тобой, - усмехнулся Ригэн. - Муви не смогли понять, кто она.
- Она меня испугалась, - задумчиво произнес Герэкс.
- Да, - кивнул маг, - видишь ли, Герэкс, она боится драконов. Только не спрашивай почему.
- Ноты говорил…
- В Та-Сиссе она не раздумывая приблизилась к раз-воплощенному дракону, который едва не убил ее, но сейчас ей легче обратиться к нашим спутникам, чем ко мне.
Герэкс с удивлением посмотрел на мага.
- Почему?
- Я не хочу спрашивать.
- Тебе… обидно?
- Не знаю, - усмехнулся Ригэн, - пожалуй. Странное чувство.
- Ей понравился Манлор?
- Манлор испугал ее. Она изо всех сил цепляется за свое настоящее. Она боится своего прошлого и отвергает его.
- Но почему?
- А будущее, - продолжал маг, - какое у нее будущее? Кем бы она ни была раньше, сейчас она просто человек, на которого свалилось слишком много. Она ничего не помнит, она чужая в этом мире… А вот башня Месха признала в ней кровь Феррона. В нас течет одна кровь.
- Так вот из-за чего ты привел их в Манлор.
- Им нужен был отдых, Герэкс. Мы все слишком устали.
Некоторое время они шли молча. Тревожно вскрикнув, над их головами полетела ночная птица и скрылась в гуще ветвей. Темнота невольно заставляла их говорить вполголоса.
- Ригэн, ты уверен в людях, которые идут с тобой?
- Да, - коротко ответил маг.
- Ты не пожалеешь, что перевел их через Черту?
- Нет.
- Они осложнили твой путь.
- Возможно.
- Вдвоем вы добрались бы гораздо быстрее.
- В том случае, если бы я нес ее на руках, точнее, на крыльях. Но это невозможно, Гер.
- Почему?
- Если бы ты провел с ними больше времени, то не спрашивал бы об этом… - Маг помолчал. - Какое искушение я испытал, пока мы спускались к Манлору! Но мы сползали на животе целый день.
Герэкс покачал головой:
- И все же ты рискуешь, приведя сюда этих людей.
- В Гранале много людей.
- Много, но все они родились и выросли здесь, - возразил Герэкс. - Это их мир, их реальность. А для людей с Паркса… Ты сам говорил, что для них мы враги.
- Трепет и отвращение, восхищение и ужас, презрение и смирение, - пробормотал маг.
- О чем ты?
- Так рассказывал мне о драконах один старый фокусник после того, как они сожгли его дом.
- Надеюсь, ты знаешь, что делаешь, - покачал головой Герэкс.
- Если со мной что-нибудь случится, она по крайней мере не останется здесь одна.
- А мне ты не доверяешь?
- Просто у этих людей больше шансов уцелеть, чем у нас с тобой, Гер, - тяжело ответил маг.
- Ты научил их языку Гранала?
Ригэн улыбнулся в темноте.
- Да. Я помог им совсем немного.
Впереди замаячил просвет. Деревья постепенно расступались, открывая выход на широкую луговину.
- Зовущий принимал Краста, ты был прав, - снова заговорил Герэкс.
Ригэн молча кивнул. Краст должен был встретиться со своим Господином.
- Странница вышла в путь после этой встречи?
- Да, но я не думал, что Краст осмелится просить об этом.
- Поверь, - дернул плечом Ригэн, - эта мысль пришла в голову к Боргу.
- Ригэн… будь осторожен.
- Буду, - мрачно усмехнулся он.
Герэкс остановился.
- Ты что-то скрываешь? Что еще?
- Еще? - тяжело произнес маг. - Мне хватит и того, что уже есть. Не волнуйся, Герэкс. Если в распоряжении Краста имеется только Борг или такие, как Борг, я справлюсь. А дальше… Не стоит загадывать. Сейчас меня волнует Государь.
- Ты не спрашиваешь, что стало с Та-Сиссом.
Ригэн пожал плечами.
- Со стороны Зовущего было бы величайшей глупостью забросить его. Я бы на его месте сделал все, чтобы рудники снова заработали. Иначе где набраться камней для целой армии рыцарей, мнящих себя чародеями?
Мягкая трава луговины была покрыта крупной росой.
- Сколько вам потребуется времени, чтобы добраться до Суали? - спросил Герэкс.
- Если дороги будут свободны…
- Дороги будут свободны, - твердо сказал Герэкс.
- …мы будем там через десять дней.
Некоторое время они шли молча.
- Не так я представлял свое возвращение, - тихо произнес Ригэн.
- Я тоже думал, что все будет иначе. - Герэкс вдруг смущенно кашлянул. - Я должен тебя предупредить. Мельхор, советник отца… Он не смог скрыть от дочери, что ты возвращаешься. Аймири хотела встретить тебя на дороге.
- Аймири… - пробормотал Ригэн. - Как некстати. Ты должен удержать ее.
- Ее? Удержать? - Герэкс покачал головой. - Ее никто не может удержать, даже отец. И она… Что говорить, ты все знаешь сам.
- Знаю.
- Она ждала тебя.
Ригэн не ответил.
- Почему ты считаешь, что сумрачный город неподходящее место, - спросил вдруг Герэкс.
- Я долго пробыл вместе с этими людьми, и я научился думать так же, как они. В Суали есть то, что мне не хотелось бы показывать им.
- Что?
- Подумай сам, - с хмурой усмешкой ответил Ригэн.
Они остановились. Маг коротко взглянул на предрассветное небо. Прозрачные, причудливые облака почти скрывали луну, а звезды начинали утрачивать ночную яркость.
- Ты должен спешить.
Герэкс кивнул и нехотя скинул плащ.
- Ригэн, ты уверен, что она сможет сделать то, что нам нужно?
- Нет. Но если не сможет она, это не дано сделать никому.
Кивнув, Герэкс шагнул вперед, и лица мага коснулся легкий ветер.

Глава 4
АЙМИРИ

То ли Ригэн оказался хорошим учителем, то ли в дело вмешалась магия, но язык Гранала постепенно проникал не только в их головы, но и в их сознание. Все чаще Криш ловил себя на мысли, что ему доставляет удовольствие с небрежной легкостью отвечать на вопросы мага на языке драконов. И, надо признаться, в глубине души Криш гордился своими успехами.
Следующий день после встречи с вестником внес приятное разнообразие в их не слишком удобные ночевки в пещерах и на холмах. К ночи, спустившись со склона, они наткнулись на бревенчатый дом с высокой, потемневшей от дождей крышей и узкими подслеповатыми окнами. Дом выглядел мрачно, но казался крепким и надежным. Было очень тихо. Похоже, хозяева уединенного жилища не держали ни собак, ни домашних животных, ни птицы. Одно из окон светилось неверным колеблющимся светом - в доме горела свеча.
Путники как по команде остановились и посмотрели на мага. Кивнув, Ригэн первым приблизился к дому и постучал в низкую дверь. Свеча в окне вдруг уплыла в темноту. Дверь отворилась неожиданно беззвучно, и, согнувшись, Ригэн вошел в дом. Прошло довольно много времени, но маг словно растворился в его темных недрах.
- Что он так долго? - вполголоса спросил Криш.
- Странный дом, - пробормотал лорд, пытаясь заглянуть в окно, но чернильная темнота внутри не позволяла ничего разглядеть.
- У них не горит даже очаг… - удивился он.
- Дрова берегут, - нахмурился ловчий. - Если он не выйдет через минуту, войдем мы.
Фиджин согласно кивнул.
- Эши, - обернулся он, но в этот момент все так же неслышно растворилась дверь, и на пороге показался Ригэн. Вслед за ним вышли обитатели дома - пожилая пара, мужчина и женщина. В руке у женщины горела свеча.
- Входите, путники, наш дом будет на эту ночь и вашим домом, - произнес мужчина, и женщина в знак согласия молча кивнула головой.
Внутри странный дом оказался самым обычным. Они прошли просторные чистые сени и оказались в квадратной комнате с высоким потолком. Огромный очаг, стол, длинная лавка да пара грубых табуретов возле стены. За плотной занавесью угадывалась большая кровать. В очаге мирно потрескивали поленья, и пламя освещало медный котел на длинной цепи, в котором булькала вода.
Фиджин остановился как вкопанный. Откуда все это взялось?! Он был готов поклясться, что минуту назад в доме царила непроглядная тьма. Женщина молча ушла за занавеску и вынесла две подушки, а старик поманил путников во двор, откуда они вернулись с огромными охапками свежего сена в руках. Тем временем на столе появились хлеб, сыр и молоко…
Разомлев в тепле очага и благодаря гостеприимных хозяев за ночлег, путники наконец улеглись, и в доме стало очень тихо.
Утром Эши проснулась от запаха свежего теста. Улыбчивая хозяйка в длинном переднике хлопотала возле очага.
При свете солнца дом совершенно преобразился, он больше не казался угрюмым и мрачным. Сумки путешественников снова заметно потяжелели, нагруженные еще теплыми лепешками и другими припасами.
Когда немного отойдя от дома, ловчий обернулся, то увидел, что старики все еще стоят на крыльце.
Криш покачал головой.
- Интересно, откуда у людей, живущих в глуши, свежее молоко? - пробормотал он.
- Это не люди, - коротко произнес маг.
- Не люди?
- Жаль разочаровывать тебя, господин ловчий, но это были драконы. - Голос Ригэна был полон иронии. - Криш, пора выбросить из головы сказки, которыми в Тразане няньки пугают непослушных детей. Драконы не стерегут груды золота и древних сокровищ и не стремятся проглотить каждого, кто приблизится к ним. Они просто живут своей жизнью, не похожей на ту, к которой привыкли вы, люди. Но так же, как и люди, они, например, пекут хлеб.
Криш уязвленно фыркнул в ответ, но промолчал. Ригэн как в воду смотрел. Он и сам в детстве слышал такие сказки. А что касается хлеба… Ловчий был вынужден признать - хлеб, испеченный драконами, был ничуть не хуже того, что пекли когда-то в Ломрате.
Но на этом везение кончилось. Несмотря на то что путники несколько раз видели горящие огни, чувствовали запахи и слышали звуки обитаемых жилищ, Ригэн больше ни разу не приблизился к ним, и Криш мог сколько угодно гадать, чьи селения они проходили.
Они шли вперед, и, как обещал Герэкс, их дорога была спокойна.
Однажды путники заметили, что высоко в небе парит крупная птица. Прошло немного времени, и стало ясно, что они ошиблись. Это была не птица. Это был дракон. Он парил в синеве, едва шевеля крыльями, и полет его был так легок и изящен, что ему на самом деле могли бы позавидовать птицы.
Дракон приближался. Несколько долгих мгновений Ригэн вглядывался в его силуэт.
- Фиджин, - наконец обернулся он, - ждите меня здесь.
- Ты знаешь его?
- Ее, - коротко ответил Ригэн.
Маг взглянул на Эши, но ничего не сказал, только сбросил с плеча свою сумку и вытащил из нее плащ.
Дракон начал плавно снижаться, описывая широкие круги.
- Ее? - запоздало повторил Фиджин, но Ригэн был уже далеко.
Крылатый силуэт скрылся за деревьями.
- Опять тайны? - хмуро поинтересовался Криш.
Она ждала его, и ее глаза светились от счастья. Ригэн молча поднял голову, и Аймири вздрогнула. Он смотрел на нее снизу вверх, и в его глазах не было радости, в них была только усталость. На секунду Аймири пришла в голову безумная мысль: возможно, он просто не узнал ее? Разве так он должен смотреть на нее? Разве так она представляла себе эту встречу? Ригэн не двигался и совсем не спешил принять истинное обличье. Они молчали, не сводя друг с друга глаз, и она сдалась, приняв воплощенный облик.
Теперь он был гораздо выше ее, и она смотрела на него снизу вверх. Ригэн мягко улыбнулся и укрыл ее своим потертым дорожным плащом. Горячий комок подступил к горлу Аймири.
- Ты вернулся, и я… - Она замолчала, вдруг с ужасом понимая, что не знает, что сказать.
Она не знала, как разговаривать с этим Ригэном. Прежний был совсем другой.
- Ты изменился.
Она опустила глаза, неловко комкая у горла его плащ.
- Я так спешила… Ты не рад мне?
- Я рад тебе, Аймири, - тихо произнес он, и Аймири вскинула голову, так странно прозвучал его голос.
- Это же я, Ригэн, ты совсем забыл меня.
- Нет, я не забыл тебя.
- И это все? - пораженно прошептала она.
Он не ответил, по-прежнему глядя ей в глаза. Аймири вдруг стало страшно.
- Двенадцать лет назад наши отцы решили, что мы будем вместе. Ты помнишь?
- Аймири, мы были детьми, - тихо сказал он.
Детьми… Ей вдруг захотелось заплакать.
- Ты знала, что все изменится.
- Я не хочу перемен!
- Ты знала, что я могу не вернуться.
- Но ведь ты вернулся!
Она жадно всматривалась в его лицо. Маг не отвел глаз, зато она опустила голову.
- Как ты нашла меня?
- И это все, что ты хочешь узнать? - с трудом улыбнулась она.

Предыдущая страница 16 Следующая страница


17 Евгения Кондырева

- Если ты нашла меня, меня могут найти и другие. У меня много врагов, - просто ответил он.
- Не вини Герэкса, маг, - усмехнулась она, - не забывай, что я знаю эти дороги не хуже тебя. Он подтвердит, что я не спрашивала его о твоем пути.
- Я рад тебе, Аймири, - тихо повторил Ригэн, - но все изменилось. Мы не знаем, что будет с нами завтра. Нет больше страны, в которой мы жили детьми. Нет и самих детей.
- Но я…
Слова застряли у Аймири в горле.
«Но осталась я. Я!» - хотелось кричать ей, но вместо этого она молчала, отказываясь верить своим ушам Ригэн отрекался от нее.
- Пойдем, - сказал Ригэн, - я познакомлю тебя с моими спутниками.
Их было трое. Люди. Двое юношей и… Аймири словно получила пощечину.
Так вот оно. Вот причина. Она невольно замедлила шаг.
Вот что стоит за всеми этими высокими словами. Другая. Человек. Он предпочел ей человека.
Лицо Ригэна было спокойно. Он вел ее к людям, и люди настороженно смотрели на нее.
Наконец они остановились.
- Это Аймири, - сказал он, и нет, не обнял, а просто положил руку на ее плечо. - Мы выросли вместе, и я рад видеть ее.
И это все, что он счел нужным сказать о ней?!
Аймири высоко подняла голову. О, она умела улыбаться. Она не позволит смеяться над собой никому. Она слишком горда.
Люди вежливо улыбались в ответ.
Он называл их имена, но они не интересовали Аймири. Только ее имя. Имя той, которая была с ним все это время. И она услышала его.
- Чудесно, - весело сказала Аймири. - Я пойду с вами.
- Это опасно, - спокойно покачал головой Ригэн.
- Но у вас уже есть спутница, разве ей не менее опасно идти, чем мне?
- Ты права, - ровно подтвердил Ригэн, - здесь она в большей опасности, чем ты.
- Значит, решено, - легко ответила Аймири, - я ведь умею не только летать. Ты забыл, Ригэн, чья я дочь. В последнее время я часто сопровождала отца на юг, ты знаешь, какие сражения там идут.
- Хорошо, - коротко сказал Ригэн. - Но мы идем не в столицу. Мы направляемся в Суали.
- Странный выбор. - Брови Аймири взметнулись вверх, но объяснения не последовало.
Она улыбнулась и покосилась на свои босые ноги.
- Ну что же… Если бы я знала, что мне придется карабкаться по Печальной Тропе, я прихватила бы с собой башмаки и одежду.
Другая неожиданно улыбнулась в ответ.
- Мне кажется, я могу помочь, - заговорила она. - Пойдем, попробуем подобрать тебе что-нибудь.
Проследив за ними глазами, Ригэн молча обернулся к лорду и Криту.
- Аймири дочь Верховного Советника Государя. Наши отцы были бы рады видеть нас вместе. Она не знает, зачем я уходил за Черту, и не знает, какая цель ведет нас сейчас.
Криш тихо хмыкнул, но ничего не сказал, только на мгновение ему вдруг привиделась горшечная мастерская тетки Далены.
- Нас связывают детские годы, - ровно продолжал Ригэн. - Герэкс предупреждал, что Аймири захочет встретить меня. Пока ей придется пойти с нами, затем он проводит ее домой.
И Аймири пошла с ними.
Дочь Советника оказалась легкой спутницей. Она вовсе не кичилась своим высоким происхождением и не подчеркивала разницу между собой и людьми. Глядя на оживленное, раскрасневшееся лицо Аймири, Криш еще и еще раз повторял себе, что перед ними дракон, и никак не мог уложить в голове эту простую истину.
Аймири охотно рассказывала о столице Гранала, и к вечеру Криш, Фиджин и Эши узнали о ней гораздо больше чем за все время, проведенное вместе с магом.
Столица располагалась не в центре страны, а скорее на ее северной окраине. Существовала древняя легенда о том, как появился этот город. В незапамятные времена драконы и люди жили порознь, не слишком ссорясь, но и не водя дружбы друг с другом. Но однажды со стороны моря на Гранал надвинулась сила, грозившая ужасными бедами, сила, способная покорить и драконов, и людей.
В те времена драконами правил мудрый Государь Гез. Он отправил гонцов в города людей, чтобы те от его имени предложили людям сражаться сообща. И гонцы двинулись в путь. В том месте, где под белыми скалами рождаются тысячи родников и их кристальные струи выходят на поверхность, гонцы Геза встретились с гонцами людей. Они шли, чтобы от имени своего Государя предложить драконам сражаться вместе. Это было счастливое предзнаменование. И тогда люди и драконы дали клятву в случае победы построить на месте их встречи город, равного которому еще не было, город, в котором с тех пор они будут жить вместе.
Состоялось великое сражение. Драконы бились так бесстрашно и яростно, умирая не только за свои земли, но и за земли людей, что люди предложили назвать будущий город в память о Государе Гезе, который отдал свою жизнь, сражаясь бок о бок с Государем людей.
Так появился Шаагез, город Геза. Так объединились и стали жить вместе люди и драконы.
Аймири любила город, в котором она выросла вместе с детьми Государя. Глаза ее сияли, и речь была мягкой и плавной, когда она говорила об опоясавшей его древней каменной стене и утопающих в садах прекрасных руинах, бывших когда-то дворцом Геза. О просторных улицах, где из гранитных мостовых били прохладные струи родников, о высоких резных колоннах, нолерах, увенчанных золотыми и серебряными крыльями. Крылья показывали направление ветра.
Ригэн молчал, он не задавал вопросов и не перебивал ее, но ни разу в его глазах не появилось то мечтательное выражение, которое не сходило с лица дочери Советника. Наоборот, чем больше она говорила, тем больше хмурился маг.
- Ты живешь в очень красивом городе, Аймири, - наконец усмехнулся Ригэн.
- Но разве это и не твой город? - вспыхнула Аймири. - Кажется, ты стал забывать, какой он.
- Я помню. Но я помню не только его светлые улицы и прекрасные сады. Я помню окраины, по которым лучше не ходить в одиночку, подземные лабиринты и бездонные ледяные озера. Я помню странные тени, которые вдруг стали возникать ниоткуда и исчезать в никуда. Я помню места, в которых пропадает магия, и места, в которых невозможно обращение. Ты же была тогда с нами, со мной и с Герэксом, мы так и не поняли, какие силы едва не убили нас… Я очень удивлюсь, Аймири, - продолжал Ригэн, - если ты скажешь, что Шаагез не изменился с тех пор, как я был там в последний раз.
- Он изменился, - с вызовом ответила Аймири, - но от этого не перестал быть тем, что он есть, и не стал значить для нашего народа меньше, чем он значил раньше.
- Он стал значить даже больше, - тихо ответил Ригэн. - Так что же изменилось?
Аймири вдруг опустила голову.
- Крылья нолеров больше не чувствуют ветер. Они застыли.
- Давно?
- Зимой. Все началось после того, как в Шаагезе впервые услышали Зов. Сначала они опускались ненадолго, а затем замерли совсем. Никакой ветер не в силах поднять их.
Маг медленно кивнул головой:
- Не Шаагез сопротивляется, Ригэн, а побережье. - Лицо Аймири исказилось.
- Я знаю, - тихо сказал он.
Аймири говорила, и перед путниками вставали страшные картины разрушений и бедствий, постигших Гранал. Беда шла с юга и запада, и, казалось, не было силы, чтобы остановить ее.
И снова маг не задал ни одного вопроса, только молча сжал ее руку. Но не было в этом жесте желанной близости, в нем были только поддержка и сострадание, ибо эта беда была общей для них двоих. И судя по застывшему лицу мага, сын Государя находился сейчас где-то очень далеко от горной каменистой дороги.
Пока светило солнце, ей было легче, но как только тьма окутала горы и они устроились на ночлег, Аймири охватила тоска. Она скорчилась на жесткой земле и крепко зажмурилась, стараясь обмануть близкие слезы. Наверно, это происходит не с ней: она, единственная, любимая и избалованная дочь Советника Государя, лежит на голой земле, одетая в чужую одежду, укрытая чужими одеялами… Если бы отец видел ее сейчас! Аймири научилась терпеть лишения: в последнее время она повидала немало горя и страданий, которые выпали на долю Гранала. Она была умна и смела, она никогда не пряталась от проблем и умела смотреть правде в глаза, как ни пытался отец, жалея, скрывать от нее истинное положение дел. Она думала, что этим же вечером они с Ригэном вернутся в Шаагез. Она представляла себе, как их встретят… и все будет так… так, как это должно было быть! А вместо этого они почему-то весь день едва передвигаются по земле.
Она надеялась, что после появления младшего сына Государь станет прежним, а отец не будет делать вид, что все хорошо, потому что все будет действительно хорошо. Посвященные так ждали его возвращения, что ей стало казаться, что, как только Ригэн вернется, все уладится само собой. Она расскажет ему, как трудно стало в Шаагезе, что его не было слишком долго, что он нужен им всем и, самое главное, он нужен ей, Аймири.
Протяжный крик ночной птицы заставил ее вздрогнуть.
Он был рядом, так близко, что она могла дотронуться до него рукой. Она куталась в его плащ, слышала его голос, но ничего не могла сделать - Ригэн никогда не был так далек от нее, как сейчас! В смятении Аймири думала о том, что, оказывается, она совсем забыла, как он выглядит. Нет, она никогда не забывала, просто он изменился. Она не видела его слишком долго… Пять или шесть лет? Она вдруг поняла, что не помнит, и ужаснулась этому. Еще вчера она могла сказать это совершенно точно, а сейчас… Что случилось с ней, почему она так слаба и беспомощна?
Ворочаясь на неудобном ложе, Аймири снова и снова вспоминала их разговор.
Он сказал, что рад ей. Его голос не лгал, он действительно был рад видеть ее, но… кого в ней? Веселую приятельницу по детским играм, которую приводили в восторг его фокусы? Которую он позже защищал от Диких? Просто часть его прежней жизни? Но он не видел в ней той, которой она хотела бы стать для него…
Она была моложе, но и будучи десятилетним ребенком Аймири знала, что ей никто не нужен, кроме темноволосого мальчика, а потом подростка с такими глубокими глазами, что она тонула в них с головой. Подростка, который шутя творил такие чудеса, которые были не под силу даже взрослым магам.
Он называл ее в детстве Ри. Все называли ее Ири, и только он один Ри. Она перестала откликаться на другие имена и, хотя ей попадало и от матери, и от отца, отвоевала себе право называться именно так.
Она всегда понимала, что, возможно, младший сын Государя не отличал бы ее от других сверстниц, но их отцы хотели соединить детей, и выяснилось, что детям не было скучно вдвоем. Именно желание Мельхора видеть свою дочь рядом с ним преисполнило Аймири уверенности в том, что все уже решено и надо только потерпеть и дождаться его. Она дождалась и… ничего.
Почему она не послушала Герэкса? Почему она поступила как та маленькая капризная девочка, которая как-то раз потребовала от юного мага остановить для нее водопад? Водопад был остановлен. Она привыкла, чтобы всегда было так, как она хотела. Только на этот раз ее желания было недостаточно.
Он был в ее жизни всегда, и она самонадеянно решила, что тоже является важной частью его жизни. И осознание этой ошибки оглушило ее. Но почему она так долго была слепа, она, которой стоило только пошевелить пальцем, чтобы любой оказался у ее ног?
Наконец тяжелый сон пришел, и ночью спящая Аймири могла позволить себе то, чего не могла позволить днем, - ее щеки были мокры от слез.
Фиджин почти не спал в эту ночь. Соорудив постель для гостьи, юноши должны были довольствоваться двумя одеялами на троих. Ригэн первым охранял их сон. А Криш и Фиджин, едва умостившись на одном одеяле и старательно стягивая друг с друга второе, долго ворочались на жестком ложе из веток.
Наконец Фиджин сдался. Криш сладко вздохнул в полудреме и натянул отвоеванное одеяло повыше. Еще какое-то время Фиджин тщетно пытался задремать и согреться, а потом обреченно встал.
- Ты рано, лорд, - встретил его глуховатый голос мага.
- Не спится. Ночи стали холоднее. - Фиджин зябко поежился и подсел к огню.
Кивнув, Ригэн молча подкинул веток в огонь. Лицо мага было задумчивым и мрачным.
- Что тебя гложет, Ригэн? - тихо спросил лорд.
Маг слабо усмехнулся в ответ.
- Как видно, Фиджин, не только твоя кормилица умела рассказывать сказки, которым теперь суждено сбыться. Нам с братом в детстве тоже рассказали одну сказку. О том, что пока крылья нолеров разговаривают с ветром, с Граналом не может случиться никакая беда. И вот они замерли. Впервые за всю историю Шаагеза.
- Эши родилась в Шаагезе?
- Да, это ее город.
- Жаль, если не приведется увидеть его.
Ригэн помолчал.
- В детстве у нас с Герэксом был любимый нолер. Он стоит недалеко от руин. Наверно, это не самый красивый нолер в Шаагезе, но он один из самых древних. Розовый мрамор и белые крылья… Однажды мы с Герэксом проснулись поздно ночью. Мы подошли к окну и увидели, что крылья на одном из дворцовых нолеров совсем опустились и застыли. Было очень тихо и отчего-то очень страшно… Нам вдруг показалось, что случилось то, о чем говорили легенды.
Пришла Марта и стала нас успокаивать и укладывать в постель. Она говорила, что ничего страшного не случилось, что ветер часто стихает и мы уже достаточно большие, чтобы знать об этом и не пугаться по пустякам. Она грозилась найти того, кто рассказал нам глупую сказку, и как следует задать ему. Но мы молчали. Встреча с Мартой не сулила ничего хорошего нашему сказочнику. Едва за ней закрылась дверь, мы выбрались из окна и побежали к руинам. Нам было все равно, что утром нас могут наказать. Нам было важно убедиться, что с нашим нолером все в порядке. Столб слабо светился в темноте, и нам казалось, что сквозь мрамор пробивается солнечный свет, который он впитал в себя днем. Мы долго стояли и смотрели на его белые крылья. Они были высоко подняты и указывали на юг. В Шаагез вернулся ветер…
Внезапно Ригэн оборвал себя.
- Может, все-таки попробуешь уснуть, лорд? - устало спросил он.
- Вряд ли, - покачал головой Фиджин, - уж лучше попробуй ты.
Ригэн молча кивнул, завернулся в свой плащ и улегся прямо там, где сидел.
Неизвестно, что хотела увидеть Аймири, но все было иначе, чем она себе представляла. Через два дня она была вынуждена признать, что ничего не понимает. Вообще ничего. Люди, окружавшие Ригэна, были приветливы и отзывчивы. Они уважали друг друга и уважали ее. Но другая вела себя так, будто Ригэн был ей совсем не нужен. Или делала вид, что не нужен.
Когда-то Аймири пыталась обучаться магии, но не магия влекла ее. Она только хотела быть ближе к сыну Государя. И хотя у нее оказалась холодная кровь, занятия не прошли впустую. Она развила в себе способность чувствовать, и сейчас эта способность обострилась, как никогда раньше. Что-то подсказывало ей, что вопреки видимому Ригэн и та, которую они называли Эши, каким-то непостижимым образом все-таки были вместе, и Аймири, еще отчаянно цеплявшаяся за обрывки надежды, начинала понимать, что Ригэн ушел уже слишком далеко и у нее не хватит сил, чтобы вернуть его.
Этим утром они вступили на Печальную Тропу.
Теперь под их ногами блестела мелкая мраморная крошка. Круто извиваясь, дорога поднималась в гору. С левой стороны, защищая путников от обрыва, тянулась низкая ограда, сложенная из плоских светлых камней. Вьющиеся стебли растений цеплялись за выступы между ними и упорно тянули вверх голубые колокольчики бутонов. Бабочки лениво перепархивали с камня на камень, не обращая внимания на путников и не торопясь взлетать с нагретой дороги. Печальная Тропа была безмятежна и солнечна.
Аймири шла и думала о том, что она не перенесет еще одной ночи, полной мучительных и бесплодных размышлений, когда мысли скользят по одному и тому же заведенному кругу и нет сил, чтобы увести их в сторону.
- Я хочу поговорить с тобой, Ригэн, - решительно сказала она.
- Хорошо, - кивнул маг.
- Нам лучше немного отстать.
- Хорошо, - снова кивнул Ригэн. - Фиджин, - окликнул он, - не ждите нас, мы вас догоним.
В ответ человек махнул рукой, и все трое двинулись вперед, продолжая прерванный разговор.
- О чем ты хотела поговорить со мной?
Сердце Аймири вдруг сильно забилось.
- Когда ты уходил, ты не сказал, зачем уходишь. Когда ты вернулся, ты не сказал, достиг ли ты своей цели.
- Да, я достиг ее, - медленно ответил Ригэн.
- И это все, что ты можешь сказать?
- Что ты знаешь обо мне, Аймири? - вдруг тихо спросил он.
Она растерялась. Что она знала о нем? Она знала о нем все и… ничего. Но она не даст провести себя. Она хочет узнать и узнает.
- Скажи мне, что связывает тебя с ней. Я пойму.
- Многое, - коротко ответил маг.
- Скажи мне правду.
- Хорошо. - Он смотрел ей прямо в глаза. - Моя жизнь принадлежит ей.
Аймири показалось, что она ослышалась.
- Как жизнь сына Государя может принадлежать… человеку?
- Может, - коротко ответил маг.
- Да кто она такая?
- Она моя сестра.
- Сестра?! - не удержавшись, Аймири громко расхохоталась. - Откуда же она взялась?
Как любой дракон, она чувствовала человека. И эта ничем не отличалась от сотен других людей. В ней не было ничего, что могло бы оправдать Ригэна в его безумии. Сестра! Да она была не больше его сестрой, чем любая прачка Шаагеза.
- Ты мог бы придумать что-нибудь получше, - с горечью произнесла Аймири. - Человек не может быть в родстве с драконом, ведь ты же не будешь утверждать, что она не человек?
- Она человек.
- И твоя сестра? - язвительно уточнила Аймири.
- Да.
- Но это…
«Невозможно» - хотела сказать она и вдруг замолчала. В голове у Аймири словно что-то вспыхнуло, и все сложилось в единое целое: и странная заминка в голосе Герэкса, когда он пытался отговорить ее от этой встречи, и легенды Шаагеза, которые просил рассказать людям Ригэн, идесятки других мелочей, на которые она раньше не обращала никакого внимания.
- Не может быть… - потрясенно пробормотала Аймири. - Этот человек… Она… единственная?!.
Ригэн молча смотрел на нее, и в его глазах было что-то такое, от чего по ее спине побежали мурашки.
- Я искал ее три года и почти столько же шел обратно.
Аймири вдруг почувствовала себя такой маленькой и несчастной, что едва не задохнулась от жалости к себе. Она была готова ждать и бороться, она могла бы соперничать с кем угодно. Но с этой…
- Так вот что имел в виду Герэкс… - Голос вдруг осекся, и она не договорила. - Вы… вы всегда знали, что у вас есть сестра?
- Да. Но отец хотел, чтобы все забыли о ней. И о ней забыли.
Горло перехватило так, что Аймири стало больно говорить.
- Где же ты нашел ее?
- Ты не спрашиваешь, зачем я ее нашел.
- Я знаю… - голос Аймири дрожал. - Я понимаю…
Ее переполняла горечь. Казалось, еще немного, и она ощутит во рту ее вкус. Так вот оно что… Значит, он не достанется никому - ни ей, ни одной из тех, кто был бы счастлив заслужить его расположение.
Вот она та сила, которая должна была вступить в игру, сила, о которой так долго твердил отец и пришествия которой ждал Государь. И вот она явилась в Граналу в виде… в виде… Мысли путались в голове у Аймири. О Великий! Так значит ее отцом был Феррон? У нее вдруг закружилась голова. Неужели дитя человека действительно обладает могуществом, которого может бояться враг?
Лучше многих Аймири знала древнюю историю своего народа, знала и любила его предания и легенды и всем сердцем верила им, но, как оказалось, ровно до тех пор, пока одна из главных легенд вдруг не обрела живое воплощение.
Их было пятнадцать… И всего несколько минут назад она говорила с шестнадцатой… Это было слишком! Слишком, чтобы быть правдой! Аймири вдруг захотелось ущипнуть себя за руку и наконец проснуться.
- Ты не обманываешь меня, Ригэн?
- Зачем мне обманывать тебя?
Мраморная крошка тихо хрустела у них под ногами. Трое людей ушли далеко вперед и скрылись за поворотом.
- Что же ты не сказал, что с ней надо быть осторожнее… - мрачно усмехнулась Аймири, - ведь она может повелевать? Она может приказать, это так, Ригэн?
Маг коротко взглянул на нее.
- Да, это так.
Она знала, что в ее глазах стоят слезы, и ненавидела себя за это.
- Ты умна, Аймири, и эти слова недостойны тебя.
- Ты прав, сын Государя… ведь государи всегда думают о государстве. Им нет дела до обычных чувств…
- Ты дочь Верховного Советника, - тихо ответил Ригэн, - тебе лучше, чем другим, известно, что ждет нас, если мы не остановим Зов.
- Конечно, - губы Аймири мелко дрожали, - дочь Советника и сын Государя… Ригэн, обсудим эту войну немного позже… Мне жаль нас…
Она отвернулась и приложила пальцы к глазам. Под веками больно защипало, снова сдавило горло, и Аймири вдруг показалось, что она падает в пропасть. Однажды, будучи подростком, она шагнула со скалы и почти в ту же секунду поняла, что случилось непоправимое. Она хотела плавно спуститься вниз, но вместо этого воздушный поток подхватил ее и потащил в бок, на острые каменные ребра. Ее крылья оказались слишком слабы, чтобы бороться с ветром. Она чудом уцелела тогда, но ощущение ужаса от безнадежной неотвратимости происходящего осталось с ней на всю жизнь.
- Почему ты не сказал мне сразу?
- Разве ты поверила бы мне?
- Ты прав. Я не поверила бы тебе.
Аймири отвернулась.
- Послезавтра я вернусь вместе с Герэксом в столицу, - почти спокойно добавила она.

Предыдущая страница 17 Следующая страница


Дракон. Черта 18

- Так будет лучше, - кивнул Ригэн.
Наступившая ночь несла с собой отдых.
Аймири сидела возле костра и ела приготовленную людьми пищу. Она отвечала на их вопросы и улыбалась в ответ на их улыбки, радуясь тому, что темнота и неверные всполохи огня не дают им разглядеть ее лицо.
К тому времени, когда ужин закончился, она знала только одно: она не сможет провести с ними еще один день.
Не послезавтра, она уйдет сегодня на рассвете. Ступив на Печальную Тропу, путники больше не выставляли караулов, она сможет уйти незаметно.
Убывающая луна мирно освещала фигуры спящих. Аймири лежала без сна. Она слышала ночные шорохи, замирающий топоток крохотных лапок, какого-то зверька, рискнувшего подобраться к остаткам их костра. Она слышала спокойное дыхание глубоко спящих людей, но не слышала дыхание Ригэна, лежавшего всего в двух шагах от нее. Маг спал совершенно беззвучно или не спал, так же как она глядя на звезды.
Когда-то давным-давно, в другой жизни, в которой Аймири была беззаботно счастливым ребенком, она часто мечтала о том, что когда-нибудь она обязательно найдет Единственную. В ее фантазиях дочь дракона всегда рождалась в бедной семье в какой-нибудь забытой горной деревушке и, конечно, была очень несчастна до тех пор, пока не встречала ее, маленькую, храбрую Ири. О, сколько увлекательных и опасных приключений рисовало ей воображение, прежде чем удавалось разыскать необычную девочку! Но Аймири всегда находила ее, брала за руку, и они вместе возвращались в Шаагез, где начиналась совсем другая жизнь, полная новых увлекательных приключений.
Она никому не говорила о своих фантазиях, это была ее маленькая тайна… Когда она перестала мечтать о необычной подруге? Может быть, тогда, когда в ее жизни появился младший сын Государя и живой мальчик стал гораздо интереснее выдуманной девочки? Разве могла она представить, что детские мечты таким изощренным образом воплотятся в реальную жизнь?
Должно быть, потом Аймири все-таки заснула, потому что, открыв глаза, увидела, что первые лучи солнца уже окрасили небо в розовый цвет.
Аймири бесшумно поднялась. Ригэн спал, и его лицо было спокойно. Боясь, что он почувствует ее взгляд и проснется, она торопливо шагнула к выходу из расселины между камнями, давшей им ночной приют.
Аймири хотела уйти незаметно, но, спустившись чуть ниже, увидела ту, которую меньше всего хотела бы видеть: другая умывалась, черпая воду из едва заметного родника. Затаив дыхание, Аймири отступила назад, но в этот момент Эши подняла голову, и дочь Советника вышла из-за дерева.
- Ты рано встала сегодня, - беспечно произнесла она.
- Я просто не смогла заснуть. - Эши выпрямилась, стряхивая с пальцев воду. - Лежала и ждала, пока взойдет солнце. А ты?
- Я? - Аймири пожала плечами. - Я должна вернуться в Шаагез. Сегодня.
- Никого не предупредив?
Аймири принудила себя улыбнуться.
- Я предупредила вчера.
Она поспешно опустилась на колени и плеснула себе в лицо пригоршню воды.
- Я подумала, что Государя будет сопровождать отец и… и будет лучше, если он не увидит меня с вами.
- Аймири…
- Здесь очень красиво, правда? - перебила она. - Проводи меня немного.
- Хорошо.
Дочь Советника уверенно сошла с тропы и углубилась в лес.
- Раньше мы с отцом часто ходили в Суали, только не отсюда, а со стороны Шаагеза.
- Ходили?
Аймири усмехнулась.
- Ригэн мог бы побольше рассказать вам о месте, в которое вы идете. В Суали поднимаются только пешком, ни один дракон не пролетит над городом Ушедших, ни один человек не сядет на коня, чтобы быстрее добраться до него. Это дань памяти тем, кто населяет Суали.
Оставшись в стороне, белая тропа круто уходила вверх. Они подошли к отвесному уступу.
- Не стоит идти дальше. - Аймири остановилась. - Мне будет легче добраться отсюда.
Туманная свежесть утра, пронизанная лучами восходящего солнца, заставляла обеих дрожать от холода.
- Я знаю, кто ты, - вдруг тихо сказала Аймири.
Эши подняла голову:
- Ригэн сказал тебе?
- О да, - Аймири слабо улыбнулась, - ведь я дочь Верховного Советника Государя. Мне можно доверить тайну. Он знает, что я сохраню ее.
Эши проводила взглядом парящую над пропастью птицу.
- Он был частью моей жизни, - тихо сказала Аймири.
- Я знаю.
- Теперь в его сердце лишь ты.
- В его сердце лишь его страна, - медленно ответила Эши. - Я не соперница тебе, в нас течет одна кровь.
Аймири покачала головой:
- Ты больше чем соперница, ты владеешь им безраздельно.
Внезапно и громко над их головами раздался птичий крик, и обе вздрогнули от неожиданности.
- Я хочу верить тебе и… - глаза Аймири были совсем близко, - и… я боюсь тебя.
Эши молча отвернулась.
- Эши, я…
- Ты уходишь, не простившись с ним? - перебила она.
- Я простилась. Вчера. Сегодня мне было бы нечего добавить.
Справа от них огромные деревья смыкали густые кроны, но лишенный подлеска и кустарника горный лес был пустым и чистым. Белую тропу, что вилась по краю обрыва, ярко освещало солнце, а под лесным пологом еще царил полумрак. Незаметно они далеко ушли от маленького лагеря.
- Прощай, Аймири.
- Постой, не уходи…
Эши обернулась.
- Если ты и правда сможешь сделать это… Если Равновесие в твоих руках…
Она не ответила.
- Я… хочу вернуть тебе одежду.
Аймири неловко улыбнулась.
- Наверно, когда-нибудь я буду гордиться тем, что носила одежду Единственной, хотя мне самой трудно поверить в это.
Она быстро разделась и протянула Эши платье.
- Я должна поблагодарить тебя.
- Ты очень красива, Аймири, - тихо сказала Эши.
- Я знаю, - грустно усмехнулась она, - вот только он не видит этого.
Парящая над пропастью птица описала плавный полукруг.
- И ты свободна.
Аймири шагнула к самому краю.
- Прощай, дитя человека. Ты - Единственная, ты дочь Государя и сестра его сыновей, поэтому дочь Верховного Советника склоняет перед тобой голову.
Она взмахнула рукой, и Эши невольно отвернулась, не в силах привыкнуть к таинству воплощения.

Глава 5
СУАЛИ

Высоко в горах, чьи снежные шапки не таяли даже жарким летом, много веков назад был построен первый дом сумеречного города Суали. Это слово на языке Гранала объединяло несколько понятий: закат и восход, вечерние сумерки и утренний рассвет, покой и печаль, отдых и сон. Каждое из них существовало само по себе, но все вместе это называлось Суали, город Ушедших, город, над которым было не властно время.
По преданию Суали был построен в то же время, что и Шаагез, и так же как Шаагез, город мертвых не делал разницы между теми, кто населял его.
В город Ушедших вело четыре тропы: западная и южная, со стороны моря и лесистых низин; восточная со стороны столицы, по северной, самой крутой и узкой, четверо путников поднимались сейчас.
Все четыре тропы заканчивались на вершине, у высоких сквозных арок, вытянувшихся в сплошную воздушную стену. Эта стена не нуждалась в воротах. Ее арки свободно пропускали не только ветер и солнце, но и каждого входящего в город умерших.
Говорили, что внутри гор прячется город не меньший, чем Суали, вот только попасть в него было не дано простым смертным, будь то дракон или человек. Вход в подземный город ведом лишь посвященным да Верховным магам. В свое время из детского любопытства Ригэн потратил немало времени, чтобы отыскать его, но так ничего и не нашел, кроме запутанного подземного лабиринта пещер.
В город, чтобы не тревожить поселившихся в нем, входили до полудня. С заходом солнца город пустел, оставаясь во власти ночных сумерек. Поэтому возле каждой стены - чертог, предназначенный для отдыха тем, кто добрался до Суали ближе к вечеру.
Каждая семья строила в Суали свой дом, с тем чтобы родные и близкие могли переселиться сюда, когда наступит время. Это были разные дома: богаче и беднее, больше и меньше. Одни из них дышали такой древностью, что было непонятно, как они сохранились до сих пор, другие были построены всего десятилетия назад. Одни навещали часто, двери других были закрыты, ибо не осталось никого, кто мог отворить их.
В светлых солнечных нишах прятались миниатюрные изваяния людей и драконов, населявших этот дом. Казалось, что в Суали навсегда поселились ветер и солнце, таким воздушным и светлыми были его каменные стены и стремительные арки, спорящие белизной со снежными шапкам на вершинах близких гор.
В этом городе были улицы и переулки, площади и фонтаны, мраморные лестницы и воздушные галереи из тонких колонн, окружавшие небольшие рощицы деревьев. Вот только эти деревья были каменными, да крылья нолеров Суали навсегда застыли, больше не подчиняясь велению ветра. Город мертвых был едва ли не прекраснее города живых.
Путники провели ночь в чертоге у северной стены. Луна появилась на небе задолго до захода солнца и, еще слишком бледная, чтобы затмить собой сияющий алый диск, заглядывала в окна пустых покоев.
Из окон открывался вид на равнину внизу, и только теперь стало ясно, как высоко они поднялись.
- Этот чертог всегда так пуст? - невольно понизив голос, спросил Фиджин.
- Нет, - покачал головой Ригэн. - Но сейчас никто не решается приходить сюда. Опасность слишком близко подошла к Суали.
- А как же Государь?
- Это его выбор, - нахмурясь ответил маг, - я бы предпочел другое место.
Утро пришло с теплыми лучами солнца. Лорд открыл глаза и с удивлением обнаружил, что постели его спутников пусты. Не найдя никого из друзей внизу, он двинулся вперед и почти сразу же заметил Ригэна. Маг медленно шагал ему навстречу, но вряд ли он видел что-нибудь вокруг себя, таким отрешенным было его лицо.
- Ригэн, - негромко окликнул лорд.
Вздрогнув, маг поднял голову.
- Что-то случилось?
- Ночью здесь был Герэкс. Здоровье Государя хуже, чем мы предполагали. Его терзают призраки. Он не покинет Шаагез, нам надо двигаться дальше.
- Сейчас?
- Немного позже, Фиджин. - Маг помолчал. - Ни один человек с той стороны Черты не ступал по улицам этого города, вы первые. Суали не причинит вам вреда, вы можете зайти в любой дом, в любой чертог. Но к полудню я буду ждать вас здесь.
- А ты?
- Я хочу навестить дом моей матери, - тихо ответил Ригэн.
В одной из арок, отделяющей сумеречный город от мира живых, Фиджин с облегчением разглядел силуэты друзей. Маг глубоко вздохнул.
- Я должен поговорить с ней.
- С Эши?
- Ее зовут Беорн, лорд.
- …вот то, что он сказал мне, - закончил Фиджин, почти дословно передав Кришу разговор с магом.
Они медленно двигались по древней, замощенной белым камнем улице, не замечая окружавшую их красоту. Небольшая каменная рощица скрывала одинокий чертог. Древний мрамор испещряли причудливые трещины, сквозь которые пробивался нежный зеленый мох. Ступени вели сначала наверх, а затем двумя плавными полукружьями спускались вниз. Своды нижнего покоя, который оказался гораздо больше, чем верхний, поддерживали несколько десятков потемневших от времени каменных деревьев-колонн. В воздухе висела золотисто-розовая дымка: это солнечный свет проходил сквозь овальные витражи на потолке. Пятна света оставляли в тени противоположную стену, где в неглубоких нишах стояли изваяния размером в человеческий рост.
Словно завороженные, лорд и Криш подошли поближе.
Статуи из неизвестного светлого камня поражали. Это были женщины. Юные и пожилые, одетые в простые и пышные платья или штаны и туники наподобие тех, которые носили северянки Паркса. Волосы одних свободно падали на плечи, у других были подняты в высоких прическах. Их лица были серьезными и веселыми, капризными и добрыми, красивыми и обыкновенными. Одни со скорбными морщинами на лбу, другие с гладкой девичьей кожей. Их губы, казалось, были готовы заговорить.
На мгновение Фиджину показалось, что в тишине покоя он слышит, как шуршат складки их одежды. Тряхнув головой, он обернулся к Кришу, но ловчий был целиком поглощен видом удивительных статуй.
На ладони у одной сидела птица с опущенными крыльями, к ногам другой прижимался зверь, похожий на волка, в руках у третьей был неизвестный инструмент, четвертая задумчиво смотрела на раскрытую книгу, пятая обеими руками держала опущенный меч, пальцы шестой сжимали сломанную стрелу, седьмая, восьмая, девятая…
Их было четырнадцать.
По спине у Фиджина пробежал холодок. Рука человеческая была не в состоянии изваять подобное. Когда-то во Фламии он видел творения великих мастеров, но сколь бы совершенны ни были их тела, их лица оставались всего лишь лицами статуй, а эти были полны жизни и удивительной внутренней силы. В призрачном свете чертога они казались живыми. Даже сами их позы были не привычно застывшими позами статуй, а позами на мгновение остановившихся людей.
- Жуть какая, - вдруг хрипло произнес Криш, - прямо мороз по коже.
У подножия изваяний были начертаны буквы - имена тех, кто был навеки запечатлен в светлом камне.
- Смотри. - Фиджин указал на непонятные знаки, стоявшие слева от букв. - Так в древности в этой стране обозначали цифры. - В Манлоре Ригэн показывал мне, как надо правильно исчислять их.
Через несколько секунд лорд ошеломленно поднял голову.
- Не может быть! Ей… более тысячи лет… А этой еще больше, и она… - Фиджин вдруг замолчал и быстро шагнул к следующей нише, а затем к еще одной.
- Ну, - невольно оглядываясь, поторопил его Криш.
- Я знаю, чья это усыпальница, - пораженно произнес Фиджин, - но почему их четырнадцать?
- А сколько нужно?
- Пятнадцать, Криш.
Не произнеся больше ни слова, они поднялись по полукруглым ступеням и вышли на улицу навстречу солнцу и ветру.
- Эти… Они как Эши, да? - подавленно спросил ловчий. - Это усыпальница детей дракона?
Лорд молча кивнул.
- Там было пустое место, - угрюмо продолжал Криш, - ты видел?
- Прошло еще триста лет, - пробормотал Фиджин.
Странное эхо, усилив, подхватило его слова, и лорд невольно обернулся. Но каменная роща вокруг было по-прежнему безмятежно пуста.
- Неужели Ригэн покажет ей это? - поежился лорд.
- Покажет, - пробормотал Криш, - он мастер показывать.
Между корнями мраморного дерева журчал родник. Он зачерпнул пригоршню воды и плеснул себе в лицо.
- А если Государь не признает ее? Что тогда?
Не ответив, Фиджин двинулся вперед. Криш в сердцах поддал ногой круглый камушек.
- Все камни и камни, хоть бы одна травинка!
Рощица кончилась.
- Беорн… - ловчий запустил пальцы в буйные волосы, - не могу привыкнуть.
- Мы всегда знали, что у нее есть настоящее имя, - тихо ответил лорд и остановился.
- Криш, я хочу видеть усыпальницу Государя.
Светлый Чертог показался неожиданно. Он венчал просторную площадь, и легкие взлеты его высоких арок подпирали голубое небо. Поднявшись по ступеням, Криш неуверенно оглянулся, но лорд твердо шагнул вперед.
Высокий белый зал был пуст, и их шаги легко отдавались на гранитных плитах пола. Возле стен в широких нишах стояли мраморные скамьи, а посередине из глубокой каменной чаши бил родник. Тихо журча, вода растекалась по всему залу по узким золотым желобам, деля его пространство на косые квадраты. За стрельчатой аркой виднелась целая анфилада покоев.
Озираясь, лорд и Криш медленно пошли вперед. Следующий зал оказался неожиданно темным. Прямо в центре его они увидели странное сооружение: два огромных перевернутых хрустальных треугольника, соединенных между собой и установленных на невысоком пьедестале. Солнце, падающее с потолка через узкие отверстия, держало его в перекрестье тонких лучей, заставляя ослепительно вспыхивать прозрачные грани. Крупные алмазные искры время от времени срывались с верхнего треугольника и падали в нижний, наполняя тишину покоя мелодичным звуком.
- Вода, - негромко сказал Фиджин, - это водяные часы.
Еще одна искра сорвалась вниз. Они медленно обошли вокруг огромного сооружения.
- Интересно, какое время отсчитывают эти часы, - пробормотал Криш, задирая голову, чтобы получше рассмотреть верхний треугольник.
Внезапно лорд опустился на корточки рядом с пьедесталом.
- Смотри.
Мраморные плиты вокруг были украшены затейливой мозаикой из золотистого камня. Криш пожал плечами. Мозаика как мозаика, ничего особенного.
- Не видишь?
Пальцы Фиджина вдруг заскользили по мраморному полу, обрисовывая среди многочисленных завитков… буквы. В орнамент мозаики была искусно вплетена какая-то надпись.
- А теперь? - обернулся лорд.
- Де - ла - жи… - по складам начал разбирать Криш.
- Дела живых вершатся в городе мертвых, - тихо произнес Фиджин.
Они молча посмотрели друг на друга.
- Знаешь, я вот все думаю, - кашлянул вдруг ловчий, - а как оно будет?
- Что?
- Да я об этом Равновесии. Они что, просто скажут, что ей надо делать, чтобы этот их Зовущий наконец замолчал?
- Не знаю.
Фиджин выпрямился, но его взгляд все еще скользил по узору из золотистого камня.
- Я пытался понять. В Манлоре я искал в книгах, но у меня было слишком мало времени.
- А Ригэн?

Предыдущая страница 18 Следующая страница


19 Евгения Кондырева

- Я не спрашивал.
- Значит, спросим сегодня.
Они развернулись и молча вышли из усыпальницы Государя, так и не пройдя ее до конца.
Двенадцать тонких колонн, верхушки которых смыкались плавным полукружьем, образовывали подобие беседки, и их длинные четкие тени падали на белую площадь. Странное сооружение скрывало нолер с опущенными крыльями.
- Почему ты не послушалась меня?
- Я должна была увидеть это, Ригэн, - тихо ответила Эши. - Сама, одна.
Она упрямо смотрела на подножие нолера, смотрела до тех пор, пока глазам не стало больно.
- Этот город создан из воды и камня, - пробормотала она.
- Это слезы и память о переселившихся сюда, - просто ответил Ригэн.
- Слезы?
- Да, - кивнул Ригэн. - Такие же неиссякаемые, как вода в этих родниках. И память, такая же неизменная, как эти камни.
Она наконец обернулась к магу:
- Там оказалось все не так, как я себе представляла: ни склепа, ни древних гробниц… Они там стоят… и я не хочу… среди них…
Стараясь скрыть навернувшиеся слезы, она резко вскинула голову.
- Их четырнадцать, я не ошиблась?
- Нет.
- Значит, та книга снова соврала? В ней говорилось, что их было пятнадцать.
- На этот раз она не соврала. Там нет первой из них. О месте ее упокоения сохранились только предания.
- Ты знаешь их?
- Знаю, - неохотно ответил Ригэн.
- Расскажи мне.
- Говорят, это место находится где-то на побережье в северных скалах Диких. Что его стережет каменная женщина, которую дано увидеть не каждому, что… - Маг замолчал. - Эши, больше тысяч лет маги Гранала пытаются найти это место. Его пытался найти отец и не смог. Его пытался найти Зовущий и тоже не смог. Возможно, оно не существует на самом деле, и это просто миф, легенда. А если все же реальность, то это знание навсегда утрачено для нас. Никто не знает, как умерла Первая, так же как никто не знает ее имени… Сохранилось лишь ее Проклятие.
- Неужели только Проклятие?
- Больше ничего не известно.
Эши вновь перевела взгляд на подножие нолера.
- Зачем искали ее усыпальницу?
- Она должна обладать какой-то особенной, давно утраченной силой. Какой? Никто не знает… Она просто Первая, понимаешь?
Бесшумно пролетел ветер, не задев ни одну из каменных ветвей недалекой рощи. Маг взглянул на солнце.
- У нас еще есть немного времени. Эши, я хочу тебе кое-что показать.
- Ты все время называешь меня по-старому, - вдруг мрачно усмехнулась она, - ты тоже не можешь привыкнуть к моему новому имени.
- Оставим его для Государя, - качнул головой маг, - а мне дорога та, которую я зову Эши.
- Что ты хотел показать мне?
- Белый камень.
Камень, вовсе не белый, а неправильной формы обломок темного гранита, Эши заметила не сразу - камень лежал, наполовину погрузившись в ручей, и каменное дерево склонило над ним тонкие ветви. Солнечные блики, пляшущие на воде, никак не давали рассмотреть вырезанные на его поверхности знаки.
- Почему его называют Белым?
- Так назвали его те, кто разыскал и принес его сюда. «Белый» на древнем языке означает «мудрый».
- Что написано на нем?
На секунду Ригэн закрыл глаза.
- Три крови и одна кровь, - медленно произнес он, - объединятся в кругу, чтобы стать единой и уничтожить бездну, превосходящую их.
- Что это?
- По преданию слова на камне высекли по велению Первой. Но смысл их не ясен никому. Как и все, что связано с Первой.
На минуту легкое облачко закрыло солнце, и вязь незнакомых букв почти исчезла.
- Скоро вода совсем сотрет их, - тихо сказала Эши.
Ригэн покачал головой:
- Говорят, что пророчество исчезнет лишь тогда, когда оно сбудется.
Рука Эши сама собой потянулась к камню. Она присела на корточки и коснулась полированной поверхности. В ту же секунду ей показалось, что камень шевельнулся под ее ладонью. От неожиданности Эши отдернула руку. Нет, только показалось. Она медленно выпрямилась и отряхнула с пальцев воду.
- Расскажи мне о Государе, Ригэн.

Глава 6
ФЕРРОН

Не двигаясь, Государь сидел возле очага. В простой одежде, с волосами, падающими на плечи, он был похож на человека, которого внезапно покинули последние силы. Государь был еще не стар, но его лицо с красиво очерченными бровями и упрямо сжатым ртом сейчас было похоже на лицо старика. Что-то, то ли неизвестная болезнь, то ли невероятное душевное напряжение, делало его скорбным и беспомощным.
Глаза, когда-то уверенные и властные, казались огромными и лишенными радужной оболочки из-за расширенных словно от постоянной боли зрачков. Залегшие под ними черные тени добрались до самых скул. Тонкая кожа исхудавшего лица была слишком бледной, и даже мягкие розовые отблески очага не могли этого скрыть.
И все-таки Государь отдыхал.
С той поры как он получил весть о том, что его младший сын перешел Черту, Государь позволял себе отдыхать, вот так бездумно глядя на трепещущее пламя. Он возвращался не один. С ним была, казалось, уже утраченная надежда. Его дитя, его дочь.
Государь устал.
Безумная борьба, не видимая обычным глазом, опустошала его душу и заставляла медленно умирать его тело. Он чувствовал, как по временам начинает мутиться его разум, подавляемый волей не менее могучей, чем его собственная. Чужая воля день ото дня укреплялась неизвестной силой, в то время как его собственная таяла с каждым часом. И он с ужасом понимал, что настанет миг, когда он больше не сможет сопротивляться и пойдет на Зов так же, как до этого уходили другие. И за ним пойдут все оставшиеся. Пока он еще может удержать народ от безусловного подчинения, но что будет потом?
Он недооценил Врага, и слишком долго отвергал помощь Верховных магов, пока наконец, презрев его приказ, они не пришли и не встали рядом с ним, отдавая ему свою силу. Но время было утрачено. Они помогали ему держаться, но уже не могли заставить замолчать того, кто звал драконов.
Сила Государя убывала, и теперь лишь западные земли и столица оставались под его слабеющей защитой, юг и восток уже покорились Зовущему. Он подчинял драконов, проникая в их сознание, а людей брали мечом и огнем. И даже Дикие на севере начинали слышать его Зов…
Государь протянул руки к очагу, и пламя послушно наклонилось к нему, словно исхудавшие пальцы притягивали его.
Когда в последний раз он сидел вот так спокойно, забыв о мучительном напряжении ума и воли? Он смотрел на неровные языки пламени и грезил наяву.
Он видел Одэн, видел Сигрид… Видел, как его старший сын пятилетним мальчиком взял обеими руками свой первый меч, как его младший сын зажег свой первый костер, протянув дрожащую ладошку над кучкой сухой бересты. Он видел свою дочь…
Он нарек ее Беорн, «восходящая», и в тот момент, когда он увидел ее в первый раз на руках у Сигрид, не было ни дракона, ни человека счастливее его.
Он плохо помнил дочь. Черты ребенка расползались и уплывали, и вместо личика девочки он видел лицо Сигрид… Он любил Одэн, подарившую ему двух сыновей, и он тяжело страдал, когда она умерла. Но его чувство к Сигрид было таким всепоглощающе сильным, что иногда он боялся его.
Как он мог отпустить ее от себя?! Ее и их дочь…
Если бы можно было все вернуть! Он счел бы за счастье умереть, если бы его смерть могла что-то изменить. Но тогда, двенадцать лет назад, он искренне верил, что их надо спрятать и подождать до тех пор, пока минует ужасная угроза…
Сердце Государя забилось сильнее, даже бледные щеки немного розовели. Он думал о дочери, но перед его мысленным взором все время возникала Сигрид, смеющаяся и юная. Его дочь выросла, но он не мог представить ее взрослой. В его памяти осталось что-то легкое, нежное, в облаке младенчески кудрявых волос, и ощущение от крохотных пальчиков в своей руке. Почему он не помнит ее лица? Зато лицо Сигрид стояло перед ним словно живое, и Феррон почти застонал от желания протянуть руку и коснуться его пальцами.
Как он любил свою жену!
Он никогда не переставал любить ее. Находясь в разлуке с ней, он часто думал о том, что настанет время и она вернется. Эта мысль придавала ему сил и заставляла бороться. А потом из северных городов перестали приходить известия о них. А он, охваченный боязнью потерять их навсегда, запретил себе даже думать об их существовании. Враг был уже слишком силен, и мысли Феррона могли послужить путеводной нитью к ним. Разве он мог открыть Врагу их убежище?!
Никто, кроме самых близких, не знал, что Сигрид была человеком, никто не догадывался, что появление их ребенка было предначертано Небесами.
Поначалу, боясь утерять власть над собственными мыслями и снами, Государь дурманил себя специальными напитками и зельями. Потом надобность в них исчезла, и Феррон, казалось, навсегда изгнал из своей памяти драгоценные воспоминания.
Он никогда больше не говорил о них, и его народ постепенно стал забывать о юной жене Государя и их ребенке. Кто-то считал, что и она и ребенок умерли от тяжелой болезни, кто-то - что супруга Государя была ему неверна и он сам удалил ее из Шаагеза, кто-то придумывал что-то еще… У Государя было двое сыновей, двое наследников, и этого было достаточно для дальнейшего процветания Гранада. Да и сам Феррон был силен, как никогда раньше. Гранал еще не знал такого сильного Государя.
Много раз, борясь с приступами тоски, он едва не поддавался искушению обратиться к магии и хоть что-нибудь узнать о них. Горячая кровь Феррона кипела, но холодная голова Государя взывала к рассудку, и, изнемогая в борьбе с собой, он принимал сторону разума, заставляя умолкнуть свое сердце.
Если бы можно было все вернуть! Почему он не бросил все и не разыскал их, продолжая тешить себя мыслью, что таким образом спасает их?!
Лишь двое возражали против их отъезда, лишь двое позже уговаривали его разыскать их: его старший сын и один из самоотреченных, наставник самого Феррона, поселившийся на границе с Дикими. Но Герэкс был слишком юн, чтобы прислушаться к его мнению, а старый маг слишком далеко. И разве Феррон не был искренне уверен в своей правоте?
Затем, когда сомнения целиком завладели им, Феррон отправился к своему наставнику. По дороге к нему пришла страшная весть: самоотреченный погиб в скалах и тело его не найдено. Никто не знал, почему, никого не предупредив, он ночью отправился к пещерам Дикого народа. Он был дружен с ним, и Дикие слишком уважали его, чтобы желать ему смерти. Но самоотреченный был человеком, а северные скалы не созданы для тех, у кого нет крыльев. Нет, Дикие были ни при чем. Несколько дней вместе с Государем они искали следы старого мага, но все было напрасно - острые горные пики надежно хранили свою тайну. И тогда на вершине одной из его любимых скал загорелся белый огонь - знак скорби, которым Дикие провожали только своих близких.
Оплакав гибель наставника, Феррон скрепил свое сердце: ему предстояло бороться дальше.
Шли годы, и Враг набирал силу. Но к магической власти уже прибавилась и другая власть - откуда-то, должно быть, из-за Черты, на границах Гранала вдруг появились наемные армии, пока еще не слишком многочисленные и дерзкие, но уже заставлявшие считаться с собой.
Поначалу Государю не стоило труда справляться с ними. Его люди, даже не превосходя числом, значительно превосходили чужаков умением, но постепенно ситуация менялась. Немногочисленные стычки вдруг стали перерастать в настоящие сражения, которые с каждым годом становились все кровопролитнее. Однажды Феррон прозрел, он понял, кто стоит за всем этим, он понял, кто является его истинным противником. Советники не поверили ему, лишь обладающие магической силой узрели истину вместе с Государем.
Враг больше не стал скрываться. Он вышел из тени, сменив маску преданного соратника на свое истинное лицо, и Государь понял, что медлить больше нельзя. Врагу была нужна власть над Граналом, власть над Дикими, а для этого ему была нужна его дочь.
Тогда, шесть лет назад, они встретились один на один. Они были равны в своих силах, и их схватка не привела бы ни к чему. Им оставалось только выслушать друг друга.
Тогда Кроссор впервые заговорил о том, что никто не может найти его дочь. И, глядя на знакомо прищуренные глаза, Государь вдруг понял, он говорит правду. Кроссор был спокоен и уверен в себе.
- Не стану скрывать, Феррон, я сам пытался найти ее. И не только я. И маги, которые пришли ко мне, и мои рыцари, и те, которых я обучил, и те, которые ничего не смыслят в этом, но понимают, что огонь не должен обжигать ее. - Помолчав, Кроссор улыбнулся. - Никто не знает, что случилось с твоим ребенком, Феррон, и почему мы не чувствуем ее. Никто не знает, жива ли она… Признаться, сначала я думал, что это ты лишил ее памяти рода, но как я вижу теперь, я ошибался. Это не твоих рук дело. Ну что же, тем будет интереснее.
- И это все, что ты хотел сказать мне?
- Я думаю, это немало. У меня есть просьба, Феррон. Дай мне знать, если у тебя получится найти ее. Я не прошу открыть мне место, где она находится, просто дай мне знать, что ты отыскал ее, и я признаю тебя магом более могущественным, чем я сам. Прощай.
Он насмешливо поклонился и, уже уходя, вдруг обернулся:
- Феррон, неужели тебе не интересно, кто это сделал? Ведь это означает, что среди твоих подданных есть кто-то, кто способен лишить памяти рода. Уж поверь, мои , если бы среди них нашелся такой, не посмели бы скрывать его от меня. На твоем месте я задумался бы об этом.
После этого разговора, впервые за десяток лет, Феррон решился сделать то, что запрещал себе все эти годы. Но дар видения изменил ему. Ночь за ночью он взывал к сознанию дочери, сначала осторожно, затем все сильнее и сильнее, но оно оказалось немо к его мольбе и не откликнулось на его призыв.
В одну из таких ночей, когда его обессиленное тело уже распростерлось на ложе, а измученный разум все еще бился словно лесная птица, заключенная в клетку, он вдруг все понял.
Это был изощренный обман! Враг обманул его!
Он заставил его тратить силы на бесплодные поиски, а сам отводил его призыв. Ему, владеющему Зовом, возможно сделать это. Она и не могла услышать его! Словно пелена упала с глаз Государя. Не было никого, кто мог бы стереть у ребенка память рода. Был только Враг.
Теперь Государь знал, что должен делать.
Через несколько дней его младший сын покинул Шаагез. Старший просился идти вместо него, но он был нужен Государю в Гранале. К тому же, несмотря на то что Герэкс тоже унаследовал горячую кровь, ему было далеко до младшего брата, а в том пути, в который отправлялся Ригэн, только магия могла быть ему опорой. Да и уход Ригэна никому не показался бы странным: он находился в том возрасте, когда юноши стремятся к самостоятельности и покидают родные дома.
И вот теперь его сын возвращается…
Сколько было пережито за это время, сколько потрачено сил. Неравная борьба иссушила Государя, его разум, его душу и его тело. С тех пор как он ждал в башне Манлора известия от сына, прошло много времени. Тогда Феррон впервые узнал о том, что его дочь потеряла память. Он не поверил, ибо его младший сын невольно повторил слова Врага.
Возможно, Ригэн, всего лишь сводный брат, и не смог почувствовать сестру. Но он, отец, породивший ее в любви, не может не ощутить родную кровь. Лишь бы она оказалась рядом. И тогда весь ужас последних лет будет забыт. И он наконец сможет говорить с ней о Сигрид, ведь ни с кем, кроме дочери, он не мог говорить о ней.
Ригэн не нашел следов Сигрид. Просто он плохо искал… Не родная мать - мачеха. К тому же Ригэн был еще слишком мал, когда он отправил ее на Паркс. Разве можно винить его в том, что он не нашел ее?
А дочь расскажет ему о Сигрид все. Какой она стала, как они жили… Ему важна каждая мелочь. Они не должны были ни в чем нуждаться, уж об этом он позаботился сразу. Он купил им прекрасный дом и оставил с ними преданных людей.
Его дочь, его Беорн, вернулась, и теперь все будет хорошо. В ней заключена великая сила… Разве Герэкс сам не видел, как огонь подчиняется ей? Он так живо рассказывал о встрече с ней, что Феррон словно видел ее наяву. И Ригэн… Ведь она помогла ему, когда он так неосторожно попал в беду…
А потом, когда все закончится, он оставит сыновей в Шаагезе, и они с дочерью вернутся к Сигрид…
Мысли Государя мутились. В последнее время это случалось с ним все чаще, он вдруг забывал, о чем говорил минуту назад, или не мог вспомнить имен своих детей. Даже его магия, такая уверенная и могучая раньше, вдруг тоже изменилась. И это чувствовали те, кто был с ним рядом. Она то едва ощущалась, как биение пульса больного, то вдруг наполняла его силой, словно река, вскрывающаяся ото льда.
Как часто бывал он теперь беспомощен и слаб…
Государь протянул руку и перевернул тяжелые песочные часы, стоящие пред ним. Тонкая струйка голубого песка потекла вниз. Вот так же как этот песок утекают и его силы…
Конечно, даже сейчас ее осталось достаточно, но…
Феррон снова протянул руку и толкнул часы, заставив их упасть набок. Две голубые горстки песка замерли в стеклянном плену, прекратив свое движение. Теперь у него появилась надежда. Как много ему надо рассказать своей дочери! Теперь уже скоро. Завтра к вечеру он увидит ее.
Сначала он поддался на уговоры Герэкса и решил идти в Суали, потом передумал. Его детям, его сыну и дочери, которую он так долго искал, не престало ждать его в городе мертвых, они должны вернуться в столицу, в свой родной дом! Потом он понял, что Герэкс был все-таки прав - теперь, когда в Шаагезе стал слышен Зов, он может оказаться слишком опасен. Но Ригэну уже была послана весть, и теперь они идут сюда, вот только время тянется так мучительно долго.
Не взглянув на заботливо приготовленное для него ложе, Государь устало смежил веки. Он не раз забывался коротким, беспокойным сном вот так, возле огня, сидя в жестком кресле…
Внезапно глаза Государя широко распахнулись. Он не сделает еще одну ошибку! Он не будет ждать до завтра, он и так ждал слишком долго, он отправится к ней прямо сейчас! Возможно, они не успели уйти далеко, и город мертвых хоть ненадолго защитит их от опасностей, которыми полны дороги. И пусть кто-нибудь посмеет остановить его!
Он пойдет один. Это только его дело, только его ошибка, и он должен сам искупить ее. Ему никто не нужен, только она, Сигрид, которая наконец возвращается к нему.
У подножия его постели на толстой медвежьей шкуре забылся тяжелым сном слуга. Верный, преданный, Государь помнил его столько же, сколько помнил себя самого. Даже не слуга - друг и наперсник. Они росли вместе и детьми играли в одни игры. Феррон не спал уже двое суток, и все это время Инго не спал тоже. Словно впервые Государь заметил поседевшие волосы слуги, и жалость вдруг затопила его сердце. Инго хотел приготовить для него питье, и сон сморил его с пустым кубком в руках. Феррон на мгновение прикрыл глаза. Как же мало он думал о тех, кто все это время был рядом с ним…
Государь поднял руку. Вот так. Пусть спит, пусть отдохнет, и сон его будет счастлив, он слишком устал. Бескровные губы Феррона шевельнулись в улыбке. Конечно, Инго будет вне себя, когда, проснувшись, обнаружит, что он исчез… Совсем как когда-то в юности. Ничего, он выслушает все его упреки, когда вернется. Пусть бушует на здоровье! Посмотрим, что он скажет, когда увидит, кого он привел в замок.
Феррон вдруг почувствовал неожиданный прилив сил. Он резко поднялся, даже не услышав, как стукнуло об пол опрокинутое кресло, и вышел из покоя.
- Государь!
Чья-то темная фигура шагнула ему навстречу из полутемной сводчатой арки коридора, и его пальцы сами собой сжали рукоять меча.
- Отец! Это я, Герэкс.
- Герэкс… - Меч плавно скользнул в ножны.
- Отец, куда ты идешь?
Государь улыбнулся:
- Разве я не говорил тебе? Ригэн, твой брат, возвращается. Он ждет меня.
- Я помню, - мягко ответил Герэкс.
- Зачем же ты спрашиваешь? - Рассеянная улыбка блуждала на губах Государя. - Я должен идти.
- Отец!
Глаза Государя грозно сверкнули:
- Ты хочешь остановить меня, Герэкс?
- Нет. - Молодой человек почтительно отступил.
Государь вдруг наклонился к сыну:
- Я открою тебе тайну, Герэкс. Ригэн возвращается не один.
- Я знаю, отец.
- Как ты можешь знать об этом? Впрочем, не важно… - Государь медленно дотронулся до лба. - С ним возвращается Сигрид, - прошептал он.
- Кто? - Герэкс пораженно вскинул голову.
- Только не говори, что ты не знаешь Сигрид, - с досадой ответил Феррон. - Я больше не хочу ничего скрывать, мы и так слишком долго скрывали ее.
- Но, отец, - у Герэкса разом пересохло в горле, - мы ждали твою дочь.
- Дочь? Конечно, дочь…
- Но ее имя - Беорн.
Исхудавшие пальцы Государя сжали виски.
- Мне надо торопиться, Герэкс, ты задерживаешь меня.
- Отец! А где Инго?
- Инго? - Государь вскинул брови. - Он спит.
- Отец!
- Ты мешаешь мне, Герэкс, что еще?
- Я… я только прошу взять меня с собой. Я… очень давно не видел брата.
Лицо Государя смягчилось.
- Ты прав, - тяжелая рука легла на плечо Герэкса, - ей будет приятно видеть тебя. Она всегда говорила, что хотела бы иметь такого сына, как ты.
- Отец… - прошептал Герэкс, но Государь не слышал его, он стремительно шагал вперед.
- Тебе лучше поторопиться!
На секунду Герэкс закрыл лицо ладонями. Боль и жалость, жалость и боль. Сомнений не осталось - Государь был безумен.
Теперь они двигались медленно. Восточная тропа, ведущая вниз, к дорогам Шаагеза, была не такая крутая и узкая, как северная, по которой они поднимались в Суали. По этой тропе путники могли бы двигаться гораздо быстрее, но Ригэн, казалось, нарочно тянул время. И снова под их ногами шуршала и блестела на солнце белая мраморная крошка.
Они заночевали, почти достигнув подножия горы, а утром с восходом солнца вновь двинулись в путь. Печальная тропа кончилась, но, погрузившись в свои мысли, Криш не сразу заметил, что мраморная крошка под ногами сменилась гладко обтесанным и хорошо пригнанным друг к другу булыжником. Он поднял голову. Деревья расступились. Пустынная, нагретая солнцем дорога пропадала между высокими холмами, за которыми, словно часовые, острыми пиками вздымались в небо узкие скалы. Внезапно маг остановился. Криш ничего не увидел, зато услышал очень неясный, до боли знакомый дробный звук - по мощенной камнем дороге скакали несколько лошадей.
- Государь, - тихо произнес маг.
…Спешившись, Государь шагал, опираясь на плечо старшего сына, и у Ригэна защемило сердце. Лицо Феррона стало лицом старца, претерпевшего жестокие лишения. Такие лица бывают у самоотреченных после последнего самого страшного испытания, когда тело становится лишь досадной помехой в борьбе духа и разума. Когда глаза человека способны сказать намного больше, чем его язык.
Но шаг Государя был тверд, и его простое долгополое одеяние трепетало на ветру, подчеркивая гордую осанку. Лишь драгоценная застежка, фибула, поддерживающая плащ на его плече, говорила о том, кем был этот человек с непокрытой головой. Двое воинов-телохранителей Государя замыкали маленькую процессию.
Ригэн посмотрел на Герэкса. Старший сын Государя был бледен и в ответ на немой вопрос лишь медленно покачал головой. Сняв шлемы с оперенными навершиями, воины почтительно склонились перед магом в молчаливом приветствии.

Предыдущая страница 19 Следующая страница


Дракон. Черта 20

- Сын, - тихо произнес Государь, - мой сын, Ригэн… Ты вернулся.
Маг медленно шагнул вперед.
- Отец, - его голос дрогнул, - я нашел ее.
- Да-да, - взгляд Государя блуждал, - но где же она? И что делают здесь эти люди?
- Эти люди мои друзья. Они помогали мне в моем пути.
- Хорошо, пусть так, - нетерпеливо проговорил Государь, - но где же она?
- Вот.
Ригэн опустил руку на плечо Эши, словно не желая отпускать ее от себя.
Государь медленно повернул голову. Никогда Эши не видела таких глаз. Они притягивали и опустошали одновременно, и, зачарованная взглядом, Эши медленно качнулась вперед.
- Стой, Эши, - одними губами прошептал Ригэн, но она не услышала его.
- Беорн, - тихо произнес Феррон, - если ты моя Беорн, подойди ко мне.
Эши сделала еще один шаг, и Государь обнял ее.
Криш видел, как напряглось тело Ригэна и сыновья Феррона обменялись короткими взглядами.
- Но почему я не чувствую тебя, - Государь нахмурился, - совсем не чувствую.
- Отец, - маг шагнул вперед, - отец, разве ты не помнишь? Ты не можешь узнать ее. Она потеряла память.
Герэкс встал рядом с братом.
- Мы не раз говорили об этом!
- Я не чувствую ее, - тихо повторил Государь и, отстранившись, посмотрел Эши в лицо. - Кто это, Ригэн?
- Отец, - быстро заговорил Герэкс, - она потеряла память, но от этого не перестала быть твоей дочерью. Ее кровь узнала башня Месха, ее кровь вернула Ригэну воплощение, огонь слушается ее так же, как любого из нас.
- Молчи. - Лицо Государя исказилось. - Ригэн, кого ты привел мне?
- Я привел твою дочь и свою сестру, - ровно ответил маг.
Пальцы Государя сжались.
- Она не та, кого я потерял.
- Почему, отец? - тихо спросил маг.
Феррон наконец выпустил руку Эши и оттолкнул ее от себя.
- Она… она не похожа на Сигрид, - брезгливо ответил он.
- Отец, ты ошибся. - Герэкс подхватил Эши.
- Обман, обман, - Государь провел ладонью по глазам, - обман…
- Опомнись, отец, - тихо произнес Ригэн.
Глаза Государя вспыхнули огнем.
- Враг лишил тебя разума, сын, - тяжело дыша, произнес он, - и это расплата за то, что я сделал.
- Ты совершаешь ошибку, Государь. - Ригэн медленно поднял голову.
- Нет! Я наконец-то прозрел. Мой сын лишил меня надежды. Он покорился врагу и предал свой народ. У меня не осталось ничего. И это удар худший, чем мог нанести бы мне враг.
Стоя сбоку от Ригэна, Криш видел, как побелел маг, но все же его голос прозвучал спокойно:
- Дай мне руку, Эшия.
- Кто? Не ты ли утверждал, что это моя дочь?
- Это имя дали ей люди, которые спасли ее, и видят Небеса, - впервые, не справившись с собой, маг позволил горечи прорваться сквозь его слова, - это имя пристало ей больше, чем то, которым ты нарек ее при рождении и от которого теперь отрекаешься.
Государь медленно отвернулся, и страшные глаза снова впились в лицо Эши.
- У тебя горячие защитники, но почему молчишь ты сама, та, которая посмела назваться моей дочерью?
Внезапно Эши охватил гнев. Гнев заставил запылать ее щеки и высоко вскинуть голову. И гнев выдержал за нее взгляд Государя.
Как он смеет обвинять Ригэна? И пусть она не его дочь, она никогда не хотела быть ею! Но Ригэн, Ригэн, который продался Врагу?!
Она не видела, как пришли в движение сопровождавшие Государя, как Герэкс кому-то коротко кивнул головой, не сводя с нее глаз. Она не видела, как лорд и Криш вдруг оказались рядом, и даже не почувствовала, как чьи-то пальцы крепко сжали ее локоть.
- Я могу только повторить то, что сказали тебе твои сыновья, Государь, - твердо и звонко произнесла Эши. - Ты не знаешь, через что прошел Ригэн, стремясь возвратиться к тебе! Не моя вина, что ты не признал во мне ту, которую ждал. Но если я могу помочь твоему народу, я готова послужить ему.
Государь откинул голову.
- Ну что же, - тихо произнес он, - похвально. Но кто ты, обманувшая моего сына?
- Отец, опомнись. - Герэкс шагнул вперед и встал по другую руку от Эши. - Почему ты не веришь нам? Почему не хочешь собрать Совет и испытать ее? Пусть он разрешит твои сомнения!
Яростная гримаса исказила лицо Государя.
- Вот как заговорили мои сыновья… Один продался Врагу, другой считает, что Государь уже не способен принимать решения… Ну что же, если вы не хотите открыть мне правду, кто она, я сам узнаю ее.
Огненная стрела впилась вдруг в висок Эши, и все почернело перед ее глазами.
Все произошло так быстро, что Криш ничего не успел понять. Он только почувствовал, как что-то словно толкнуло его в грудь, почти лишив возможности дышать, и зазвенело в ушах. Он слышал чей-то вскрик. Он видел, как Ригэн шагнул вперед, закрывая собой Эши, как лорд потянул ее вниз, увлекая на землю…
А затем, повинуясь движению Государя, люди с оружием оказались совсем рядом, но Герэкс вдруг вскинул руки, и Кришу показалось, что между ними и стражами возникла прозрачная колеблющаяся стена и люди с оружием замерли, не в силах приблизиться к ним.
Но он никак не мог сложить единой картины, и его взгляд выхватывал лишь отдельные фрагменты целого.
Он видел искаженное яростью лицо Государя и белое до синевы лицо Ригэна. Он видел, как, словно защищаясь от чего-то невидимого, заслонилась рукой Эши и что-то страшно закричал маг. Он видел, как прыгнул вперед лорд и чей-то меч обрушился на него.
«Это конец», - мелькнуло в голове у Криша.
Он не помнил, что было дальше. Должно быть, он дрался, потому что на его руках были ссадины, которые можно получить только в бою. Но действительность вернулась к нему лишь на заросшей тропе, петляющей по западному склону горы. И от того, что мир снова сложился в привычную целую картину, он вдруг споткнулся и упал.
Небо было таким пронзительно голубым, что глазам Криша вдруг стало больно. Он медленно переместил взгляд. Ригэна и Эши нигде не было видно. Фиджин о чем-то говорил с Герэксом, и ловчий вдруг не узнал его. Это был не тот Фиджин, к которому он привык за долгие странствия, это был сын Правящего Лорда одного из древнейших и могучих вольных герцогств Паркса. Фиджин говорил, Герэкс согласно кивал в ответ, и сердце ловчего вдруг наполнилось гордостью. Если бы Калласт мог видеть сейчас младшего наследника, с которым он поступил так несправедливо, если бы только мог представить себе, с кем разговаривает его сын.
- Эши, - тихо позвал ловчий.
- Опомнился? - откуда-то издалека прозвучал сочувствующий голос мага.
- Да, - машинально ответил Криш и обернулся. - Где она?
- Здесь, Криш.
Фиджин и Герэкс расступились, и ловчий увидел ее. Эши лежала на траве и оттого, как была запрокинута ее голова, у Криша разом ослабели ноги.
- Она…
- Она жива, - успокаивающе произнес Герэкс.
- Что с ней?
- Она без сознания, - ответил маг.
Только сейчас Криш заметил Ригэна. Маг едва шел, подволакивая правую ногу.
- Что произошло?!
- То, чего не должно было случиться, - ответил Герэкс. - Государь поднял руку на своих сыновей, мы были вынуждены защищаться.
- И…
- Как видишь, мы здесь.
- А Ригэн?
- Он принял на себя гнев Государя, - непонятно ответил Герэкс.
Маг медленно подковылял к ним и, вытянув ногу, с трудом опустился на землю.
- Почему она так долго не приходит в себя? - Фиджин встал на колени возле Эши и похлопал ее по щекам.
- Это не поможет, - покачал головой Герэкс. Он тоже опустился на колени рядом с лордом и взял ее за руку. - Она слишком далеко и не услышит нас.
- Так сделайте то, что поможет! Верните ее! - Лорд рывком встал, отвернулся, и Криш увидел, как задергалась его щека.
Криш не был трусом, но от вида распростертого на земле тела у него вдруг свело горло, и он не смог сдвинуться с места. Словно в этом спасительном расстоянии теплилась надежда на ошибку: до тех пор пока он не дотронулся до нее, это была не Эши. Кто угодно, только не она!
Ригэн обеими руками подтянул раненую ногу и придвинулся ближе к ним.
- Отойдите все. Дальше.
Они молча повиновались. Они не видели, как маг положил руку на лоб Эши, и через несколько секунд от напряжения лицо Ригэна покрыла испарина, как синие жгуты вен взбухли на тыльной стороне его ладони. Они только заметили, как тело Эши резко дернулось, и одновременно с этим судорога пробежала по телу мага. Они не знали, сколько прошло времени, но наконец спина Ригэна распрямилась. И они бросились к нему, стремясь поддержать, помочь, и остановились как вкопанные. Эши по-прежнему лежала на земле, и глаза ее были закрыты. Маг медленно обернулся.
- Дай мне руку, Герэкс, - прошелестел его голос.
Герэкс обнял Ригэна за плечи, помогая ему подняться.
- Она… мертва? - пошептал Фиджин.
Губы едва шевельнулись на посеревшем лице мага, и они с трудом расслышали его слова.
- Она спит. Теперь просто спит, и надо дождаться ее пробуждения.
Ригэн несколько раз глубоко вздохнул, и на его лицо начали постепенно возвращаться краски.
- Ригэн, - тихо сказал Криш, - а она правда… спит.
- Да.
Маг мельком взглянул на ловчего:
- Как ты? Голова еще болит?
Криш невольно дотронулся до затылка, и ему показалось, что он касается чего-то чужого, таким странным было ощущение от этого прикосновения.
- Н-немного. А что со мной было?
- Тебя слегка зацепил гнев Государя, - ответил Герэкс. - Ничего, пройдет.
Ригэн отковылял в сторону и присел на камень.
- Я должен сказать тебе спасибо, господин ловчий.
- За что?
- Не помнишь?
- Ничего. Сейчас бы водички попить, - хрипло сказал Криш и замолчал.
Они растерянно переглянулись. Все произошло так внезапно, что никому и в голову не пришло подумать об оставленных на месте встречи с Государем сумках с нехитрой дорожной утварью, теплыми одеялами и флягами с водой.
- В пещерах много воды, - растерянно ответил Герэкс, - а о сумках я позабочусь.
В пещерах? Только сейчас Криш сообразил, что местность ему знакома. Оказывается, они двигались назад к Суали. Криш взглянул на своих спутников.
- А чего мы тут сидим? - тихо спросил он. - Разве они не попытаются нас догнать?
- Они уже попытались, - ответил Фиджин. - Ригэн остановил их.
- Ничего не помню. - Криш обхватил руками ноющую голову. - Значит, Феррон не поверил.
- Он не поверил, Криш.
Ригэн с трудом поднялся на ноги.
- Герэкс, ты должен возвращаться.
- Я провожу вас!
- Нет.
Герэкс нерешительно медлил.
- До перевала дорога свободна, а с той стороны я разыщу вас. Я до последнего надеялся, что отец…
- Он не поможет, Герэкс, - тихо сказал Ригэн, - разве ты не понял? Государь тяжело болен. Он уверен, что я предал его. Он уверен, что Зовущий призвал меня. Он хотел убить меня, чтобы спасти свой народ. - Ригэн вдруг замолчал и отвернулся. - Твое место рядом с ним, Герэкс. И неизвестно, кому придется труднее.
- Я разыщу вас, - коротко повторил Герэкс.
Фиджин осторожно поднял Эши с земли.
- Куда теперь, Ригэн?
Закусив от боли губу, маг рывком встал на ноги.
- Под землю, лорд.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ I (Страница 1)
    • Глава 1
      МОРСКОЙ КОНЕК       (Страница 1)
    • Глава 2
      БОРГ       (Страница 1)
    • Глава 3
      БЕРЕГ       (Страница 2)
    • Глава 4
      ОКАЙЯ       (Страница 4)
    • Глава 5
      КИНТАН       (Страница 4)
    • Глава 6
      СТАРУХА       (Страница 5)
    • Глава 7
      ЛОИР       (Страница 8)
    • Глава 8
      ЧЕРТА       (Страница 10)
  • ЧАСТЬ II (Страница 11)
    • Глава 1
      КРОССОР       (Страница 11)
    • Глава 2
      МАНЛОР       (Страница 12)
    • Глава 3
      ГЕРЭКС       (Страница 15)
    • Глава 4
      АЙМИРИ       (Страница 16)
    • Глава 5
      СУАЛИ       (Страница 18)
    • Глава 6
      ФЕРРОН       (Страница 19)


Евгения Кондырева

Дракон. Черта

Цикл: "Дракон" - 2

 Читать книгу

Аннотация

Чудовищные существа, сочетающие в себе звериную жестокость, человеческий разум и магию, далеко превосходящую человеческую? Монстры, несущие гибель обитателям деревень и замков, не щадящие ни правых, ни виноватых, ни женщин, ни детей? Или просто – магические существа, способные принимать человеческое обличье и рождать в союзе с людьми колдунов невиданной силы? Кто таковы драконы в действительности?Эту тайну пытаются разгадать трое друзей – юные воины Фиджин и Криш и прекрасная Эши, обладающая таинственным даром повелевать драконами и подчинять их своей воле.Путь их лежит в далекую даль – Гранал, землю, где люди и драконы веками, тысячелетиями живут в мире…

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel