Евгения Кондырева - Дракон

1 Евгения Кондырева

ПРОЛОГ

Дракон летел низко, очень низко. Он устал и был нездоров. Временами его крылья задевали кроны деревьев, и тогда, сделав усилие, дракон поднимался чуть выше. Его легкие, такие выносливые и могучие в молодости, сейчас сдавали всё чаще, и дракон с беспокойством прислушивался к странным звукам и хрипам, рождавшимся с каждым вдохом в его груди.
Сегодня для его лёгких выдался не самый простой день. Дракон мог гордиться - он оставил за собой сгоревшую дотла деревню и около мили полыхающего леса. Конечно, поджигать лес было не обязательно, но дракон получил приказ нагнать на людей страх, а по этой части старому опытному Скату не было равных. Чему-чему, а этому молодые юнцы с быстрыми крепкими крыльями могли у него поучиться.
Дракон летел в Ломрат. Ломрат должен быть уничтожен.
Но Скат так устал…
Внезапно разболелась давно забытая старая рана, от которой на левом плече остался едва заметный шрам. А тут еще этот обоз…
Дракон хотел поберечь силы, обоз был ему совсем не нужен… Но глупые люди схватились за свои бесполезные луки, и это вывело его из себя.
Скат был очень сердит. Да, очень! И, не удержавшись, он дохнул. Совсем не сильно. Но этого хватило, чтобы в груди опять поселилась зыбкая, тягучая боль.
Дракон с трудом сглотнул и осторожно перевёл дыхание…
Неожиданно ему в голову пришла крамольная мысль: а зачем всё это - сожжённые города и деревни, пылающие поля, обессилившие от ужаса люди - ему, Скату? Повелевающие отдавали приказы, и за долгие десятилетия он привык безоговорочно подчиняться их воле. Они были правы всегда… И всё же, он не понимал, зачем нужно жечь безобидных в общем-то людишек. Раньше ему приходилось воевать с магами и мятежными собратьями, осмелившимися нарушить волю Повелевающих, но люди… Чем они могли поколебать могущество повелителей?
Им, правда, объяснили, что от людей исходит великая опасность. Какая именно, не положено знать простым драконам. Главное - быть там, где нужно, и делать то, что прикажут, ибо Повелевающие не знают ошибок.
Скат устыдился своих недостойных дум… Мучимый раскаянием за свою слабость, дракон заставил себя лететь быстрее.
Его мысли приняли другое направление. Он вдруг вспомнил о молодых. Вначале Скат был оскорблён тем, что ему не доверили сражаться в одиночку, но теперь он понимал, что командир был мудр, как всегда… Превозмогая стыд, Скат наконец признался себе, что он постарел и хочет покоя, а это настоящий позор для боевого дракона. Такие как Скат умирают на поле битвы…
Воздух снова со свистом вышел из лёгких. Дышать становилось всё труднее.
Ломрат был его последней целью, и он сделает всё, что в его силах, чтобы Повелевающие гордились им.
Дракон стиснул зубы и заставил себя энергично взмахнуть крыльями. Он не должен опоздать, он должен быть в Ломрате раньше молодых.

Часть первая

Глава 1. Ломрат

К тому времени, когда нынешний Правящий лорд вступил на престол герцогства Ломрат, оно оставалось одним из трёх неприсоединившихся, свободных герцогств Паркса. Северные города и дикие племена Загорья не в счёт: они всегда стояли особняком среди населявших его народов.
Всё настойчивее Лорд-Государь королевства Тразан давал понять, что не мешало бы этим троим одуматься и занять наконец подобающие им места в Совете лордов-правителей. Там, на широкой, отполированной до блеска, резной скамье, всё ещё оставались три незанятых места с гербами Ломрата, Аткаса и Вердату. Однако вольные торговцы и землепашцы не спешили становиться верными вассалами Государя Стуфера.
Гордый, богатый и древний Ломрат был средоточием непоколебимой уверенности в будущем. Его торговля процветала, и вокруг города вырастали всё новые деревни. Его правители были разумны, люди радушны, но, как и любой из свободных городов, Ломрат при необходимости превращался в военную крепость.
Криш, пробиравшийся этим ранним летним утром по мокрому от росы молодому ельнику, был истинным сыном Ломрата.
Сначала ученик главного конюшего, затем второй берейтор и ловчий Двора, он всего месяц назад отметил своё совершеннолетие. Лошади были смыслом и страстью всей его жизни. Когда конюшенные мальчики принесли весть о том, что в Ломрат на ярмарку идёт северный караван с лошадьми, Криш понял, что должен делать. Он находился в предвкушении этого события так долго, что подождать ещё один день было выше его сил. На следующее утро в тайне от всех второй берейтор Двора отправился навстречу обозу.
Обзавестись лошадью северной породы - настоящая удача для конника. О чудесных скакунах Севера - выносливых, преданных, умных - ходили легенды, и жители герцогств готовы были платить какую угодно цену, лишь бы заполучить их в собственную конюшню. Благородные животные многократно окупали любые траты.
Вот только почему-то они не давали потомства нигде, кроме родных выпасов. Криш, в душе не слишком веривший подобным россказням, тайком от главного конюшего потратил много времени в надежде получить жеребёнка и наконец сдался. Лошади были словно заговоренные.
Северяне очень редко продавали своих лошадей, справедливо считая, что не каждая конюшня достойна такой чести. Криш заранее изнывал от мысли, что лучшие скакуны могут достаться не замковой конюшне, а, например, городскому цеху пекарей, и прекрасное животное, украшенное розовыми цветочками и побегами повилики, будет красоваться рядом с важным толстым булочником на одном из городских праздников.
Криш уже мысленно спорил с казначеем, приводя доводы, которые заставят раскошелиться старого скрягу. Главное, увидеть лошадей раньше остальных покупателей, а там, если понадобится, можно обратиться и к самому Правящему.
Солнце поднималось всё выше, стены Ломрата давно скрылись из виду, но никаких признаков торгового обоза северян не было видно…
…Северяне - ювелиры, конники, воины, ремесленники, лекари - никогда не искали близкой дружбы с жителями западных и южных равнин, хотя и говорили на одном с ними языке. Лишь временами они нанимались в лучники к Правящим лордам, да приезжали на богатейшие ярмарки Ломрата, куда стекались купцы со всего королевства. Сделанные ими украшения были достойны царственных особ, лекарские снадобья - на вес золота, а сбруям и подковам не было сноса. Обо всём этом Криш знал не понаслышке: его прабабка сама была родом с Севера.
Солнце давно перевалило за полдень и припекало вовсю.
Изнывая от духоты, Криш уже всерьёз сомневался, что караван существует на самом деле. Внезапно в лесу стало очень тихо, словно перед грозой, а затем…
Инстинкт заставил его упасть на землю и вжаться в полуразрушенную лисью нору. Над кронами деревьев медленно летел… дракон. Огромное изящное тело непостижимым образом легко скользило в воздухе, и тень от распростёртых крыльев, словно тень от облаков, бегущих в ветреный день, пересекала пространство поляны.
Не смея пошевелиться, ловчий долго вглядывался в кроны деревьев, за которыми исчезло ужасное видение.
Когда Криш наконец поднялся, то понял, что он не один.
На поляне появилась маленькая сгорбленная фигура.
Это была женщина.
Она брела словно на ощупь, глядя перед собой невидящими глазами. Её одежда - штаны и синяя туника из тонкой замши с кожаным кружевом - была обожжена и разорвана. Лицо и волосы почернели от грязи и копоти. Обеими руками держась за голову, она шла мимо Криша, не замечая его.
«Это платье, волосы, собранные в высокий хвост и перевязанные кожаными шнурами с серебряными кольцами… Северянка! Так одеваются в северных городах. - Криш сглотнул. - Обоз! На обоз напал дракон!»
- Эй, - негромко окликнул он, - постойте! Женщина медленно остановилась и, поморщившись словно от боли, подняла голову.
«Великие Небеса! Она же совсем молоденькая!» Северянка смотрела на Криша, но в её глазах была пустота. И от этого невидящего взгляда ему стало страшно: девчонка была явно не в себе.
- Э-эй, послушай… Ты меня слышишь?
Она сжала виски ободранными пальцами.
- Н-не знаю… Да, слышу…
- Что случилось? Ты ехала с обозом? Где остальные?
Её взгляд по-прежнему был пугающе пуст, и несколько мучительно долгих мгновений она силилась понять его слова.
- Не знаю…
- Ты помнишь, откуда пришла?
- Не знаю… - Между её бровями пролегла глубокая складка. - Не помню…
Убедившись, что не добьётся толка, Криш усадил её на траву.
- Сиди здесь, никуда не уходи. Я скоро. Может, твоим нужна помощь.
Девчонка медленно кивнула и сложила руки на коленях. «Как неживая», - по спине у Криша пробежал холодок.
- Никуда не уходи, - громко повторил он, - жди меня здесь, поняла?
- Да, - бесцветным голосом ответила она.
Криш огляделся в поисках каких-нибудь следов. Он был уверен, что в таком состоянии девчонка не могла забраться слишком далеко.
Несколько минут спустя ловчий понял, что идёт в нужном направлении: его ноздри уловили запах дыма, который с каждым шагом становился всё сильнее. Вскоре Кришу пришлось зажать нос, потому что к запаху дыма прибавился ещё один - тошнотворно-сладкий запах палёного.
Да, здесь побывал огонь. Он безжалостно опалил кроны деревьев и заставил согнуться молодой орешник. Криш сделал ещё один шаг и отвёл в стороны обожжённые ветви.
Он наконец нашёл то, что искал - место, где остановился обоз северян.
На открывшейся луговине виднелась чёрная трава, покрытая, словно снегом, седым слоем пепла, а на ней - догорающие повозки, искалеченные огнём трупы людей и лошадей.
Над всем этим витал запах смерти - запах, который оставляют после себя драконы.
Желудок Криша свело мучительной судорогой, и парня вывернуло наизнанку.
Разумеется, время от времени в городе возникали страшные слухи о драконах, которые вдруг стали появляться из-за моря, и о войнах за внешними пределами. Но всё это было так далеко, что не касалось жителей герцогства. Старый, выживший из ума Норк давно пророчил неисчислимые беды. Но кто прислушивается к сумасшедшим?
Да ещё как-то раз на ярмарку в Ломрат привезли чучело драконьего детёныша, и люди со всех деревень сбегались посмотреть на него.
Шло время, и в город потянулись угрюмые оборванные странники, которые подобно сумасшедшему Норку предрекали Ломрату ужасное будущее. Горожане с жалостью глядели на несчастных, но никто не принимал их рассказы всерьёз: что взять с обездоленных.
Но было ещё кое-что.
Лет пять назад, вернувшись из столицы от Государя Стуфера, Правящий лорд создал вдруг несколько отрядов особых, прекрасно обученных лучников и вооружил их необычно большими и тяжёлыми пружинными луками, со стрелами в два раза толще и длиннее охотничьих.
Старший брат Криша, Бьёрк, заменивший ему отца, стал командиром этих лучников. Родителей Криш помнил смутно, они погибли, когда он был ещё мал. Благодаря щедрому жалованию, Бьёрк не только смог вырастить младшего брата, но и построить новый дом.
Странные лучники пользовались уважением во всем герцогстве, но никто не понимал их назначения. Мало ли что придёт в голову Правящему? На то он и лорд! А сами они, если и знали, то хранили свою тайну.
И теперь догадка молнией пронзила Криша: «Странные луки были предназначены для того, чтобы стрелять в драконов. Так значит, Правящий лорд знал о грозящей опасности и готовился к встрече с ней?»
Тихий ветерок донёс с луговины новую волну тошнотворного запаха. Криш судорожно зажал нос, но очередной спазм скрутил его желудок. И среди дымящегося мёртвого обоза ловчий поклялся в своей ненависти к драконам.
Оставаться здесь дольше не было смысла, но Криш всё же заставил себя обойти вокруг стоянки в тщетной надежде найти кого-нибудь в живых. Чуда не случилось - девчонка была единственной, кому удалось уцелеть. И Криш, не стесняясь, заплакал при виде страшной гибели людей и прекрасных животных, покинувших росистые северные пастбища.
Только сейчас, глядя на сожжённый обоз, он понял: беда шла в Ломрат. Дракон летел в город! Сердце ловчего сжалось в страшном предчувствии: там, на крепостных стенах, сейчас сражается его брат…
Северянка никуда не ушла. Она была на том же самом месте, где оставил её Криш, и спала, скорчившись на траве.
Едва он тронул её за плечо, девчонка проснулась и резко села. Теперь в её глазах была жизнь - сонное забытьё пошло ей на пользу. С трудом подбирая слова, Криш рассказал о том, что видел. Она молча закрыла ладонями лицо.
- Там были твои родные?
- Не помню… Ничего не помню. - Девушка, опустив руки, подняла голову. - Я даже не знаю, как меня зовут.
…Они шли молча.
Изнывая от неизвестности, ловчий всё ускорял и ускорял шаг. Девчонка не жаловалась, не задавала вопросов и почти не отставала. Только каждый раз, обернувшись, Криш видел, как она поспешно смахивает с грязного лица слёзы.
Они пришли в Ломрат, когда всё уже кончилось, и страшные чёрные столбы дыма поднимались над стенами крепости. Городские ворота были распахнуты и сорваны с петель. Тяжёлые, окованные железом, они болтались уродливыми обрубками позади расплавленной и искорёженной железной решётки. Умирающий город был страшен.
Задыхаясь от боли в груди и запаха дыма, не замечая сгоревших деревьев и преграждавших путь мёртвых тел, Криш бежал и не узнавал знакомые улицы. Хуже всего было в центре, на рыночной площади, где от красивой каменной ратуши осталась лишь груда дымящихся обломков. Жалкие кучки и обезумевших от горя людей копошились на пепелищах своих домов, пытаясь спасти хоть какие-то вещи, но среди них не было тех, кого можно было бы спросить о брате.
На развалинах того, что было когда-то его собственным домом, Криш увидел человека с перевязанной головой в форме герцогского лучника. Раненный, измученный, но живой…
- Бьёрк! - заорал ловчий, - я здесь Бьёрк!
Человек резко обернулся. Долю мгновения его обожжённое лицо оставалось неподвижным, а затем вспыхнуло радостью.
- Хвала Небесам, - хрипло прошептал он. - Где же ты был, брат?
- В лесу. Я видел, как летел дракон, и я…
Криш вдруг почувствовал, что ему не хватает слов и, сглотнув, замолчал.
- Кто это с тобой? - Бьёрк внимательно смотрел на девчонку.
С того момента, как Криш вступил в разорённый город, он ни разу не вспомнил о ней. Парень обернулся. Северянка опустилась прямо на каменную мостовую и сжалась, обняв колени руками.
- Это… - Криш невольно понизил голос. - Она из обоза северян. Больше никто не выжил, а она совсем ничего не помнит.
Бьёрк мрачно покачал головой и перевёл взгляд на брата.
- Ты должен немедленно уйти, - тяжело сказал он.
- Уйти? - не понял Криш.
- На юг, в Кинтан, к родителям нашей матери, - настойчиво продолжал Бьёрк.
- Но… - Криш внезапно охрип. - Я хочу сражаться вместе с тобой!
- Нет, - жёстко сказал Бьёрк.
Криш ожидал чего угодно, только не этого. Почему Бьёрк гонит его теперь, когда они вместе? Лучник смотрел ему прямо в глаза.
- По какому праву ты решаешь за меня, ведь я…
- По праву старшего брата, Кристен, - перебил его Бьёрк, - или моё слово уже ничего не значит?
Он очень редко называл Криша его полным именем, и сейчас это имя в устах Бьёрка заставило ловчего почувствовать себя непослушным маленьким мальчиком. Бьёрк неловким движением тронул повязку на лбу.
- Я вырастил тебя, брат, и знаю, что в минуту опасности ты не отступишь, но… - Голос Бьёрка дрогнул. - Оглянись вокруг, Криш… С кем ты собираешься драться? Города больше нет, мы оставляем Ломрат. Это приказ Правящего. Уцелевшие уйдут в горы. Но их мало… - Слова давались лучнику с трудом. - Я не приказываю, я прошу, Кристен, уходи… Уходите… - Он кивком указал на сгорбившуюся поодаль фигурку. - Пока дороги ещё свободны.
- Как? Но я думал… Разве она не может остаться? Бьёрк с жалостью взглянул на северянку и покачал головой.
- У нас почти не осталось продовольствия, а это лишний рот и, боюсь, не слишком умелые руки. К тому же, в дороге у неё будет больше возможности узнать что-то о своих, чем сидя в горных пещерах. Оставишь её там, где будет безопасно.
Криш молча сглотнул и отвернулся от разрушенных стен, которые ещё сегодня утром были его родным домом.
- Я сделаю, как ты хочешь, Бьёрк, - тихо сказал он. Брат коротко, как в детстве, прижал его лохматую голову к груди.
- И вот ещё что. - Обожжённая щека лучника болезненно дернулась. - Конюшни… не стоит тебе туда ходить…
- Я… должен, - пробормотал Криш.
Из-за разрушенного дома донеслись голоса. Кто-то громко кричал, разыскивая командира. Бьёрк до боли стиснул его плечи.
- Я люблю тебя, малыш.
- Ятоже люблю тебя, Бьёрк, - прошептал непослушными губами ловчий.
Он вдруг с пугающей ясностью осознал, что брат прощается с ним, не надеясь уже больше на встречу.
Бьёрк резко отстранил его от себя.
- Нельзя терять времени, держи. - Он сунул в руки Кришу маленький кожаный мешочек. - Это всё, что мне удалось раздобыть, - отрывисто добавил он и, обернувшись, потрепал девчонку по плечу.
- Мне правда нельзя остаться? - тихо спросила она. Бьёрк медленно покачал головой.
- Ты пойдешь с моим братом. Спешите. К вечеру в город войдут мародёры.
Не оборачиваясь, он решительно зашагал прочь.
- Бьёрк, - прошептал Криш, - но лучник не услышал. Сжав кулаки, парень молча смотрел, как удаляется его брат, а затем развязал мешочек. В нём было несколько золотых монет Тразана.
Почему он не послушался Бьёрка? Остановившимися глазами Криш смотрел на сожжённую конюшню Правящего, где каждый уголок, каждая щель были знакомы ему с самого детства. Огонь пощадил каменные стены, но деревянные перегородки, амбары с зерном и сеном, кладовые с упряжью, помещения для конюхов - всё это сгорело дотла. Запах смерти царил теперь там, где раньше была краса и гордость герцогства - его лошади.
Со многими из них Криш вырос. Он знал день и час их рождения и рождения их предков. Ему доставляло тайное удовольствие произносить их гордые имена (такие же звучные, как у знатных лордов!). Он мог узнать каждую из них на ощупь: по гордому изгибу шеи, шелковистости гривы, форме ушей их благородных голов. Лошади Ломрата были первыми не только среди свободных герцогств, но и на всём Парксе. Лучше могли быть только лошади северян.
Второй раз за этот страшный день слёзы потекли по его Щекам, лишая последних остатков мужества. Криш без сил опустился на чёрный от сажи камень, и потерявшая память девчонка заплакала вместе с ним.
Наконец он вытер рукавом грязное от копоти лицо, поднялся сам и помог встать северянке. Они медленно двигались среди тлеющих стойл и Криш, прощаясь, шептал дорогие его сердцу имена.
Как страшно проклинал он своё нетерпение, толкнувшее его на глупое путешествие! Если бы он был здесь! Боль, поселившаяся в его сердце, становилась всё сильнее. Он упрямо брёл сквозь удушливый дым, и девчонка за его спиной, кашляя и спотыкаясь, брела вслед за ним.
Прошло довольно много времени, прежде чем Криш обнаружил, что они не одни. На ступенях того, что было когда-то входом для конюших, сидел человек, и по тому, как вздрагивали его плечи, Криш понял, что он тоже плачет, как совсем недавно плакал он сам.
Ещё несколько шагов и Криш узнал его. Это был младший сын Правящего Ломрата - лорд Фиджин.
Криш не слишком жаловал младшего лорда. Они были ровесниками и отпраздновали день своего совершеннолетия в один месяц. Фиджин, как и положено юноше из Правящего Дома, был образован, разбирался в поэзии и музыке, знал языки. Он обладал стройной, гибкой фигурой и приятной внешностью, за которой тщательно следил. К тому же Небеса одарили его чудесными волосами и синими глазами. Придворные дамы не раз потаённо вздыхали, стоило лишь упомянуть имя младшего лорда.
Фиджин хорошо фехтовал и стрелял, на турнирах было непросто выбить его из седла, но делал всё это младший лорд Ломрата лишь по обязанности - рыцарские забавы, состязания и охота редко привлекали его внимание. Словом, Фиджин обладал теми качествами, которые вряд ли помогли бы ему добиться серьёзного расположения ловчего. Впрочем, он никогда не был жесток с лошадьми, что в целом примиряло Криша с фактом существования младшего лорда.
Куда больше он уважал его старшего брата, истинного наследника герцогства. Лорд Шеннон имел твёрдую руку, верный глаз и решительный характер. Он был прост в одежде и обращении с людьми. Никто лучше него не мог повести за собой кабанью травлю или сразится на конном турнире. Возможно, он был не так образован, остроумен и изящен, как младший брат, зато проводил в конюшне и на охоте гораздо больше времени.
Теперь же, видя перед собой Фиджина, Криш ощутил незнакомое раньше чувство острой тоски - лорд был частью того прекрасного и навсегда утраченного мира.
Фиджин поднял голову.
- А, это ты… - В его голосе не было удивления, только усталость. - Я сделал всё, что мог, - он говорил медленно и тихо. - Я успел их выпустить. Что стало с ними потом, я не знаю.
Лорд откинул со лба волосы, и Криш увидел, что его ладони с длинными пальцами покрыты пятнами ожогов, а щегольские манжеты повисли на запястьях обгоревшими грязными тряпками.
- А люди, конюшие? - хрипло спросил Криш. Лорд только пожал плечами.
- Не знаю. Всё уже горело, и я был здесь один. Криш без сил привалился к стене.
- Они оставили лошадей… а меня не было в городе… Наследник молча кивнул.
На секунду Криш представил себе, как мечется в дыму и огне младший лорд, дёргая раскалившиеся засовы стойл, заставляя обезумевших, храпящих от ужаса лошадей бежать к выходу, и заскрипел зубами. Похоже, он совсем не знал наследника. По крайней мере, Криш никогда не думал, что изысканно небрежный Фиджин способен на такое.
- Я тоже любил их, - тихо произнёс лорд. - Ты нашёл брата?
- Да, он велел мне уходить.
- Он прав… - На секунду лицо Фиджина посветлело. - Видел бы ты, как они стояли на городских стенах. Они успели ранить дракона прежде, чем всё это началось. Он упал на лугу, возле северной стены. Отец послал туда отряд, но люди никого не нашли, дракон исчез.
- Магия, - угрюмо сказал Криш. - Говорят, драконы все чародеи.
Фиджин согласно кивнул головой.
- Что же теперь будет?
Наследник горько усмехнулся, но не успел ответить.
- Ятоже хочу знать, что будет, после того как младший лорд Ломрата отсиделся в безопасном месте.
Криш и Фиджин обернулись одновременно.
- Отец!
Вид Правящего был страшен. Его седые спутанные волосы покрылись грязью, на лбу запеклась кровь, лицо и искорёженный железный нагрудник с изображением герба Ломрата почернели от копоти.
- В то время, когда мой старший сын рискует жизнью, защищая город, младший развлекается в компании друзей и… девиц!
Фиджин побледнел.
- Ты не прав, отец! Я был на стенах рядом с братом! Он вдруг осёкся, только сейчас заметив девушку, совсем молоденькую, которая робко держалась поодаль.
- Может, меня обманывают глаза? Тогда объясни мне, что делают здесь мой храбрый сын, - голос Правящего был полон язвительной горечи, - и мой берейтор, точнее мой бывший берейтор?
Глаза Фиджина вдруг вспыхнули, словно он получил пощёчину. Он резко вскинул голову и… промолчал.
- Я жду! - Правящий презрительно смотрел на наследника. - Сезон придворных балов окончен. Тебе придётся стать мужчиной и научиться смотреть опасности в глаза или перестать быть моим сыном, Фиджин.

1 Следующая страница


Дракон 2

Криш больше не мог терпеть.
- Почему ты молчишь, лорд? Почему не скажешь, что сделал для Ломрата? Господин! Он…
- Нет. - Властным движением остановил его Фиджин. - Мне не нужны заступники. Я не виновен ни перед Правящим Домом, ни перед самим Правящим. Я уступаю брату в силе и опыте, но в чести - не уступлю никому, даже тебе, отец. Никто не посмеет упрекнуть меня в трусости. И я докажу это.
- Ну что же. - Лицо герцога исказила усмешка. - Если мой сын понимает под честью бегство, он волен поступать, как хочет, потому что обязанностей у него никогда не было.
- Государь! - вскинулся Криш. - Ведь лошади…
Но герцог уже развернулся и, тяжело ступая, двинулся прочь.
- Оставь его, - тихо сказал Фиджин. - Он слеп в своём горе. Он потерял слишком много.
- Но почему ты ничего не сказал?! Фиджин горько усмехнулся.
- Потому что я всё равно никогда не буду похож на старшего брата. Разве ты не понял? Правящему нужен второй лорд Шеннон.
- Но разве ты не сделал то же самое, что и твой брат?
- Сделал… - Фиджин пожал плечами. - Ты, и правда, ничего не понял, ловчий. Теперь Правящий может быть спокоен - ему не придётся выбирать… А это очень трудно… Ему было удобно поступить так, как он это сделал. Не спорю, лорд Шеннон будет хорошим правителем. - Фиджин помолчал. - Но, клянусь, я сделаю то, о чём не подумали ни отец, ни брат, - добавил он и сжал кулаки. - Клянусь, я узнаю, откуда и зачем прилетели драконы. - Фиджин брезгливо взглянул на свои манжеты, а затем легко оборвал и отбросил их в сторону. Он обернулся к северянке. - Как тебя зовут?
Девчонка молча покачала головой и ничего не ответила.
- Она не в себе, - тихо пояснил Криш и коротко рассказал о встрече в лесу.
- Бедняжка, - совсем как Бьёрк, пробормотал Фиджин. - Твой брат прав, ей лучше пойти с нами.
- С нами?
- Мне больше нечего здесь делать.
И ловчий от всей души протянул руку младшему наследнику.
Они вышли из города за несколько часов до заката. Им повезло: в первой же брошенной деревне нашлась еда. Люди так спешно покидали свои жилища, торопясь спасти самое главное - скот и птицу, - что уже не обращали внимания на мелочи, вроде кувшина молока или краюхи хлеба.
Но драконы не тронули деревню. Покончив с Ломратом, они повернули на восток.
Набив дорожные сумки припасами, путники поспешили сойти с дороги и углубились в лес. Оставаться ночью на тракте было не слишком разумно.
Они остановились, когда заходящее солнце коснулось деревьев, и снежные склоны Шэры окрасились нежным розовым цветом. Все очень устали, но Криш и Фиджин всё же искупались в ручье и кое-как привели в порядок одежду. Выражение лёгкой брезгливости не сходило с лица лорда, когда он вновь натягивал пропахшую гарью рубашку. При этом Криш не без ехидства подумал, что в другое время младший наследник принял бы тёплую ванну и чопорный слуга помог бы ему облачиться в ночное платье.
Девчонке повезло больше: перед одним из домов нашлась забытая на верёвке чистая женская одежда. Отойдя подальше, она тоже долго плескалась в ручье, вымыла и заплела волосы в косы. Теперь, в мешковатом крестьянском платье, она ничем не напоминала ту северянку, которая встретилась Кришу утром.
Быстро стемнело.
Маленький костерок совсем прогорел, только время от времени с тихим шипением вспыхивали угли.
Криш думал, что заснёт сразу же, как только его голова коснётся земли, но сна не было.
Остальным тоже не спалось.
Заложив руки за голову, лорд лежал на спине и широко раскрытыми глазами смотрел на звёзды, а девчонка и вовсе сидела, прислонясь спиной к дереву. Как Криш с Фиджином ни старались, северянка так и не вспомнила своего имени, и друзья каждый раз испытывали неловкость, не зная, как к ней обращаться.
- Э-э… Послушай… - кашлянул ловчий.
- Да, Криш, - откликнулась девушка.
- Я вот о чём… Знаешь, ты должна выбрать себе какое-то имя… Ну… - поспешно добавил он, - пока не вспомнишь своё.
- Я тоже так думаю, - живо поддержал его лорд.
- Хорошо, - послушно кивнула она.
- Я-то не силён по этой части, - вкрадчиво продолжал Криш, - а вот Фиджин…
Лорд хмыкнул, но сдержался. Он добросовестно перечислил с десяток женских имён и внезапно оборвал себя.
- Нет, всё не то. Не идёт.
Криш озадаченно почесал в затылке. Знакомые с детства имена, и правда, удивительным образом не шли северянке.
- А тебе самой что-нибудь нравится? - с надеждой спросил он.
- Нравится, - послушным эхом отозвалась девчонка, - мне всё нравится. Мне всё равно.
Фиджин внезапно улыбнулся.
- А звёзды тебе нравятся? Моя мать умерла, когда я был ещё ребёнком, но я хорошо помню её… По ночам мы часто поднимались на башню и смотрели на небо. Она любила звёзды и знала имена, которые давали им Древние. Сейчас их уже не помнят… Она разговаривала с ними, как с давними друзьями. Теперь я понимаю, ей было одиноко. Отец был слишком занят, а мой старший брат… Звёзды интересовали его в последнюю очередь. В Ломрате и без них было много интересных вещей. - Лорд покосился на ловчего. - Например, кабанья травля…
На этот раз хмыкнул и промолчал Криш.
- Смотри. - Фиджин указал сухой веточкой на небо. - Это Та-Ри, Ночная Бабочка; это Кей-Но, Сияющая; это Ми-Пэл, Проказница, она навевает шаловливые мысли; это Геста, Величественная; а это Аспора, Гордая. Между ними - Сияющая, Крона…
Криш внимательно слушал.
Звуки древнего забытого языка почему-то наполняли его сердце тихой печалью. Конечно, ловчий знал небо, его должен знать любой мужчина, не желающий заблудиться в лесу или на дороге. Но ему никогда не приходило в голову, что о звёздах можно говорить так, как говорил Фиджин.
- …А это Пэлла, Владычица Сердец. Если смотреть на неё долго и думать о том, кто тебе дорог, можно охранить его от многих бед. Там, на самой макушке ели, - две сестры: старшая, Кин-Ту, и младшая, Кин-Пай. Левее - Рин-Кет, Большая Путешественница, путеводная звезда моряков. А в стороне от всех видишь ту очень яркую звёздочку? Это Эшия, Маленькая Странница. Она остаётся на небе, даже тогда, когда на восходе меркнет луна и гаснут самые большие…
- Подходит. - Криш вдруг хлопнул себя по колену. - Честное слово! То, что надо!
Фиджин довольно улыбнулся в темноте.
- Я… - девчонка вдруг всхлипнула.
- Ты чего? - удивился Криш, но северянка только помотала головой.
- Э-ши-я, - нараспев произнёс лорд, - или Эши, правда?
Ночью Криш проснулся от неясной тревоги. Он обернулся. Оказывается, лорд тоже не спал. Прижав палец к губам, Фиджин молча указал направо, туда, где между стволами деревьев отчетливо виднелось звёздное небо. Сначала Криш ничего не увидел, но, приглядевшись, различил несколько тёмных, медленно скользящих силуэтов.
Юноши переглянулись.
Они не двинулись с места, не произнесли ни единого слова, но оба уже не заснули до рассвета, и каждый мысленно дал себе обещание забыть о беспечности. Ломрат перестал быть безопасным.

Глава 2. Аткас

Утро выдалось холодным и хмурым. Путники вышли из леса, в последний раз бросили взгляд в сторону родного города и повернули на восток, к Аткасу, второму из неприсоединившихся герцогств. Правящий лорд Аткаса, Дюрен, приходился Фиджину дядей. Если Аткасу удалось уцелеть, Фиджин мог рассчитывать на его помощь Ломрату, если же нет…
Дорога была пустынна. К полудню им попалась первая сожжённая деревня. К вечеру - ещё одна, и лорд потерял надежду.
Ночью в стороне от тракта были слышны чьи-то крики, ржанье лошадей и топот копыт. На утро путники обнаружили страшные свидетельства ночного разбоя и, не сговариваясь, вновь повернули в горы.
На пятый день они достигли границ Аткаса, ещё через два подошли к городским стенам.
Аткас был цел.
Сколько не вглядывались Криш и Фиджин, они не увидели никаких признаков военных приготовлений: ни сторожевых постов на башнях, ни заготовленных возле бойниц ядер. Напротив, городские стены, казалось, не охраняются вовсе.
Темнело.
По-прежнему ничего не понимая, друзья заплатили ночную пошлину и вошли в город.
Улицы Аткаса были ярко освещены праздничными кострами и факелами. Каменные дома украшены гирляндами из ветвей и цветов, повсюду прогуливались люди в карнавальных костюмах. Играли музыканты, подвыпившие горожане громко горланили песни и весело танцевали на улицах перед своими домами. Путники в своих тёмных дорожных плащах выглядели странно среди пёстро одетой праздничной толпы.
Внезапно небо словно раскололось пополам и озарилось ослепительными вспышками - это на главной площади перед ратушей взорвались десятки петард и закрутились огненные шутихи.
- Что происходит? - прокричал Фиджин.
- Не знаю!
Новый залп заглушил слова ловчего. Они потрясённо озирались вокруг. Буйное веселье продолжалось.
- Этот город сошёл с ума! А отец слал гонцов! Он так ждал помощи! - Голос Фиджина потонул в карнавальном шуме.
Внезапно на них налетела стайка молодежи и закружилась вокруг Эши, увлекая её за собой.
- Прочь! - рявкнул Криш, едва успев схватить её за руку. - Держись за меня!
Эши испуганно вцепилась в его плащ.
- Посторонись! - Ловчий уверенно прокладывал себе дорогу. - Фиджи, куда идём?
- В замок! - перекрывая шум, прокричал он. - Я хочу видеть лорда Дюрена!
Криш молча кивнул и с удвоенной силой начал протискиваться сквозь толпу.
Они уже почти пересекли площадь, когда их окружили несколько хохочущих женщин в масках и высоких остроконечных шляпах с разноцветными лентами и блёстками. Взявшись за руки, они танцевали, отбивая такт бубнами с колокольчиками, и их пышные юбки вихрем взлетали в воздух.
Фиджин не выдержал.
- Кто мне объяснит, что происходит в этом городе?
- Ах, какой сердитый юноша! Какой суровый! - засмеялась одна из женщин.
- Такому красавчику всё простится, если он потанцует с нами!
- А вот и королева карнавала! - Женщина в маске сунула в руки Эши монету. - Купи себе приличное платье!
Девушка яростно отшвырнула монету в сторону, чем вызвала новый взрыв хохота.
- Ах, леди, да взгляните же наконец на их плащи! Они пришли издалека, откуда им знать, что сегодня мы празднуем ночь Дракона!
- Ночь Дракона?! - На скулах у Криша выступили красные пятна. - Ночь Дракона?!
- Смотрите, смотрите, этот тоже очень сердитый!
- Пожалуйста. - Фиджин с трудом держал себя в руках. - Объясните, что происходит. Мы действительно пришли издалека. По пути мы видели сожжённые деревни и спасались от мародёров. Мы думали Аткас в руинах, а у вас здесь праздник!
- Да, это так. - одна из женщин кокетливо склонила голову. - Благодаря мудрости нашего лорда, который заключил соглашение с Повелителем Драконов, город спасён. А до остальных нам нет дела!
- Соглашение с… кем? Я не верю! Он не мог!
Но женщины, засмеявшись, убежали прочь.
- Я тоже не верю. - Криш тронул лорда за плечо. Фиджин стиснул зубы.
- Идём! Я должен увидеть Правящего Аткаса.
Замок Дюрена был окружён каменной стеной и находился на восточной окраине. Он был освещен так же ярко, как и городская ратуша, но сюда почти не долетали звуки музыки, шипенье и хлопанье петард, которые по-прежнему озаряли вспышками ночное небо над Аткасом. Зато впервые за всё это время они увидели хорошо вооружённых людей.
- Не думаю, что нас здесь ждут, - пробормотал Криш. Едва друзья приблизились к воротам, им преградила вход замковая стража.
- Похоже, вы заблудились путники. - Лицо начальника караула скрывал глубоко надвинутый шлем, а его кираса тускло блестела в свете факелов. - Праздник в другой стороне. Сегодня ночью в нашем городе вы найдете и еду, и питьё (во здравие мудрого правителя Дюрена!), но завтра с восходом солнца чужаки должны покинуть Аткас.
Фиджин выступил вперёд.
- Я племянник Правящего Аткаса, младший наследник герцогства Ломрат, лорд Фиджин. Я пришел сюда, чтобы увидеть брата моего отца и говорить с ним о неотложном деле.
- Племянник? Видали мы таких племянников, - расхохотался стражник. - А ну, проваливай отсюда, парень, пока я не свернул тебе шею! Ишь, нашел себе дядю! Таких племянников у нашего лорда хоть отбавляй!
- Я требую уважения!
Фиджин выхватил оружие, но Криш с силой сжал его запястье.
- Не делай глупости, лорд! Пошли отсюда, придумаем что-нибудь ещё!
- Нет! Я войду в этот замок! Я требую позвать начальника стражи капитана Шерфа. Пошлите своих людей доложить, кто его ждёт!
Начальник караула молча сделал знак, и стражники бросились на путников. Закричав, Эши повисла на руке у ближайшего из них, но тот с лёгкостью отшвырнул её прочь. В ту же секунду Криш подхватил валявшийся на мостовой обломок деревянного древка и со всей силы обрушил его на спину обидчика. Следующие несколько минут друзья яростно отбивались от нападавших.
- Что здесь происходит?! - раздался вдруг повелительный голос.
Он принадлежал человеку в тёмной кирасе и синем камзоле. Начальник караула почтительно отдал ему честь.
- Этот голодранец утверждает, что он сын Правящего Ломрата, и я счёл нужным проучить самозванцев.
- Капитан Шерф! - крикнул Фиджин. - Вы узнаёте меня?
Человек почтительно склонил голову.
- Этот юноша действительно младший лорд Ломрата. Я лично ручаюсь за него.
Тяжело дыша, Криш отбросил палку.
Замок Аткаса не уступал своим великолепием родному замку Фиджина. У лорда невольно защемило сердце, когда они вошли под высокие каменные своды и проследовали в покои герцога.
Несмотря на позднее время, лорд Дюрен не спал. Отложив перо, он встал из-за стола и с улыбкой приветствовал племянника.
- Я рад видеть тебя, младший лорд Ломрата. Отпусти своих людей, и мы побеседуем, как полагается близким родичам.
- Это мои друзья. У меня нет от них тайн.
- Если так, пусть остаются. - Лорд Дюрен щёлкнул пальцами, и в покои внесли подносы с едой и питьем.
- Думаю, все устали и проголодались. Прошу.
Криш и Эши нерешительно сели за стол, но Фиджин не сводил глаз с Правящего Аткаса.
- Я принёс тебе страшные вести, дядя, - тяжело сказал он. - Драконы напали на Ломрат, город сожжён.
- Да-да, я знаю, - кивнул головой Дюрен.
- Знаешь?!
- Конечно, - спокойно ответил Правящий. - Я знал об этом ещё несколько дней назад.
- Но… я не понимаю.
- Думаю, ты умнее своего отца, Фиджин, иначе не пришёл бы сюда.
- Я пришёл, чтобы просить помощи для Ломрата! Дюрен покачал головой.
- Ломрат не получит от меня помощи.
- Что ты говоришь, дядя?! Ты оставишь отца в беде?
- Так Каласт жив? А Шеннон?
- Да, благодаря Небесам они живы. Дюрен усмехнулся и развёл руками.
- Небеса, должно быть, оставили Каласту жизнь, чтобы он смог раскаяться в содеянном.
Фиджин вскочил на ноги.
- О чем ты говоришь, дядя?! Отец рисковал жизнью, защищая город! В чём он должен раскаяться?
- Ах, дорогой племянник, - неприятно улыбнулся Дюрен, - Каласт не захотел даже слушать меня, когда несколько лет назад я предложил ему вступить в переговоры с Повелителем Драконов. Вместо этого он создал глупый отряд лучников, в безумной надежде, что сможет защитить город. Мой старший брат никогда не отличался большим умом. Но бывают обстоятельства, в которых невозможно действовать лишь силой, как это делал твой отец.
Фиджин вцепился в край стола так, что побелели костяшки пальцев.
- Сядь, младший наследник Ломрата, и послушай, что я тебе скажу. Твой отец совершил ошибку. Пять лет назад появились первые гонцы Повелителя Драконов, которые от его лица предлагали мир и защиту от огня городам Тразана в обмен на признание себя вассалами Повелителя. Конечно же, Тразан пытался сопротивляться, но Государь Стуфер быстро понял, в чём дело, когда драконы одну за другой спалили несколько деревень.
- Отец ничего не говорил об этом!
- Тебе! А ты уверен, что Шеннон тоже ничего не знал? Вслед за южными герцогствами высочайшее подданство приняло герцогство Вердату, а следом и Аткас.
- Отец знал об этом?
- Конечно. Только старый упрямец Каласт, северный народ и дикари Загорья не присягнули на верность Повелителю, за что и поплатились гибелью городов и людей. Так вот, я предлагаю тебе, племянник, оставайся здесь, в Аткасе. Мне нужен наследник, а Небеса не дали мне сыновей. Ты станешь Правящим богатого сильного герцогства, а не груды развалин, которую унаследует твой брат.
Друзья не узнали голоса Фиджина, когда он заговорил.
- Скажи, дядя, какую цену ты заплатил за договор с Повелителем Драконов?
- Это не твоя забота, племянник.
- Я хочу понять, почему отец не сделал то же самое?
- Каласту была ненавистна даже мысль о том, что Ломрат перестанет быть свободным герцогством. Глупец, кому нужна эта никчемная свобода?
- Мне. - Фиджин встал. - Пойдёмте, друзья, - просто сказал он.
- Ты пожалеешь, племянник!
- Может быть, но я, лорд свободного герцогства, никогда не стану вассалом дракона.
Никто не помешал им выйти из замка, хотя Криш каждую секунду ожидал, что вот-вот раздастся топот ног за спиной, их схватят и бросят в темницу. Оказавшись на улице, он вдруг почувствовал, как от напряжения у него свело шею. Криш посмотрел на лорда. Тот низко надвинул капюшон, но ловчий мог поклясться, что у Фиджина на глазах блестят слёзы.
- А здорово ты его, ваша светлость. - Криш покрутил головой. - Хотел бы я ещё разочек посмотреть на Дюрена, когда ты сказал: «Мне». - Он зашёлся в беззвучном смехе. - Честное слово, я думал, что Правящий лопнет от злости! «Мне»!
- Наследник Аткаса, - пробормотал Фиджин. - Великие Небеса, Наследник Аткаса! - во весь голос засмеялся он.
И глядя на друзей, засмеялась Эши.
Ночь продолжалась.
Путники решили задержаться в городе до утра, купить одежду и пищу, а затем двигаться на юг через Вердату.

Предыдущая страница 2 Следующая страница


3 Евгения Кондырева

На рыночной площади не стихало веселье, и друзьям едва удалось найти свободное место под полотняным навесом возле телег с сеном. Не успели они устроиться, как громко затрубили трубы и люди расступились, освобождая место отряду стражников.
- Ведут! Ведут!
- Сейчас начнётся, - довольно сказал пожилой горожанин.
- Кого ведут? - осторожно спросил Криш.
- Бродячих артистов. - Мужчина смачно плюнул. - Сейчас сам всё увидишь.
Снова послышались трубы, и вперёд вышел глашатай со свитком в руках.
- Горожане! Слушайте указ Правящего лорда Аткаса. «Отныне каждый бродячий артист, фокусник или иной комедиант, который войдёт в наш славный город, будет подвержен принародному бичеванию, а затем брошен в темницу…»
- Во имя всего святого, - прошептал Фиджин, - что здесь творится? Чем помешали ему комедианты и циркачи?
- «…уличённые в укрывательстве или помощи оным, будут наказаны вдвое против них, а их имущество продано с торгов. Такова воля Правящего Аткаса. Если же в городе обнаружится маг, сиречь колдун, то надлежит этого мага немедля заковать в цепи, чтобы тот не причинил вреда горожанам. Спутников и укрывателей мага предать немедленной смерти, дабы не сеяли в народе страх и смуту. За поимку же мага будет дана особая награда в золотых деньгах. А прочий пришлый люд, кроме торгового, не должен задерживаться в городе более двух дней.
Так повелел Правящий лорд Дюрен и сего числа руку к тому приложил».
Толпа одобрительно загудела.
Стражники расступились, и друзья увидели горстку отчаянно жмущихся друг к другу людей в костюмах бродячих артистов. Впереди, презрительно щурясь, шёл молодой человек в мантии фокусника. Острый конец пики то и дело упирался ему между лопаток, заставляя двигаться быстрее.
Процессия остановилась, и глашатай снова развернул список. Это был приговор.
- Канатной плясунье Эльхе - шесть ударов, - провозгласил он, - жонглеру Гедаму за оказание сопротивления - тридцать ударов. Метателю кинжалов Амараху и его подручным - по семь ударов…
Пожилой человек крепко прижал к себе двух подростков.
- Пощади, господин! Дети не виноваты! - хрипло вскрикнул он.
- Канатной плясунье Пеноре - шесть ударов.
Молодой фокусник внезапно шагнул вперёд.
- Что с вами люди? Ведь эти артисты только что рисковали жизнью, чтобы потешить вас, и вы кидали монеты к их ногам! Что изменилось? Неужели эти женщины опасны для вашего лорда?
Ему не дали договорить. Толпа забурлила, и в фокусника полетели камни. Под улюлюканье и свист его втолкнули на помост, на котором только что плясали горожане, и вместе с другими несчастными привязали за вытянутые руки к толстой дубовой балке.
- Ты будешь первым, трюкач. - Стражник одним рывком разорвал рубашку на спине фокусника.
- Надо выбираться отсюда, - тихо сказал Криш.
Эши с испугом посмотрела на лорда. Фиджин был очень бледен, его левая щека странно подёргивалась. Лорд упрямо смотрел на помост. Какие мысли бродили в голове у того, кто час назад мог стать наследником Аткаса?
Внезапно страшная догадка заставила гулко забиться сердце девушки. А если ловчий ошибся, и она шла вовсе не с торговым обозом, а вот так же, с караваном бродячих артистов? Что, если бы это она оказалась сейчас на том помосте?!
Скользнув за спины друзей, Эши быстро огляделась. В железной скобе на стене каменной таверны горел праздничный факел. Увлечённые жестоким зрелищем люди не обратили на северянку никакого внимания. Не раздумывая ни секунды, Эши схватила факел и ткнула им в ближайший воз сена. Огонь вспыхнул в одну минуту и, перекинувшись на полотняный навес, начал стремительно продвигаться вперёд.
Люди закричали и отхлынули назад. Откуда-то сбоку вдруг вынырнул Фиджин.
- Нашёл! Она здесь!
- Бежим! - заорал в ответ ловчий. - Эй, ты куда?! Сумасшедшая! Сгоришь!
Но, миновав друзей, Эши бросилась к помосту с привязанными артистами. В ту же секунду к ней присоединился Фиджин с ножом в руках и начал яростно кромсать верёвки на руках пленников. Краем глаза девушка увидела, как, отпихнув стражника, на помост вскочил Криш.
Огонь яростно гудел, набирая силу и опаляя близким жаром. Под ногами начали тлеть доски, и дымная пелена отделила их от толпы. Где-то на ратуше ударили в колокол.
- Беги, Эши! - Лорд схватил её за плечи и столкнул с помоста. - К воротам! Мы догоним тебя!
Глаза мигали и слезились, в горле саднило от едкого запаха гари. Эши резко остановилась.
Что она делает?! Ведь она может потерять друзей!
Развернувшись, Эши бросилась назад, к площади, наполненной теперь не только гулом огня и криками людей, но и пронзительными ударами пожарного колокола.
Она увидела их почти сразу. Криш и Фиджин торопливо шли, поддерживая с двух сторон молодого фокусника, посмевшего выступить в защиту женщин. На его плечи был наброшен чей-то яркий маскарадный плащ. В свободной руке ловчий держал большой свёрток.
От неожиданного облегчения у Эши подкосились ноги.
- Ты цела? - запыхавшись, спросил Фиджин.
- Да! Да! - От радости ей хотелось кричать. - А что с остальными?!
Криш весело блеснул зубами.
- Я тебе скажу, было дельце! Ну-ка, подержи. - Он сунул в руки Эши свёрток, который оказался курткой и сумкой фокусника. - Они ушли через западные ворота. Двум акробатам удалось бежать, они раздобыли лошадей, а потом запалили возы с сеном! И как лихо всё вышло! Красота!
- Запалили возы с сеном, - растерянно повторила Эши.
- Ну да, вот только в суматохе забыли про господина фокусника, и ему пришлось удирать вместе с нами.
- И лучше нам поторопиться, - мрачно сказал Фиджин. - Я знаю Дюрена. Он не успокоится пока не найдёт виновных.
Они выбрались из города с первыми, далекими ещё раскатами грома, предвещавшими близкий дождь. Чёрное небо прорезали кривые всполохи молний.
- Туда! - Криш указал в сторону тёмного пятна гор. - Не будут же они искать нас ночью по ущельям. Здесь недалеко. Я эти места знаю.
- Ты как? Идти сможешь? - обернулся к незнакомцу Фиджин.
- Попробую, - с трудом ответил тот и, сжав от усилия зубы, натянул куртку.
Беглецы свернули с дороги. Молнии сверкали всё чаще, но куда хуже был поднявшийся вдруг ветер, который быстро нёс грозу в сторону гор. Они пересекали вспаханное поле, когда упали первые капли дождя. Ещё немного - и земля под ногами превратится в непролазную грязь.
Внезапно лорд остановился.
- Вы видели? - отрывисто спросил он. - Там в скале расселина. Дождёмся молнии.
Новая вспышка последовала почти сразу же, но они ничего не заметили там, куда указывал Фиджин.
- Надо добраться до неё, - упрямо произнёс лорд. - Я хорошо её видел.
Пашня кончилась. Они вошли в редколесье, которым поросло подножие горы, и тут на них обрушился ливень.
Оставшуюся часть пути Эши помнила смутно. Почти оглохнув от раскатов грома, они карабкались вверх, то и дело оступаясь и соскальзывая с поросших мхом камней. Порывы ливня сбивали с ног, но лорд уверенно вёл их вперёд.
Эши казалось, что если она свалится, то уже никогда не сможет подняться. Но, упав, она снова и снова цеплялась за выступающие корни и раз за разом вставала на ноги.
Хуже всех приходилось фокуснику: при вспышках молнии было видно его неживое, с закушенными губами лицо.
Когда лорд наконец остановился, Эши даже не подумала о том, что страшное путешествие закончилось. Просто они заблудились, и двигаться дальше не имеет смысла. Однако перед ними зияла расселина, та самая, которую неизвестно как разглядел Фиджин. Они протиснулись в узкую щель и оказались в пещере. Гроза постепенно удалялась, но яркие всполохи то и дело озаряли каменные стены.
Фокусник с трудом одолел последние несколько шагов и рухнул на землю. Эши без сил опустилась рядом. Её трясло от усталости и холода, тяжёлая мокрая одежда липла к телу.
Криш и Фиджин, успевшие раздобыть жалкие ветки тощего колючего кустарника, которым поросли склоны горы, скинули промокшие плащи и теперь тщетно пытались развести костёр.
- Бесполезно! - Криш в сердцах рванул воротник куртки. - Хоть бы кусочек сухого трута.
Все ясно понимали, что если не просушить одежду, ледяной камень пещеры убьёт их. Юноши молча переглянулись, и Фиджин указал взглядом на нового спутника. Бродячий актёр выглядел совсем больным.
- Ого, - тихо сказал Криш, - парню совсем худо. Похоже у него жар.
Ещё несколько томительных минут они безуспешно пытались разжечь костёр.
- Плохо дело, - прошептал Фиджин. Незнакомец словно очнулся от забытья.
- Я помогу, - хрипло произнёс он.
- Тут никто не поможет! - в сердцах мотнул головой Криш. - Нельзя развести огонь в луже!
Но фокусник, казалось, не слышал его. Он опустился на колени перед сложенным хворостом и на мгновение прикрыл глаза. Едва уловимая тень сомнения пробежала по его лицу, заставив плотнее сжаться губы.
- Мы уже пробовали, - угрюмо произнёс Криш.
- А я ещё нет.
Пожав плечами, Криш протянул фокуснику кремень. Первая же высеченная им искра, заставила задымиться сырой трут. Словно боясь потерять её, фокусник простёр над трутом ладонь. Искра вспыхнула с новой силой, превратившись в настоящий язычок пламени, который послушно перекинулся на мокрые ветки и разгорался всё ярче. Несколько секунд все зачарованно смотрели на огонь. Мокрый хворост почему-то совсем не дымил, давая жар настоящих сухих поленьев.
- Вот это фокус, - присвистнул Криш. - Не поверил, если бы не увидел собственными глазами.
- Это не фокус. - Фиджин пристально посмотрел на незнакомца. - Это магия.
Языки костра отбрасывали причудливые тени на его руки, оставляя лицо в полутьме.
- Маг? - Криш недоверчиво взглянул на лорда. - Не люблю я всего этого…
- Что теперь? - Незнакомец устало откинулся назад. - Может, спустимся вниз, к лорду Дюрену?
- Зачем ты так, - возмутился Криш. - Просто раньше я не встречал живых магов. Но как бы там ни было, спасибо за огонь.
Фокусник усмехнулся одними губами.
- Ну что же, поскольку лорду незачем объяснять, что такое магия, остаётся узнать мнение леди.
Эши невольно вздрогнула.
- Я не знаю.
- Вот как?
- Эшия потеряла память, - коротко пояснил лорд.
Он пошевелил угли в их странном костре и поднял голову.
- Со времён Древних известно, что иметь в спутниках мага - это или большая удача, или…
- Я не причиню вам зла, - глухо закашлялся маг.
- Мы всегда рады новому спутнику, - склонив голову, произнёс Фиджин привычные слова дорожного приветствия.
- Да будет наш совместный путь лёгок, - назвал положенный ответ незнакомец, но Эши вдруг показалось, что в его глазах промелькнула усмешка.
- Как твоё имя?
- Меня зовут Ригэн.
- Добро пожаловать, господин маг, - церемонно расшаркался Криш. - Пойду соберу ещё хвороста - вон как жарко горит. Этого, пожалуй, не хватит.
- Не стоит, - покачал головой маг, - костёр будет гореть сколько понадобится.
Он снова закрыл глаза.
Криш недоверчиво хмыкнул, но сел, снял мокрую куртку и пристроил её возле огня. Фиджин и Эши последовали его примеру. В отличие от них, новый знакомый не скинул даже плаща. Наоборот, он поглубже надвинул на лоб капюшон. Спутники недоумённо переглянулись. Может у магов так заведено и им нравится сидеть в мокрой одежде?
Ужин, состоящий из пропитавшихся влагой сухарей и сушёных груш, выглядел не слишком аппетитно, но они всё же заставили себя проглотить хоть немного, чтобы поддержать силы. Маг от еды отказался и задремал, застыв в неудобной позе.
Ловчий встретился взглядом с Фиджином, и тот незаметно кивнул. Криш смотрел на непонятный, питающий сам себя огонь и чувствовал, что в нём растёт недоверие к новому знакомому. Разве Криш не испытывал искренней благодарности за тепло, которое сотворил Ригэн? И, похоже, сотворил ради них - сам-то он даже не приблизился к костру. Разве новый спутник сделал что-то не так? Разве что-то помешало бы ему утаить, кто он на самом деле? А с другой стороны, разве маг, пусть даже больной и слабый, не справится с ними в этой пещере? Может, он захочет обратить их во что-то, пока они будут спать? Кто знает, что у него на уме?
Лично ему, Кришу, их новый спутник нравился куда больше, когда был простым фокусником.
Ловчий повернулся на бок, стараясь поудобнее устроиться на твёрдой земле. Неясные подозрения снова зашевелились в его душе. «Почему всё-таки Ригэн не снял свой плащ? Под плащом легко спрятать оружие… Да нет у него никакого оружия! Зачем оно магу, если у него есть средство куда надёжнее - его волшебство? И вообще, кто этих магов разберёт, может, мокрый плащ нужен ему для того, чтобы поддерживать огонь… Нет, это уж совсем глупо, хотя на ярмарке в Ломрате можно услышать и не такое.
Вот, например, говорили, что у магов спины покрыты зелёной чешуёй, а на плечах когти, как у летучих мышей, что неуязвимы они ни для стрел, ни для мечей. Но у Ригэна - самая обычная человеческая спина, и кровь по ней текла красная, а вовсе не голубая, как уверял один старый конюший. Да и раны у него настоящие. Их бы промыть, перевязать… А он? Ишь ты, гордый, молчит. Ведь плохо ему, сразу видно, вон как лихорадит… Нет, много тут неясного. Если Ригэн действительно маг, почему тогда он не расправился со стражникам в Аткасе?»
От этих рассуждений у Криша голова пошла кругом. Ловчий глядел на огонь и чувствовал, как неудержимо слипаются веки.
Эши уже крепко спала, да и Фиджин дремал, привалившись спиной к нагревшемуся камню.
«Что это, тоже магия? Впрочем, какая там магия! После событий этого дня кто угодно заснул бы сразу. Эх, удержаться, переломить бы себя, посторожить… - Криш прислушался к ровному гулу ливня. - Но кто в такую сумасшедшую ночь будет нас разыскивать? Вход в пещеру надёжно завален камнями…»
Бросив последний взгляд на огонь, Криш провалился в сон.
Эши проснулась оттого, что почувствовала боль в боку: то ли ушиблась, карабкаясь по скользким камням, то ли слишком неудобно спала. Дождь по-прежнему стучал по стенам, но гроза кончилась. Огонь, как и обещал их новый знакомый, не угас, только пламя стало немного меньше.
«Что сейчас, ещё ночь или уже день?»
Криш и Фиджин глубоко спали, а маг? Костёр хорошо освещал его. Он сидел почти в той же позе, что и накануне - слегка откинувшись назад и согнув ногу в колене, - и… пришивал оторванный рукав куртки. Тёмные волосы неровными прядями падали на его голые плечи.
От удивления Эши совсем проснулась. «Если маг сотворил огонь, почему бы ему не сотворить себе новую куртку, а заодно и рубашку, взамен той, которая рваными клочьями осталась лежать на булыжной мостовой Аткаса».
Вначале новый знакомый вызывал у неё чувство сострадания. Теперь к этому чувству добавился острый интерес. Маг был так же молод, как Фиджин или Криш, но выражение его лица и глубокая складка между бровями старили его. Ригэн был похож на человека, которому есть что скрывать и который не допустит, чтобы кто-то совал нос в его дела. И что-то такое было в его глазах…
- Не спится? - неожиданно спросил маг, не поднимая головы от работы.
Эши покраснела, словно её уличили в чём-то недозволенном. Притворяться больше не было смысла, и она с облегчением села, потирая ноющий бок.
- А тебе?
Маг наконец взглянул на неё, и едва уловимая усмешка снова скользнула по его губам.
- И мне.
Сейчас он выглядел гораздо бодрее, чем накануне.
- Тебе лучше?
Ригэн удивлённо поднял бровь.
- Я имею в виду твои раны, - смутилась Эши, - вчера ты был совсем болен.
- Ах да… Отдых пошёл мне на пользу.
Он откинул мешавшие волосы, и Эши увидела его плечо, которое ещё совсем недавно пересекал безобразный багровый шрам. Сейчас на его месте виднелась тонкая розовая полоса. Эши имела весьма смутное представление о том, с какой скоростью должны заживать раны, но эта затягивалась уж слишком быстро. Девушке очень хотелось взглянуть на его спину, но маг оборвал нитку, натянул куртку и внимательно взглянул на неё.
- Кажется, именно тебя я должен благодарить за наше неожиданное спасение?
Эши покачала головой и кивнула на спящих друзей.
- Нет, это всё они. Неожиданно маг улыбнулся.
- Но я-то хорошо видел, кто на самом деле поджёг навес.
Эши невольно оглянулась, но Криш и Фиджин безмятежно спали. Отпираться не было смысла.
- Так прими мою благодарность, леди.
- Ты смеёшься надо мной. Вот Фиджин, и правда, настоящий лорд, а я… Я ничего о себе не знаю.
- Ты носишь имя высокородных. На древнем наречии оно означает «идущая», да и на небе у тебя есть тёзка.
Эши покраснела.
- Я не помню своего настоящего имени, а это придумал для меня Фиджин.
- А… Так значит, лорд образованный человек. Приятно. - Маг немного помолчал. - Я бы задал тебе ещё несколько вопросов, но боюсь, что твои друзья сочтут их неуместным любопытством.
- Они очень хорошие, - горячо вступилась за парней Эши. - Я бы пропала без них.
- Не сомневаюсь, - кивнул маг.
- Скажи, - она замялась, почувствовав, как снова вспыхнули её щёки, - а сотворить огонь трудно?
- Не слишком, если знаешь, как это делается.
- А чтобы стать магом, надо учиться?
- Да.
Внезапно Эши стало стыдно за своё наивное любопытство.
- Я задаю глупые вопросы. Маг усмехнулся.
- Лучше задавать вопросы, чем не спрашивая бить наотмашь, - пробормотал он, но слова, произнесённые на незнакомом языке, были не понятны Эши.
- Наверно уже утро?
- Рассвет ещё не скоро. Спи. Разговор не клеился.
Натянув повыше плащ, она снова попыталась уснуть. «Интересно, сам-то маг задремал хоть на минуту?»
…Когда Эши в следующий раз открыла глаза, камни, загораживающие вход, были сдвинуты в сторону, и в пещеру проникал свет серого пасмурного дня. Она прислушалась.
- …и у тебя никого не осталось в этом городе?
- Нет, - коротко ответил маг.
- А ты не хочешь вернуться к своим?
- Нет. Ты же слышал, магам нынче лучше не иметь друзей.
Ригэн говорил коротко, даже скупо, но и этих коротких горьких слов было достаточно, чтобы понять, сколь серьёзным было положение вокруг.
Вместе с бродячими актёрами он прошёл Паркс с запада на восток и повидал многое. Если селения не были сожжены, их занимали армии наёмников. Вместе с армией приходили странные люди в алой одежде. Они не были командирами или начальниками, но чем ближе было к столице Тразана, тем большее влияние оказывали они на местных Правящих, тем больше имели силы и власти.
Всё подчинялось строгой схеме. Сначала появлялись драконы. Неуязвимые, стремительные, беспощадные. Ожившим ночным кошмаром врывались они в мирную явь восточного и южного Паркса. Появлялись неизвестно откуда и исчезали неизвестно куда…
Затем приходили чужаки - рослые, сильные, светловолосые наёмники-легионеры. Они устанавливали свои порядки, оставляя наместников там, где Правящие отказывались подчиняться. А после дороги между сожжёнными селениями наводняли полчища мародёров. Опасность, едва ли не более страшная, чем хорошо управляемая и дисциплинированная армия. Именно мародёров, полагал Ригэн, стоит опасаться больше всего.

Предыдущая страница 3 Следующая страница


Дракон 4

Друзья единодушно согласились с магом. До тех пор пока им по пути, разумно держаться вместе.
Так и порешили.
При этом ловчий дал себе слово не сводить с Ригэна глаз.
Эши долго слушала незнакомые названия городов и селений, через которые им предстояло пройти, а затем тихонько выскользнула из пещеры.
Холодный воздух заставил её передернуть плечами. У подножия скалы клубился туман, а дальше влажно чернела вспаханная земля.
Эши подняла голову. Они были почти на самой вершине, которую венчали несколько деревьев с искривлёнными стволами. Как же им удалось взобраться на такую высоту ночью, в темноте, когда шквальные порывы ветра и ливня сбивали с ног?! Даже сейчас, днём, скала выглядела такой неприступной! Она спускалась вниз отвесными уступами, а между гигантскими валунами кое-как цеплялись за скудную землю те самые чахлые кустики, ветки которых они пытались использовать, чтобы развести костёр.
«Как Фиджин смог разглядеть эту узкую щель, ведущую в пещеру? Да и бегство из города… Не слишком ли просто всё получилось? Видно сами Небеса помогли в этом. Или… маг?»
Эши невольно обернулась, словно Ригэн должен был в ту же секунду появиться у неё за спиной. Она была рада, что осталась одна.
Вначале Эши жила в постоянном ожидании того, что мучительная пустота в сознании исчезнет, и к ней возвратятся её мысли, её знания, её прошлое - то, что принадлежит только ей одной. Но время шло, а чуда всё не было. Ожидание сменилось разочарованием, разочарование апатией.
Вместе с тем пустота начинала заполняться. У неё появился свой, пусть маленький, но всё же опыт. Оказалось, что её руки по-прежнему умели делать то, о чём не помнила её голова. Надо было только не торопиться.
В первый раз, взяв в руки котелок, Эши никак не могла сообразить, как из воды и крупы сотворить что-то похожее на еду. Но как только она перестала мучительно вспоминать, всё пошло как надо, и теперь друзья за обе щеки уплетали её стряпню.
В шутку называя северянку сестричкой, Криш и Фиджин на самом деле относились к ней так, словно Эши действительно была их младшей сестрой. И постепенно чувство потерянности и одиночества сменилось в её душе искренней привязанностью.
…Постояв ещё немного на холодном ветру, Эши вернулась в тепло пещеры, где на костре Ригэна уже закипала вода.

Глава 3. Тирен и Фламия

Следующие два дня мало чем отличались друг от друга: горы, дорога, угрюмые безнадёжные лица беженцев и многочисленные свидетельства разрушений и мародёрства. Путники почти не спали, стремясь как можно быстрее пересечь границы герцогства Атлас. Теперь не только Фиджин задумывался о том, какую цену заплатил Дюрен за то, чтобы город остался цел и невредим.
Когда усталые и голодные к исходу третьего дня они нашли место для ночлега, думать о еде уже никому не хотелось. И всё же Криш настаивал на том, чтобы пока не стемнело добыть хоть какую-то дичь. Яблоки яблоками, сухари сухарями, но пора бы подумать и о нормальной пище!
В ответ маг лишь безразлично пожал плечами.
- Я не хожу на охоту, - сообщил он.
- Тогда, может быть, сотворишь нам из воздуха зайца? - съязвил ловчий.
- Нет, - покачал головой Ригэн, - но когда ты будешь умирать от голода, обратись ко мне.
Криш задохнулся от возмущения.
- Однако можно быть и повежливее с теми, кто тебя спас!
- Разве я просил о подобной услуге? - холодно спросил маг.
- Ну да, - хмыкнул Криш, - ты не просил. Это спина твоя просила, причём очень громко.
- Прекратите! - Фиджин встал. - Пошли, Криш, я думаю, что пару перепёлок мы сможем подстрелить безо всякой магии.
- Я за ветками для костра, - торопливо сказала Эши. Проводив её взглядом, Криш неохотно поднялся вслед за лордом и покосился на Ригэна. Фиджин вопросительно взглянул на него.
- А если он тут без нас обидит девчонку? - тихо произнёс ловчий.
- Маги не интересуются женщинами, - также тихо ответил Фиджин, - это всем известно. Ты когда-нибудь слышал о женатом маге?
- Может и не слышал, да только… Я её нашел, я за неё и в ответе.
- А мне ты доверяешь? - поинтересовался Фиджин.
- Ты - лорд, благородный, - насупился Криш. - Тебя я знаю. Да, тебе доверяю. А ему - нет! - Он обернулся к магу. - Ригэн, я хочу предупредить сразу. Если что-то случится с Эши, я не посмотрю на твои волшебные штучки. Из-под земли достану.
Маг пожал плечами. Его глаза смотрели одновременно изучающе и насмешливо.
- Похоже на ревность, а, Криш?
- Что? - взревел ловчий. - Да я… Она мне как сестра!
- Всегда готов постоять за честь свою и дамы, - кивнул Ригэн и лениво сбросил плащ.
Казалось, происходящее доставляло ему удовольствие.
- Как будем драться?
- Вы сошли с ума?! - не выдержал Фиджин. - Прекрати, Ригэн!
- Я не люблю, когда со мной так разговаривают, - холодно заметил маг.
- А я не люблю недомолвок, - парировал Криш.
- Ну что ж, в этом мы схожи, - усмехнувшись, кивнул Ригэн.
- Ты должен понять нас, - вмешался лорд. - Эти слова… Они продиктованы заботой, и мы…
В эту минуту показалась Эши, и Фиджин замолчал на полуслове.
- Так мы договорились? - громко спросил Криш.
- Удачной охоты, - с нарочитой учтивостью склонил голову маг, подбирая с земли свой плащ. - Не волнуйся, господин ловчий, я помогу леди управиться с костром.
Тревожно взглянув на друзей, Эши бросила собранный хворост на землю.
- Там поваленное дерево, оно совсем сухое.
- Пойдём, - коротко сказал Ригэн.
Охота была быстрой и удачной - пара куропаток и неосторожный заяц.
Привычно ощипывая птицу, Криш исподлобья поглядывал на Ригэна.
- Может, присоединишься? - наконец не вытерпел он. - Получится быстрее.
Маг неохотно поднял ещё тёплого зайца. Увидев в его руках нож, Эши отвернулась и отошла от костра. Ригэн мельком взглянул ей в след.
- Она не помогает вам с добычей?
- Нет.
- Почти не ест мяса.
- И что из этого?
- Ничего, - Ригэн умело обдирал тушку. - Вы спрашивали, почему?
- Спрашивали, - неохотно признался Криш. - Ей их жалко… ну, зайцев.
- Вот как? - удивился маг.
- Да глупости всё это, - махнул рукой Криш.
- Она много пережила, - пояснил лорд. - Возможно, со временем это пройдёт, но в любом случае мы уважаем её чувства.
- И ты будешь их уважать, - заявил Криш. - Я не позволю её обижать.
Маг с усмешкой покачал головой.
- Обижать? - Он несколькими точными движениями разрубил мясо на куски. - Ты даже не догадываешься, Криш, насколько хорошо я к ней отношусь.
- Это… как?!
- Я редко относился к кому-нибудь так хорошо, - казалось, магу нравится дразнить его.
- Если ты дотронешься до неё хоть пальцем…
- Прибереги свои угрозы для кого-нибудь ещё, господин ловчий, - очень тихо произнёс Ригэн.
- Я не желаю…
- Мне нет дела до твоих желаний. - Маг распрямился. - Но чтобы покончить с этим, скажу: мне нравится то, что у неё вот здесь. - Он постучал пальцем по лбу. - А что у неё под платьем меня не интересует. Впрочем, мне нет дела и до того, поверишь ты или нет, - неожиданно спокойно закончил Ригэн.
Он воткнул нож в землю и спустился к ручью, чтобы вымыть руки.
Криш с досады пнул ногой кучу хвороста.
- Если он думает, что ему всё будет сходить с рук, потому что он маг…
Лорд только покачал головой.
- Я почему-то уверен, что он и без магии может прекрасно постоять за себя.
Избегая населённых мест и всё ещё опасаясь лорда Дюрена, путники старались держаться подальше от большого тракта, предпочитая узкие тропинки, проложенные пастухами и козами.
Но и здесь, в скалах, им встречались следы пребывания драконов, и ветер часто приносил с собой запах сожжённого жилья.
Через несколько дней они подошли к первому из городов-вассалов Аткаса - Тирену. Маленький молодой город, славился своими кожевенниками и крепким светлым вином. Оставалось только гадать, распространялась ли на него милость, оказанная Аткасу, или, подобно многим, город был разорён и сожжён.
В разное время в Тирене побывали все трое: и Криш, и Фиджин, и Ригэн. Но, мечтая о сухой мягкой постели и горячем ужине в хорошей таверне, путники для начала решили разузнать, как обстоят в городе дела.
После недолгих споров, выбор пал на Фиджина. Он лучше других знал город, к тому же его одежда была в большем порядке, чем у остальных.
Кивнув друзьям на прощание, лорд быстро сошёл с каменистой тропы и начал спускаться к тракту.
День был на исходе, а Фиджин всё никак не возвращался.
Беспокоясь в ожидании лорда, путники коротали время, сидя в глубоком гроте, давшем им ночной приют. От нечего делать, Криш и Эши занялись починкой дорожных сумок, а маг достал свою книгу. Перевернув несколько страниц, Ригэн, однако, отложил её в сторону.
- Криш, ты видел, как на Ломрат напали драконы? - неожиданно обратился он к ловчему.
- Нет. Но если бы я там был… - не договорив, Криш покачал головой. - Говорят, что драконы запросто превращаются в людей.
- Правда? - откликнулась Эши.
- Не знаю, - вздохнул ловчий. - Только я бы хотел, чтобы такой превращенный оказался где-нибудь недалеко от меня.
- И что бы ты сделал? - поинтересовался Ригэн.
- Снёс бы его уродскую башку, вот что.
- Молодец, Криш, - неприятно рассмеялся Ригэн, - так их, драконов, нечего с ними церемониться.
- Неужели ты поступил бы иначе? - вскипел ловчий.
Ригэн поднял голову.
- А ты, Эши? - не ответив, спросил он.
- Я?
- Разумеется, если бы он оказался слабее тебя.
«Да, - хотела сказать Эши, - да, да!» - но вместо этого промолчала. Не всё так просто. То есть дракон - это, конечно, зло, и зло надо уничтожить… Но что-то удержало её от быстрого ответа. Она вдруг вспомнила слова Фиджина.
- Я бы спросила его, зачем он прилетел к нам.
- Вот видишь, Криш, некоторые всё-таки предпочитают сначала подумать, а потом уж действовать, - изрёк Ригэн и снова уткнулся в свою книгу.
Криш с досадой махнул рукой и приготовился дать магу достойный ответ, но в этот момент в грот, согнувшись, проскользнул Фиджин.
- Наконец-то! - с видимым облегчением произнёс ловчий.
Фиджин устало присел возле огня и с жадностью осушил кружку с горячим питьём.
- В городе плохо, - наконец вымолвил он. - Туда нельзя. Кругом алые… Люди в алых плащах, о которых рассказывал Ригэн. Таких мы раньше не видели. Их много. На площади виселицы. Народ совсем запуган. Говорят, ищут кого-то, и за укрывательство - казнь через повешение.
- Кого? - поинтересовался Ригэн.
- Да, ерунда, какая-то… - Фиджин в замешательстве потёр рукой лоб. - Наместник получил приказ найти… дочь дракона.
- Драконицу? - недоверчиво протянул Криш. - Чего же её искать? Такую, поди, не спрячешь.
- А может это добрая драконица? - робко предположила Эши.
- Не смеши! - фыркнул Криш. - Где ты видела добрых драконов? Нет, здесь что-то не так… А ты, маг, что думаешь?
Ригэн сидел, сцепив перед собой пальцы.
- Постарайся припомнить всё с самого начала, лорд. Это важно.
- Ты что-то знаешь, да? - подозрительно спросил Криш.
- Потом, - коротко ответил Ригэн.
- Всё шло, как мы задумали, - начал Фиджин. - Я добрался до города довольно скоро. Вошёл в ворота вместе с торговцами и представился лучником, идущим наниматься к местному лорду. Мне указали путь к площади, и там я увидел первую виселицу и людей в алом. Потом оказалось, что они были везде - на крепостных стенах, возле ворот. Похоже, что это личная охрана Правящего Тирена. Горожане запуганы, на улицах совсем нет детей. И ещё… - Фиджин на секунду замолчал. - Да, я уверен: за весь день я не встретил в городе ни одной девушки.
- Эх, ваша светлость, ну причём здесь девушки? - пожал плечами Криш.
- Не знаю. И всё-таки в этом городе - нет ни одной, - повторил Фиджин.
- Ясное дело, - Криш покачал головой, - кто же выпустит своих дочерей на улицу, если там творится такое?
- Может быть, - пробормотал Ригэн. - Пожалуйста, Фиджин, дальше.
- Со мной никто не хотел разговаривать, - продолжал лорд, - пока в таверне я не пристроился к одной компании. - Он брезгливо поморщился. - Это были наёмники с востока. Они уже изрядно выпили и поэтому, не стесняясь говорили о войне, о деньгах, о драконах… Один из них назвался командиром стражи стенных башен. Его имя Пижем. Он был трезвее остальных и предложил мне наняться к нему в отряд. Мы ударили по рукам. Про алых я не решился спрашивать, но Пижем сказал, что если я смогу попасть в цель со ста шагов, то получу четверть жалования алого, а это очень хорошие деньги.
- А как насчет драконицы? - напомнил Криш.
- По случаю знакомства мы выпили кувшин вина, и он рассказал, что знал. Пижем пьянел на глазах, я мало что понял. Вроде бы есть приказ искать или поджидать её. В городе… Как же он сказал? - Лорд нахмурился, стараясь точно повторить слова стражника. - В городе те, кто сможет её узнать. Да, кажется, так. Пижем мелкая сошка. Он сам толком не мог ничего объяснить.
- Или не захотел, - промолвил Ригэн. - А как ты ушёл оттуда?
- Ушёл, когда мой новый «командир» свалился под стол. Думаю, утром он вряд ли вспомнит о нашей встрече, я хорошо знаю это вино, - улыбнулся Фиджин. - И вот ещё что… Хотя город цел, но в нём тоже побывали драконы. Несколько домов сожжены, на других видны следы пожара.
Ригэн молча кивнул головой, будто слова лорда подтверждали его собственные мысли.
- Ты что-то знаешь, Ригэн, - настойчиво повторил Криш.
- Это знает любой маг, - поморщился тот. - Дочь дракона существует на самом деле. Это дитя любви человеческой женщины и дракона.
- Не может быть, - пробормотал Фиджин.
- Конечно, - презрительно хмыкнул ловчий, - господин маг просто морочит нам голову. Дитя любви! - Он скривился и даже плюнул. - Да какая женщина сможет полюбить чудовище! А если и так, она сама чудовище, хуже дракона!
- И всё же это случается, - спокойно подтвердил Ригэн. - Один раз в две-три сотни лет рождается дитя дракона и человека, всегда девочка, плод великого чувства, перед которым не может устоять никто: ни человек, ни дракон. По преданию, она наделена властью над ними. Какой - не спрашивайте. Известно лишь, что этот ребёнок способен нарушить Равновесие.
- Какое ещё Равновесие? Не ответив, Ригэн продолжал.
- Кто-то или что-то, какие-то силы узнали о том, что она пришла в этот мир и хотят… Не важно! - вдруг резко оборвал себя Ригэн.
- Понятно, чего они хотят, - заявил Криш, - яснее ясного - убить её.
- Или заставить служить себе. - Фиджин вдруг потёр пальцами висок. - Кажется, я что-то вспоминаю. «Но лишь раз в триста лет всходит невидимая звезда, имя ей - Единственная…» - сообщил он. - Неужели это о ней?
Маг с интересом взглянул на лорда.
- Ты прав. Именно так людские предания донесли весть о её рождении.
- Ты тоже знал? - удивился Криш.
- Нет, - покачал головой Фиджин. - В детстве мать рассказывала мне много древних легенд. Я просто запомнил.
- А какая она? - не выдержала Эши. - Как она выглядит?
Криш передёрнул плечами.
- Подумать только - помесь человека и дракона.
- Она выглядит, как самая обыкновенная женщина, - ответил Ригэн.
Эши невольно вздохнула.
- Нашла, кого жалеть, - буркнул Криш.
- Ну всё, хватит. - Ригэн поднялся. - Ясно одно, лучше держаться от всего этого подальше. Ложитесь, я караулю первым.
Но Фиджин едва ли слышал последние слова. Сморённый усталостью и светлым вином Тирена лорд уже погрузился в сон. Криш только покачал головой и, взяв его за плечи, бережно уложил на подстеленный плащ.
- Ригэн, - позвала Эши.
Маг нехотя обернулся.
- А кто они, те силы, о которых ты говорил? Люди? Драконы?
- Верно мыслишь, сестричка, - серьёзно кивнул он. - Именно об этом стоило бы подумать.
- А она… плохая или хорошая?
- Всё относительно в этом мире, - негромко сказал маг. - Она не хорошая и не плохая… Для кого-то она добро, для кого-то - зло. Ей поклоняются и её ненавидят.
- И всё-таки, - тяжело произнёс Криш, - никто не разубедит меня в том, что драконов не надо убивать.

Предыдущая страница 4 Следующая страница


5 Евгения Кондырева

Ригэн промолчал. Его тёмный силуэт четко выделялся на фоне звёздного, очистившегося к ночи неба. Маг не спеша разворошил тлеющие угли и устроился поближе к выходу.
Только в одном ловчий был абсолютно согласен с Ригэном - лучше держаться от всего этого подальше.
Ночью Эши проснулась от кошмара.
Прислушиваясь к спокойному дыханию друзей, она пыталась вспомнить, что привиделось ей во сне. Луна, чёрное звёздное небо, а дальше - пустота, провал…
Рядом пошевелился ловчий, и она поспешно закрыла глаза. Скоро утро.
…Оставив далеко позади виноградники Тирена, путники двигались на запад, твёрдо решив без крайней необходимости не приближаться к крупным селениям.
Однако необходимость появилась гораздо раньше, чем можно было предположить. Она предстала в виде сильного снегопада и ударившего затем мороза. Горы не шутили с теми, кто решил найти в них убежище.
Оставалось одно - придумать, как раздобыть денег на тёплую одежду.
Тесно прижимаясь друг к другу и греясь возле сотворенного Ригэном костра, путники провели бессонную ночь в одной из узких расселин, которыми изобиловали местные скалы.
- Я знаю, где можно заработать, - трясясь от холода пробормотал вдруг Фиджин. - Мы должны быть недалеко от Фламии. Неужели в таком городе не найдётся какой-нибудь работы для нас?
- А если от неё остались одни головешки? - мрачно спросил Криш, прислушиваясь к завываниям ветра.
Фиджин покачал головой.
- Если я хоть что-нибудь понимаю… Я уверен, что драконы не тронули Фламию.
- А Тирен и Аткас? Их вроде бы не тронули, да только, помнится, мы постарались побыстрее убраться оттуда.
- У Фламии всегда были свои законы, - пожал плечами лорд. - Возможно, нам повезёт, и там не будет ни охотников за магами, ни людей в алом, ни наёмников, ни легионеров.
- Согласен, - кивнул Ригэн.
- Хорошо, - вздохнул Криш. - Войдем в город, а там будет видно.
Скользя на обледеневшей за ночь тропе, пробираясь через снежные заносы, они спустились к поросшему редким лесом подножию горы. Там, наверху, было царство холода, но здесь тёплое дыхание долины окутало землю плотным, молочной белизны туманом.
Только несколько часов спустя туман поредел, рассеялся и на горизонте среди пологих, покрытых вереском холмов показались очертания большого города.
Вскоре под ногами путников оказалась разбитая копытами коров и лошадей широкая многолюдная дорога.
Забыв об усталости и тяжести набухшей от влаги одежды, Эши с жадным интересом вглядывалась в затейливые, сверкающие в лучах солнца башни и шпили. Над крепостной стеной реяли золотые с синим штандарты Правящего Фламии и красно-белые, раздвоённые на концах Лорда-Государя Тразана.
Каким же этот город был внутри, если даже его стены, сложенные из розового искрящегося камня, вызывали восхищение? Как должны быть счастливы те, кто родился и живёт в нём!
- Это и есть Фламия, - негромко сказал лорд, - любимое детище Государя Стуфера. Некоронованная столица Тразана. Он отсюда родом и, став Лордом-Государем, не жалел денег для родного города. Здесь жила большая часть королевской фамилии.
Лицо Фиджина вдруг приняло мечтательное выражение.
- Сюда на турниры съезжалась знать со всего Тразана, помнишь, Криш?
Ловчий помнил. В сгоревших конюшнях Ломрата остались драгоценные, шитые золотом и жемчугом упряжь и попона лучшего жеребца Фламии, которого два года назад выиграл на таком турнире лорд Шеннон. Криш вместе с Бьёрком видели этот бой.
- Во Фламии, - продолжал Фиджин, - были лучшие музыканты и лучшие книги во всём королевстве. Её роскошь поражала. Раньше здесь было позволено всё, и, похоже, Государь Стуфер не отступил от своих привычек. - Лорд указал на непривычно пёстрые обозы, остановившиеся под стенами города.
- Хороший признак, - заметил маг.
- А что это? - спросила Эши.
- Это бродячие артисты, - пояснил Криш и покосился на Ригэна. - Видимо, здесь, в отличие от Аткаса, разрешены представления.
- Возможно, - кивнул головой маг, в свою очередь внимательно разглядывая повозки актеров.
- Должно быть, там и фокусники есть, а, Ригэн? - ехидно спросил Криш.
- Не беспокойся, господин ловчий, я не забыл о своём ремесле.
К полудню, уплатив дорогую пошлину, на которую ушли последние деньги лорда, путники вошли в город.
Да, Фламия осталась прежней.
Её великолепие ошеломляло. Широкие, мощёные белым камнем улицы, по которым навстречу друг другу могли свободно двигаться четыре экипажа. Горожане, одетые так, будто они собрались на праздник. Каменные дома с диковинными украшениями и высокими окнами. Но главным было то, что на улицах прекрасного города, как и предсказывал лорд, не было людей в алом, а на огромной площади циркачи натягивали свои канаты, готовясь к представлению.
Фиджин повёл друзей в одно знакомое местечко и, заплатив хозяину пуговицей со своей куртки (кто бы мог предположить, что серебряная безделушка так дорого стоит!), заказал роскошный обед.
Путешествие давалось Эши нелегко, но сейчас она была счастлива. Этот великолепный город, вкусная еда, тонкие, но тяжёлые стеклянные бокалы, да ещё обещанные фокусы Ригэна в придачу!
Впрочем, все, включая мага, казалось, забыли об осторожности и наслаждались теплом и отдыхом. Только на лице Фиджина время от времени появлялось вдруг отсутствующее выражение, и можно было лишь догадываться, о чём думал в эти минуты младший наследный лорд герцогства Ломрат.
Однако случившееся после обеда происшествие испортило так хорошо начавшийся день.
На одной из тихих улиц, куда друзья забрели в поисках работы, им перегородила дорогу большая карета, запряжённая четвёркой лошадей. Огромные сундуки и сумки занимали почти всё пространство внутри неё. Пожилой камердинер в дорогой одежде, нервничая и подгоняя слуг, следил за тем, как из кареты выгружали вещи. Их было много и, судя по всему, они имели внушительный вес.
Увидев путников, он поманил их пальцем, издали показывая блестящую серебряную монету. Криш решительно двинулся вперёд.
В карете оставалось ещё много сундуков, когда дробный топот копыт нарушил тишину. Улица быстро опустела. Резко осадив лошадей, к дому подлетели два всадника - мужчина и женщина. Недовольно покосившись на неразгруженный багаж, мужчина поднёс к губам недопитую бутылку вина.
Его спутница поражала гордой осанкой и тем, как непринужденно она сидела на своём вороном жеребце. Невольно заглядевшись на прекрасную всадницу, Криш неловко уронил сундук. Лошадь вельможи прянула в сторону, и вино пролилось на его бархатный камзол. Поставив животное на дыбы, мужчина яростно замахнулся хлыстом, но не успел ударить.
- Пощади его, господин! - раздался вдруг голос Ригэна.
- А кто ты такой, чтобы просить меня?
- Я всего лишь бедный фокусник и взываю к вашему с госпожой милосердию. Может быть, моё искусство поможет загладить нашу вину? - смиренно склонил голову маг.
- Искусство? - захохотал вельможа. - Да что может уметь такой, как ты?
- Позволь ему, Вьер, - вмешалась женщина, - возможно, он, и правда, сумеет хоть немного развлечь нас. Сегодня был слишком скучный день!
- Ну, хорошо, - с недовольной гримасой произнёс вельможа. - Так что же ты умеешь делать?
Ригэн странно улыбнулся.
- Если ты, господин, дашь мне свою бутылку, я покажу, что я умею.
Приложив руку к груди, Ригэн с неожиданным изяществом поклонился в сторону всадницы и получил в ответ благосклонную улыбку.
- Ну-ну, посмотрим.
Одним глотком вельможа осушил оставшееся вино и протянул бутылку Ригэну.
- Только учти, фокусник, если твоё представление не понравится даме, ты заплатишь за это собственной шкурой.
Ригэн снова молча поклонился.
Сжав бутыль обеими руками, он склонил голову и закрыл глаза. Длинные волосы упали на его лицо, и только Эши, стоявшая совсем близко от мага, заметила, как жёсткая усмешка на мгновение исказила его черты. В следующую секунду Ригэн откинул голову, и у Эши перехватило дыхание: бутылочное стекло, размягчаясь, оплывало в его руках, словно ладони мага были сделаны из раскалённого железа.
Он слегка потянул тягучую стеклянную массу вверх и неуловимым движением придал ей форму стебля. Ещё несколько движений - и на нём появились дрожащие листья. Ещё мгновение и стебель увенчал бутон с едва распустившимися лепестками.
С почтительным поклоном Ригэн протянул цветок всаднице.
Не сдерживая восхищения, дама приняла цветок и ахнула: источая тонкий аромат, стеклянные лепестки продолжали распускаться у неё в руках, превращаясь в пышную розу.
За спиной Эши ловчий громко выдохнул.
Ригэн почтительно обернулся к вельможе.
Стараясь не выдать изумления, тот рассматривал стеклянное чудо, в то время как дама откровенно, не таясь, пялилась на мага, который в эту минуту являл собой весьма живописную картину: рассыпавшиеся по плечам волосы, старый, заляпанный дорожной грязью плащ и лисья перевязь, с кожаными мешочками на ней. Тёмные, почти чёрные глаза Ригэна загадочно мерцали на тронутом румянцем лице. Эши никогда не видела его таким.
- Ты не просто фокусник, ты настоящий волшебник, юноша. - Голос дамы звучал низко и бархатно. - Скажи, как тебя зовут?
Ригэн склонил голову.
- Моё скромное имя не должно обременять слух госпожи.
- Да она же… - вдруг изумлённо зашептал Криш, но острый локоть Фиджина не дал ему закончить фразу.
- Молчи, - прошипел лорд.
Впрочем, всё было ясно без слов. Во взгляде знатной дамы кроме восхищения читалась столь явная заинтересованность молодым магом, а очаровательные губы улыбались так призывно, что Эши невольно покраснела.
Ей никогда не приходило в голову, что на её спутников, тем более на мрачного, всегда замкнутого Ригэна, можно смотреть так. Она не задумывалась и о том, как сама выглядит в их глазах. Но теперь, рядом с этой гордой, прекрасной дамой в бархатном платье, отороченном дорогим мехом, она во второй раз почувствовала себя настоящей дурнушкой. Тогда, в Аткасе, среди смеющейся толпы она ощутила гнев, теперь, на богатой улице Фламии - боль.
Эши невольно запахнула свой грубый шерстяной плащ, пряча под ним коричневое крестьянское платье. Но дело было вовсе не в нём. Будь она одета так же прекрасно, как эта женщина, ей никогда не иметь такой гордой осанки и не смотреть так уверенно и твёрдо. Вот только волосы, которые Эши безжалостно заплетала в тугие косы, могли бы выиграть спор с тёмными, струившимися по плечам и спине локонами дамы.
Нет-нет, Эши и в голову не приходило завидовать этому великолепию. Кто же завидует блеску звёзд? Просто впервые она увидела себя со стороны, и безродная бродяжка в одежде с чужого плеча показалась ей донельзя нелепой и жалкой.
- Мне кажется, Кайра, - ледяным голосом произнёс молчавший до сих пор вельможа, - что ты уделяешь слишком много времени этой безделице. Она забавна, не спорю, но нам пора.
- Ах, оставь, Вьер. - Дама капризно махнула рукой. - Нас подождут.
Слегка склонившись и продолжая удерживать лошадь на месте, она коснулась затянутой в перчатку рукой подбородка Эши.
- Кто это прелестное дитя? - Дама обернулась к своему спутнику. - Ты же знаешь, я ищу себе горничную, а все горожанки так распущенны…
Глаза Эши утонули в бездонных глазах женщины, и, растерявшись, она не нашла что сказать.
- Это моя сестра, - ответил за неё спокойным голосом Ригэн, - а это, - предупреждая следующий вопрос, продолжал он, - мои братья. Мы странствующие артисты, и наше ремесло кормит нас.
- Вьер, - не оборачиваясь, произнесла всадница, - заплати фокуснику за представление.
Вельможа лениво извлёк из кармана бархатный кошель и с усмешкой протянул Ригэну несколько монет. Учтиво поблагодарив, маг взял деньги.
Эши торопливо отступила назад. Лицо Фиджина казалось спокойным, но плотно сомкнутые губы выдавали его чувства, Криш презрительно щурил глаза, и только Ригэн выглядел совершенно невозмутимым.
Вельможа в свою очередь окинул взглядом всех четверых.
- Что умеешь делать ты, фокусник, мы уже видели, а каково мастерство твоих братьев?
- Один из них - меткий стрелок, - почтительно ответил Ригэн. - Мы прибыли во Фламию, прослышав о состязании лучников. Второй - знаток лошадей и искусный наездник. Ещё не было скакуна, который не покорился бы его воле. Сестра же, помогает нам по хозяйству. Мы слышали, что в городе можно заработать, выступая на ярмарке.
- Я и сам неплохой лучник! - Вельможа расхохотался. Мысль о соревновании с оборванцем показалась ему весьма забавной. - Ну что ж, завтра мы ещё встретимся, господин стрелок. А для господина наездника скажу, что во Фламию специально были приведены лошади из диких табунов. - Он резко поворотил коня.
- А после, - вступила в разговор всадница, - вы должны выступить у моих друзей. Ты ведь привезёшь их мне, Вьер? - добавила она, и вопрос в её устах прозвучал как утверждение. - Впрочем, нет. Я сама приду на состязания, и пусть барон проиграет! - Женщина звонко рассмеялась.
- Ты несносна, Кайра! - воскликнул мужчина. - Едем же, наконец!
Едва они остались одни, Криш набросился на мага.
- Ты сошёл с ума, Ригэн! Что ты ему наплёл?! И откуда ты узнал о состязаниях?
- А может, для начала стоило бы поблагодарить меня? - холодно ответил маг.
- Ты был неосторожен, - покачал головой лорд. - А если бы они догадались? Фламия никогда не подчинялась законам Тразана, но всё-таки…
- И ещё, - хмыкнул Криш, - насчёт той розочки. Что ни говори, а если госпожа герцогиня захочет…
У Ригэна скривился уголок рта.
- Через пять минут в руках у господина барона будет всего лишь пустая бутылка. Это был фокус, всего лишь фокус, не более. Доехав до дома, они и вовсе забудут о нашем существовании.
- Хорошо бы, - покачал головой Криш. - Но какая женщина!
- Эта женщина одна из племянниц Государя, - мрачно произнёс Фиджин. - Я видел её раньше. Ты произвёл на неё впечатление, Ригэн.
- Мне нет дела до её впечатлений.
На лице Криша появилось выражение мученического терпения.
- Тогда ответь на вопрос, - вкрадчиво произнёс он, - с чего это вдруг тебе взбрело в голову хвастать нашими талантами?
Фиджин согласно кивнул.
- Может, я и не самый последний стрелок, да и Криш не спасует перед необъезженным жеребцом, но не слишком ли ты?
- Разве нам не нужны деньги? - поинтересовался маг. - Как видишь, за фокусы платят немного. - Он презрительно подкинул на ладони монетки. - А победителю на состязаниях лучников достанется приличная награда.
- Но для этого надо победить! - воскликнул Криш.
- Можешь не продолжать, - оборвал его Ригэн и, внезапно ссутулившись, обернулся к Фиджину. - Ты, лорд, будешь завтра стрелять лучше всех, кто явится на поле, а ты, Криш, если захочешь, без труда справишься с любым жеребцом из дикого табуна.
- Но это просто не в наших силах!
- Зато это в моих силах, - отрезал маг. - Я устал от глупых разговоров и хочу спать.
Полученных от вельможи денег как раз хватило, чтобы устроиться на ночлег в один из постоялых дворов.
Комната была просторной и чистой, на кроватях белели простыни, в очаге весело потрескивал огонь, ужин оказался вкусным и сытным. Но главное здесь была вода, сколько угодно горячей воды!
Для Эши это был первый ночлег под настоящим кровом, на настоящей кровати с одеялом и подушкой. Она долго ворочалась на мягком ложе, стараясь ни о чём не думать, но перед её глазами, сменяя друг друга, как в калейдоскопе, вставали золотые шпили и каменные дома Фламии, оживший стеклянный цветок и прекрасная всадница.
Ловчий давно уже спал, а Ригэн и лорд неожиданно засиделись за пустым столом. Эши невольно прислушалась.
- Ты чем-то расстроен, маг? - Голос Фиджина звучал совсем тихо. - Неужели из-за этих господ?
Глаза Ригэна вспыхнули, но вместо привычной колкости неожиданно мягко прозвучало:
- Нет, лорд. Они не стоят того. Однако и ты не слишком весел.
- Ты прав. Это Фламия. Она ранит меня.
Ригэн взял в руки свечу и медленно снял с неё оплывший воск.
- Ложись спать, Фиджин. Завтра будет тяжёлый день. «Фламия ранила и меня, - горько подумала Эши, зарываясь лицом в подушку, - она ранила нас всех».
Утро следующего дня было полно хлопот и сборов.
Состязание только начиналось, когда они явились на поле.
Фламия оставалась верна себе. Пусть вокруг горели города и деревни, пусть драконы и отряды наёмников наводнили государство, она не желала отказываться от своих привычек.
Разноцветные трибуны с пурпурным занавесом для почётных гостей, восторженные зрители, герольды-распорядители с узкими блестящими трубами в руках - всё это заставляло быстрее биться сердца в ожидании грядущего зрелища.
Фиджин был оживлён, его глаза ярко блестели сквозь прорези лёгкого шлема. Амуницию лучника приобрели, срезав последние из оставшихся у него пуговиц.
Криш деловито проверял лук и стрелы, присматривался к расставленным на поле мишеням и соперникам Фиджина, которые уже успели сделать по одному выстрелу. Ригэн безучастно стоял в стороне, а Эши незаметно оглядывалась. Ей казалось, что леди Кайра смотрит на них с каждой из четырёх трибун.
В последний раз затрубили трубы, созывающие на поле лучников. Ободряюще кивнув друзьям, Фиджин легко пошёл к мишеням.
Дальше всё было именно так, как предсказывал Ригэн.
Стрелы лорда не знали промаха, и вскоре восторженный рёв трибун встречал каждый его выстрел.
Награда за победу была довольно велика, и Криш уже всерьёз начал опасаться, что её не отдадут неизвестному победителю.
Он обернулся к магу и тот, угадав его мысли, молча кивнул головой.
Скоро всё было кончено, и Фиджин присоединился к друзьям.
- Интересно, - невесело усмехнулся он, протягивая увесистый мешочек с деньгами и широкую золотую цепь, которую как победителю надели ему на шею, - много ли в этом моей заслуги?
- Много больше, чем ты думаешь, - спокойно ответил Ригэн, - поверь.
- Я верю, - решительно кивнул Криш. - Я знаю, как на самом деле, безо всякой магии, стреляет Фиджин. Зато когда судьи вручали тебе это, - он довольно взвесил на ладони тяжёлый мешочек, - вот тут без господина мага наверняка не обошлось. Подумать только, они даже не попытались узнать, кто ты! А, в общем, нам лучше поскорее убраться отсюда.
Криш благоразумно решил не упоминать о состязаниях конников, рассудив, что в его жизни будет ещё много необъезженных лошадей.
Пристав к торговому каравану, друзья спешно покинули Фламию. К вечеру они были уже далеко. Караван шёл на север, и очень скоро им пришлось распрощаться с гостеприимными торговцами.
Следующую ночь, как и раньше, путники провели в лесу.
Всю дорогу из города Эши не проронила ни слова. Она молчала, пока друзья тряслись на высоких телегах, а после шли пешком; пока выбирали место для ночлега, разводили костёр и готовили пищу.
Казалось, остальные не замечали этого, но когда Эши собрала посуду и отправилась её мыть, Фиджин встал и пошёл вслед за ней. Какое-то время он наблюдал за тем, как она яростно отчищает котелок, а затем окликнул её.
- Да, Фиджин. - Встав на колени, Эши склонилась над ручьём и теперь тёрла безукоризненно чистый котелок под водой.
- Что с тобой?
- Что может со мной случиться? - ровно ответила она, распрямилась и принялась за ложки.
- Ты… вспоминаешь ту знатную даму? - мягко спросил Фиджин.
- Нет.
Из темноты неслышно возник Криш.
- Брось, нашла из-за чего расстраиваться! Вот лорд постреляет ещё немножко, и купим тебе такое платье, что она лопнет от зависти, - неловко пошутил он.
- Мне не нужно платье, - тихо ответила она.
- Тогда что с тобой?
- Я никому не завидую. - Эши почувствовала, как сдавило горло. - У меня всё… всё прекрасно. И мне надо… вот! Я ещё не домыла.
- Да брось ты эти ложки, сестрёнка! - махнул рукой Криш.
Комок в горле становился всё больше и горячее.
- Зачем ты дразнишь меня? - очень тихо сказала Эши. - Какая я вам сестра? Кто я? Сколько мне лет? Как меня зовут? Где мой дом? У каждого из вас своё горе, но у вас есть главное - то, что вам дорого! А у меня ничего нет, кроме этой глупой звезды, на которую я смотрю каждую ночь. - Она порывисто отвернулась. - Я очень стараюсь, я так вам благодарна, но… пожалуйста, не надо меня жалеть.

Предыдущая страница 5 Следующая страница


Дракон 6

Криш растерянно посмотрел на лорда.
- Ты устала, - негромко произнес Фиджин. - Увидишь, завтра всё будет по-другому. Пойдём.
- Я понимаю… Я сейчас… Вы идите.
Друзья молча вернулись к костру. Ригэн коротко взглянул на них.
- Рано или поздно, - вздохнул лорд, - это должно было случиться, ей действительно нелегко.

Глава 4. Вердату

И всё же после Фламии им везло. То ли по счастливому стечению обстоятельств, то ли благодаря тому, что влияние города было всё ещё велико, окрестности некоронованной столицы были свободны и от наёмников, и от драконов, и от непонятных людей в алом. Вместо разорённых пепелищ - нормальное человеческое жильё с запахами и звуками домашних животных и птицы. Вместо боли и горя - обычная жизнь. По крайней мере, таковой она казалась со стороны.
Сначала осторожно, а затем всё спокойнее и спокойнее, путники ночь за ночью проводили в придорожных постоялых дворах.
В какой-то момент они даже заговорили о лошадях, ведь если так пойдёт и дальше, им не зачем опять подниматься в горы, где животные были только помехой.
В Вердату, городок на самой границе фламийского герцогства, они вошли, когда уже начали скрипеть железные блоки подъёмного моста и запираться на ночь двери и окна.
По обычаю пограничных селений, город был окружён не только крепостной стеной, но и широким рвом с водой. Со временем ров обвалился, вода высохла, и только глубокие заболоченные ямы напоминали о том, в каких сражениях побывал в давние времена Вердату. Тем не менее, крепостные стены и подземные ходы были целы и содержались в порядке, так что при необходимости город до сих пор мог выдержать серьёзную осаду.
Припомнив карту государства Тразан, Фиджин уверенно объявил, что недалеко от города начинается пустыня, которая на востоке тянется до герцогства Майлс и граничит с одной из самых неприступных крепостей, Шаспагом, а на западе огибает горный хребет, закрывающий выход к морю. Торговый тракт, которым друзья хотели двигаться дальше, шёл в обход пустыни и петлял между крутыми Карстенскими холмами и каньонами. Другого способа попасть на юг, в Кинтан, не было.
Путники остановились в первой же попавшейся таверне, в которой, несмотря на позднее время, ещё горели свечи. На втором этаже нашлась подходящая комната, и, наскоро поужинав, они погрузились в крепкий сон.
Солнце поднялось уже высоко, когда звуки просыпающейся улицы разбудили Ригэна. Что-то в них привлекло его внимание. Осторожно ступая, маг подошёл к окну и выглянул. Минуту спустя он тронул за плечо спящего лорда и, прижав палец к губам, указал на окно.
По улице прогуливались солдаты в тёмной форме наёмников. Но это было не самое худшее. Среди них ярким пятном пламенел алый плащ.
Фиджин молча отпрянул от окна.
«Наёмники и алые. Что бы ни творилось в Вердату, надо поскорее убираться отсюда».
Громко разговаривая, солдаты со смехом прошли мимо таверны. Фиджин оглянулся на спящих друзей и прошептал одними губами:
- Я вниз. Расплачусь и куплю еды. Не буди их пока. Потом быстро уходим.
Маг молча кивнул.
Даже в такой ранний час на первом этаже было шумно и многолюдно. За длинным деревянным столом, сидела большая компания городских стражников. Фиджин направился к дубовой стойке. Усталая женщина в несвежем фартуке поставила перед ним кувшин с молоком.
- Что закажет молодой господин?
- Хлеба, сыра и всё, что можно взять в дорогу. Сложите в корзину. Мы уезжаем.
Женщина кивнула и отошла.
Один из стражников в форме командира наёмников внезапно хлопнул лорда по плечу.
- В чём дело? - обернулся Фиджин.
- Эй, парень, выпей с нами за здоровье мудрого Государя Стуфера… - Наёмник вдруг отставил кружку и с размаху стукнул кулаком по столу. - Подожди-ка, подожди… Ха! Вот это удача! Клянусь Небом, я тебя знаю!
- Кто ты такой?
- Ребята, я его знаю! Убей меня дракон! Да это же один из лордов неприсоединившегося герцогства. Младший сын Правящего Ломрата. А ну, держи его!
Несколько человек схватили Фиджина за руки. Лорд извернулся, вскочил на стол и ногой отшвырнул ближайшего стражника. Другой с воплем откатился в сторону, держась за проломленную голову.
Перескочив через ветхие перила, с лестницы молча прыгнул Ригэн. Несколько минут они яростно сопротивлялись, но силы были слишком неравны, и скоро Фиджин лежал на полу с заломленными за спину руками.
- Как поживает вольный Ломрат?
Красное, заросшее щетиной лицо наёмника вплотную приблизилось к перекошенному от боли лицу Фиджина.
- Каким счастливым ветром занесло сына Каласта в наши края?
Наёмник сноровисто обыскал пленника и присвистнул от удовольствия.
- Ого, деньги! - Он взвесил на ладони кошель. - Я вижу, ты не бедствуешь, Фиджин. Думаю, ты не будешь против, если я возьму это себе. - Кошель ловко перекочевал в его карман. - Молчишь? Ну-ну… Да будет тебе известно, господин лорд, что ты нарушил закон, запрещающий жителям неприсоединившихся герцогств появляться в городах Государя. И разве ты не знаешь, о высокородный, - в его голосе звучала откровенная издёвка, - что нынче за живого лорда из вольных городов обещана награда. Кругленькая сумма, надо сказать.
Фиджин с трудом поднял голову.
- Я тоже узнал тебя, лорд Зиред, - произнёс он.
Наёмник расхохотался.
- Смею заверить, бывший лорд, а теперь верноподданный Нового Господина. О, это сила, которая даже не снилась вашим самодовольным свободным герцогствам. Яперестал быть лордом, я стал вассалом и горжусь тем, кому служу.
- Кому же ты служишь?
- Очень скоро ты сам всё узнаешь! - Наёмник обернулся. - В клетку его! В Шаспаге решат, что делать с ним дальше.
Фиджина рывком поставили на ноги.
- Эй, командир, а с этим что? - Стражник указал на Ригэна, которого удерживали несколько человек.
Зиред коротко взглянул на мага.
- Да у него на лбу написано, что он тоже лорд. А два лорда гораздо лучше, чем один. Туда же его, да свяжите покрепче, не нравится мне, как он зыркает. - Наёмник с усмешкой обратился к Фиджину: - Прощай, наследник. Не скрою, я был очень зол, когда ты, мальчишка, обошёл меня на турнире в Аткасе. Ты ловко сражался. И потом на балу… Я до сих пор помню твою песенку. - Зиред засвистел какой-то мотив. - Она так нравилась дамам… и разрази меня гром, если ты не сам сочинил её!
Фиджин бессильно выругался.
- Ну-ну. - Бывший лорд похлопал его по плечу. - Не стоит так расстраиваться! У тебя ещё будет время спеть, когда вы с приятелем окажетесь в крепости. Правда, у тамошних рыцарей не так хорошо со слухом, как у нас с тобой, но может им тоже понравится! - Зиред схватил со стола недопитую кружку и сделал несколько крупных глотков. - Обещаю выпить за твоё здоровье, наследник, пока оно у тебя ещё есть.
Стражники дружно поддержали его шутку громким хохотом. Сильный толчок в спину заставил Фиджина сделать шаг вперёд.
Вот так, вместе с двумя десятками других несчастных, друзья оказались в одной из железных клеток, установленных на высоких, запряжённых волами повозках.
- Ого, - усмехнулся Ригэн, окинув взглядом площадь, на которой собирался обоз с арестантами, - однако, как много лордов случилось нынче в Вердату.
- Да какой же я лорд!? - дребезжащим голосом откликнулся старик в грубом домотканом плаще. - Я простой фокусник из бродячей труппы! Мы только вчера вошли в этот проклятый город и успели дать всего одно представление. Кому нужна моя старая голова? Кто будет платить за неё? Но господа наёмники хватают всех без разбору.
Ригэн задумчиво кивнул.
- Скажи, отец, ты не знаешь, зачем им понадобились фокусники? В Аткасе их публично секут, в Вердату сажают в клетки…
- Всё так, молодой господин, позор бывшим вольным городам. Я думаю, - старик невольно понизил голос, - они боятся…
- Чего?
- Магии. Ведь только ей можно справиться с… тьфу, - фокусник даже плюнул, - с драконами. А наши правители нынче с ними в большой дружбе. Не секрет, что маги часто нанимаются к бродячим актёрам фокусниками, вот стражники и хватают всех подряд, в надежде, что им попадутся те, кого они ищут.
В этот момент повозка резко тронулась, и Фиджин упал, подмяв под себя старика.
- Ты жив, отец?
- Уж лучше бы мне умереть, - пробормотал тот, от-сплёвывая прелую солому, устилавшую дно клетки.
- Всё образуется. - Фиджин с жалостью смотрел на старого фокусника. - В Шаспаге разберутся и отпустят тебя.
- Мне не дождить до Шаспага, молодой господин. Ты знаешь, что такое дорога Вердату?
- Нет.
- Это проклятая дорога, дорога смерти. Половина из тех, кто сидит в этих клетках, умрёт.
Фиджин не успел больше ничего спросить. Громыхая по булыжной мостовой, обоз свернул на улицу, ведущую к южным воротам, и толпа людей, не сдерживаемая более стражниками, хлынула вслед за ним.
- Ригэн, смотри!
Фиджин попытался подняться, заметив среди горожан друзей.
- Сядь! Сядь, лорд! - прошипел маг. - Счастье ещё, что Криш не ввязался в драку в таверне. Ты хочешь привлечь к ним внимание?! Хочешь, чтобы они оказались здесь вместе с нами?! - Ригэн напряжённо всматривался в толпу. - Они увидели нас. Я уверен.
- Великие Небеса, удержите их от безрассудства, - прошептал Фиджин. - Боюсь, они пойдут за нами.
Обоз выехал из города.
Клетки сильно раскачивалась на ухабах, заставляя людей крепко прижиматься к решёткам. Казалось, пленники покорились своей участи. Впрочем, сопротивляться со связанными руками десятку хорошо вооружённых стражников было невозможно. Фиджин провёл подбородком по плечу, стараясь стереть сочащуюся кровь.
- Пожалуй, сейчас не помешало бы немного магии, - прошептал он.
- Мне нужны мои руки, - тихо ответил Ригэн. Оглянувшись, Фиджин попытался дотянуться зубами до верёвок, стягивающих его кисти и локти. В ту же секунду удар тяжёлой железной пики опрокинул его на дно клетки. Послышалась угрожающая брань конвоиров. Ригэн молча опустился на колени и подставил Фиджину плечо, помогая подняться.
Солнце клонилось к закату. Старый фокусник завозился на своём месте стараясь подгрести к себе побольше соломы.
- Что ты делаешь, отец? - удивлённо спросил Фиджин.
- Видно ты не из местных, молодой господин, иначе бы знал, как холодны ночи в пустыне.
- Дорога пролегает через пустыню?!
- Да, и тех, кого не убьёт ночной холод, прикончит дневная жара.
Через несколько часов обоз ненадолго остановился. Как и обещал старый фокусник, стремительно холодало. Лорд сидел, прижавшись спиной к магу и, стуча зубами, чувствовал, как стужа пробирает его до самых костей.
Погонщики сменили волов, стражники развели костры, чтобы отдохнуть и поесть. Пленники не получили ничего, даже сухой лепёшки. Зато, опасаясь темноты, конвоиры приблизились к клеткам и зажгли факелы. Им было дано строгое указание следить, чтобы у всех пленных были надёжно связаны руки, на случай, если среди них всё же окажется настоящий маг. В этом смогли убедиться все: едва Фиджин опять попытался дотянуться до верёвок Ригэна, как тотчас был наказан.
Жара пришла с первыми лучами солнца. Песок и камни Вердату накалялись так, словно их поместили в гигантскую печь. Песок был ослепительно белый и мелкий, как мука. А может, это был не песок, а крошево из камней, которые иссушило солнце, навсегда превратив их в прах под ногами.
Скорчившиеся на полу после бессонной ночи пленники постепенно вставали, пытаясь освободиться от лишней одежды. Белая пыль, поднимаемая передними повозками, вскоре покрыла их ровным слоем. Она скрипела на зубах, засоряла глаза, мешала дышать, проникая в лёгкие и вызывая мучительные приступы кашля.
Солнце перевалило за полдень, и зной стал невыносим. Прутья решёток настолько раскалились, что к ним нельзя было прикоснуться. Даже стражники, защищённые лёгкими плащами и масками и имеющие в запасе воду, даже привыкшие к таким переходам песчаные волы, для которых пустыня была родным домом, и те изнемогали, постепенно теряя силы.
Вода… Фиджин был уверен, что ради глотка воды, он легко расстался бы с жизнью, если бы успел перед смертью напиться. Те, кто сорвал одежду, надеясь на призрачное облегчение, обрекли своё тело на ещё большие страдания. Даже мучительная боль в распухших связанных запястьях не могла сравниться с этой пыткой солнцем.
Пустыня убивала медленно. Кто-то в бессознательном состоянии лежал на дне клетки, кто-то бредил. Фиджин вдруг отчетливо понял, что ещё немного, и он больше не сможет вдыхать раскалённый воздух, который сжигал его изнутри. Чувствуя, что теряет сознание, лорд поднял воспалённые глаза.
Маг сидел очень прямо. Его лицо выражало крайнее напряжение. Полузакрытые глаза, сжатые губы, слипшиеся на лбу от испарины волосы…
- Ригэн, - позвал лорд, еле ворочая пересохшим языком.
Тот не ответил.
Внезапно на небе появилось лёгкое облачко. Невинное перистое облачко. Затем ещё и ещё… Веки мага трепетали от напряжения. Последнее усилие, и на белый от пыли пол клетки упали крупные капли дождя. Фиджин почти явственно слышал, как они шипели, попадая на раскалённые прутья решётки. А дождь всё набирал силу.
- Ригэн, - не веря своим глазам, прошептал лорд. Маг словно очнулся. Его глаза неестественно горели на посеревшем лице.
- Молчи, - сказал он, - сейчас лучше помолчать. Фиджин подполз к магу и вцепился зубами в размокший узел, пытаясь хоть немного ослабить веревку.
Люди оживали. Дождь смывал с их лиц и тел засохшую корку песка и пота. Они запрокидывали головы, ловя иссохшими губами воду. Кто-то истерично смеялся, кто-то молился Небесам.
Внезапно маг услыбнулся потрескавшимися губами.
- Ну что же, одни сутки позади. Осталось всего двое, а, лорд?
Фиджин промолчал. Он думал о том, как рисковал Ригэн, спасая их жизни: ведь теперь всем стало ясно, что где-то в обозе находится настоящий маг. Однако стражники благоразумно не спешили ничего выяснять, делая вид, что дождь в пустыне самое обычное дело.
Получив неожиданное облегчение, волы пошли быстрее, и повозки, скрипя и увязая в песке, покатились дальше.
Старый фокусник пришёл в себя и теперь сидел, подставив морщинистое лицо дождю.
- Так значит он среди нас, - тихо произнес старик. - Благослови его Небеса.
Какое-то время Криш и Эши ещё могли видеть синий плащ Ригэна, но повозки свернули, и последние клетки исчезли из вида.
- Мы догоним их, - хрипло пробормотал ловчий.
- Ты знаешь, как туда идти?
- Нет. - Он медленно покачал головой. - Но говорят, в Шаспаг ведёт только одна дорога.
Толпа быстро расходилась.
Криш нащупал на груди кожаный мешочек с остатками денег.
- Нам нужны вода и одежда. Я слышал, что дорога проходит через пески.
Солнце пекло нещадно, и горячая пыль легко клубилась у них под ногами.
Это была дорога Древних. Кто и когда вымостил её гладкими ровными плитами - неизвестно, но время исподволь делало своё дело - дорога была погребена под слоем белой пыли. Ноги погружались в неё по щиколотку и только затем находили твёрдую каменную опору.
Эши брела словно в забытьи. С тех пор как Ригэн и Фиджин попали в беду, они почти не разговаривали. Эши потому, что боялась заплакать. Криш потому, что не знал, о чем говорить с девушкой. Он только непривычно горбился, да чаще, чем нужно, поправлял на плече сумки с их нехитрыми пожитками.
Они не знали, сколько времени шли по мягкой, словно мука, пыли, только их тени, вырастая, давно опередили их.
- Всё, - выдохнул Криш, - надо остановиться.
Эши без сил упала в раскалённую пыль, и Криш почти насильно вложил ей в руки флягу с водой.
- Без тебя не буду!
- Пей! Я потом. Только не глотай сразу. Криша уже давно грызла мучительная тревога.
Они вышли из города двумя часами позже обоза с пленниками. Песчаные волы двигались медленно, очень медленно, а они с Эши поначалу шли довольно быстро. Ловчий прикинул, что к полудню обоз должен показаться на горизонте. Он не хотел приближаться к нему вплотную, главное не упускать друзей из виду.
Полдень давно миновал, но они так и не догнали обоз. Более того, следы колес стремительно заносило этим странным песком-пылью. В пустыне не было ветра, но пыль Вердату жила по своим собственным законам. Она словно струилась небольшими ручейками, перетекая с места на место и образуя крохотные мягкие волны, которые тут же «смывались» новыми. Казалось, всё пространство вокруг колышется и движется вместе с путниками.
- Эши, - позвал ловчий, - видишь тот камень? Там тень. Надо немного отдохнуть… «…а не то солнце прикончит нас раньше, чем наступит вечер», - добавил он про себя.
- А у нас есть время? - спросила Эши, пытаясь укрыть обожжённое солнцем лицо.
- Конечно, - бодро солгал Криш. - Всё идёт по плану. Мы догоним их как раз возле Шаспага.
Он протянул ей руку, помогая подняться.
В тени камня, точнее, огромного белого валуна, размером с хороший дом, было прохладнее.
«Только не спать», - подумал Криш, чувствуя, как сонная одурь неодолимо накатывается на него.
Звенящая тишина нарушалась едва слышным шорохом песка. Эши закрыла глаза и поплыла куда-то в жаркую темноту, в которой сквозь закрытые веки всё равно светило красное солнце. Внезапно она вздрогнула от чьего-то лёгкого прикосновения - на Эши, не мигая, смотрела блестящая голубая ящерка. Следом за ней показалась ещё одна. Вот уже несколько ящерок суетливо забегали вокруг, совсем не боясь её присутствия.
Они были такие красивые и ловкие, что Эши невольно улыбнулась и осторожно раскрыла ладонь. Почти сразу же она ощутила невесомую тяжесть изящного хрупкого тельца. Чутко поворачивая точёную головку с янтарными глазами, ящерица вовсе не думала убегать, даже когда Эши поднесла ладонь ближе к глазам.
«А ведь они похожи… на… драконов».
Ящерица с укоризной взглянула на неё, качнула головкой, скользнула вниз и пропала, будто растворилась в песке, а вместе с ней исчезли и остальные. Только ещё несколько мгновений Эши ощущала топоток крохотных лапок у себя на ладони.
Должно быть, потом она заснула, потому что Криш вдруг затряс её за плечо, прижимая палец к губам.
- Слушай, - прошептал он.
Сначала было совсем тихо, но потом оттуда, куда указывал ловчий, послышалась тихая заунывная мелодия. Кто-то или что-то находилось по ту сторону камня.
Криш молча вытащил нож.
- Жди здесь.
- Нет, я с тобой.
Криш нахмурился, но всё же коротко кивнул. Они осторожно двинулись вперёд. Держа наготове нож, ловчий первым выглянул из-за камня.
Это был старик.
Его худое загорелое тело было закутано в полинявший от времени полотняный плащ, ноги обуты в рваные сандалии (и как только он шёл по раскаленному песку!). Густые, чёрные с проседью волосы удерживались цветной тряпицей на лбу. Рядом лежали тощая котомка и дорожный посох, по которым резво бегали знакомые Эши голубые ящерки. Склонив голову, старик тихо играл на горе, инструменте, похожем на флейту, только толще и короче её. Гор - неизменный спутник всех нищих бродяг.
Старик закончил играть и поднял голову. Его лицо было безмятежно спокойным, а глаза глядели в пустоту. Он был слеп. Криш с облегчением спрятал нож.
- Здравствуй, отец, - негромко произнёс он. - Мы с сестрой желаем тебе мирной дороги.
- Здравствуй, сынок, - неторопливо ответил старик.
- Ты, верно, издалека, дедушка? Бродяга кивнул.
- Верно, дочка. Я из Майлса, да только немного заблудился. Как до песков дошёл, так и понял, в какую сторону меня занесло.
Друзья переглянулись.
- Хотел ещё до темна попасть в Шаспаг. - продолжал он, - да верно теперь не успею. Мне-то всё равно, что тёмная ночь, что ясный день, да вот стража в Шаспаге, никого не пускает после захода солнца… А вы, ребятки, не туда ли?
- Туда, отец, - подтвердил Криш. - А не страшно тебе путешествовать так далеко одному?
- Что с меня, старика, взять, кроме сказок… Тем и зарабатываю себе на жизнь… Да только сказки нынче никому не нужны. - Нищий тяжело вздохнул и, нащупав рукой котомку, спрятал в неё гор. - Вы, ребятки, по делам в Шаспаг, или как? Военная крепость не самое хорошее место в наши дни.
- Мы идём искать пристанища, отец, - сообщил Криш. - Наш родной город сожжён, а в Шаспаге живет наша тётка. Она держит гончарную лавку. Далена её зовут, может быть слышал?
- Нет, не довелось, - покачал головой старик.
Эши коротко взглянула на ловчего. Криш никогда не говорил, что у него в крепости родня.
- А ты зачем идёшь туда, отец? Думаешь, рыцарям понадобятся твои сказки?
Старик улыбнулся.
- Нет. Рыцари Шаспага давно выросли, хотя им в первую очередь не мешало бы прислушаться к сказаниям древних… Я иду в Кардос, а ближний путь к нему лежит через крепость.
Криш понимающе кивнул. Кардос большой и богатый город. В таком нищему слепому старику прокормиться куда легче, чем в бесконечных странствиях.

Предыдущая страница 6 Следующая страница


7 Евгения Кондырева

- А как зовут тебя, дедушка? - спросила Эши.
- Имён у меня хоть отбавляй, - усмехнулся бродяга. - В разных краях и зовут меня по-разному, а на родине кличут слепым Арифом… Как вас величать, ребятки?
- Меня зовут Кристен, а сестру Эшия.
- Славные имена.
Улыбнувшись, нищий поднял невидящие глаза к ослепительному диску солнца, нащупал свой посох и легко поднялся на ноги.
Вначале Криш всерьёз опасался, что неожиданный спутник станет им обузой. Но время шло, а старик по-прежнему шагал наравне с ними, нащупывая посохом путь впереди себя. Ариф оказался весьма разговорчив и много рассказывал о Майлсе и других городах, в которых побывал.
Майлс, находящийся в нескольких месяцах пути от столицы и главных торговых трактов, считался северо-западной окраиной Паркса. Люди в алом появились там ещё раньше, чем на равнине и в Загорье. Везде, и на севере, и на западе, они ищут какую-то женщину. Имени её никто не знает, как она выглядит - тоже, какое деяние совершила - не ведомо.
Эши и ловчий молча переглядывались за спиной старика. Неужели эта та женщина, о которой говорил Ригэн? Признаться, Криш не слишком поверил тогда магу.
- Видно, очень она им нужна, - задумчиво продолжал слепой. - Боятся они её упустить. Теперь по указу Государя Стуфера каждую женщину, которая подходит к воротам крупного города, проверяют стражники.
- Но как?
- Не знаю, дочка. Ну, вам-то, ребятки, нечего опасаться.
- А если они перепутают, - не унимался Криш. - Ты ведь сам говорил, что о ней ничего не известно?
- О нет, эти не перепутают, - неожиданно сурово ответил старик и поправил на плече свою котомку.
- Мы видели город, в котором совсем не было девушек, - угрюмо сказал ловчий, - а в другом призывали убивать благородных лордов, циркачей и магов… Как ты думаешь, отец, это связано с той женщиной, которую ищут?
- Может быть, - покачал головой старик. - Страшные идут времена. Времена истины, точнее истинных драконов.
Какое-то время путники брели молча. Отдых пошёл им на пользу. Даже жара не казалась теперь такой изнуряюще жестокой, как раньше, а может, они просто привыкли к ней.
Странный старик не давал Кришу покоя. Нищий как нищий, сколько их сейчас бродит по дорогам Тразана. Однако… Неясное чувство тревоги возникало у ловчего всякий раз, когда он всматривался в безмятежно спокойное, почерневшее от солнца и ветра лицо и ничего не выражающие глаза.
Старик неожиданно споткнулся - белая пыль Вердату скрывала широкую трещину в камнях.
- Плохо быть слепым, - коротко вздохнул он.
- А ты давно ослеп, дедушка? - спросила Эши.
- Давно, девочка. Очень давно. С тех самых пор, как я увидел дракона, и он взглянул на меня.
- Разве взгляд дракона делает слепым? - удивился Криш.
- Меня сделал.
Что-то дрогнуло в безмятежном лице старика.
- Взгляд дракона породил во мне ужас, и этот ужас ослепил меня… С тех пор я уже ничего не боялся.
- Что ты знаешь о драконах, дедушка? - Эши вдруг почувствовала озноб, несмотря на раскалённый воздух.
- Моё знание невелико, одно лишь точно: дракон - это не всегда зло.
- О чём ты говоришь, отец?! - возмутился Криш.
- О драконах, сынок, - усмехнулся старик.
Ловчий выразительно взглянул на Эши и постучал себя пальцем по лбу. А старик-то от жары спятил, означал этот жест.
- Как ты можешь так говорить, - продолжал Криш. - Если бы ты видел то, что видели мы с сестрой. Сожжённые дома, обездоленные люди! Драконы худшее из зол, что есть на земле.
Слепой молча покачал головой.
- Ты ещё очень молод и горяч, сынок. Почему ты не спрашиваешь себя, откуда появились драконы, что они ищут на земле Паркса?
- Какая разница! Я не хочу знать, откуда они появились. Я хочу знать, как заставить их убраться назад. Я хочу знать, как их победить!
Ловчий закашлялся, неожиданно вдохнув пыль.
- Так уж и победить, - хмыкнул старик. - Победить драконов нельзя. С ними можно договориться.
- Ты сошёл с ума, старец, - в голосе Криша звучала жалость.
Слепой безмятежно шёл вперёд, глядя перед собой широко раскрытыми невидящими глазами.
Больше они ни о чём не спрашивали, а старик не начинал разговор.
Путники шли ещё долго, пока небо и белая пыль не окрасились в нежно розовый закатный цвет и жара не уступила место вечерней прохладе. Только тогда на горизонте показалась тёмная зубчатая громада дозорных башен Шаспага.
При виде крепости ловчий и Эши невольно ускорили шаг.
- Не стоит спешить, ребятки, - встрепенулся нищий. - Ворота уже закрыли, и нам придётся ночевать под крепостными стенами.
- Откуда ты знаешь, отец? - резко спросил Криш. Старик усмехнулся и переложил посох в другую руку.
- Слепой Ариф не видит крепость, зато слышит, как заскрипела цепь, опускающая створы ворот на ночь. Этот звук я узнаю из тысячи - слишком часто я слышал его в своей жизни. А ещё я слышу, как мычат коровы и блеют козы, которых привели в замок на продажу. Думаю, сегодня под стенами Шаспага собралось много людей.
- Почему же тогда нам не встретилось ни одного попутчика?
- Потому, дочка, что людям из Вердату незачем идти в Шаспаг. Им нечем торговать с рыцарями. В замок идут с юга и юго-востока. Там есть товары, в которых нуждается крепость.
«Как у него всё складно», - с неожиданной досадой подумал Криш и тут же забыл об этом. Перед ними был Шаспаг.

Глава 5. Шаспаг

К воротам подошли уже в сумраке. Тёмные издали стены, вблизи оказались сложенными из белого гладкого камня. Как ни горяча была дорога Вердату, от крепости веяло холодом. Ариф не ошибся: возле ворот собралось более десятка тяжёлых торговых возов. Готовясь к ночлегу, люди разводили костры и готовили пищу, запах которой смешивался в воздухе с запахами животных, дыма и свежего сена.
Оказалось, что возле стен крепости найти даже щепку для костра невозможно. Окрестности Шаспага состояли из песка и камня. Впрочем, среди торговцев, везущих рыцарям товары, нашлись и те, у которых были телеги гружёные дровами. Ночное тепло здесь стоило дорого.
Найдя местечко для ночлега, путники развели огонь. После захода солнца белая пыль мгновенно остывала, превращая раскалённую пустыню в царство холода и тьмы. И только луна и звёзды, такие же неприступные и высокие, как стены крепости, царствовали в этой тьме.
- Попробую раздобыть чего-нибудь из еды, - немного отогревшись, поднялся Криш.
- Я с тобой. - Эши обернулась к нищему. - Будь осторожен, дедушка, ты сидишь слишком близко к огню.
Слепой послушно закивал в ответ.
Пробираясь между повозками, они присматривались к разношёрстному люду, собравшемуся под стенами крепости. Здесь были не только торговцы. Женщины, пришедшие в надежде на подённую работу, мужчины, желающие поступить в услужение к рыцарям.
За четверть монеты Кришу удалось купить большой мясной пирог и кувшин молока, но путники не торопились возвращаться к своему костру.
Эши украдкой посмотрела на ловчего. Криш изо всех сил старался скрыть тревогу.
Всё было ясно без слов. Они так и не догнали пленников, и теперь оба терялись в мучительных догадках. Правда, оставалась ещё слабая надежда, что караван успел войти в крепость до наступления темноты.
Внезапно, Эши осознала, что подспудно тревожило её всё это время помимо мыслей о судьбе друзей: с тех пор, как они встретили Арифа, ни Криш, ни она сама ни разу не захотели пить и шли по раскалённой дороге Вердату так, как будто это была обычная прогулка.
- А если он маг, как наш Ригэн? - невольно прошептала она вслух.
- Кто? - не понял Криш.
- Слепой.
Ловчий медленно кивнул головой.
- Подожди, мне вот что пришло в голову.
Оглядевшись, он направился к одному из обозов. Прислонившись спиной к высокому колесу повозки, пожилая крестьянка укачивала на руках ребенка.
- Доброй ночи, мать, не подскажешь, сколько займёт путь отсюда до замка Вердату?
Женщина настороженно подняла голову.
- Мы с братом хотели навестить родных, - быстро добавила Эши. - Они живут недалеко от Вердату, только мы ни разу там не были. Мы слышали, что от Шаспага туда ближе всего.
На секунду женщина задумалась.
- Ближе-то оно, конечно, ближе, да, почитай, дня три будет.
- А нам говорили, что хватит и одного. - Голос Эши дрогнул.
- Нет, милая, три. И, главное, воды по дороге - ни капли. Одно слово - пустыня. Я по молодости не раз хаживала в Вердату. С обозом, конечно, так не дойти, даже не пытайтесь. Воды надо много.
- А может, там примета какая есть, чтобы знать, сколько уже пройдено, - спросил Криш.
Женщина задумалась.
- Верно, была примета. Помнится, есть там один камень, как скала. Так отсюда до него две трети пути.
- А теперь ходят тут? - закашлялся ловчий.
- Редко, да и то всё больше господа рыцари. Мы часто возим сюда шерсть и полотно, но простого люда из Вердату… Нет, никого не встречала. Да вы не вздумайте вдвоём идти, - спохватилась вдруг крестьянка, - опасно. Лучше попутного каравана дождаться. Прибьётесь к рыцарям, глядишь, и дойдёте.
- Спасибо за науку и добрый совет, - вздохнула Эши.
- Не за что, - кивнула женщина. - Да что ты так расстроилась, дочка?
- Очень уж ей хотелось родных повидать, - объяснил Криш.
Женщина сердобольно покачала головой.
- Вот яблочки тут у нас. Рыцари их очень любят, мы нынче полный обоз привезли.
- Спасибо. - Ловчий смущённо прижал руку к груди. - Только с деньгами у нас не очень.
Женщина осторожно положила ребёнка и, усмехнувшись, быстро откинула край грубой рогожи, укрывавшей повозку.
- Вот, берите, только спрячьте куда-нибудь, пока мой старик не увидел. Строгий он насчёт этого, когда без денег… А мне не жалко, кушайте на здоровье!
- Спасибо, матушка. Может помочь чем-нибудь, ты только скажи.
- Да нет, - улыбнулась крестьянка. - Старик у меня ещё крепкий. Сам пока управляется. Он возле костра с другими мужчинами. Смотрите, одни в пустыню ни ногой. Верная погибель!
Оборачиваясь и кивая, друзья отошли от повозки.
- Это он, - выдохнул Криш, - наш старик. Я уверен. Похоже он и правда маг… Но если Ариф сократил нам дорогу… - ловчий вдруг замолчал.
- Они ещё в пути! - шёпотом закончила Эши.
- Вернёмся лучше на место.
- Криш, мы бы не выжили без него!
- Выходит, что так, - мрачно отозвался ловчий. - Только с чего бы ему нам помогать?
Ещё не дойдя до своего костра, они услышали тихую мелодию гора.
- Наш старец, похоже, не сидит без дела, - нахмурился Криш.
Они подошли поближе. Возле слепого собралось несколько человек с детьми. Слепой пел о драконах. О добрых драконах.
- Как бы нам не пришлось уносить ноги по милости нашего волшебника, - пробормотал ловчий.
Но, слушая сказки, люди… улыбались, подшучивая над слепым нищим и его небылицами.
«Как они могли шутить над этим? Неужели никто не видел сожжённых деревень и гибнущих в огне людей? А может, на южные пределы беда не обрушилась с той беспощадной жестокостью, которая стала гибелью для севера?» - С минуты на минуту Криш ждал, что речь старика прервёт чей-то гневный окрик, и метко пущенный камень разобьёт слепому голову. Но время шло, а всё оставалось по-прежнему.
Старик допел свою песню и опустил гор. Вместо камней на землю перед ним полетели медные монетки.
- Вот уж потешил, отец, так потешил, - раздался чей-то густой бас.
- Мама, скажи, а где живут добрые драконы? - настойчиво спрашивал детский голосок. - У нас они живут?
- Сказки это, сынок, сказки, чтобы ты хорошо спал ночью.
- И мне приснится дракон?
- Упаси нас от этого Небеса! - женщина поспешно увела ребенка.
Люди расходились, и неровный свет костра освещал их спокойные добродушные лица. Криш с облегчением вздохнул.
- Это вы, ребятки? - слепой поднял лицо.
- Мы, дедушка. - Эши вложила в руки старика кусок пирога.
- Ты зря пел эту песню, отец, - Криш опустился на землю рядом с нищим.
Тот хитро улыбнулся и разжал ладонь, на которой поблёскивали монетки.
- Вот и ответ. Никто не скажет, что слепой Ариф даром ест свой хлеб. Возьми эти деньги, сынок.
Криш с досадой поморщился.
- Да разве я об этом? Деньги пригодятся тебе самому! Он подобрал с земли оставшиеся монеты и спрятал их в сумку нищего.
- Ты был очень неосторожен, дедушка! Хорошо ещё, что эти люди поняли твои сказки как шутку! Тебя могли побить, отец.
- Каждый услышал то, что он хотел услышать, - ответил слепой. - Впрочем, я вовсе не шутил. Драконы похожи на людей. Есть люди, несущие гибель и разрушение, и есть драконы, несущие мир и добро.
- Ты опять за своё, отец! Что-то я не встречал таких драконов!
- И всё же они есть.
- Раз так, почему эти хорошие драконы не помогут нам справиться с плохими?
- А почему они должны помогать нам? - пожал плечами старик.
- Ага, это мы уже слышали, - хмыкнул Криш. - Равновесие! Вот только что это за Равновесие такое - никто не знает.
- Кое-кто знает, - заметил нищий и с аппетитом принялся за еду.
…Эши показалось, что она едва закрыла глаза, когда Криш разбудил её.
Над пустыней вставало солнце, и ослепительный оранжевый диск уже отвоевал у ночи белые зубчатые стены. Люди просыпались, гасили ночные костры, запрягали лошадей и волов в ожидании того момента, когда откроются ворота.
Эши узнала вчерашнюю женщину, щедро поделившуюся с ними яблоками, и подошла к ней поближе.
- Здравствуй, голубка, - кивнула крестьянка и озабоченно склонилась к ребёнку. - Похоже, внучек захворал. Всю ночь промаялся, не спали совсем. Скорей бы уж ворота открывали. Говорят, в Шаспаге лучшие на всём Парксе лекари: надо же господам рыцарям после боёв раны залечивать, - простодушно добавила она.
Эши взглянула на ребёнка. Он слабо цеплялся за юбку женщины и прятал личико от всходившего солнца. Эши присела на корточки и погладила курчавую головку.
- Да он горит весь!
- Ах, твоя правда! - Крестьянка подхватила малыша на руки и прижала к себе.
Ребёнок тяжело вздохнул и обнял женщину за шею.
- Ну, что вы там, ироды, заснули что ли, - в сердцах крикнула та в сторону ворот. - Коли уж проверять затеяли, так проверяйте!
- А как они проверяют? Крестьянка махнула рукой.
- Ткнут каждой пальцем в лоб, вот и вся проверка. Я уж не первый раз прохожу, насмотрелась на их фокусы!
В этот момент ворота наконец распахнулись, и из них вышли четверо стражников. За ними неторопливо шагал высокий человек в чёрно-лиловом балахоне до пят. Глубоко надвинутый капюшон скрывал его лицо.
- Вот он у них главный, - встрепенулась крестьянка. Словно в подтверждение её слов раздалась команда:
- Женщинам подходить по одной к воротам. Не спешить, не толпиться. Мужчины - после того, как закончится проверка.
- Слава Небесам, началось! - крестьянка проворно двинулась вперёд. - Не отставай, голубка!
Эши обернулась, ища в толпе Криша, но женщина потянула её за руку, увлекая за собой.
- Давай-давай, встретишь брата за воротами.
…Да, главным здесь был тот, в балахоне. Испытуемая останавливались возле него, и человек, протянув руку, на секунду прикладывал ладонь к её лбу. Короткий знак, и стражник пропускал счастливицу за решётку ворот.
- Скорей бы, - маялась крестьянка.
Несколько томительных минут - и на Эши, обомлевшую от внезапного страха, из-под надвинутого капюшона пронзительно глянули чьи-то глаза. От ладони, коснувшейся её лба, веяло холодом, словно не человеческая плоть это была, а кусок льда. Лёд сверкал в бездонной черноте глаз, заглянувших ей в самую душу.
- Следующая, - тихо сказал человек, и стражник подтолкнул Эши в сторону открывшейся решётки.
- Вот и славно, - донесся до неё голос крестьянки. - Ты идёшь, голубка?
Ноги почему-то сделались ватными, и Эши прижалась спиной к шершавому камню стены.
- Мне надо брата дождаться, - ответила она и сама удивилась, как слабо звучит её голос.
- Ишь, сомлела вся с непривычки… Как зовут тебя?
- Эшия.
- Будете с братом в Твейне, спросите Озис. Там меня все знают.
- Спасибо.
Эши с трудом отлепилась от стены и на прощанье погладила головку ребёнка, от всей души пожелав ему здоровья.

Предыдущая страница 7 Следующая страница


Дракон 8

В эту секунду послышался шум въезжающих телег. Проверка закончилась, в крепость входили мужчины.
Озис поспешила к своему старику, а Эши так и осталась стоять на месте.
- Ну, как ты?
От неожиданности она вздрогнула, но рука, коснувшаяся её плеча, была живой и тёплой, а знакомые карие глаза светились заботой.
Криш тревожно заглядывал ей в лицо. Эши улыбнулась.
- Скажи, а у тебя правда есть тётка в Шаспаге?
- Есть, - неохотно ответил ловчий и… покраснел, но занятая своими мыслями Эши ничего не заметила.
- А где Ариф?
- Только что был здесь. - Криш недоумённо оглядывался по сторонам. - Не понимаю.
Толпа быстро редела, но нищего нигде не было видно.
- Куда он мог деться? - Ловчий с досадой дёрнул плечом.
- Наверно ушёл.
- Куда? Обратно в пустыню? Нет, он где-то здесь. Эх, надо было лучше за ним следить. Ладно, никуда не денется! Пойдём, надо осмотреться.
Крепость (а фактически целый город, окружённый стеной) оказалась очень большой. Короткие прямые и узкие улицы Шаспага населяли каменщики, плотники, резчики, кузнецы и кожевенники, о чём торжественно объявляли вывески на стенах добротных домов. Однако в крепости не было ни рыночной площади, ни ратуши. На улицах не слышалось обычного для торгового города шума и гвалта. Казалось, даже дети и птицы ведут себя здесь тише.
Центром Шаспага был огромный четырёхугольник рыцарских казарм с вычурными башнями и узкими окнами-бойницами. Он образовывал вокруг большой каменной площади ещё одну, внутреннюю стену, на вид такую же неприступную, как и внешняя.
Обитатели казарм вставали задолго до рассвета. Их жизнь, подчиняясь строгому военному укладу и столетиями выработанному распорядку, была размеренной и простой.
Состоя на службе у правителей Тразана, рыцари Шаспага тем не менее сохраняли независимость в своих суждениях и взглядах. Именно поэтому Шаспаг был определён как единственно возможное место, где надлежало судить магов и чародеев.
Для этой цели был создан Высший Совет во главе с Рыцарем-Магистром, прошедшим посвящение и сведущим в колдовской науке. Впрочем, считалось, что все рыцари Шаспага не чужды магии, ведь значительная часть их обрядов имела магическое происхождение. На стенах каменных лабиринтов глубоко под крепостью до сих пор сохранились древние письмена и символы, вот только значение их было утрачено за несколько веков, прошедших со дня основания Шаспага.
Когда Кришу было всего пять лет, отец взял их с Бьёрком к родителям своей матери в Тальборг. На обратном пути они навестили двоюродную сестру отца, тётку Далену, бывшую замужем за интендантом Шаспага.
Маленький Кристен был очарован рыцарями в блестящих доспехах, скакавших на удивительных, одетых в броню и бархат лошадях.
Став чуть постарше, Криш всерьёз решил сделаться рыцарем и несколько лет упражнялся с мечом и пикой. Однако Бьёрк весьма скептически отнёсся к этим занятиям. Пожимая плечами, он добросовестно отбивал атаки младшего брата, но однажды взял и отвёл его в замковую конюшню. С того самого дня сердце Кристена было навсегда отдано прекрасным животным, а рыцарский блеск постепенно тускнел, пока не угас совсем.
Но не воспоминания о «рыцарском» детстве много лет спустя заставили покраснеть ловчего. Причина крылась совсем в другом.
Овдовев, тётка Далена не опустила руки. Погоревав, она открыла в крепости гончарную мастерскую и посудную лавку. Дела быстро пошли в гору - видимо господа рыцари частенько разбивали глиняные кружки и миски. Как уже было сказано, Криш на долгие годы выбросил из головы и Шаспаг, и рыцарей, и тётку Далену, пока та вдруг не объявилась в Ломрате на ярмарке и не привезла с собой подросшую дочь.
Бойкая быстроглазая Роса абсолютно не привлекала Криша, зато ловчий произвёл на девушку сильное впечатление. Всё время, пока длилась ярмарка, она не отходила от него ни на шаг, благосклонно краснея каждый раз, когда кто-нибудь в шутку называл её невестой.
Бедный Криш даже ночевал на конюшне, чтобы хоть немного отдохнуть от её назойливой болтовни. Он почти не обращая внимания на добродушные усмешки Бьёрка, зато раздавал направо и налево затрещины конюшенным мальчишкам. Очень скоро всем стало ясно, что господин берейтор совсем не расположен шутить по поводу дальней родственницы.
Ярмарка закончилась.
Оставшись довольными полученной выручкой и прослезившись на прощание, тётка с дочкой отбыли домой, и Криш вздохнул спокойно. А к зиме Бьёрк получил письмо, в котором Далена писала, что была бы рада видеть Криша женихом своей дочери, напоминая, что таково было и желание её незабвенного, так рано ушедшего из жизни брата.
Криш был здоровым крепким юношей, весьма привлекательным не только с точки зрения Росы, но и на взгляд многих соседских девушек. По ночам его сны частенько посещали шаловливые прелестницы, да и наяву он бывал замечен в обществе юной особы с голубыми глазами… Но всё это не имело ничего общего с серьёзным словом жениться.
После весьма бурного объяснения братья засели за вежливый ответ.
Суть его сводилась к тому, что Криш польщён оказанной честью, но служба в замке не позволяет ему всецело располагать собой, ибо он зависит от нужд и желаний Правящего лорда.
Некоторое время после этого Криш даже во сне видел свою «шаспагскую невесту», которая заставляла его пересчитывать привезённые на ярмарку бесчисленные горшки и миски.
Миновала весна, прошло лето. От тётки не было никаких известий, история понемногу забылась. И вот теперь появление в Шаспаге не сулило Кришу ничего хорошего.
- Значит так, - в десятый раз повторял он Эши, - говорить буду я, а ты, главное, соглашайся. Поняла?
И в десятый раз Эши послушно кивала головой.
- Тётки не бойся, она добрая…
«…а вот Роса…» - мысленно добавлял он про себя.
До полудня они бродили по крепости, надеясь разыскать исчезнувшего Арифа и запомнить расположение улиц. И каждый раз, проходя мимо каменного двухэтажного дома Далены, Криш невольно ускорял шаг. Кстати, найти его не составило никакого труда: остроконечную черепичную крышу украшала затейливая печная труба в виде глиняного кувшина.
Далена встретила неожиданных гостей ахами, охами и причитаниями. Увидев рядом с Кришем незнакомую девушку, Роса вспыхнула. Но к тому времени, когда незнакомка сняла дорожный плащ, умылась и села за стол, её сердце вновь билось спокойно. Слишком мала, худа и… совершенно не влюблена - таков был беспощадный вердикт, вынесенный ею Эши.
Жених, именно так называла Криша Роса в разговорах с подругами, выглядел уставшим и похудевшим, а отросшие кудри чудо как ему шли. Не слушая, о чём парень говорил с матерью, Роса представляла, как пройдётся завтра под руку с ним на глазах у изумлённых подруг. Вот, смотрите все, не жалко. Ах, как она расчесала бы его волосы, а потом…
От этих мыслей девушку кинуло в жар. Она быстро уставилась в свою тарелку, боясь, что мать заметит что-нибудь.
От волнения Роса почти не ела. Впрочем, у Криша тоже не было аппетита. Наконец, справившись с собой, она подняла голову и прислушалась к разговору.
Далена вытирала мокрые от слёз глаза.
- Вот и всё. От Ломрата осталась груда развалин. Брат с Правящим и уцелевшими людьми ушёл в горы, а нам с сестрой велел идти к родителям матери, в Кинтан.
- Горе, какое горе. - Далена с жалостью смотрела на неожиданную родственницу. - Бывала я в молодости в Северных городах. И с Фаиной, бабкой вашей, дружила. - Она громко высморкалась. - Чья она дочка, Криш?
- Дочь Хилла, младшего брата Фаины.
- Слыхала о таком, - закивала Далена головой. - Вот ведь беда какая, без памяти остаться, как же это можно…
«Без памяти?» Роса внимательно взглянула на незнакомку.
- Ты совсем-совсем ничего не помнишь? - с любопытством спросила она.
- Ничего.
- Ни сколько тебе лет, ни своих родителей, ни жениха?
- Нет, - коротко ответила северянка.
- Её Бьёрк узнал, - объяснил Криш. - Он после смерти Фаины часто ездил на Север к родным. - Я тоже её плохо помнил, мы виделись в последний раз, когда были ещё совсем детьми.
- Что же вы будете дальше делать? - вздохнула Далена.
- Я дал слово брату. Мы должны идти.
- Мама, - горячо вмешалась Роса. - Может, они останутся здесь, поработают у нас в мастерской? Посуда всегда нужна, хоть война, хоть мирное время, а там, глядишь, всё наладится… Да и в казармах для человека, знающего лошадей, тоже найдётся работа.
- О делах завтра, дочка. Отведи-ка гостью наверх. Смотри, она едва жива от усталости.
- Пойдём, - Роса любезно улыбнулась и специально встала рядом с северянкой: пусть Криш посмотрит, пусть лишний раз сравнит их.
Старая служанка принялась неспешно убирать со стола.
- Я хотела поговорить о твоих планах относительно Росы, племянник, - сказала Далена, когда за девушками закрылась дверь.
Как приговоренный, Криш опустился на стул.
- Какой из меня теперь жених, тётя. Я ничем не отличаюсь от сотен нищих, что бродят по дорогам Тразана.
- Об этом я и хотела поговорить. Не в деньгах дело. Роса тебя ждала, да только… - Далена покачала головой. - Я - мать. Я всё вижу и хочу ей счастья, но в твоём сердце нет моей дочери.
- В моём сердце только боль и горечь. Здесь, в Шаспаге, не знают, что творится за его стенами.
Далена помолчала.
- К ней сватается один человек. Он любит её. Это младший комендант крепости. Он состоятелен и в почёте у господ рыцарей. Я буду спокойна за её будущее, если она выйдет за него замуж.
- Я понимаю и не хочу морочить ей голову, - искренне промолвил Криш, - мы утром уйдём.
Далена махнула рукой.
- Разве в этом дело, племянник. Ты должен поговорить с ней.
- Хорошо. - Криш неловко поднялся. - Я… я хочу ей только добра. Мне жаль, что всё так обернулось. - Споткнувшись о порог, он вышел из комнаты, чувствуя, как пылают щёки. В полутьме коридора под лестницей, Криш уловил чьё-то едва сдерживаемое дыхание.
- Кто здесь?
Вопрос вырвался сам собой, но не надо было иметь богатое воображение, чтобы догадаться, кто это. В ту же секунду девушка скользнула из темноты.
- Криш. - Роса быстро дышала. - Я знаю, ты говорил с мамой. Обо мне? Я письмо твоё храню. Теперь, когда Ломрата нет, я хотела сказать, поскольку ты больше не на службе… Хорошо, проводи сестру в Кинтан и возвращайся. А хочешь, я пойду с вами. Если я попрошу, мама меня отпустит.
- Роса…
- Скажи правду, Кристен, может у тебя есть другая?
- Нет. У меня никого нет.
- Тогда докажи это. - Роса обвила его шею руками. - Докажи, ведь я уже не маленькая девочка, господин берейтор. А может, ты просто боишься?
- Роса. - Криш попытался расцепить её руки.
Но она лишь сильнее прижалась к нему, покрывая его лицо поцелуями.
- Роса! Нас могут увидеть!
- Мне нет до этого дела, пусть видят все, кто хочет! Или твоя маленькая сестричка будет ревновать тебя?
Криш сжал её запястья и, наконец, разомкнул руки девушки.
- Ты просватана, Роса.
- Так вот в чём дело! - Она резко отстранилась от него. - А мне всё равно! Всё равно, понимаешь?!
- Зато мне - нет.
Роса вдруг всхлипнула.
- Убежим, Криш. У меня есть деньги.
- А у меня - нет, - вымолвил Криш. - Я нищий, Роса, у меня за плечами - только беда, впереди - неизвестность.
- Ты можешь остаться здесь, у нас. Ты быстро освоишь гончарное дело и станешь зарабатывать сам!
Криш медленно покачал головой.
- Я связан словом, данным брату, и должен идти. Я не знаю, жив ли ещё Бьёрк, но если он погиб, его последняя воля священна.
Из узкого стрельчатого окна мягко струился лунный свет, и глаза девушки сверкали в нём, как у рассерженной кошки.
- Это единственная причина, господин берейтор? - чужим голосом спросила она.
- Нет. Я… - Он хотел сказать: «Я не люблю тебя», но Роса перебила его:
- Неважно. - Она секунду помолчала, а потом безразлично добавила: - Скоро суд над колдунами… Я думала тебе будет интересно.
- Что?
- В крепость должны привезти колдунов из Вердату. У меня есть пропуск в казармы. Колдунов всегда судят там, на площади. Я уже видела.
- Колдунов? - В голове у Криша вдруг зашумело. - И… что с ними делают?
- Каких замуровывают в стену, каких сжигают.
Глаза Криша внезапно приблизились к ней.
- Мне очень интересно, Роса, - прошептал он, - очень.
По губам девушки скользнула торжествующая улыбка. Она знала, как надо вести себя с мужчинами. Мужчины - что дети: главное пообещать красивую новую игрушку, и можно делать с ними всё что хочешь. Роса была готова пообещать Кришу что угодно, даже проникнуть в рыцарскую конюшню, лишь бы удержать его. Но и с колдунами вышло очень удачно. Роса и представить не могла, что они окажутся такой хорошей приманкой. Главное, она выиграла время. Впереди новый день. Да и ночь только началась. Роса всегда получала то, что хотела.
- Ну, может быть, теперь ты всё же поцелуешь меня, - потребовала она, - а то я не поведу тебя смотреть на колдунов.
Криш молча обнял её за талию и привлёк к себе.
Ах, как скверно чувствовал себя ловчий!
Нет, не Роса тревожила его, а тётка. Криш и представить не мог, чем закончится то, что в Ломрате начиналось как забавное недоразумение.
Роса на самом деле поймала его на крепкий крючок. Ловчий знал, что это была единственная возможность пробраться в казармы, которые оказались совершенно неприступны. Они с Эши поняли это сразу. Ворота открывались только по специальным пропускам, а стены были потолще городских и могли бы выдержать осаду хорошо вооружённого войска.
Пальцы Росы скользнули под его рубашку. Криш быстро прихлопнул её ладонь у себя на груди. По крайней мере, он должен быть честен хотя бы в одном.
- Я хочу, чтобы ты знала, я… Тихий смешок слетел с её губ.
- Ты не любишь меня? - Роса медленно провела пальцем по его щеке. - Я знаю. Пойдём, а то я не покажу тебе колдунов… - кокетливо добавила она.
Осторожные шаги затихли.
Эши медленно выдохнула воздух и вышла из-за портьеры. Её лицо горело. Став невольной свидетельницей разговора, она побоялась обнаружить себя сразу, а потом это и вовсе стало невозможно. Всё получилось так глупо!
Среди ночи её разбудил неясный шум. Приоткрыв ставни, Эши осторожно выглянула из окна.
По улице медленно двигался обоз с пленниками.
Колёса и оси телег были тщательно смазаны, а копыта волов обёрнуты тряпками, чтобы не стучали по булыжной мостовой. Жители крепости должны спать спокойно.
Прутья клеток тускло отсвечивали в лунном свете. В какую-то минуту Эши даже показалось, что в одной из тёмных фигур она узнала Фиджина. Обоз медленно проследовал под окнами дома и растворился в конце улицы.
«Криш ничего не знает!» - От волнения она никак не могла попасть в рукава платья.
Торопясь поделиться увиденным, Эши на цыпочках сбежала вниз, но комната Криша оказалась пуста. Она хотела вернуться к себе, но в эту минуту вслед за ней спустилась Роса и… зачем-то спряталась под лестницей. Эши ничего не оставалось, как в свою очередь спрятаться за толстой портьерой - меньше всего на свете ей хотелось, чтобы Роса увидела, как она выходит из комнаты «брата». А ещё через несколько минут появился ловчий…
…Едва сдерживая дрожь и молясь, чтобы под её ногами не скрипнула ни одна половица, Эши прокралась в свою комнату и бросилась на постель.

Глава 6. Костер Шаспага

Обоз медленно въехал в ворота. Ночные сторожевые огни на башнях очень скоро скрылись из виду. Улочки крепости были узкими и прямыми, глухие каменные дома высокими. Связанные руки Фиджина давно одеревенели и уже ничего не чувствовали. Он поднял голову, заставляя себя смотреть по сторонам. Луна ярко освещала древнюю крепость. Вот он Шаспаг, о котором так много рассказывал его брат Шеннон, восхищаясь боевым искусством и строгой дисциплиной рыцарей. Шаспаг, с которым хотел торговать его отец. Шаспаг, в который он сам должен был ехать этой зимой в составе посольства Ломрата.
Совсем скоро наступит конец. Конец их безумному переходу и, возможно, конец их жизни. Но до Шаспага - старик-фокусник ошибся - благодаря Ригэну дожили все.
Бесшумно раскрылись ещё одни ворота, и обоз въехал на ровную, мощёную широкими каменными плитами, огромную площадь. Это было сердце крепости. Внутренний двор рыцарских казарм, вход в которые был доступен лишь избранным да преступникам, которых привозили сюда в клетках.
Стряхнув оцепенение, Ригэн тяжело сел опираясь на плечо Фиджина. Хоть лорд и сам был не в лучшем состоянии, здоровье мага тревожило его куда больше. Глаза Ригэна ввалились и лихорадочно блестели из обведённых чернотою глазниц. За последние несколько часов он не произнёс ни слова, неподвижно лёжа на дне клетки.
Обоз остановился. Его встречали два десятка рыцарей. Луна изливала свой призрачный свет на их закованные в доспехи фигуры, и от этого рыцари казались существами без плоти и крови.
Бесшумно и слаженно они окружили обоз и встали на расстоянии вытянутой руки, держа наготове обнажённые мечи.
Клетки открыли и людей, не церемонясь, стали вытаскивать на площадь, Затем с трудом выстроили в ряд - измученные, они валились с ног.
Незаметно появился высокий худой человек в чёрном плаще и глубоко надвинутом капюшоне. Два рыцаря с факелами в руках встали позади него.
Рыцарь-Магистр, таково было его званье. Ему, прошедшему жестокое посвящение в клан государевых магов, было дано высочайшее право распоряжаться судьбами и жизнями привозимых в Шаспаг пленников. Сила Рыцаря-Магистра за время его пребывания в крепости умножилась многократно. Многие жители Шаспага были уверены, что на самом деле в его одеяние давно облачен вовсе не он, а кто-то очень похожий на прежнего Магистра. Говорили, что не обошлось здесь и без людей в алом. Но после этого говорящий, как правило, замолкал, делая знак «вето». Оно и понятно, подобные разговоры до добра не доведут.
Конечно, всего этого не могли знать два десятка пленников, дрожащих от страха и холода на каменной площади рыцарских казарм, но одного лишь приближения Магистра было достаточно, чтобы понять: в этом человеке есть нечто недоступное простому смертному.
Человек в чёрном медленно шёл вдоль нестройной шеренги пленников, и рыцари неотступно следовали за ним.
Внезапно Магистр остановился.
- Мне известно, что здесь находится некто, способный вызвать дождь в безводной пустыне. Я хочу видеть его.
Боясь невольным движением выдать мага, Фиджин сосредоточил взгляд на тёмной фигуре Магистра.
- Глупец, - тихо и отчётливо произнёс тот. - Ты только напрасно тратишь время. Я всё равно узнаю тебя, ибо того, что ты несёшь в себе, не скрыть простым молчанием. Ты утратил единственный шанс облегчить свою участь.
Резко вскинув руку, Магистр простёр ладонь в сторону пленников. Тускло сверкнули камни на охваченном кожаным браслетом запястье. Фиджину показалось, что контур его ладони на мгновение очертился красным.
Чьё-то чужое властное сознанье на секунду коснулось его и, полоснув холодом, отступило. Лорд невольно взглянул на мага.
Ни один мускул не дрогнул на лице Ригэна, когда человек в чёрном приблизился к нему. В ту же секунду Магистр отдёрнул ладонь, будто обжегшись.
- Велика твоя сила, маг, - прошипел он, - но в моей власти отнять её теперь, когда я знаю, кто ты. Завтра на этом самом месте ты будешь сожжён.
Он вскинул обе руки, и с его пальцев стекла серебристая пелена, обволакивая Ригэна сияющей паутиной. Маг упал словно подкошенный.
Короткий знак, и два рыцаря подхватили и подняли его.
Фиджин рванулся вперёд.
- Я помогал в его колдовстве, я с ним!
- Ну что же, - тихо усмехнулся Магистр, - ты сам захотел этого. И, хотя ты сведущ в магии не более новорождённого, завтра вы вместе взойдёте на костёр. - Он резко обернулся. - Остальных пороть на площади и сослать в рудники.
Пленников разделили и увели. Но Фиджин уже ничего не замечал. Он видел лишь безжизненное тело Ригэна, повисшее на отливающих серебром руках рыцарей.
В одном из потайных подземелий их освободили от верёвок, но лишь для того, чтобы заковать в железо. Наконец кузнец ушёл, глухо лязгнул стальной затвор, и лорд остался один над распростёртым телом мага. Он ничем не мог помочь ему.
Нестерпимо болели руки. Каждый толчок сердца, посылающий кровь к пальцам, взрывался в них тысячами раскалённых игл, но Фиджин был рад этому: боль отвлекала, не давая думать. Он ни на секунду не пожалел, что остался с Ригэном, просто слишком уж нелепо кончалась его жизнь.
В свете факела, чадящего на стене по ту сторону решётки, Фиджин огляделся и к своему удивлению обнаружил кусок хлеба и кувшин с водой. Боясь расплескать драгоценную воду, лорд лёг на пол, дотянулся губами до края кувшина и сделал несколько больших глотков. Затем, подполз поближе к магу.
Прошло много времени, прежде чем тот пошевелился.
- Ригэн, как ты? Хочешь пить? - Голос повиновался лорду также плохо, как руки.
- Может… сотворить… дождичек, - с трудом прошептал Ригэн.

Предыдущая страница 8 Следующая страница


9 Евгения Кондырева

Фиджин невольно улыбнулся в ответ.
- Нам оставили воду.
- Какое милосердие, - задохнулся маг.
Лорд двумя руками взялся за кувшин и поднёс его Ригэну. Сделав глоток, маг в изнеможении закрыл глаза.
- Не всё так плохо, Фиджин, - прохрипел он, - но сейчас у меня нет сил. Я должен уснуть. Мне нужны силы.
Поручив себя Небесам, младший наследный лорд свободного герцогства Ломрат тоже растянулся на каменном полу и повернулся спиной к зарешеченной стене подземелья. Напряжение и усталость сделали своё дело - Фиджин погрузился в глубокий сон.
Он не видел, как несколько часов спустя пошевелился и сел на полу Ригэн. Глухо лязгнув цепями, он переместился в самый тёмный угол каменной клетки.
Его внимание привлёк кувшин с водой. Глотнув, он долго смотрел на чёрную зеркальную гладь на дне кувшина, отражающую багровые блики факела по ту сторону решетки. Прежний, чадящий, давно прогорел, и его место заняли два новых. Это означало, что наверху наступил рассвет и утренняя стража удвоена.
Ригэн качнул кувшин, и блики, зарябив, смешались, отразившись в глазах мага. Хорошо, что лорд не видел этих глаз, ибо сейчас в них не было ничего человеческого. Усмешка, скорее похожая на судорогу, исказила лицо мага.
- Глупец, невежда, - пробормотал он, - ты не достоин своего звания, Магистр, если не смог понять, что я… - Внезапно он с силой отшвырнул кувшин.
Звук треснувших черепков и брызги воды заставили Фиджина поднять голову. Ещё окончательно не проснувшись, он сел и непонимающе огляделся по сторонам.
- Извини, Фиджин, я разбил кувшин, - тихо сказал маг.
- Ригэн, тебе лучше? - Лорд с радостным недоумением глядел на перемену, произошедшую с товарищем.
- Да, гораздо.
- Но как? - Фиджин машинально поднял черепок.
- Не это главное. - Голос мага был почти прежним. - Не жалей о воде, лорд, она нам больше не понадобится.
- Конечно, - мрачно пошутил Фиджин. - Зачем она людям, собирающимся на костёр.
Ригэн покачал головой.
- Скоро мы окажемся далеко отсюда.
- Я даже знаю где, - невесело усмехнулся Фиджин. - Надеюсь, на Небесах я смогу наконец получить ответы на свои вопросы. Странно, Ригэн, мы уже столько пережили вместе, но никогда не разговаривали по душам.
Маг пожал плечами.
- Да, не привелось. Так что за вопросы ты хотел задать Небесам?
- Я всё ещё хочу знать, откуда и зачем пришли на Паркс драконы.
Ригэн немного помолчал.
- Ты хороший друг, Фиджин. Я этого не забуду.
- Мне снился Ломрат… - медленно произнёс лорд. - Интересно, где сейчас Криш и Эши.
Ригэн понимающе кивнул в ответ.
- Надеюсь, господин ловчий не наделает глупостей, - бросил он.
За решёткой, чеканя шаг, сменилась третья стража.
- Теперь уже скоро. - Лорд вздрогнул. - Я думал, ожиданье смерти страшнее, а я всё ещё не верю, что это случилось с нами.
- Фиджин. - Ригэн на мгновенье закусил губу. - Хватит ли у тебя мужества слепо довериться мне?
Лорд непонимающе взглянул на него.
- Я ещё слаб, но моё уменье осталось со мной.
Вместо ответа Фиджин молча протянул ему руку.
- Ты здесь по моей вине, - просто сказал он.
Маг горько скривился.
- Если бы у меня было ещё немного времени, - прошептал он.
С публичной поркой закончили быстро. Пятнадцать столбов - пятнадцать, привязанных к ним преступников. Остальное дело стражников - погрузить окровавленные тела на телеги, которые вчера ночью доставили их в Шаспаг и вывести из крепости. Тех, кому удастся выжить, ожидали рудники и соляные копи Та-Сисса.
Но главное было впереди. Сегодня на площади был поставлен ещё один столб. Шестнадцатый. Он был выше и толще других, а его подножие из нескольких ступеней было обложено вязанками просмолённого хвороста.
Двойная шеренга рыцарей окружала место казни. Что и говорить, дело было особое. Рассказывали, что когда два месяца назад на площади жгли колдуна, то в предсмертных судорогах он испускал зелёные искры, и воздух вокруг был вреден для дыхания.
Поистине сегодня был удачный день. Ни одного, сразу двух колдунов удалось разоблачить Рыцарю-Магистру. Оказалось, что колдуны насылали порчу на Государя Стуфера и его ближайших вассалов, да и прошлогодний недород был их рук делом. Все помнили, как взлетели тогда цены на зерно, привозимое в Шаспаг с юга. Тогда маленькая булка пеклась на праздник, как в прежние годы сдобные пироги.
В толпе избранных горожан, призванных стать свидетелями непоколебимой справедливости рыцарей Шаспага, жадно ловили слухи трое: высокая крепкая девушка и двое пришлых, брат и сестра.
Роса сдержала слово: к полудню они с Кришем вошли в ворота рыцарских казарм. Правда, с ними увязалась эта девчонка. Несмотря на прошедшую ночь и намеки Росы, Криш не только не прогнал её, но и позвал с собою. А та и рада. Ну да ладно, этой худышке всё равно не удастся испортить праздник. Она им не помеха.
Впрочем, сейчас Росу гораздо больше волновало другое: будет ли присутствовать на казни младший комендант крепости, по праву считавший её своей невестой. Тот самый, благодаря пропуску которого, они оказались здесь.
Колдунов ещё не привели, ожидание затягивалось.
К сожалению горожан, суд был тайным по причине особой опасности. Но всё обошлось. Колдуны признались во всех злодеяниях и теперь понесут заслуженную кару во имя блага и процветания Тразана.
Наконец рыцари расступились, пропуская небольшую процессию, во главе которой медленно шёл Рыцарь-Магистр.
Полы его чёрного плаща трепетали на ветру, открывая взору богато украшенный серебряной чеканкой нагрудник. В середине хитро сплетённого узора сиял один из пяти магических камней, с которыми Магистр никогда не расставался. Ещё два блистали на кожаных браслетах, четвёртый - на узком, едва заметном филлете, поддерживающим волосы рыцаря. Пятый, потайной, камень Магистр носил возле сердца. О его существовании никто не знал.
Следом за Магистром вели скованных колдунов.
Процессия остановилась возле столба.
По знаку Магистра с пленников сорвали одежду, дабы зрители могли убедиться, что колдуны устроены в точности так же, как обыкновенные люди, и поэтому особенно опасны. Но, хвала Небесам, их тела так же уязвимы, как и тела обыкновенных людей, если отнять их магическую власть и силу.
На левом плече каждого колдуна, горячей смолой были выведены знаки утраты и позора. Смола была замешана на пепле от пергамента с особым заклятием.
Лишённые своего колдовства, пленники не сопротивлялись. Их крепко привязали к столбу спинами друг к другу. Рыцарь-Магистр воздел руки и, произнося что-то нараспев, обошёл вокруг помоста. По его знаку поднесли факел. Хворост вспыхнул как порох, и через несколько секунд колдуны оказались в пылающем кольце.
В этот самый момент Криш схватил Эши за плечи и, развернув, с силой прижал её к себе.
- Не смотри, не смотри туда, только не смотри, - хрипло зашептал ловчий.
Но сам он был не в силах оторвать взгляд от страшного зрелища. До последней секунды Криш верил, что произойдёт чудо. Но его не случилось.
Внезапно Эши перестала биться и обмякла в его руках словно тряпичная кукла.
Костёр разгорался всё сильнее, и совсем скоро пламя скрыло привязанные фигуры колдунов от толпы.
Криш закрыл глаза. Небеса не могли допустить, чтобы они долго мучились. Если есть милосердие на земле, они должны были давно задохнуться, и теперь пламя могло надругаться лишь над мёртвыми телами.
- Что с тобой? - Роса с участием заглядывала в его глаза. - Да что с тобой?
- Сестре плохо. - Криш не узнал своего голоса.
- Нечего было сюда ходить, - пожала плечами Роса. Глядя на пожирающее его друзей пламя, ловчий вдруг понял, что должен делать. Он должен убить Рыцаря-Магистра.
Неизвестно как.
Неважно, что будет потом.
Внезапно Роса громко взвизгнула и вцепилась в его рукав.
- Живые! Колдуны ожили! Криш вскинул голову и застыл.
Там, в страшном гудящем пламени, жар от которого заставил горожан податься назад, творилось невозможное: в глубине костра шевелились две чёрные тени.
Бушующее пламя внезапно опало, словно потеряло свою силу.
Вздох ужаса пронёсся над площадью. Пламя… Нет, это было уже не пламя, а вздыбленный раскалённый поток металла. Двумя широкими рукавами он сползал с высокого подножия столба и словно лава, исторгнувшаяся из недр вулкана, заполнял пространство вокруг себя.
Люди отхлынули назад, и только Криш с Эши на руках не двинулся с места. Он не мог оторвать глаз от помоста, на котором стоял человек с развевающимися волосами. Его тело, испачканное смолой и сажей, блестело в дрожащем красном мареве.
Ловчему хотелось заорать во всё горло, но вместо этого он едва слышно прошептал: «Ригэн».
В этот момент от столба отделился второй человек и встал точно за спиной первого.
Воздев руки, что-то страшно и громко закричал Магистр.
Верная присяге шеренга рыцарей вскинула арбалеты, но ни одна из пущенных стрел не достигла пленников, упав возле ног колдуна. Зато раскалённый металл, повинуясь движению его руки, был направлен точно в цель.
Колдун снова протянул руку, на этот раз к Рыцарю-Магистру.
Тот зашатался, захрипел, схватился за горло, но всё же выпрямился и шагнул ему навстречу. Несколько страшных секунд они смотрели друг на друга, и Магистр, не устояв, рухнул на колени.
Что-то звонко лопнуло, словно порвалась туго натянутая стальная нить, а затем сверкнуло радужной вспышкой на ладони у колдуна. Он сжал пальцы и опустил руку, не сводя глаз со скорчившегося на земле Рыцаря.
- Кто ты? - прохрипел Магистр.
В этот момент Криш опомнился.
Ликовать от счастья можно потом. Разбираться с магией не его дело. Его дело - лошади. И он добудет их, во что бы то ни стало.
Кипящий поток металла продолжал медленно заливать каменную площадь.
А потом колдун наслал на Шаспаг тьму, и площадь окутал чёрный туман.
Вскоре южные ворота города пропали из виду. Маг так ослабел, что едва был в состоянии взобраться на лошадь.
Всю эту неистовую скачку Криш и Фиджин держались вплотную к Ригэну, готовые в любую минуту поддержать его.
Одежда двух нерасторопных горожан пришлась бывшим пленникам почти в пору. Впрочем, выбирать не приходилось. Ловчему и так пришлось оглушить бедолаг, а затем они с Эши аккуратно раздели их в ближайшей подворотне.
Через несколько часов, давая отдых благородным животным, путники остановились. Тьма, на этот раз обыкновенная ночная тьма, окутывала подножия крутых холмов, закрывающих выход из долины Карстена.
Едва лошади встали, маг сполз на землю, скрючился и уже больше не поднялся, провалившись в тяжёлый сон.
У Эши хватило сил лишь на то, чтобы напиться воды. Когда несколько часов назад ловчий подсаживал её в седло, то был готов привязать к этому седлу верёвкой - она смотрела на лошадь так, будто увидела её первый раз в жизни.
Стараясь не потревожить друзей, Криш расседлал и вытер взмыленных животных. Занимаясь привычным делом, он только сейчас понял, как соскучился по своей работе. Криш испытывал острое чувство жалости. Четырёх Шаспагских скакунов удалось увести ловчему. Со всеми четырьмя им предстояло расстаться: прятаться в горах и пробираться заросшими тропами проще пешком.
Ригэн и Эши спали, а лорд никак не мог уснуть. Он сидел и, морщась, осторожно соскребал с распухшего плеча остатки смолы.
- До сих пор не могу поверить, - заявил Криш. - Мы же видели, как огонь накрыл вас.
Лорд вздрогнул от страшного воспоминания.
- Ригэн сказал, что надо подождать огонь, чтобы использовать его силу… - Он немного помолчал. - Сначала, мне показалось, что это конец, а потом… мы словно очутились внутри огромного шара из красного стекла… - Фиджин с трудом подбирал слова. - Пламя будто переродилось.
- Ну да, - хмыкнул Криш, - в кипящий металл. А это? - он с состраданием кивнул на плечо лорда.
- Это было ужасно. Когда они сделали это с Ригэном… - Фиджин вздохнул. - Я не хочу об этом говорить.
- Значит, заклинания Магистра не подействовали, - пробормотал Криш, - но почему?
- Не знаю. И не хочу знать! - отрезал Фиджин.
Во сне заворочалась и застонала Эши. Оглянувшись, ловчий понизил голос:
- Ядумал, она умрёт там, на площади… - Криш присел рядом с лордом и наконец задал мучивший его вопрос. - Фидж, что случилось с магом? Почему он не попытался выручить вас сразу?
- В пустыне Ригэн целые сутки держал над нами дождь. Мелкий грибной дождичек. Тот шёл каждый раз, когда это было необходимо. И ещё. Говорили, дорога Вердату занимает трое суток. Мы шли неполных двое…
Криш тихо присвистнул и коротко рассказал о встрече со слепым бродягой.
- Они оба сократили время, только наш нищий на два дня, а Ригэн на сутки.
- А куда делся этот Ариф?
- Не знаю, мы искали его, но так и не нашли. Фиджин задумчиво продолжал:
- К нашему появлению в крепости Ригэн едва держался на ногах. Я всегда знал, что сила мага в его руках. И все это знают! Вот почему даже в клетках нас держали связанными, но Ригэн… Сначала он тоже говорил, что ему нужны руки, а потом… Ни в пустыне, ни тогда на костре, - лорд передернул плечами, - он не мог пошевелить даже пальцем! Магия Ригэна какая-то другая, она отличается от той, к которой привыкли в Шаспаге, да и на всем Парксе, наверное… Эта магия забрала у него все силы. Поверь, когда нас бросили в подземелье, он был беспомощен и болен.
Они долго молчали. Мирно фыркали в темноте усталые лошади.
- Что будем делать дальше, Фидж?
- Попробуем найти безопасное место, надо переждать. В таком состоянии мы всё равно не уйдем далеко…
- А потом?
Поморщившись от боли, Фиджин натянул чужую рубашку.
- В крепости мне в первый раз приснился Ломрат… Такой, каким он был раньше, и я понял, что для меня нет дороги назад, - тихо произнёс он.
- Тогда вперёд. Посмотрим, весь ли Тразан сошёл с ума, или на Парксе всё же остались нормальные города. - Ловчий оглянулся. - И ещё я хочу знать, как долго наш маг останется с нами. Интересно, куда идёт он?
- Я обязан ему жизнью, - просто сказал Фиджин. Вдалеке тихо вскрикнула ночная птица.
- Попробуй уснуть, Фидж, я покараулю.
Рано утром, когда солнце едва показалось над плоскими вершинами холмов, путники были уже в дороге. Они стремились укрыться за скальной грядой, которая разрезала долину, примыкающую к Шаспагу с юга, почти на две равные половины. В последней деревне Криш был вынужден продать лошадей.
Вскоре отыскалось подходящее для укромной стоянки место. Это был крохотный горный луг, из тех, что в Ломрате называют «полянками». С трёх сторон он был ограничен скалами, а с четвёртой - обрывистым берегом неширокой горной речки. Должно быть, весной этот безобидный с виду ручей превращался в опасно бурлящую стремнину, но сейчас негромкий плеск воды и шум крохотного водопада лишь успокаивал да навевал осеннюю грусть.
Нашлась и сухая пещера-расселина, вроде той, что спасла их в ночь бегства из Аткаса. Великие Небеса, как давно это было!
В первый день путники отсыпались, чинили и чистили одежду да подгоняли новую, купленную в деревне. О Шаспаге никто не говорил. Ригэн, по своему обыкновению, устранился от всех дел, предоставив остальным добывать пропитание и обустраивать их временное жилище. Сам он предпочитал бродить неподалеку от лагеря, собирая какие-то одному ему ведомые травы, или листать свою чудом уцелевшую книгу. Её сохранил Криш и вместе с дорожной сумкой Ригэна принес в Шаспаг из Вердату. Теперь, глядя, как маг склоняется над потемневшими страницами, ловчий тихо возмущался: хоть бы спасибо сказал, что сберегли его сокровище, так нет же, молчит. Впрочем, после бегства из крепости Ригэн стал ещё менее разговорчив, чем прежде.
Криш никак не мог разобраться с самим собой. Разве он не был благодарен магу за чудесное спасение Фиджина? Разве в тот страшный миг он не клялся отомстить за обоих, искренне считая Ригэна своим другом? Так почему же все его подозрения вернулись вновь, стоило только магу оказаться рядом и в безопасности?
На предложение Криша сторожить по ночам, Ригэн только пожал плечами, правда, вызвался караулить первым. Однако когда пришло время сменяться, Фиджин с удивлением обнаружил, что маг преспокойно спит.
Зато на следующую ночь Ригэн вышел из пещеры и пропадал почти до рассвета. Криш хотел потихоньку отправиться следом, но в последний момент рука Фиджина крепко сжала его плечо.
Похоже, маг предпринимал собственные меры безопасности в отношении их пристанища. Вернувшись, он как ни в чём не бывало завернулся в плащ и заснул. Его ни о чём не спрашивали, а сам он ничего не объяснял.
Неподалёку от пещеры, росло несколько ореховых деревьев.
Лепёшки из горного ореха были не только вкусными и сытными. Они имели ещё одно полезное свойство: не портясь и не черствея, могли храниться несколько недель. Криш задался целью заготовить их как можно больше, и Эши с головой погрузилась в новое дело.
А потом ловчий настоял на том, чтобы собрать и засушить мелкие, но сладкие и пахучие жёлтые ягоды дикой перонии, заменявшие охотникам сахар.
Так прошло ещё несколько дней.
По вечерам у костра Фиджин и Криш обсуждали дальнейшие планы. Прислушиваясь к разговорам друзей, Эши вдруг поняла, что слово Кинтан, название того города, куда они держали путь с самого начала, звучало всё реже.
Ригэн неохотно принимал участие в этих разговорах. Если его спрашивали, он высказывал своё мнение, но, как и прежде, никогда не настаивал на нём.
Однажды, ближе к вечеру, когда Криш отправился за водой, маг неожиданно поднялся и тоже взял котелок. Едва они отошли подальше, Ригэн нарушил привычное молчание.
- Думаю, нам следует поговорить, Криш, - без обиняков начал он. - Это следует сделать ради спокойствия наших спутников, они его заслужили. Я не хочу никаких недоразумений по вине слишком подозрительного ловчего. Я знаю, ты осведомлялся обо мне у лорда. Будет лучше, если я сам отвечу на твои вопросы.
- Хорошо, я спрошу у тебя.
Криш вдруг почувствовал, что его сердце стучит как на охоте, когда добыча уже совсем рядом. Сколько раз он мысленно задавал эти вопросы Ригэну!
- Я хочу знать… Я не понимаю, почему ты тянул столько времени, почему не освободился раньше?
- Только и всего? - Прищурившись, Ригэн взглянул на ловчего. - Это просто. Пустыня забрала у меня слишком много сил. Чтобы восстановить их потребовалось время. Гораздо больше, чем у меня было.
- А раньше? - гнул своё Криш. - Раньше, когда вы были ещё в таверне, да и потом, на площади в Вердату?
Ригэн насмешливо качнул головой.
- У меня всего одна жизнь, господин ловчий, и мне не хотелось, чтобы шальная стрела или брошенный зевакой камень глупо оборвали её. Позже, в Шаспаге, были другие причины. Если бы я решил бежать из подземелья, мне пришлось бы помимо всего прочего пробивать каменные стены. Я не мог рисковать: кроме стен мне предстояло справиться с камнями Магистра. Поэтому я подождал, пока он сам любезно выведет меня на поверхность.
- Камни Магистра? - недоверчиво повторил Криш.
- Камни, дающие силу. Их получает маг при посвящении.
- И где же они теперь?
Ригэн усмехнулся, запустил руку в карман, вынул её и разжал пальцы. На его ладони лежали пять небольших прозрачных камней. Голубой, жёлтый, красный, чёрный и белый. Символы воды, луны, солнца, земли и неба. Символы былого могущества Рыцаря-Магистра Шаспага.
Камни сияли на раскрытой ладони Ригэна, и не было сил отвести от них взгляд.
- Великие Небеса, - прошептал ловчий.
- Возьми, - пожал плечами Ригэн.
- Нет-нет, - суеверно отказался Криш. - Что мне с ними делать? Но как они попали к тебе?
- Я… позвал, и они послушались меня. Но, забрав их силу, я убил их.
Возможно, Криш не поверил бы Ригэну, если бы своими глазами не видел, как, вспыхнув, пробежали по груди и запястьям Магистра белые молнии и исчезли потом в пальцах мага.
Ригэн размахнулся и запустил камни в водопад. Не торопясь, зачерпнул воды и начал карабкаться наверх.
Криш поспешил наполнить флягу.
- А эти камни не смогут возродиться вновь?

Предыдущая страница 9 Следующая страница


Дракон 10

- Никогда, - покачал головой маг.
- А у тебя есть такие?
- Нет.
- А… как же ты обходишься без них? Ригэн с усмешкой обернулся.
- Мои учителя были куда лучше, чем у Магистра Шаспага. Они объяснили мне, что если действительно хочешь овладеть тайными силами, не стоит ставить себя в зависимость от материальных предметов. Да, магические камни дают власть и умножают силы, они помогают, но они же и мешают. Отними их у мага, привыкшего во всем полагаться на них, и с ним справится даже кролик.
- Так уж и кролик, - буркнул ловчий. Маг пожал плечами и пошёл вперёд.
«Магия Ригэна, какая-то другая», - вспомнились вдруг ловчему слова Фиджина. Криш быстро догнал его.
- А обряд? Почему твоя магия осталась с тобой? Ригэн искоса взглянул на него.
- Похоже, ты жалеешь об этом, а, Криш?
- Я хочу понять!
- Понять… - невесело усмехнулся Ригэн. - Да нет, тебе придётся поверить мне на слово. Этот обряд - как раз для тех, кто слишком полагается на такие вот камушки.
- Но если ты умеешь… - Криш неопределенно покрутил в воздухе пальцами. - Почему никогда не пользуешься?
- А почему ты, господин ловчий, не стреляешь подряд всех уток, которые встречаются на твоём пути, а делаешь это только тогда, когда голоден? - насмешливо спросил маг.
- Это совсем другое!
- Это почти то же самое. - Ригэн помолчал. - Но есть ещё кое-что. - Его голос странно изменился. - Магия входит в твои плоть и кровь и наконец порабощает тебя. Чтобы оставаться собой, надо уметь обходиться без неё. К тому же, не стоит думать, что это так же просто, как щёлкнуть пальцами. За магию ты платишь собой, и иной раз цена очень высока… Поэтому, если мне нужно напиться воды, я лучше лишний раз схожу к источнику… Надеюсь, я ответил на все твои вопросы, Криш? Или есть ещё? - уже другим тоном закончил он.
«Есть», - хотел сказать ловчий. О-о-о, как много у него было вопросов к господину магу! Но он почему-то промолчал.
Ригэн снова заговорил.
- Ты должен знать. Я предупредил лорда, теперь предупреждаю тебя. В лице Рыцаря-Магистра я приобрёл врага, который не остановится ни перед чем и будет искать меня повсюду. Я был слишком слаб, чтобы уничтожить его, но я сильно поколебал, если не разрушил совсем, его силу. И всё же с моей стороны было бы непростительной глупостью недооценивать его. Рыцарь-Магистр взбешён. В его руках и руках его соратников сосредоточена страшная сила и власть. Я могу только догадываться, кто на самом деле стоит за его спиной. - Ригэн, не мигая, смотрел в глаза ловчему. - Я не хотел, чтобы кто-нибудь вроде Магистра узнал обо мне, но теперь… Всё вышло, как вышло, и ничего нельзя изменить. С той самой минуты, когда мы с Фиджином сошли с костра, я стал слишком опасным попутчиком. Вам лучше подумать, стоит ли нам и дальше идти вместе.
Маг круто развернулся и снова двинулся вверх по узкой тропинке. Солнце почти уже село.
Мелкие камешки сыпались из-под его ног, и, слушая, как они стучат, Криш вдруг ощутил холод. Он зябко передёрнул плечами. Ригэн никогда не говорил так, как этим вечером. Он вообще никогда не говорил так много.
Внезапно ловчий напрягся. Его слух уловил приглушённый звон оружия. Их лагерь! Побросав котелки, они, не сговариваясь, кинулись вперёд.
Возле костра, неумело размахивая тяжёлым мечом, Эши отчаянно отбивалась от наседавшей на неё тёмной фигуры. В ту же секунду ловчий узнал в ней… Фиджина.
- Эй, ты чего? - оторопев, заорал он. Фиджин опустил свой меч.
- Мы не хотели вас напугать. - С непривычки Эши тяжело дышала.
- Я показывал один простой приём. - Лорд изящно махнул рукой. - В пути пригодится.
Криш прикусил язык. И почему это не пришло в голову ему самому? Девчонке, и правда, не помешало бы немного сноровки.
Ригэн вдруг засмеялся и, развернувшись, молча отправился назад - искать в колючих кустах брошенный котелок. Крякнув, ловчий пошёл следом за ним.
Ещё через день, нагруженные изрядным запасом ореховых лепёшек и сушёных ягод, они тронулись в путь.

Глава 7. Халькири

Раз за разом, снова и снова Эши мучил тот сон. И ночь от ночи он становился всё отчетливей и ярче. Она видела ослепительно летнее небо и ощущала на лице тепло солнечных лучей. Но сияющая синева внезапно темнела звёздным ночным сумраком. И луна, словно слепой багровый глаз, смотрела на неё с высоты. А затем ниоткуда возникали огромные страшные крылья, заслоняя собой меркнущие звёзды.
И Нечто неотвратимое и недосягаемо прекрасное в божественном своём ужасе надвигалось на неё, готовое поглотить, словно ничтожную песчинку.
Безликое и всеобъемлющее, Оно склонялось над нею, вселяя смертельный ужас и безотчётную, безудержную радость оттого, что Оно есть и Оно рядом.
Казалось, ещё немного - и она увидит то, что являлось ей, мучая сердце и разум. И как всегда, когда Нечто уже почти коснулось её, Эши закричала.
- Что ты, что ты? - Испуганный лорд тряс её за плечи.
Она открыла глаза, и готовые разорваться лёгкие наконец судорожно вдохнули воздух. Обморочный страх, заполнивший её сознание, постепенно отступал, но избавление от кошмара на этот раз не принесло облегчения. Она глубоко дышала и не могла надышаться.
- Опять? - Криш зачерпнул в кружку воды. - Давай-ка, выпей.
Зубы Эши застучали о глиняные края, расплёскивая воду.
- Ну как, лучше?
Она молча кивнула и постаралась натянуть на себя одеяло. Дрожь сотрясала тело, леденила руки и ноги. Она знала, что будет дальше. Тепло постепенно вернётся, напряжённые мышцы расслабятся, и тяжёлые веки сомкнутся вновь. Остаток ночи пройдёт в блаженном покое. Она будет спать. Этот сон никогда не повторяется дважды за одну ночь.
Так должно быть, так было всегда, но не сейчас…
Странная уверенность вдруг овладела ею: в эту ночь всё будет по-другому, и как только она закроет глаза, всё повторится вновь.
Эши никогда не пыталась рассказывать друзьям об этом сне. Неловкость или какое-то суеверное чувство всегда охватывали её, стоило только подумать о нём. Оно и смертный ужас, связанный с Ним, должны быть спрятаны глубоко внутри, о Нём лучше молчать.
У неё никогда не хватит сил дойти до конца и узнать, что так страшно и властно вторгается в её сны из темноты звёздного неба. Если бы только она могла увидеть его, если бы она могла понять!
В дальнем углу пещеры со своего места поднялся маг.
Ещё одна бессонная ночь. Теперь по её вине.
- Что с ней? - спросил Ригэн.
- Кошмары, - ответил Фиджин, - уже давно. Мы замечали и раньше, но такого ещё никогда не было.
- Ты бы сделал что-нибудь, а? - попросил ловчий. Ригэн молча присел рядом с Эши.
- Расскажи мне о своём сне, - мягко попросил он. На секунду она снова окунулась в ледяной кошмар.
- Н-н-не могу.
- Дай руку.
Пальцы мага оказались горячими и сильными.
- Не бойся, расскажи. - Ригэн не отпускал её ладонь. Глаза Эши вновь наполнились страхом.
- Нет-нет, нельзя…
- Вот ещё, глупости. - Криш беспокойно перевёл взгляд на мага. - Ригэн, дал бы ты ей одну из своих травок.
- Пожалуй. - Маг полез в свою сумку.
Закипела вода. Ригэн высыпал щепоть сухих лепестков в кружку и осторожно залил их кипятком, добавив туда же несколько светлых круглых зёрен.
- Это ортия. Трава забвения.
Эши благодарно взяла кружку обеими руками и вдохнула незнакомый пряный запах. Сладковато-терпкая жидкость обожгла ей горло. Она медленно пила, согреваясь с каждым новым глотком и чувствуя, как отступает дрожь.
- Я расскажу.
Маг слушал сосредоточено и молча.
- Ты знаешь что это? - спросил Фиджин. Зашипев, вспыхнули в костре угасающие угли.
- Да, лорд, знаю. Она видит во сне крылья дракона и слышит его зов.
- Что-о? Брось, Ригэн, - возмутился Криш. - Нечего пугать девчонку. Зачем дракону её звать? Не слушай его, Эши. Я знаю, что с тобой. Это после того, что ты пережила, когда погибли твои родные, но это пройдёт.
- Оно не проходит, Криш. Оно становится всё сильнее, - тоскливо прошептала девушка.
- Ну и что? Сначала сильнее, а потом пройдёт, так всегда бывает. Правда, Фидж?
- Может быть, - тихо сказал лорд. - Я долго гнал от себя мысли об отце, а когда вдруг увидел его во сне, то почувствовал такую боль, такую горечь, которые невозможно представить наяву.
- Но я не чувствую ни боли, ни горечи! Только ужас, ликующий ужас и восторг оттого, что это есть рядом со мной. Нет, это другое, я знаю… - Эши сжала руками голову. - Я чувствую…
Она порывисто встала и вышла из пещеры. Криш поднялся следом.
- Нет, - бросил маг. - Дай ей время, чтобы прийти в себя.
Ловчий неохотно вернулся на своё место.
- Послушай, маг, - поднял он голову, - а ты серьёзно насчёт этого… зова?
Ни тени усмешки не было в глазах Ригэна, когда он утвердительно кивнул в ответ.
- Она видит дракона или, точнее, ощущает его. Это как воспоминание о забытом.
- Воспоминания? Ты хочешь сказать, она что-то вспоминает?
- Нет. - Маг покачал головой. - Я только хочу сказать, что она действительно когда-то видела дракона.
- Конечно, видела, - хмыкнул Криш. - И я его видел, и Фиджин. С этого всё и началось.
- Ты плохо слушал, - ровно ответил маг. - Она сказала, что чувствует его.
Криш запустил в волосы пальцы.
- Ты говоришь зов, - недоверчиво произнёс он. - Но объясни, зачем она сдалась дракону?
Маг покачал головой.
- Дракон даже не подозревает о её существовании. Нет, Эши ему не нужна. Он зовёт кого-то ещё, она лишь слышит. Точнее, она подслушала его… Если бы её действительно позвал дракон… - Ригэн вдруг замолчал.
- Договаривай, - попросил Фиджин.
- Думаю, она не проснулась бы больше.
В пещере повисло тяжёлое молчание. Фиджин нарушил его первым.
- А этот зов, - заговорил он, медленно подбирая слова, - кто может его услышать?
Ригэн пожал плечами.
- Драконы, маги, некоторые люди.
- Ага, - уточнил Криш, - значит ты, маг, не слышишь, а она, простая девчонка, слышит?
Но Ригэн не удостоил его ответом.
- Что же теперь делать? - спросил лорд.
- Ждать.
- Послушай, маг… - Криш замялся. - Ты бы пошептал что-нибудь, поколдовал… Или как там у вас принято… Приготовил какое-нибудь зелье… Что угодно, лишь бы она перестала так кричать.
Ригэн ответил не сразу.
- Для того, чтобы заглушить голос Зовущего, нужен маг, чья сила намного превосходит мою. Мне не дано. Но я сделаю всё, что смогу. - Ригэн поднялся и вышел.
- Он что-то не договаривает, - заявил ловчий. - Он знает больше, чем сказал нам.
- Возможно, - согласился лорд. - Но нам лучше поверить ему.
Ригэн увидел её сразу.
Обняв колени, Эши сидела недалеко от пещеры. Он молча опустился рядом. Удивительно тихо было в холмах, ни случайного шороха, ни звука.
Луна поднималась всё выше, заливая пространство перед ними призрачным белым сиянием, в котором всё вокруг - и деревья, и замшелые гранитные валуны - казалось сотворённым из чёрного камня и серебра.
- Пора вернуться, Эши, - негромко сказал маг. Она покачала головой.
- Мне лучше побыть здесь… Смотри, как красиво.
- Ты напугана, но ты не сможешь убегать от себя каждую ночь.
- Мне очень страшно, Ригэн.
Маг немного помолчал.
- Не стану скрывать, я не знаю, почему ты слышишь дракона, и не в моих силах сделать так, чтобы он замолчал.
- Я чувствую, - думая о своём, продолжала Эши, - он зовёт не меня… Но он рядом… Кого зовёт он?
Луна придала мерцающий блеск глазам Ригэна, но его лицо было подобно застывшей маске.
- Драконы - существа из другого мира, - медленно произнёс он. - Это чуждый людям мир. Ты случайно коснулась одной из его тайн, но лучше не пытайся узнать о нём.
- Ты говоришь так, как будто побывал там. Не ответив, Ригэн поднялся.
- Пойдём, твои друзья волнуются за тебя.
- Разве они и не твои друзья тоже?
- Разумеется, - ровно ответил маг, - они и мои друзья. - Он сделал несколько шагов и остановился. - Этой ночью мне лучше лечь рядом с тобой.
Как и обещал Ригэн, следующая ночь прошла спокойно. И ещё одна, и ещё несколько ночей. Только маг время от времени устраивал свою постель недалеко от постели Эши.
Она давно уже не спала так хорошо и крепко. Ей хотелось верить, что кошмар ушёл навсегда, и, суеверно боясь привлечь его вновь, Эши гнала от себя даже тень воспоминаний о нём.
Между тем путники упрямо продвигались на юг.
Поздняя осень в горах - время столь же прекрасное, сколь и непредсказуемое. Карстенская гряда естественным образом создавала оазисы тепла в небольших долинах у подножия гор и уже не одно тысячелетие играла с природой в собственные игры.
Золотые моря осеннего кленового подлеска, бронза и медь столетних дубов за ночь могли превратиться в снежные холмы, а на следующий день вновь радовать взор солнечными красками и манить россыпями поздних грибов и ягод.
Однако немногие путешественники забредали в эти зачарованные места. Южные отроги Карстенских гор издревле пользовались дурной славой из-за соседства с землями Муви, расположенными по ту сторону гряды.
Кто такие Муви, точно не знал никто. Сохранились лишь смутные предания о том, что именно Муви в незапамятные времена помогли справиться с нашествием драконов.
Никто не смог бы сказать, как выглядит этот народ, но никого бы не удивило, если бы выяснилось, что у них по две головы, три руки и четыре хвоста.
Чем занимались Муви, тоже было неизвестно. Они не с кем не поддерживали торговых или военных связей, их никогда не видели ни в городах, ни в деревнях королевства.
Никто и никогда, даже во время многочисленных войн, раздиравших Паркс до Объединения, не покушался на их обширные земли, протянувшиеся вдоль неприступной скальной гряды с одной стороны и имевшие естественную морскую границу с другой.
Справедливо было предположить, что, живя много веков возле воды, Муви были прирождёнными рыбаками и мореплавателями, тем более что заниматься земледелием на песчаных дюнах и скальных террасах было просто невозможно. Но ни один человек по ту и эту сторону Самаратского моря не мог похвастаться тем, что видел их корабли.
Народ-загадка, народ-призрак. И всё-таки он существовал и это непостижимым образом чувствовал каждый, кто приближался к его невидимым, неохраняемым границам.
Жители селений, расположенных рядом, свято чтили завещанный предками обычай: никогда не охотиться и ни рыбачить в землях Муви, ибо, покуда сохраняется этот завет, в их собственных землях не переведётся рыба и дичь.
Так оно и было. Поэтому пригоряне равнодушно смотрели на оленей, которые вольно паслись в живописной холмистой долине. Этой долиной проходила единственная ровная дорога, ведущая в запретные земли.
Существовали ещё потаённые узкие проходы в скалах, но о них знали лишь немногие избранные, которые видели, как по ночам камни в этих местах светятся неживым зеленоватым светом.
Что случалось с чужаками, которые, пренебрегая мудрым советом, всё же осмеливались заходить в долину, никто не знал. Они никогда не возвращались обратно.
Вот о чём думал Фиджин, взобравшись на огромный валун и вглядываясь в горизонт, в надежде хотя бы издали увидеть таинственную долину. Возможно, она скрывается вон за тем холмом или за этим…
Солнце только что встало, и голубой, прозрачный от утренней свежести воздух не раз заставил Фиджина зябко передёрнуть плечами.
Вскоре к нему присоединился Ригэн. Остальные ещё спали.
- Ты смотришь не в ту сторону, лорд, - заметил маг. - То, что ты ищешь - там. - Он коротко указал в направлении старых сосен, чудом державшихся на камнях.
- Ты знаешь о Муви, Ригэн?
- О Замкнутом Мире знает всякий маг.
- Ты бывал там?
- Бывал, - неохотно ответил Ригэн. - Каждому магу, хоть раз пришлось побывать по ту сторону, и только жестокая нужда заставит меня пойти туда вновь…
- Смотри-ка, что это?
На фоне синего безоблачного неба вдруг появился высокий тёмный столб дыма.
- Что бы это ни было, оно, к счастью, далеко от нас. - Зевая, к ним подошёл Криш.
- И всё же, я не стал бы сегодня спускаться в деревню, - сказал маг.
- Почему?
- Мне не нравится этот дым.
- Ригэн. - Криш терпеливо вздохнул. - Мы не знаем, когда встретим следующее селение, и если мы решили опять идти в горы, стоит ли упускать случай, чтобы запастись всем необходимым? Кстати, Фидж, что ты хотел увидеть за этими деревьями?
- Землю Муви, - усмехнулся лорд.
- Шутишь?
- Нисколько. Мы подошли совсем близко.
- Хорошо, - согласился вдруг Ригэн. - Если вы решили идти в деревню - идите. Я скоро догоню вас.
С этими словами маг сошёл с тропы и свернул к реке.
- Куда это он? - Проводил его недоверчивым взглядом ловчий. - Пожалуй, я тоже догоню вас чуть позже. - И не дожидаясь возражений, Криш бесшумно растворился среди деревьев.

Предыдущая страница 10 Следующая страница


11 Евгения Кондырева

Селение, а точнее большая деревня, носила имя Халькири, что на приторном наречии означало «старушка». И правда, с первого взгляда здесь во всём чувствовалась основательность и старина. Крытые соломой избы соседствовали с весьма добротными постройками.
К одной из них и направились Фиджин и Эши, безошибочно угадав в приземистом деревянном доме с каменным фундаментом и длинной коновязью постоялый двор.
Заказав обед, они расположились за столом возле самого окна, решив дожидаться друзей здесь. Посетителей было немного, все они прекрасно знали друг друга и поэтому с интересом поглядывали на чужаков.
Возле огромного прокопчённого очага, в котором жарко горел огонь и готовилась на вертелах какая-то птица, помещалась кладовая. Несколько каменных ступеней вели в погреб, и хозяин харчевни то и дело открывал толстую дубовую дверь, посылая прислугу за очередным кувшином вина.
Время шло, а маг и ловчий всё не появлялись.
Убедившись, что путники не торопятся, харчевник начал предлагать ночлег.
В ту самую минуту, когда услужливый хозяин распахнул перед ними дверь своей лучшей комнаты, дробный топот копыт взорвал мирную тишину улицы.
Это был деревенский подпасок. С перекошенным от страха лицом парнишка едва удерживал храпящую взмыленную лошадь.
- Убили! Дядьку моего убили! Повскакав с мест, мужчины окружили лошадь.
- Королевские наёмники! Бегите! Прячьтесь! Речную Балку сожгли! Теперь идут к нам!
Фиджин и Эши выскочили из харчевни.
Ещё не понимая, что происходит, женщины хватали испуганных ребятишек и бежали в сторону скал. В тот же момент громкие крики известили о том, что они опоздали.
На улицу деревни, распугивая ковырявшихся в пыли кур и свиней, ворвался конный отряд наёмников.
Топча людей лошадьми, они согнали жителей деревни на площадь перед харчевней и, раздавая удары направо и налево, разделили толпу на три части: мужчины, женщины, дети. Плач женщин и рёв малышей огласил деревенскую улицу. Мужчины схватились за топоры и колья, но хорошо вооружённые наёмники были сильнее.
Наведя порядок, командир развернул свиток.
Указ Правящего гласил, что всё мужчины деревни старше пятнадцати лет должны добровольно отправиться на работу в рудные горы. Тех, кто откажется выполнять приказ, ждёт жестокое наказание и ссылка.
Гробовое молчание было ему ответом.
Мгновенно перестроившись, солдаты двойным кольцом окружили толпу мужчин, а внешний круг ощетинился длинными копьями в сторону женщин.
Затем нескольких упирающихся, плачущих детей потащили в харчевню, заперли в погреб и подожгли дом.
Вопль ужаса и отчаяния сотряс толпу.
Пытавшихся вырваться из кольца мужчин встретили на мечи и арбалетные болты.
Добротная постройка какое-то время не поддавалась огню, но затем деревянная крыша вспыхнула.
Стоны, проклятия, плач смешались с гудением пламени и треском разгоравшихся стен.
Женщины в исступлении плескали на дом воду из вёдер. Им не мешали, они всё равно ничего не могли изменить.
Эши металась вместе с обезумевшими от горя крестьянками, обдирая в кровь руки о железные вёдра и не ощущая их тяжести.
В какой-то момент, споткнувшись о распростёртое на земле мёртвое тело и разлив воду, она вдруг с беспощадной ясностью осознала, что все усилия бесплодны: детей не спасти, если только не проникнуть в горящий дом и не открыть засов, удерживающий дверь погреба.
Огонь - это смерть, но даже гибель казалась ей сейчас желанным избавлением от кошмара отупляющего отчаяния и воплей рвущих на себе одежду и волосы женщин.
Наверно, так же горели дети и в тех, ставших пепелищами, деревнях, которые попадались им на пути раньше. Наверно, так же горел мирный торговый обоз, в котором погибли её близкие. И какая разница, кто зажёг этот огонь, дракон или человек?
Она уже потеряла всё, что могла. Она не надеялась, что Фиджин ещё жив. Разве ей оставалось, что терять?
Выхватив ведро из рук какой-то женщины, она опрокинула его на себя и рванулась к полыхающему дому.
Прижав к лицу мокрый подол, не обращая внимания на треск сухого как порох дерева, Эши рванула дверь и вбежала в дом.
В ту же секунду её оглушила тишина.
Время вдруг замедлило свой бег.
Огонь безмолвно пожирал скамьи, столы и стены. Краем глаза она заметила, как беззвучно лопаются от жара стеклянные бутылки и падает на пол посуда. Но пламя пока щадило её, не торопясь протягивать свои языки туда, куда ступала девушка. Эши не могла, сказать сколько секунд, а может часов прошло до того момента, когда она ухватилась за толстый, уже начавший обугливаться брус, который вместо щеколды запирал дверь погреба.
Брус не поддавался, и Эши налегла всем телом. Сквозь ватную тишину она чувствовала, как изнутри кто-то отчаянно колотится.
- Я сейчас! Я иду! - закричала Эши и не услышала своего голоса.
Деревянный запор наконец сдвинулся с места. Сработанная на совесть, тяжёлая дубовая дверь, призванная охранять недра погреба от непрошеных гостей, в свой последний час сослужила великую службу, задержав огонь и не допустив его до детей.
Эши подхватила захлёбывающегося в страшном крике грудного младенца и сунула его в руки одному из старших детей, подняла и прижала к себе ещё одного. Остальные могли двигаться сами. Зажимая рты и носы, полуслепые от едкого дыма они бросились к выходу.
Ребёнок на руках у Эши вдруг обмяк и затих, но она не заметила этого. Она поняла, что сейчас случится самое страшное.
Медленно, очень медленно, и беззвучно лопнула балка, поддерживающая стропила крыши, и плавно скользнула вниз.
Последним усилием девушка рванулась вперёд и не услышала, нет, ощутила, как обрушилась сзади часть крыши.
Кто-то выхватил у неё из рук тельце ребёнка.
В мозгу у Эши что-то ослепительно вспыхнуло, и на неё обрушились звуки, взорвавшиеся треском и гудением пожирающего дом огня. Но ей было уже всё равно. Что-то страшно зашипело вокруг, и её кожи коснулись обжигающие водяные струи. Последнее, что она увидела, - корчившиеся, словно от боли, окружавшие её языки пламени.
Теряя остатки сознания, она погрузилась в раскалённую темноту.
…Вместе с сознанием к ней возвращалась боль. Ныло всё тело, саднили руки и плечи. Эши открыла глаза. Чьи-то испачканные сажей лица склонялись над ней. Несколько мучительно долгих мгновений она вспоминала, что случилось.
- Дети…
- Все живы. Ты помолчи пока.
- Криш…
- Ну да, кто же ещё, - ловчий неуверенно улыбнулся. Она попыталась приподняться.
- А лорд, где он? Заботливые руки поддержали её.
- Я здесь. Хочешь пить?
- Фиджин, я видела, в тебя стреляли… - Эши всхлипнула, и запоздалые слёзы полились из её глаз. - Я думала тебя уби-ли-и-и…
- Пустяки, просто царапина. - Он указал на щёку, на которой виднелся кровавый след. - Вот ты действительно напугала нас.
- Я и сама испугалась. - Она шмыгнула носом и осторожно вдохнула воздух. - От страха я даже не почувствовала ни огня, ни жара, словно их и не было… И такая вдруг тишина…
Эши устало закрыла глаза и ощутила, как чьи-то пальцы коснулись её лба.
- Осторожно, Ригэн, на ней живого места нет.
Маг откинул остатки рукавов, обнажая её руки, и повернул их ладонями вверх.
Там, где на Эши прогорело платье, сквозь прорехи и дыры зияло испачканное, всё в синяках и ссадинах тело. Но пламя не опалило ни единого волоска на её голове и не коснулось её кожи.
- Не может быть, - потрясённо прошептал Ригэн. Друзья озабоченно рассматривали её изодранные запястья.
- Как она?
Ригэн уже овладел собой.
- Ничего страшного. Только синяки. Главное, нет ожогов.
- Побывав в таком пекле, - покачал головой Фиджин. - Ты просто родилась в рубашке!
- Эши… воистину родилась заново, - произнёс маг.
- Есть всё-таки справедливость под Небесами, - с облегчением вздохнул Криш. - Ты сесть можешь?
- Могу, - неуверенно вымолвила Эши и в первый раз оглянулась вокруг.
Они были довольно высоко в холмах, но ветер и сюда доносил запах пожара и тонкий, едва слышный, заунывный звук.
- Что это?
- Деревня хоронит своих мёртвых.
Эши с трудом сглотнула и обвела взглядом друзей.
- Как же вам удалось… Где наёмники?
- Ну, когда мы с Ригэном спустились, - смущённо кашлянул Криш. - Давай лучше ты, Фиджин.
- После того, как ты исчезла в огне, женщины совсем обезумели. Они бросились на солдат. Не знаю, чем бы всё это закончилось, но в эту минуту откуда-то возник Ригэн, и наёмники просто перестали сопротивляться. Их связали, отобрали оружие. Многих убили.
- Ты бы видела нашего мага! - Криш с неподдельным одобрением взглянул на Ригэна. - Едва он появился, как обрушил на дом ливень! И кинулся прямо в пламя, тебя спасать. Вот так всё и кончилось. Сюда мы принесли тебя на руках. Ты никак не могла очнуться.
- Что теперь будет с деревней? - тихо спросила Эши.
- Им придётся уходить в горы. О случившемся скоро станет известно, появятся другие отряды. Но у крестьян ещё есть немного времени, они успеют уйти.
- Нам тоже лучше поторопиться, - нахмурясь, сказал Ригэн.
К закату над долиной поднялись чёрные столбы дыма. Покидая деревню, люди подожгли свои дома.
- Муви никогда не вмешиваются в дела местных жителей? - спросил лорд.
- Нет, - коротко ответил маг.

Глава 8. Муви

Дни шли за днями, а они всё ещё никак не могли обогнуть Карстенскую гряду. Расстояние здесь словно утратило привычные мерки. Порой, какой-нибудь утёс или гребень, казалось, был совсем близок, но идти к нему приходилось несколько дней, а едва видная на горизонте долина могла оказаться рядом всего через несколько часов.
Дорога, а точнее неширокая каменистая тропа, шедшая вдоль гряды, была если не лёгкой, то спокойной. Правда, иногда маг просил их двигаться быстрее, а иногда категорически отказывался останавливаться в облюбованном для отдыха месте.
Между тем становилось всё холоднее, и тёплые меховые плащи, занимавшие так много места в дорожных сумках, постепенно перекочевали на плечи путников.
Теперь по ночам им приходилось по очереди поддерживать огонь: с того самого времени, как они покинули Халькири, ни разу, даже в дождь, Ригэн не использовал магию, предпочитая вместе со всеми рубить сучья и следить за огнём.
В одну из таких особенно лунных и холодных ночей Криш проснулся от далёкого тоскливого воя. С ловчего мигом слетели остатки сна. «Волки? Здесь, в горах?» Они не слышали волков с тех пор, как покинули леса Ломрата.
Возле костра сгорбившись сидел Фиджин, Эши если и не спала, то делала вид, что спит, а маг… Мага нигде не было видно.
- Слышишь?
- Уже давно, - глуховато ответил лорд. - Как ты думаешь, сколько их?
- Много. Не меньше двадцати.
Когда-то, в своей прошлой, благополучно далёкой жизни, он сам не раз устраивал облаву на волков. Но сейчас Криш с облегчением взглянул на внушительный запас топлива. Если придётся выдержать волчью осаду, каждая ветка будет на вес золота. Он молча указал на пустую «постель» Ригэна.
- Не в первый раз, - спокойно заметил Фиджин.
Оглянувшись в сторону Эши, ловчий заговорил громким шепотом.
- Почему ты так доверяешь ему, Фидж? Он всё время что-то скрывает от нас. Он никогда не рассказывает о своей семье. Откуда он родом, куда идет? Какие у него цели? Мы ничего не знаем о нём! Он то и дело куда-то исчезает. Вот пожалуйста: уходит Ригэн - появляются волки.
Фиджин устало махнул рукой.
- Уж не считаешь ли ты его оборотнем? Глупости, Криш.
Но ловчий упрямо продолжал:
- Согласен. Это - глупости. А всё остальное? Скажи, где он был, когда напали на Халькири?
- Тебе лучше знать, - пожал плечами лорд. - Ведь это ты пошёл вслед за ним. Помнишь? Но почему-то до сих пор не рассказал о том, что видел.
- Да потому, что я ничего не видел, - с досадой ответил Криш. - Он тогда как сквозь землю провалился. Я догнал его уже возле деревни. Идёт себе по дороге, как ни в чём не бывало. «А, - говорит, - это ты, Криш? Мне всё же кажется, что в деревне неладно. Нам лучше поспешить». Даже не спросил, почему я от вас отстал.
Фиджин невольно улыбнулся, но тут же вновь посерьёзнел.
- Я не оправдываю его. Я стараюсь понять. Мне кажется, он боится показать свою силу…
- А может не хочет, - буркнул Криш.
- …но кому? Или чему?
- В любом случае не нравится мне всё это, - тряхнул головой Криш. - Как думаешь, где он сейчас?
Не ответив, Фиджин прижал палец к губам и прислушался.
- Волки подходят, - прошептал он. Ловчий молча кивнул.
- Надеюсь, Ригэн знает, что делает, разгуливая под носом у волчьей стаи, - тревожно покачал головой Фиджин.
- Будь уверен, он знает. Это мы ничего не знаем, - угрюмо ответил Криш. - Дорого бы я дал, чтобы выяснить, где гуляет по ночам наш кудесник.
- А я, - Фиджин подложил в костёр толстую ветку, - дорого бы дал, чтобы прочитать его книгу.
- Так в чём же дело? Он, кажется, её не прячет. Самому Кришу, правда, ни разу не пришло в голову заглянуть в неё.
- Не прячет, - с усмешкой кивнул лорд. - Зачем её прятать? Видишь ли, она написана на неизвестном мне языке. Более того, я уверен, что на нём не говорит ни один из народов Паркса.
- Ты хочешь сказать, что Ригэн родился не на Парксе?
- Я только хочу сказать, что он знает язык, которого не знаю я.
Ловчий долго молчал, прислушиваясь к доносившимся звукам, а когда заговорил вновь, его голос потеплел от давних воспоминаний.
- А помнишь, - тихо произнёс он, - однажды, когда мы были ещё совсем детьми, ты подарил мне книгу…
- Книгу? - удивился Фиджин. - Не помню…
- Конечно, не помнишь… А праздники, которые устраивала наша Леди для замковых детей, когда была жива?
- Да, это я помню, - тихо сказал лорд.
- Мы приходили в огромный зал, и там нас ждали накрытые столы… Она выходила к нам, и вы с братом дарили всем подарки от её имени. В тот раз в твоих руках была книга. Все сокровища мира не стоили нарисованных в ней картинок. На них были лошади… Как я боялся, что ты отдашь её кому-нибудь другому! Но ты отдал её мне. Я никогда не был так счастлив, как в тот день. Бьёрк решил, что я получил её по ошибке, ведь это была очень редкая и дорогая книга. Но Леди только улыбалась… После этого брат научил меня читать.
- Не помню, - повторил лорд.
Бесшумная тень появилась в проёме пещеры. Ригэн молча направился к своему месту и лёг.
- Всё в порядке, Ригэн? - негромко спросил Фиджин.
- Да, - по обыкновению коротко ответил маг.
- Ты видел волков?
- Да.
- Они далеко?
- Спите спокойно, для нас они не опасны. Не произнеся больше ни слова, Ригэн лёг и, закутавшись в плащ, повернулся спиной к друзьям.
Прошло ещё несколько дней. Над близким уже перевалом клубились тяжёлые снеговые тучи. Низко нависая над тропой и делая сумеречным день, они никак не могли принести на землю снег.
Дневные переходы становились всё короче. Раскисшая под ногами земля затрудняла путь. Рискуя свалиться в какую-нибудь расселину, путники были вынуждены спуститься немного ниже. Теперь им всё чаще приходилось сначала разведывать путь и только потом двигаться дальше.
Как ни старались они уберечься от холода и сырости, сначала Эши, а затем и остальные начали кашлять.
Пробираясь по бесконечным тропам, прижимаясь спиной к мокрым камням, ступая на узкие скользкие карнизы между скалами, просушивая возле костра отсыревшие вещи, Эши с удивлением вспоминала пустыню с её белыми текучими песками-пылью и раскалённым солнцем. Неужели это было?
Теперь каждый вечер Ригэн заваривал в котелке какую-то горьковатую траву, заставляя каждого выпить несколько глотков противного отвара. Криш сначала наотрез отказывался, но видя, что лечение приносит пользу, стал вместе со всеми безропотно глотать тёмно-бурую жидкость.
Ловчий неплохо знал травы родного ломратского леса, но растения, которые использовал маг, были ему незнакомы. Вопреки усвоенному им знанию, что трава имеет наибольшую силу, когда собрана весной на растущей луне, Ригэн не задумываясь, собирал её осенью.
Растение, отвар которого они пили от простуды и кашля, маг называл кратией. Оно встречалось почти повсюду. Высокая и жгучая, словно крапива, с длинными, узкими, покрытыми серебристо-серым пухом листьями, кратия доставляла путникам немало хлопот, попадаясь на их пути в самых неподходящих местах.
Стоило ненароком задеть её, как на коже немедленно появлялось красное пятно. Однажды, помогая Ригэну (для сушки годились только самые верхние молодые и нежные листья), Эши коснулась голым запястьем серебристо-серой макушки растения. В ту же минуту от нестерпимой боли из её глаз невольно брызнули слёзы, это был самый настоящий ожог.
Поспешно натянув пониже рукав и переведя дыхание, она продолжала собирать листья. Если все могут, то и она сможет. Просто её кожа не переносит кратию.
Тогда они удивлялись, зачем магу понадобилось так много листьев, но, высыхая, кратия становилась невесомо хрупкой и занимала очень мало места. Как она выручала их сейчас! Чувствуя облегчение, Эши была готова простить кратии все волдыри и ожоги.
Наконец ударил долгожданный мороз, разом покончивший с грязью. Утром ярко светило солнце, и камни вокруг искрились всеми цветами радуги от застывших в них капель воды.
Ещё через несколько дней перевал остался позади. Путешественники повернулись спиной к землям Муви и теперь двигались в сторону моря. На берегу залива Керра находился Кинтан, самый южный из городов Паркса. Кинтан, на который возлагалось так много надежд и которому, возможно, было суждено стать финалом их пути.
Что же касается мага, то путешествие к морю входило и в его планы - это было единственное, что удалось вытянуть из него друзьям.
Ригэн разбудил их среди ночи.
Не задавая лишних вопросов, путники быстро собрали вещи.
Вечером выпал снег и каменистая тропа, валуны и чахлые кустики поседевшей уже травы были покрыты ровным белым слоем.
Маг шёл последним.
С трудом добравшись до вершины крутого выступа, друзья оглянулись и не поверили собственным глазам. Позади них в свете луны по-прежнему белел нетронутый снег. На нём не осталось никаких следов.
Ригэн скинул с плеча дорожный мешок.
- Ты можешь объяснить, что происходит? - Переводя дыхание, лорд тяжело опустился на один из плоских валунов, между которыми петляла их ненадёжная тропа.
- Да, вы должны знать, - ровно произнёс маг.
- Мы ждём. - Криш зачерпнул горсть снега и приложил его к разгорячённому лицу.

Предыдущая страница 11 Следующая страница


Дракон 12

Ригэн откинул с головы капюшон.
- Я предупреждал, что становлюсь опасным спутником. Но теперь… вам лучше держаться рядом со мной. Они почти нашли нас.
- Ты о ком?
Маг, не глядя, указал рукой вниз. Криш подполз к краю обрыва. Там, внизу копошилось несколько десятков чёрных точек и горели походные костры.
- Так близко, - ахнул он. - Откуда они взялись? Кто это?
- Рыцари Шаспага, - ответил Ригэн. - Пока мы прятались и шли окольными путями, они двигались прямой дорогой. Если раньше, они не знали где меня искать, пожар в Халькири указал Рыцарю-Магистру верный путь. Он почувствовал магию.
- Рыцарь-Магистр? - тихо спросил Фиджин. - Ты уверен?
- Да, лорд. Я жалею, что не смог уничтожить его тогда. Теперь поздно.
- Но почему мы не видели их раньше?
- Главное, что мы видим их сейчас, а они не видят нас до сих пор.
- Так что же мы сидим? - обернулся Криш. - Надо же что-то делать!
- Что? - Ригэн с насмешливым любопытством посмотрел на ловчего. - Может, прикажешь спустить на них снежную лавину? - вкрадчиво предложил он. - Или устроить извержение вулкана? Это не сложно и… бесполезно.
Возможно, рыцари погибнут, но не Магистр. Он извлёк урок из нашей встречи. Он пришёл не один, и в этом втором - большая сила. Сейчас мне не справиться с двумя.
- Так, значит, всё это время… - медленно начал Фиджин.
- Да, знал, - заявил маг.
- И ничего не сказал?! - задохнулся от возмущения ловчий.
- А чтобы это изменило? - пожал плечами Ригэн.
- Но надо же как-то обороняться! - опомнившись, Криш понизил голос. - Неужели ты предлагаешь просто сидеть и ждать, пока они сцапают нас как миленьких?
- Я предлагаю не спешить, Кристен, - негромко сказал маг.
- Что ты задумал?
- Я хочу пройти через земли Муви.
- И погубить нас? - невольно вырвалось у Криша. У мага дернулся уголок рта.
- Я хочу спасти вас. Или вы идёте со мной, или… остаётесь с ними.
На несколько секунд воцарилось молчание.
- Другого выхода нет, - продолжал Ригэн. - Иначе я бы воспользовался им… Я и так ждал слишком долго… Вход в землю Муви прямо перед нами, - путники невольно оглянулись на чёрную громаду каменной стены, - но я устал. Мне нужны силы, чтобы войти туда. До утра рыцари не опасны для нас. Не один из них не сможет пройти там, где прошли мы. С рассветом, мы покинем это место.
Остаток ночи тянулся нескончаемо долго.
Костёр зажигать боялись. Спать никто не мог. Только Ригэн, верный своему слову, забылся глубоким сном.
Путники молча следили за тёмным, усыпанным звёздами небом. Время от времени, они подползали к краю обрыва и наблюдали за лагерем рыцарей внизу. Там было тихо.
- Не лучше ли нам было всё-таки драться? - прошептал Криш, снова и снова обшаривая глазами каменную твердыню.
Фиджин крепко сжал его руку.
- Если бы там было три десятка обыкновенных людей… Да, мы занимаем выгодное положение. Да, камнепад, лавина, наши стрелы, наконец. Но Ригэн знает, о чём говорит. Я имел дело с рыцарями Шаспага, и я не считаю себя трусом, но предпочту пойти в какую угодно землю, чем снова встретиться с Рыцарем-Магистром. - Фиджин осторожно оглянулся. - Ты не учёл ещё кое-что. С нами девушка, Криш.
Нахмурившись, ловчий молча кивнул.
Едва начал светлеть край неба, маг бесшумно поднялся со своего места.
Никто не задавал вопросов. Ригэн отрывисто заговорил сам.
- Оружие на земле Муви бесполезно. Там не с кем сражаться. У Муви нет воинов. Пришельцы в их землях убивают себя сами. Там есть всё и ничего, ибо каждый видит лишь то, что сочтут нужным ему показать. Знайте, каждый удар, который вы нанесёте, отразится в точности такой же раной на вас. - Ригэн медленно скользил взглядом по лицам друзей. - Что бы ни случилось, что бы вы ни увидели, каким бы страшным или странным оно ни показалось вам, помните: до тех пор, пока вы не потеряли голову и не бросились бежать, вы в безопасности. Здесь убивает не оружие, здесь убивает страх… И ещё. - Маг на секунду замолчал. - Если со мной что-то случится, не останавливайтесь. Мне вы ничем не сможете помочь. Продолжайте свой путь. Если судьбе будет угодно, я найду и догоню вас.
- Но, Ригэн…
- У нас больше нет времени на разговоры, лорд, - мягко перебил Ригэн. - Скоро рассвет.
Взглянув на небо, он сделал несколько шагов к уступу скалы, под защитой которого они провели ночь.
- Встаньте все за моей спиной, - властно приказал маг и, вскинув руку, направил ладонь на едва заметную в рассветном сумраке щель между камнями.
Сначала ничего не происходило, а потом… Или это им показалось? Воздух заколебался, словно горячее марево над костром, да и сама щель как будто стала чернее и больше. Ригэн сделал шаг вперёд, вытянул вторую руку и сцепил пальцы, направив уже обе ладони на каменную стену.
Вместе с колеблющимся маревом границы щели внезапно расплылись в стороны, а её края заколыхались рваными лоскутами.
Не опуская рук, маг двинулся вперёд. Едва он шагнул в образовавшийся проход, щель широко распахнулась, словно створки давно не открываемой двери.
Завороженные увиденным, путники двинулись вслед за магом.
Несколько шагов, и они оказались по ту сторону. Ригэн отступил, пропуская их вперёд, и обернулся. Воздух по-прежнему колебался в образовавшемся проёме, делая размытыми очертания камней и чахлого, запорошенного снегом кустарника.
Кришу вдруг отчаянно захотелось, чтобы страшная щель поскорее сомкнулась, но вместо того чтобы закрыть «дверь», Ригэн почему-то медлил.
Внезапно он подался вперёд: за чертой, на отделённой от них прозрачной дымкой тропе, появились люди. Застыв от изумления, они уставились на странный проход в скалах и неясные фигуры за ним. Ни один из рыцарей не решался шагнуть вперёд. Чьё-то искажённое злобой и ненавистью лицо возникло вдруг перед «дверью». Человек, совсем так же, как перед этим Ригэн, вытянул руки и начал что-то громко выкрикивать на чужом языке.
Это лицо и этот голос Фиджин узнал бы из тысячи других. Перед ними был Рыцарь-Магистр Шаспага. Но заклинания не помогали ему. Прозрачный колеблющийся проход лишь слегка потемнел, по-прежнему оставаясь недоступным.
Рядом с Магистром возник ещё один человек. Громко и отчетливо он произнёс короткое слово и решительно шагнул к проёму, но прозрачная стена вдруг полыхнула яркой вспышкой и отбросила его назад.
Ригэн медленно поднял голову. Ни тени торжества не отразилось на его бескровном лице. Медленно, даже небрежно, он взмахнул рукой. «Дверь» захлопнулась, и на путников обрушилась тишина.
Перед ними вновь была монолитная стена из серого пористого камня с выпирающими гранитными плитами. Всё в точности так же, как раньше. Всё так же снег покрывал поседевшую жухлую траву и глинистые плеши, а колючий кустарник по-прежнему цеплялся за скудную почву, но отчего-то здесь всё было по-другому. То ли свет взошедшего наконец солнца, то ли сам воздух, который казался плотнее…
Не оборачиваясь, Ригэн медленно двинулся вперёд, словно прислушиваясь к чему-то внутри себя, но это услышали все.
- Остановись, маг, - раздался вдруг чей-то вкрадчивый голос.
Невольно озираясь вокруг, путники замерли на месте, но обладателя голоса нигде не было видно.
- Кто ты, приведший сюда этих людей? Кто ты, воззвавший к нам в своих мыслях? Мы услышали и не смогли отказать тебе. Мы думали, что люди давно забыли Древнее Слово, но договор всё ещё остаётся в силе. Ты знаешь условия. Если цель твоя преступна, мы в праве расторгнуть его и покарать тебя.
- Я не нарушу условий, - тихо сказал маг. - Разум Древних превыше всего. Моё сознание открыто для вас.
Он опустился на одно колено и склонил голову.
- Великие Небеса, что он делает, с кем это он? - одними губами спросил Криш.
- Не знаю, но он их видит, - шёпотом ответил лорд, - посмотри на его глаза.
Внезапно лицо Ригэна исказила гримаса боли. Его дыхание становилось всё тяжелее, но он не изменил своего положения. Время шло.
- Хорошо, маг… Теперь мы знаем, кто ты, - промолвил голос, но Фиджину показалось, что на какую-то долю секунды он дрогнул.
- Иди, Муви пропустят тебя. Ручаешься ли ты за своих спутников?
- Да, я ручаюсь за них, - хрипло произнёс Ригэн.
- Встань… маг…
Пошатнувшись, Ригэн с трудом поднялся.
- Да пребудет с тобою Разум Древних, - прошелестел голос и смолк.
Ригэн молча оперся на руку Фиджина.
- Что с тобой сделали? - просипел Криш. Ригэн словно постарел на десяток лет.
- Муви не верят словам, они предпочитают общаться с сознанием.
Чёрные от недавней боли глаза Ригэна остановились на Эши.
Её зрачки вдруг расширились и глаза стали такими же огромными и тёмными, как у него. Эши вцепилась в ловчего, не в силах отвести взгляд от мага.
- Как ты…
- Этого я и боялся, - вымолвил Ригэн.
С неожиданной силой он отстранил лорда и, шагнув, властно дотронулся до неё. Эши глубоко вздохнула и плавно осела на землю.
- Что с ней? - испугался Фиджин.
- Что ты сделал? - ловчий стремительно склонился над Эши.
- Я не причинил ей вреда. - Маг едва стоял на ногах. - Она сейчас очнётся.
- Она, кажется, что-то сказала? - с тихой угрозой произнёс Криш и выпрямился.
Когда Ригэн поднял голову, его глаза сверкали от плохо скрываемого гнева. Фиджин крепко сжал его плечо.
- Не волнуйся, лорд, - успокоил его маг, - я не воюю с теми, кого защищаю. Господин ловчий не из тех, кто верит на слово? Ну что же, я покажу, от чего избавил её. Если не боишься, дай мне руку, Кристен.
Не раздумывая, ловчий протянул ладонь.
- Нет, - резко сказал Фиджин, - тогда возьми и мою. В глазах мага не отразилось ничего.
- Хорошо. - Он склонил голову. - Соедините руки.
Пристально глядя на Ригэна, Криш сжал ладонь лорда.
- Так?
Вместо ответа маг коснулся пальцами их сцепленных рук.
В голове у Криша словно что-то разорвалось, и перед глазами поплыли огненные круги. Он вдруг с ужасом понял, что утратил способность дышать. На лбу ловчего выступила испарина. В ту же секунду маг рывком отдёрнул руку, и Криш обмяк, с трудом устояв на ногах. Он покачнулся, обхватил голову руками, но всё уже кончилось.
Посеревшее, с бескровными губами лицо Фиджина было точным отражением его собственного лица.
- Она чувствовала это? - Лорд говорил так, словно ему не хватало воздуха.
Не ответив, маг опустился на колени и осторожно похлопал Эши по щеке.
- Ригэн, ты…
- Конечно, - мягко ответил он, - вставай, я помогу.
- Что это было? - с дрожью спросила Эши. Маг терпеливо покачал головой.
- Всё прошло. Просто Муви пытались понять, кто мы. Они дотронулись до разума каждого из нас.
- Но почему тогда мы с лордом не почувствовали ничего, - начал Криш, - а вы…
Ригэн криво усмехнулся.
- Это плата за мою магию. Здесь каждый убивает себя сам. Чем больше сила, тем страшнее удар, который ты наносишь себе. Что же касается Эши… Земля Муви обостряет чувства.
- Получается, - невольно поёжился ловчий, - что эти… Муви… запросто копались в наших мозгах?
Ригэн чуть дёрнул плечом.
- Если тебе угодно называть это так, то - да.
- И ты знал об этом с самого начала?
- Знал.
- Наверно, я был не прав… - с трудом проговорил Криш.
- Я тоже, - отвернулся Ригэн.
Все торопились уйти с этого места. Шли молча.
И снова в голове у Криша теснились вопросы: «Почему с самого начала Ригэн не предупредил о том, что их преследуют? Почему, уже перейдя черту, он не спешил закрыть „дверь“? Хотел убедиться, что это именно Магистр преследует их? Что рыцари не смогут пройти вслед за ними? Почему, зная, кто такие Муви (а он знал!), Ригэн ничего не рассказывал о них? Почему сейчас он с такой уверенностью повел их вперёд? Допустим, он уже бывал здесь. А что потом? Разве рыцари не смогут обойти их с другой стороны, как уже однажды сделали это? Или Ригэн хочет вывести их прямо к морю? Да, похоже, что так. Земли Муви простираются до самого побережья и с юга граничат с заливом Керра. Это было разумно, если только рыцари Шаспага не научились читать мысли и не станут поджидать нас прямо в Кинтане, не тратя попусту время на скитания по горам».
Снова и снова перебирая в памяти события этого утра, ловчий не заметил, как постепенно изменился пейзаж вокруг них. Чем дальше они продвигались вперёд, тем становилось теплее. Вот уже Фиджин, а за ним Эши скинули капюшоны и распахнули плащи. Вот Ригэн последовал их примеру, да и сам Криш с облегчением сбросил свой плащ.
Здесь не было зимы. От снега не осталось и следа. Здесь царствовала ранняя осень.
Под ногами мягко пружинил ковёр из опавшей хвои и листьев неизвестных в Ломрате деревьев. Пологий холм, по которому пролегал их путь, ничем не напоминал крутые склоны Карстена. Впрочем, после событий этого утра Криш не удивился бы ничему. Даже, если бы все белки, которые резво скакали в ветвях у них над головами, вдруг разом заговорили человеческими голосами.
После нескольких часов ходьбы они наконец остановились.
И без предупреждения Ригэна ни лорд, ни Криш не решились бы стрелять дичь в этом странном месте, поэтому им пришлось довольствоваться собранными по пути грибами и орехами.
Маг показал несколько съедобных кореньев и сорвал с дерева горсть ярко алых ягод. Они оказались очень сладкими на вкус и сочными, только немного вязали рот.
Дни шли за днями. Поросшие лесом холмы и редкие скалы были полны зверей и странных ночных звуков.
Что там в древних книгах говорилось о земледелии? Что в этих местах невозможно выращивать хлеб? Нет, при желании Муви могли бы найти сколько угодно места для своих полей, но на всём пути беглецы ни разу не встретили ни одного даже крохотного селения, а бесплотным голосам незачем сеять.
Здесь путники спали не выставляя караулов, а Ригэн как никогда щедро пользовался магией, освобождая их от необходимости собирать топливо для костра.
Криш часто вспоминал слова мага о том страшном и непонятном, которое могло встретиться в этих зачарованных землях. Опасения первых дней прошли, но сомнения не оставляли ловчего.
Если бы он решил поделиться своими мыслями с лордом, то и Фиджину нашлось бы что добавить.
Едва уловимая заминка в голосе Невидимого никак не выходила у него из головы.
Муви не только признали Ригэна, они… они… Фиджин никак не мог подобрать подходящего слова. Если бы у Невидимых были головы, лорд мог бы, пожалуй, сказать, что они… сняли перед магом шляпы. Но из чего проистекало это странное убеждение он не смог бы объяснить.
Он внимательно наблюдал за Ригэном, а Ригэн… за Эши. Поначалу Фиджин объяснял это вполне понятной тревогой о ней. Время шло, Эши чувствовала себя прекрасно, а странный долгий взгляд мага всё чаще преследовал её.
Всего лишь взгляд. Ни словом, ни делом он не изменил своего отношения к ней, но от этого взгляда лорду временами становилось не по себе. Несколько раз в такие минуты он окликал Ригэна, но, обернувшись, маг как всегда был невозмутимо спокоен, а его глаза смотрели открыто и прямо. И Фиджин смущённо заговаривал о чём-нибудь другом, откладывая свои вопросы на «потом».
…Этот день начинался так хорошо.
Мягкое полуденное солнце золотило стволы деревьев, весело потрескивал огонь. Настоящий, созданный безо всякой магии - Криш и Ригэн нарубили сучьев с поваленного дерева. Путники наслаждались осенним теплом и безмятежным покоем.
К тому же впервые за пару десятков дней, которые они провели в Замкнутом Мире, Ригэн разрешил немного поохотиться.
- Не больше двух птиц, ты понял, Криш? - предупредил маг.
В предвкушении настоящего обеда, а не этих «травок-корешков», как окрестил ловчий их не слишком разнообразный рацион, Криш был оживлён и весел.
- Ну конечно, Ригэн, - послушно кивнул он и подмигнул лорду, - но зато самые большие. Две огромные толстые куропатки!
Фиджин невольно засмеялся в ответ, подхватил лук и отправился вслед за ловчим.
Чтобы не сидеть без дела, Эши достала берестяную плетёнку для ягод. Не поднимаясь со своего места, маг молча проводил её взглядом. Тёмное платье мелькнуло среди густой листвы и пропало. Ригэн опустил глаза и долго сидел неподвижно, глядя на ярко пылающий костёр.
Наконец Эши снова показалась на поляне. Плетёнка в её руках была полна. Она поставила её на землю и прижала к губам оцарапанный палец.
- Кусты колючие… Почему ты позволил сегодня охотиться, Ригэн?
- Потому что вчера мы покинули земли Муви.
Эши удивлённо оглянулась вокруг. Залитая солнцем поляна выглядела в точности так же, как десятки пройденных ими полян.
- Ничего не изменилось. Ригэн кивнул.
- В Замкнутый Мир трудно попасть, но выйти легко.
- Так где же мы сейчас?
- На пути к заливу Керра. Если идти строго на юг, мы всего в четырёх дневных переходах от него.
- Так близко? Ригэн кивнул.
- Нам осталось обойти стороной Та-Сисс.
- Что это?
- Это одна из самых древних крепостей Паркса. Её построили монахи-рудознатцы, но сотню лет назад они вдруг покинули свою крепость и рудники. До сих пор никто не знает почему. Сейчас там хозяйничают наёмники и алые, поэтому нам лучше держаться от Та-Сисс а подальше.
Эши, казалось, не слушала его объяснений. Её глаза мечтательно сияли.
- Фиджин бывал в заливе Керра. Он рассказывал мне об огромных лодках с белыми парусами. Он говорил, что там совсем не бывает зимы. Это правда?
- Правда. Тёплые ветры с моря не пускают холод в долину, а с севера её защищают скалы. - Маг немного помолчал. - Эши… Ты помнишь свой сон?
- Сон? - улыбка сошла с её лица. - Да, помню. Ты что-то узнал, Ригэн?
- Я узнал, кто ты.
- Это… - Она на мгновенье зажмурилась. - Это… что-то плохое? Почему ты замолчал?
- Потому что прежде ты должна узнать, кто я.
- Но разве я не знаю?
Внезапно маг опустил голову, но в ту же секунду вновь поднял её.
- Я дракон, Эши.

Предыдущая страница 12 Следующая страница


13 Евгения Кондырева

- Дракон?
Она растерянно засмеялась.
- Ты шутишь! Какой же ты дракон? Драконы совсем не такие.
Маг не сводил глаз с её лица.
- Ты судишь по обличью. Его просто изменить.
- Но… Ты маг, ты всё можешь!
- Я дракон, Эши, - бесстрастно повторил он.
Она невольно попятилась.
Маг не сделал попытки приблизиться. Он просто смотрел на неё. Его лицо, как всегда, было спокойно, вот только глаза… Что было в его глазах? Насмешка? Жалость? «Истина!» - внезапно поняла она и отступила ещё на шаг.
- Криш нашел тебя возле сожжённого обоза, - медленно продолжал Ригэн. - Ты уцелела одна из нескольких десятков людей…
- Это… жестоко, - прошептала она.
- Но почему именно ты? Ты никогда не задавала себе этот вопрос?
- Задавала! Я тысячу раз задавала его! И я знаю почему! Потому что Небеса за что-то прогневались на меня и не дали мне умереть вместе с моими близкими!
- Эши…
- Почему я должна верить тебе?!
Но, ещё не произнеся этих слов, Эши вдруг с ужасом поняла, что верит.
- Ты можешь убежать от меня, - совсем тихо произнёс Ригэн. - Это твоё право, но ты не убежишь оттого, что творится в твоей душе. Тебе больно, я знаю. Я постараюсь помочь. Послушай меня…
- Нет!
- Я объясню, почему ты выжила. Огонь не посмел тронуть тебя. Он подчинился тебе. И в Ломратском лесу, и в Аткасе, и в Халькири… Ты должна смириться со своей природой. Вы с огнём одно целое, он признал тебя.
- Нет!
- Смотри! - С этими словами Ригэн стремительно зачерпнул из костра горсть пылающих углей и вложил ей в руки.
Эши вскрикнула от ужаса, но Ригэн не дал ей разжать пальцы.
- Что ты чувствуешь? Разве тебе больно? Нет, страшно! Очень страшно, но это пройдёт. Эши, огонь не смеет причинить тебе вред. Он послушен тебе. Он может сжечь твою одежду, но едва лишь коснётся волос или кожи, он обречён. - Ригэн наконец отпустил её пальцы, и горящие угли посыпались на землю. - Ну же, смотри!
Эши поднесла дрожащие ладони к глазам. Они даже не покраснели.
- Что это? - прошептала она.
- Ты не сможешь отречься от своей природы, - повторил маг.
- Но кто я? - выдохнула Эши, не в силах отвести взгляд от своих рук.
- Ты - дочь дракона.
На секунду у Эши что-то вспыхнуло перед глазами, а потом, как тогда, в Халькири, стало вдруг очень тихо. Она видела, как шевелятся губы Ригэна, произнося какие-то слова, но не понимала их. Маг крепко взял её за плечи, заставляя смотреть ему в глаза.
- Пожалуйста, послушай меня! Потеря памяти спасла тебя в Шаспаге, ведь так же, как и я, Магистр искал ту, которая знает. Как долго я искал! Мы оба ошиблись. Если бы не пожар в Халькири, я никогда не нашёл бы тебя. Твоё сознание до сих пор закрыто. От меня. От Рыцаря-Магистра. От всех. Даже Муви не смогли проникнуть в него и пробудить твою память. Но ты - дочь Феррона, иначе тебе никогда не почувствовать то, что испытал я, и не услышать Зова Дракона.
Застыв, Эши глядела мимо него.
- Уходи, Ригэн, - мягко сказала она.
Ещё несколько бесконечно долгих секунд он смотрел, как по её щекам текут слёзы, а потом молча опустил руки.
Внезапно пошёл снег. Крупные редкие хлопья, тяжело кружась, опускались на землю.
Эши не знала, сколько времени она просидела неподвижно. Ноги и руки словно налились свинцом.
Костёр почти догорел, но пламя всё ещё боролось со снегом.
«Ригэн солгал! Это всё магия! Я такая же, как все!» - Эши медленно протянула руку к огню.
- Ну и погода! - раздался за её спиной весёлый голос и невольно отдёрнула руку. - Смотри, что мы принесли!
Она обернулась, и довольная улыбка сползла с лица Криша.
- Что случилось?! - Отшвырнув убитую птицу, Криш в несколько прыжков оказался возле неё. - Что он сделал? Где он?
- Он… ушёл.
- А-ах. - Ловчий бессильно взмахнул рукой. - Завёл нас сюда и бросил? Явсегда знал, что этим кончится!
- Подожди, Криш. - Лорд кусал губы. - Что произошло? Где Ригэн?
- Он… ушёл.
- Куда?
- Он ушёл… совсем. Я…
Она хотела сказать им всё сразу, но боль и стыд сдавили горло, и Эши с ужасом поняла, что никогда не сможет сказать правду. Сказать, что это из-за неё погиб Ломрат, что наёмники и алые со всего Паркса ищут её, Эши, которая как ни в чём не бывало прогуливается в Замкнутом Мире.
- Не плачь, сестрёнка. - Криш неумело пытался успокоить её. - Он обидел тебя?
Эши яростно затрясла головой.
- Нам лучше догнать его, - жёстко произнёс лорд.
- Вот именно, - недобро кивнул ловчий. - Далеко не уйдёт!
- Он маг, - коротко возразил Фиджин.
Они шли довольно долго. Следы мага хорошо виднелись на только что выпавшем снегу.
- Смотрите!
Фиджин вдруг остановился, указывая на что-то тёмное прямо перед собой. Это был плащ Ригэна. Немного дальше они обнаружили его меховую куртку.
- Что он делает?!
Следы уходили всё дальше. Внезапно снова повалил утихший было снег.
- Ах ты… - от бессилия выругался Криш. - Это всё его штучки! Следы заметает!
Отстав от друзей, Эши брела как в тумане, размазывая по лицу растаявший снег и слёзы.
«Бежать, бежать, пока я не погубила их всех! - Она споткнулась, упала, и её пальцы невольно сомкнулись на чём-то лёгком и тонком. Это была рубашка Ригэна. - Дракон… Драконам не нужна одежда».
- Да что он делает? - В голосе Криша на этот раз звучала растерянность.
Лорд рывком поставил Эши на ноги.
- Скорее, он уходит, - крикнул ловчий.
- Зачем мы идём за ним? - Зубы Эши выстукивали мелкую дробь.
Лицо лорда исказила мучительная гримаса.
- Я должен его спросить, я должен узнать…
Криш призывно махал им рукой.
- Следы заносит!
Увлекаемая Фиджином, Эши почти бежала по снегу, чувствуя, как в горле громко колотится сердце.
Отпечатки теперь уже босых ног вели всё выше к гребню скалы.
Вскоре они обнаружили последнюю сброшенную Ригэном одежду.
- Быстрее!
Задыхаясь, они обогнули уступ. За колеблющейся снежной завесой отчётливо виднелась спина обнажённого человека, который плавно удалялся от них. Казалось, его ступни почти не касаются земли, так лёгок и свободен был его шаг.
- Ригэн! Стой, Ригэн! - хрипло закричал лорд и рванулся вперёд.
Не останавливаясь, человек добрался до края уступа и… шагнул вниз.
Там, где он только что стоял, снег растаял, и появился покрытый бурым мхом камень.
Размахивая руками, что-то бессвязно восклицал ловчий. Фиджин бестолково метался по краю обрыва, пытаясь разглядеть внизу тело Ригэна.
Голова Эши пылала.
«Из-за меня погибло столько людей! Погиб Ригэн!»
Она слепо смотрела на дно ущелья. Всего один шаг и она избавится от навалившегося на неё кошмара.
- Ты что?! Сорвёшься!!!
Фиджин крепко схватил её за руку.
В следующий момент что-то произошло, и готовый вырваться крик застрял у неё в горле: над клубящимся туманом ущелья медленно взлетал дракон.
Прозрачные чёрные крылья, отливавшие в пасмурном свете изумрудно-синим и фиолетовым, легко и уверенно несли гибкое сильное тело. Не обращая внимания на людей, дракон описал плавный круг и скрылся.

Глава 9. Одна

Потом они молча брели обратно. Снег прекратился, и неровная цепочка их следов отчётливо виднелась на белой земле. Лорд нагнулся и что-то поднял. Это был охотничий нож. Последнее, что оставил Ригэн.
- Что вы молчите? - не выдержал наконец Криш. - Ведь это был он! Он! А если он вернётся?
- Он не вернётся. - Фиджин зачерпнул пригоршню снега и сосредоточенно пожевал его. - Эши, он что-нибудь говорил перед… перед этим?
- Говорил. - Голос почти не слушался её. - Я спросила, почему сегодня можно охотиться, и он ответил, потому, что вчера мы покинули земли Муви.
- Покинули земли Муви?!
- Он сказал, что мы всего в четырёх дневных переходах от залива Керра, только надо обойти стороной Та-Сисс.
- Что это? - отрывисто спросил Криш.
- Крепость монахов-рудознатцев, - ответил лорд. - Самая древняя крепость Паркса. В книгах говорится, что это люди, посвятившие себя изучению камней и металлов. Они давно покинули Та-Сисс, что там теперь, я не знаю.
- Он сказал, что в крепости наёмники, - с трудом продолжала Эши, - и если мы хотим выйти к морю, нам нужно двигаться строго на юг.
Ловчий передернул плечами.
- Подумать только, мы так долго были вместе с ним, а ведь мы могли…
- Что могли? - Фиджин в упор посмотрел на него.
- Он много раз спасал нас, - тихо сказала Эши.
- Да, спасал! - запальчиво согласился Криш. - Но ведь и мы разок спасли его тогда, в Аткасе. Лично я никогда не доверял ему. Всё время, пока он был с нами, нас преследовали несчастья.
- Что бы ни случилось дальше, до сих пор он был нашим другом! - Лорд упрямо сжал губы.
- Среди моих друзей нет драконов! - резко возразил Криш. - И если бы я знал об этом раньше…
- Что бы ты сделал? - подняла голову Эши.
- Мне тоже интересно, - кивнул лорд.
- Не знаю! Но он бы не остался вместе с нами. Или я с ним. И вообще, почему он решил сбежать именно сейчас? Почему показался нам… таким? Почему не предупредил, не поговорил с нами?!
- А как ты себе представляешь такой разговор? - мрачно усмехнулся Фиджин и вдруг хлопнул себя по лбу. - Так вот почему тогда, в Ломрате, мы не нашли раненного дракона. Он просто успел превратиться в человека.
- Представляю, как он потешался над вами, лёжа под каким-нибудь кустом, - угрюмо хмыкнул Криш. - Интересно, сколько их, таких превращенных, бродит по всему Парксу? Фиджин, он же использовал нас, понимаешь? Вот только для чего?
- Меня интересует другое. - Лорд споткнулся о припорошенный снегом плащ Ригэна. - Что заставило его уйти?
- Скатертью дорога. - Ловчий и со злостью пнул ногой плащ.
Он говорил ещё долго, и от его слов всё внутри Эши сжималось в комок.
Она поняла, что Криш прав.
Или чувство вины заставляло её так думать?
«А если бы они узнали всё?] А если бы Ригэн не ушёл, что тогда? - Эши оцепенела от ужаса. - Они не простят… Бежать! Бежать! Лучше сгинуть где-нибудь в Карстенских скалах, чем увидеть их лица после того, как они узнают».
Костёр давно догорел, и кучка углей и пепла успела превратиться в белый запорошенный снегом холмик.
Ловчий разыскал брошенных птиц, Эши плетёнку с остатками ягод.
- Что будем делать дальше? - задумчиво оглянулся Криш.
- А разве что-нибудь изменилось?
Фиджин смахнул снег и тяжело опустился на поваленное дерево.
- Мы шли в Кинтан. Туда и продолжим путь. Ведь это ему было с нами по пути, а не нам с ним. Четыре дневных перехода. Не так уж и много.
- Это ловушка, Фидж.
- Кому она нужна, эта ловушка? Мы так долго были вместе… - недоговорив, лорд махнул рукой.
Эши молча подобрала сумку Ригэна и стряхнула с неё снег. Книга, несколько кремней и мешочки с сушёной травой составляли всё её содержимое. Если она хотела найти ответы на свои вопросы, то там их не было.
Измучившись от страшных мыслей, Эши погрузилась в чуткую дрёму лишь перед самым рассветом и теперь с трудом открыла глаза.
Утро встретило их ярким солнцем. Вчерашний снег, словно наваждение, исчез, не оставив и следа.
Судя по виду её спутников, они тоже провели бессонную ночь.
Фиджин затеял вдруг рыбную ловлю, а Криш превзошёл сам себя, зажарив на вертеле тетерева с диким луком и грибами.
Внешне ничего не изменилось. Все словно сговорились делать вид, что ничего не произошло.
Эши отвечала на вопросы, улыбалась, разводила костёр… Но она словно раздвоилась, и эта вторая, родившаяся ночью Эши, была так не похожа на первую, что ей становилось страшно.
Вторая была терпелива, собранна и бесстрастна. Она знала, что должна действовать наверняка, знала, что если попытается уйти сейчас, друзьям не составит особого труда найти и догнать её. Ночью, перед рассветом, - вот самое время. Дольше медлить нельзя.
Если первая мучилась от сознания, что её исчезновение принесёт им боль, то вторая не сомневалась, что так будет лучше для всех.
И ещё, эта вторая задавала себе вопрос, который не приходил в голову первой: «Если Ригэн искал и нашел меня, почему он исчез, ничего не объяснив, не заставив пойти вместе с ним?»
Серая громада Та-Сисса показалась внезапно. Ещё несколько часов назад они могли принять её стены за причудливый каменный выступ - вырубленная в скалах крепость составляла с ними единое целое. Теперь сомнений не оставалось.
Путники долго наблюдали за ней и небольшой деревенькой, прилепившейся к подножию скалы. Ворота крепости были наглухо закрыты, а единственная деревенская улочка словно вымерла.
- Не понимаю, - в который уже раз произнёс Криш, - не понимаю, почему мы должны обходить Та-Сисс и удлинять себе путь.
Никто ему не ответил.
Вечерние сумерки медленно опускались на высокие башни.
- Нам лучше заночевать здесь, - нарушил затянувшееся молчание лорд. - Утром решим, что делать.
Небо постепенно затягивалось тучами.
- Будет дождь, - вздохнул Криш и принялся ломать ветви для укрытия.
Ночь тянулась нескончаемо долго. Боясь пошевелиться, Эши мысленно прощалась с друзьями и слушала, как по листьям стучит дождь.
Наконец небо чуть-чуть посветлело.
Оглянувшись на спящих, Эши поднялась и выскользнула из шалаша.
Туманная сырость, мокрые трава и листья, поваленные стволы деревьев, поросшие грибами и прядями свисающего мха. Она шла, не замечая течения времени.
«Где же вчерашние валуны из мягкого светлого песчаника? Неужели я заблудилась? Как глупо. Я иду неизвестно куда. Как тихо. Похоже, я забрела довольно далеко. Но разве не этого я хотела? - Эши подобрала пропитавшиеся водой полы плаща и огляделась. Место показалось ей смутно знакомым. - Эти огромные, с раздвоёнными макушками ели… Вчера я уже видела их. Только не так, как сейчас, а снизу. А вот и светлые каменные плеши».
Неяркое утреннее солнце растопило последние клочья тумана, осевшего тяжёлыми каплями на листьях.
Она прошла ещё немного. Вывороченные и переломанные недавним оползнем деревья из последних сил цеплялись корнями за самый край обрыва.
Отсюда всё было видно как на ладони: дорога в Та-Сисс, петлявшая у подножия невысоких, но довольно крутых гор, сама крепость, вчерашняя деревушка…
«А это что?»
Она смотрела вниз и не хотела верить своим глазам. Десяток конных, хорошо вооружённых наёмников двигались по дороге к месту их последнего ночлега, туда, где, ничего не подозревая, спали Фиджин и Криш.
Задыхаясь от ужаса, Эши бросилась вниз.
На месте их недавней ночёвки валялись разбросанные вещи. Шалаш был разрушен. Она узнала разорванный плащ и сломанный арбалет Фиджина, втоптанную в землю сумку ловчего.

Предыдущая страница 13 Следующая страница


Дракон 14

«Кто это лежит там, в кустах?» - Содрогаясь, Эши подкралась поближе.
Убитые не были ей знакомы. В груди одного застряла стрела лорда, в спине у другого - охотничий нож Криша.
Эши обернулась. Теперь она увидела то, что не заметила раньше. На земле, на брошенном плаще, даже на ветках - везде была кровь. Много крови.
Она никогда не узнает, почему наёмники оказались именно в этом месте. Что это? Страшная случайность или обычный патрульный разъезд? А может, кто-то специально искал их? Её? Ригэна?
У Эши больше не было слёз. И сил тоже не было.
Она осталась одна. Совсем одна. Но какой ценой?! Что значила её собственная жизнь по сравнению с гибелью друзей?
Если бы только они послушались последнего совета Ригэна и обошли Та-Сисс стороной!
Внезапная мысль заставила её вскочить на ноги.
«Но если они мертвы, почему здесь нет их тел, неужели наёмники забрали с собой трупы? Как я не подумала об этом сразу? И почему решила, что это их кровь? - Эши лихорадочно огляделась. - Куда они могли увести их? Только в крепость».
Что-то тускло блеснуло в стороне. Эши присела на корточки и отвела руками ветки. Стаканчик из тёмно-синего толстого стекла с золотыми звёздами. Подарок Фиджина. Память о Фламии.
Убегая, она не посмела взять его с собой, сейчас эта находка показалась ей добрым знаком. Эши бережно спрятала стаканчик на дне сумки, подобрала лёгкую кожаную флягу (Криш так гордился ею!) и двинулась к дороге, ведущей в крепость.
Деревня встретила Эши пугающей пустотой. Сгорбленная, едва передвигающая ноги старуха указала ей скрюченным, трясущимся пальцем на крепость.
- И все туда, все туда… - Она горько кривила беззубый рот. - Люди сошли с ума… Разве это дело, молодым женщинам хоронить себя заживо?
- Это как же, бабушка? - Эши почувствовала холод между лопатками.
- Не ходи туда. Там смерть! - не сказав больше ни слова, старуха зашаркала прочь, мелко тряся седой головой.
Проводив её взглядом, Эши с тяжёлым сердцем направилась к воротам Та-Сисса. Здесь уже толпилось несколько десятков бедно одетых женщин, поэтому никто не обратил внимания на ещё одну нищенку.
Почему не пускают в крепость?
Разве она не слышала? Хозяева крепости ищут какую-то колдунью, которая в огне не горит и в воде не тонет, а по ночам летает по воздуху в драконьем обличии. Поэтому всех женщин сначала испытывают, а уж потом пускают в крепость. Как-как? Да очень просто. Тычут в тебя горящей палкой и смотрят, обожглась ты или нет.
Это было похоже на Шаспаг, только ещё хуже. Человек с угрюмым лицом в форме командира наёмников доставал щипцами из костра полыхающую ветку и по очереди прикасался ею к запястьям женщин.
Одни плакали, другие, стиснув зубы, молчали, третьи ругались.
Сердце Эши заколотилось от страха.
«Огонь не может причинить тебе зла, - словно наяву услышала она слова Ригэна. - Бежать! Бежать пока её не поймали!»
Но, похоже, здесь никто никого не держал. Да и зачем надо было кого-то держать, если женщины добровольно протягивали свои руки?
Это были жены и матери тех, кого насильно угнали в рудники Та-Сисса. Одни пришли сюда в надежде хоть что-то узнать о своих близких. Другие, прослышав, что здесь можно наняться на работу.
Говорили, что, раз войдя в крепость, из неё уже нельзя выйти, но это страшное условие не пугало тех, кто много месяцев скитался по разорённым герцогствам, потеряв и кров над головой, и свою семью.
Память Эши услужливо воскресила запахи сожжённого обоза, лежащего в руинах Ломрата и дымящихся разграбленных деревень. Едва сдерживая подкатившую тошноту, она высоко запрокинула голову.
…Эши перевела дух только тогда, когда деревня скрылась из виду.
Она села и привалилась спиной к нагретому осенним солнцем камню. Тишина и покой охватили её.
Здесь совсем не чувствовалось дуновение ветра, а негромкий стрекот поздних осенних насекомых навевал сонное забытьё.
«От себя не убежишь, так, кажется, сказал Ригэн?» - Эши поднялась и наломала веток сухого кустарника.
«Он маг, он мог устроить всё это нарочно», - услужливо подсказал какой-то противный тонкий голосок внутри неё.
«Зачем?»
- Не знаю! Не важно! Подстроил и всё! - яростно чиркая кремнем, Эши не замечала, что бормочет вслух.
Костёр разгорелся.
Зажмурившись, она схватила пылающую ветку и изо всех сил сжала её. Затем вторую, третью…
Она разметала огонь голыми руками, не обращая внимания на то, что начали тлеть рукава одежды. Она скинула башмаки и, подобрав подол платья, прошлась босиком по пылающим углям.
«Что там ещё говорили? В воде не тонет? Летает по ночам? А не попробовать ли теперь утопится?»
Она глухо засмеялась, но, застряв в горле, смех перешел в икоту. Тихие яростные слёзы потекли по её щекам, и, размазывая их чёрными от угля и пепла руками, Эши упала на землю.
Скоро потух последний закатный отсвет, и на небе появились первые звёзды.
Не двигаясь, погрузившись в странное оцепенение, она смотрела на большое яркое созвездие, холодно мерцавшее над её головой. Голова Дракона, так называл его Фиджин.
«Я должна попасть в эту крепость… Наступит утро, и решение придёт… Нет, оно уже пришло… Только надо подождать…»
Утро принесло новые сомнения, и скверный голосок окреп. «Попытка проникнуть в Та-Сисс была бы действительно настоящим безумием. Даже если удастся попасть за крепостные стены, что потом? Пока ты здесь - есть шанс убежать, скрыться, затеряться среди сотен таких же, как ты…»
Хватит себе лгать. Таких, как она - нет. Появятся лет через триста.
Я должна сделать это.
Там Фиджин, там Криш.
Там всё, что мне дорого.
Сжав губы, Эши решительно двинулась вперёд. Голосок последний раз пискнул и затих.
«Сейчас главное позаботиться об ожоге».
Высокое, покрытое белым пушком растение приветливо покачивалось на ветру.
«Только бы получилось!»
Обмотав пальцы тряпкой, Эши осторожно отломила несколько листьев, подняла повыше юбку и крепко прижала их к ноге. В ту же секунду она невольно сморщилась от боли - на коже выше колена появился настоящий ожог.
Эши перевела дыхание и осторожно уложила листья в карман. Теперь, главное, вовремя опустить в него руку.
Какое счастье, что эта полезная травка так яростно ополчилась против неё!
Эши показалось, что сегодня женщин стало ещё больше. Многие из тех, кто не решился накануне подвергнуть себя испытанию, ночевали здесь, прямо у стен Та-Сисса.
Две молодые крестьянки яростно спорили о чём-то, отчаянно размахивая руками и указывая на бородатых стражников, призванных поддерживать здесь порядок.
Больше всего Эши боялась, что их начнут обыскивать, или отберут сумки.
Однако всё прошло на удивление гладко. Волнение вдруг исчезло, а разум стал расчётливо холоден.
«Кто я?
Запуганная, голодная бродяжка, которой некуда податься, которая лишилась всего: крова, родителей, друзей. Сотни таких же обездоленных бродят сейчас по дорогам Паркса».
Когда подошла её очередь, лицо Эши, в точности так же, как лица других женщин, испуганно скривилось в ожидании неминуемой боли.
- А ну стой, не дергайся, - прикрикнул на неё человек в форме командира наёмников, - тебе же лучше, не так больно будет!
Когда пылающая ветка коснулась её запястья, Эши громко вскрикнула, резко отдёрнула руку и, сунув её в карман, изо всех сил прижала лист кратии. В ту же секунду настоящие, ненаигранные слёзы брызнули у неё из глаз.
- Дай сюда, дай сюда, глупая!
Невольно шмыгая носом, Эши протянула трясущуюся руку, запястье которой украшал большой ожог.
- Тьфу! Вот дура девка! Говорил же, не дёргайся! Так заорала, будто убивают тебя!
- Так больно же, дяденька! - она всхлипнула и подула на ожог.
Блестевшие от слёз глаза со страхом и почтением смотрели на человека в форме.
Наёмник грубовато подтолкнул её в спину, и Эши присоединилась к группе женщин уже прошедших проверку.
- Иди, холодной водичкой полью, всё полегче будет, - сердобольно поманила её одна из них.
Эши послушно протянула руку и тут же невольно закусила губу. Ох, не стоило этого делать. От воды стало только хуже.
Ещё несколько томительных минут, ещё несколько прошедших проверку женщин. Наконец ворота крепости открылись, и нестройной толпой их повели внутрь.
Пройдя под аркой крепостных ворот, Эши невольно оглянулась.
Стены и башни Та-Сисса были столь высоки, что почти закрывали небо. Тяжёлые створы ворот медленно закрылись.
Она добилась своего, но пути назад уже не было.

Часть вторая

Глава 1. Краст

Он почуял неладное, как только показалась тёмная громада крепости. Дракон шевельнул крылом, уклоняясь от встречного потока холодного воздуха, и поднялся выше, к закатному солнцу. В ту же минуту он увидел их - пять крылатых, быстро приближающихся точек, которые отделились от тёмных скал.
С хладнокровием опытного бойца дракон следил за их полётом, почти замерев в воздухе. Замысел преследователей был прост и понятен. Ещё несколько секунд, и, взяв его в кольцо, они нападут с разных сторон.
Будь это обычная битва, он бы ушёл, в последний момент резко нырнув вниз, а затем атаковал противников с тыла, метясь в наиболее уязвимые для любого дракона места.
Но здесь на стороне врагов была магия.
Он чувствовал её дыхание на своих крыльях, которые вдруг начали вязнуть в тягучем, сгустившемся вокруг него воздухе.
Он понял, что ему не спастись,
С каждым новым взмахом его крылья наливались горячей пульсирующей тяжестью. От судорожных усилий что-то словно натянулось в груди, готовое в любую секунду сорваться и лопнуть. Заполненные до предела лёгкие с трудом извергали из себя воздух.
И всё же он попытался.
Дракон резко сложил крылья и вошёл в пике.
Крылатые точки стремительно увеличивались. Враги не ожидали, что он бросится вниз. Мощным усилием дракон затормозил падение и, развернувшись в воздухе, напал первым.
Ближайший крылатый вспыхнул, но круг не распался. Дракон рванулся вверх.
Отчаянное, почти ослепившее болью усилие, и следующий противник камнем полетел к земле.
Крылья свинцовым грузом тянули его вниз. Ещё немного - и они совсем перестанут подчиняться ему.
Дракон выдохнул и пошёл на таран.
Чудом увернувшись от огненных струй, он ударил, вложив всего себя в этот удар.
Их оставалось всего двое.
Подняв залитую кровью голову, дракон уже был готов издать победный клич, когда от стен Та-Сисса отделилась серая тень. И в тот же момент он понял, что только теперь появился его главный враг.
Враг неуязвимый и беспощадный, который жаждал завладеть не его телом, а его разумом. Он не был бойцом и летел медленнее и ниже остальных, но от него веяло разрушительной силой.
Каждой клеткой своего существа дракон ощутил Древнюю магию.
Но пока туманная пелена не до конца заволокла его сознание, он сражался за свой разум и своё тело.
Свет почти померк.
В последний момент он успел сшибить противника грудью и, переплетясь с ним крыльями, камнем рухнул вниз.
…Ригэн с трудом открыл глаза.
Он лежал на полу, кожей ощущая пронзительный холод каменных плит. Он не был связан, но тело, как ранее крылья, почти не повиновалось ему.
Комната была слишком большой для человека. Широкая сводчатая арка грубой кладки поддерживала высокий потолок. Дневной свет изливался внутрь сквозь узкие окна-бойницы, огромный очаг был тёмен. Посередине пустого покоя стояло единственное деревянное кресло.
Чьё-то тяжёлое дыхание заставило его повернуть голову.
Он был не один. На полу рядом с ним лежал молодой мужчина.
- Краст? - хрипло прошептал Ригэн. Скривившись в усмешке, мужчина с трудом поднялся.
Его колени дрожали, на лбу выступила испарина. Хромая, он сделал несколько шагов и рухнул в кресло. Едва слышный щелчок пальцами, и слуга почтительно накинул на его голые плечи роскошный халат и заботливо укутал ноги хозяина.
- Да, это я. И я приказал не беспокоить нас до тех пор, пока мы не придём в себя.
Краст устало откинулся на спинку и, не сводя с Ригэна глаз, жадно выпил бокал вина.
- У тебя всегда было прекрасное воплощение, Ригэн, - усмехнувшись, произнёс он, - должно быть оно нравилось женщинам. Надо признать, что без крыльев ты так же хорош, как и с крыльями. Жаль будет портить такое тело.
Борясь с подступающей тошнотой, Ригэн встал, и стены поплыли у него перед глазами.
- А ты, - задохнувшись, он насмешливо окинул взглядом располневшую фигуру человека в кресле, - ты, кажется, стал забывать о том, что ты дракон. Ты плохо летаешь, Краст.
Ригэн с трудом дышал. Из рассечённого лба сочилась кровь, левая рука висела безвольной плетью. Он медленно сжал и разжал пальцы здоровой руки, прислушиваясь к ощущениям внутри себя.
Он больше не чувствовал ничего. Только зияющая пустота, которая заполняла его сознание.
У него больше не было магии.
Ригэн был обнажён, но его телесная нагота была ничто в сравнении с той душевной наготой, которую он ощутил, почувствовав свою утрату. Он вдруг лишился не одежды, нет, словно самой кожи, а вместе с ней осязания и зрения, разом сделавшись беспомощным и уязвимым. Его глаза видели, пальцы чувствовали, но внутренне он был слеп и нем. Его человеческое тело, тренированное и сильное по людским меркам, было ничтожно и слабо по меркам дракона.
Ригэн молча смотрел на человека, сидевшего перед ним. Тот пошевелился и на секунду прикрыл глаза. Он слишком долго ждал этой минуты и теперь хотел насладиться ею сполна.
- Похоже, ты не слишком рад меня видеть? А я так надеялся на встречу с тобой. Добро пожаловать в Та-Сисс, Ригэн.
- Как ты получил свою магию, Краст?
- Я заплатил за неё.
- Тогда бойся, ибо полученное ценой предательства может в любую минуту изменить тебе.
Краст язвительно усмехнулся.
- Я тронут твоей заботой, но… Как видишь, моя магия со мной. А где твоя?
Ригэн мучительно закашлялся и прижал пальцы к губам. Его ладонь окрасилась красным. Он едва стоял на ногах, и только гордость не позволяла ему рухнуть на пол.
- Вот только отнял её не ты.
- Да, не я, - легко согласился Краст. - Я лишь передал тебе волю того, кто смог сделать это. - Он пожал плечами. - Но какое значение это имеет, если то, что осталось от тебя, - в моей власти? - Краст встал и, прихрамывая, прошёлся по комнате. - Надо отдать тебе должное, Ригэн. Я не ожидал, что ты так силён. Мне пришлось нелегко. К тому же, ты повредил мне ноги, когда мы падали… Но это стоило того. Я должен был сам, сам прикончить тебя.
Он протянул руку, и слуга вновь наполнил его бокал вином. Ригэн не отрывал глаз от его лица.
- Ты передал мне Проклятие.
- В самом деле? - В голосе Краста слышалась явная издевка. - Ах да, я что-то припоминаю… Не хочешь ли вина? Отличное вино!
На мгновение Ригэн прикрыл глаза. Значит, он не ошибся.
Сила Проклятия была такова, что выжгла в нём само чувства магии, оставив в памяти бесполезный теперь свод знаний, некогда оживлявших и питавших его силу.
Впервые Проклятие Древних было произнесено человеком, подобным той, которую он искал, ибо только дитя человека и дракона, узревшее свою власть над ними, могло породить эти слова.
За что человек проклял своих родителей, какая из его половин в отчаянии воззвала к Небесам, осталось неведомым, затерявшись во тьме веков.
На долгие тысячелетия слова Проклятия были надёжно скованы сводом магических правил. Ни один маг, будь он дракон или человек, не осмеливался даже помыслить о нём, понимая, какое разрушение оно несёт в себе.
Проклятие лишало магической силы и свободы, давая неограниченную власть над проклятым. Потеряв всё, несчастный не мог даже убить того, кто произнёс роковые слова, ибо Проклятие делало проклянувшего неуязвимым.
Поэтому оно оберегалось и хранилось, как самое страшное оружие. Лишь горстка самоотречёных магов, выдержавших жестокие испытания и вступивших в закрытую касту хранителей, передавала его из уст в уста, не доверяя древние слова ни бумаге, ни железу, ни камню.
Проклятие могло быть произнесено только предателем, поправшим самые законы магической природы. Тем, кто получил свою силу и превосходство вопреки своим возможностям и взамен поклялся кровью служить Новому Господину.
Ригэн знал его имя и знал, как непреодолимо силён его зов.
Распри и смута уже давно разъедали Древний народ, расколовшийся на две части.
Всё больше становилось тех, кто готов был заплатить любую цену за незаслуженную власть и могущество. Одним из них был Краст, сын Мегана, Первого Советника Феррона.
Это неистовое желание овладело им ещё в те времена, когда, будучи детьми, они с Ригэном вместе начинали постигать азы магической науки и стало ясно, что из Краста не получится настоящего мага.
Отчаявшись, Краст попытался научиться более простой магии Диких - так называли племена скальных драконов, обитающих возле Восточного моря.
Дикие от рождения не имели способности к воплощению в человеческий облик. Известные своей непримиримой свирепостью, как к собратьям по крови, так и к человеческим существам, некоторые из них были наделены устрашающей магической силой, которая, казалось, снисходила на них ещё в утробе матери.
Из детского озорства Ригэн не раз искал встречи с Дикими магами. В этих же стычках, ещё мальчишкой он приобрёл неоценимые опыт и знания, которых не имели те, кто пренебрегал скальными драконами.
Дикие были способны на многое, и напрасно большинство знатных правителей Гранала не принимали их всерьёз. Однако Первый Советник не относился к их числу. Он возлагал на Диких большие надежды и поэтому тайно отправил сына на восток.
Но и там Краста поджидала сокрушительная неудача.
Затаив обиду и злобу, снедаемый жестокой завистью, юноша вернулся домой. С тех пор все его помыслы были направлены лишь на то, чтобы любой ценой добиться того, что имел его соперник и сверстник - Ригэн, младший сын Перрона.
Поддерживая перебитую руку, Ригэн сделал несколько шагов. От усилия закружилась голова, но он устоял.
- И ты не заковал меня в цепи, Краст?
- К чему? Ты вряд ли опасен для меня сейчас.
- Самому тебе не под силу было украсть Проклятие. Я хочу видеть предателя.
- Хорошо, ты увидишь его, Ригэн, и, уверяю, ты будешь очень удивлён. Да, очень.

Предыдущая страница 14 Следующая страница


15 Евгения Кондырева

Краст хлопнул в ладоши, и в комнату вошёл сгорбленный старик в длинных серых одеждах, поверх которых кое-как был накинут алый плащ Рыцаря Дракона.
- Ну что? Ты узнаёшь его? Краст наслаждался.
Да, Ригэн знал этого мага. Полубезумный старик, наделённый огромной силой. Когда-то в давние времена он учил магии и его самого, и Краста. Именно он предрёк младшему сыну Советника, что тот никогда не станет настоящим магом.
Старик исподлобья взглянул на пленника.
- Смотри-ка, он, кажется, тоже узнал тебя, - весело произнёс Краст. - Ну что же, тем лучше. Ступай! - Он повелительным жестом отослал старого мага. - Жди, когда я позову.
Бормоча что-то под нос, старик проковылял в угол комнаты.
- Что ты с ним сделал?
Краст притворно взмахнул руками.
- Разве это я? Это магия, которой у меня никогда не было.
Довольный шуткой, он осушил ещё один бокал.
- Зачем я нужен тебе?
Глаза Краста стали холодны как лёд. Он с размаху швырнул бокал на пол, и стеклянные осколки усеяли каменную плиту у его ног.
- Ты не догадываешься, Ригэн? Не будем играть в прятки. Мы оба знаем, зачем ты был послан на Паркс. Ты нашёл её?
Ригэн насмешливо взглянул на него.
- А ты, Краст?
- Нет, мне не повезло, но я рассчитываю на твою помощь. За всё это время ты должен был хоть что-то узнать о ней. Если ты поможешь мне, обещаю замолвить за тебя словечко перед Новым Господином, и участь твоя не будет столь ужасна, какой она представляется мне.
- Краст, Краст… - Ригэн медленно покачал головой. - Ты не изменился… Думаю, Борг тоже здесь.
- Да, он здесь и скоро придёт, чтобы порадоваться вместе со мной. Но пока мы одни… используй свой последний шанс, принц.
Откровенная усмешка блуждала на бескровных губах Ригэна.
- Ты хочешь меня купить?
- Всё продаётся, особенно если речь идёт о цене, которую не жаль отдать за собственную жизнь.
- Мне нечего сказать тебе.
- Ну-ну… - Краст поднялся с кресла. - Не скрою, я был бы счастлив найти девчонку, за неё обещана великая награда. О… Тебе трудно даже представить какие силы ищут её. Но, - он развёл руками, - её есть кому искать и без меня. А мне хватит малого. Я уже вознаграждён. Я нашёл и одолел тебя. Я, Краст, чей отец был вассалом Феррона, и чьему сыну я завидовал всю свою жизнь… Да… Я всегда завидовал тебе, Ригэн! И будучи мальчишкой, и став взрослым. И чем больше я завидовал, тем сильнее ненавидел тебя. Всё, что было дано тебе с самого рождения, никогда не было доступно мне. Тебе не понять этого. - Краст перевёл дыхание. Его глаза лихорадочно блестели, на лбу снова выступила испарина. - Никто не узнает об этом, только ты и я… Для остальных - я схватил опасного преступника, сына того, кто противостоит Зовущему, того, чья магия может угрожать безопасности Господина. И я волен сделать с ним всё, что захочу… К тому же, он может быть связан с той, которую ищут. Надо хорошенько всё проверить. И я проверю, во славу Господина. Да, Ригэн, мне приятно сообщить тебе, что я наконец занимаю то место, которое подобает. Ведь мой род по древности не уступает твоему. Зовущий доказал, что ценит меня…
- Ты пьян, Краст, - брезгливо сказал Ригэн.
- Возможно… - Краст облизал пересохшие вдруг губы. - Да, я пьян, но не от вина. Я победил. - Он медленно подошел к окну. - Ты знаешь, что тебя ждёт? Я расскажу. Сначала пыточные копья, а потом заклятая клетка в подземельях Та-Сисса, из которой тебе уже никогда не выйти… Нет-нет, Ригэн, ты не умрёшь… По крайней мере, не умрёшь сразу. Но верь мне! - Лицо Краста приблизилось к его лицу. - Смерть будет казаться тебе величайшим благом. Ты будешь молить меня о ней. Ты будешь всеми забыт, один на один со своей болью. И только я буду приходить, чтобы посмотреть на то, что останется от тебя. - Краст замолчал. - Сколько лет мы не виделись, Ригэн? - медленно продолжал он. - Не знаешь? Я отвечу. Пять лет, если только в людских землях время не течет иначе. Долгих пять лет я ждал этой встречи. И вот я здесь, и я - победитель. А ты? Кто теперь ты?
Ригэн неожиданно подался вперёд, и Краст невольно попятился.
Даже сейчас, когда его пленник был беспомощен и унижен, он не мог отделаться от мысли, что тот по-прежнему каким-то непостижимым образом сохраняет своё превосходство над ним. И эта мысль породила в нём вспышку ярости.
Отвернувшись, Краст повелительно обратился к безумному магу.
- Ты можешь сделать так, чтобы он заговорил?
Глаза старика вспыхнули ненавистью, но он быстро прикрыл веки.
- Я сделаю всё, что в моих силах. Но я сам учил его и…
- Замолчи! - Гневный жест Краста оборвал его на полуслове. - Или ты забыл, маг, почему оказался здесь?
Старик не ответил, только вцепился сухой, словно птичья лапа, рукой в складки своего одеяния.
- Ты сделаешь так, что страдания его умножатся многократно, и, спасаясь от них, он медленно истребит себя сам. Ты сделаешь так, что каждый день, каждую минуту он будет слышать голос Зовущего. Но если ты убьёшь его раньше времени…
- Я буду осторожен, господин, - глухо ответил старик. Краст резко обернулся.
- Я даю тебе последний шанс, Ригэн. Ты ещё можешь облегчить свою участь, если скажешь всё, что успел узнать о ней.
Глаза Ригэна загорелись презрительной усмешкой.
- Какая досада, Краст, - легко произнёс он и вытер со щеки кровь, я не имею ни малейшего представления, где её искать. Уж если ты со всеми своими алыми и рыцарями не смог найти её…
- Пустоголовые болваны!
- Все? - чуть задохнувшись, поднял бровь Ригэн.
- Ты сам подписал себе приговор.
Краст простёр к нему руки, унизанные магическими камнями.
Смертный холод охватил тело Ригэна.
Красту не дано было стать настоящим магом, но сила, купленная ценой предательства могла убивать так же верно, как оружие.
Он заговорил, и Ригэн узнал заклятье. Оно постепенно отнимало у дракона его человеческое воплощение.
Жестокая гримаса, почти судорога, исказила черты Краста.
- Ты видишь, маг, теперь у меня есть сила, великая сила. Ригэн больше не мог пошевелиться. Мучительная боль пронзила его лёгкие.
В руках Краста оказалось копье. Одно из нескольких пыточных копий, которые лежали возле окна. Магия породила их, и магия же отняла у них способность убивать сразу. Копьё было призвано наносить незаживающую рану.
Стальной наконечник отливал алым.
Краст замахнулся и с силой вонзил его в плечо Ригэна.
- Ты делаешь не так! - послышался вдруг резкий, дребезжащий голос.
Глаза старого мага светились безумным огнём.
- Ты всегда был плохим учеником! Смотри, как надо!
С неожиданным проворством и силой он замахнулся и метнул в грудь Ригэна второе копьё.

Глава 2. Та-Сисс

Каменный зал с высокими узкими окнами, в который вместе с другими женщинами попала Эши, выглядел тёмным и мрачным. Стены были покрыты слоем пыли и копоти от факелов. Запрокинув голову, она с трудом различила едва видимые рисунки на потолке. Она попробовала представить себе этот зал при свете солнца и не смогла. Здесь не было места ничему яркому и светлому.
Откуда-то появился высокий худой человек в широком чёрном балахоне.
«Монах?» - мелькнуло в голове у Эши.
Человек что-то тихо сказал начальнику стражи. Тот кивнул в ответ, и «монах» медленно удалился. Не глядя, стражник коротко ткнул пальцем в сторону женщин.
- Ты, ты и ты - останетесь здесь, остальные - за мной.
Волна холодного липкого страха окатила Эши. Она оказалась среди избранных. Её соседка справа не выдержала:
- Сынок, а что же с нами?
- Всех - в ткацкую, там народа не хватает, а вы - в пошивочную, - обернувшись, хмуро объяснил стражник. - Поднимитесь по лестнице, дальше сами разберётесь, что к чему. Живо!
Женщины послушно и быстро закивали в ответ.
Каменные ступени привели их в зал ещё больших размеров. Здесь находилось не менее двадцати десятков склонившихся над работой швей. Эши невольно остановилась и тут же потеряла из виду своих спутниц.
- А ну-ка, иди к нам, - послышался чей-то голос, - иди, иди, у нас как раз человека не хватает.
Эши обернулась. Кто-то невдалеке махал ей рукой.
- Привет, подруга! - Блеснула белоснежной улыбкой молодая черноглазая женщина. - Новенькая? Как тебя зовут?
- Эшия.
- А меня Кассия. Да ты не стесняйся, садись. - Женщины подвинулись, освобождая ей место. - Это Евфания, а это Озис, Бьюлла и Гетта. Вот и познакомились. Ты сама пришла?
- Сама.
- Когда?
- Сегодня. Женщины оживились.
- Давно мы никого с воли не видели, - со вздохом пояснила Кассия. - Последней три месяца назад появилась Озис. К нам, в швейную, работниц приводят сверху, из ткацкой, а весь новый народ туда гонят. Говорят, там люди часто умирают.
- Ты иглу-то в руках держать умеешь? - вдруг неприязненно спросила плотная, средних лет женщина с недовольно поджатыми губами.
- Вот характер, - тряхнула головой Кассия.
- И правда, Гетта, - вступила в разговор самая старшая из швей, которую звали Евфанией, - невелика наука. Сейчас объясню, детка. Мы шьём мешки. Берёшь полотно. Режут его вон там. Складываешь так, так и так. - Её руки ловко свернули материю. - Главное здесь шов. Прочный, двойной. Бьюлла, ты как раз начала, покажи.
Женщина приветливо кивнула. Её пальцы быстро сновали вслед за толстой длинной иглой, кладя ровные, как по линейке, стежки.
- С непривычки может и не получится сразу, да ещё не одну пару мозолей набьёшь, а затем приловчишься - пойдёт как по писанному. - Улыбнувшись, Бьюлла вручила Эши иглу. - Попробуй.
Эши с усилием проколола плотный грубый холст.
- Ничего, только руки береги, смотри не порежься нитью. Это самое плохое. До тебя с нами работала одна женщина, порезалась и месяц проболела, кровь у неё воспалилась. В горячке лежала.
- А мы за неё работали! - с вызовом добавила Гетта. - Двадцать лишних мешков каждый день!
- И правда, что за характер! - возмущённо покачала головой молчавшая до этого крепкая пожилая женщина по имени Озис. - Забыла, сколько возилась с твоим нарывом Евфания, когда ты укололась иглой? И ничего, шили и за тебя твои двадцать!
- А для чего эти мешки? - спросила Эши.
- Для рудника, - пояснила Кассия. - Точнее, для аскеритовой руды. - Она широко улыбнулась. - Сразу видно, что ты не местная, у нас про аскерит разве что младенцы не знают. Говорят, это камень дракона. Красивый, глаз не оторвать. Лиловый или пурпурный, только прозрачный, а внутри - словно растопленное золото плещется.
- Целый камень - большая редкость, - вздохнула Бьюлла, - огромных денег стоит, очень уж его трудно добыть.
- А зачем он нужен? Женщины переглянулись.
- Аскерит даёт большую власть, детка, - вздохнув, ответила Евфания. - Он умножает магическую силу посвященных. А ещё говорят, что это камень смерти. Если им обладает простой человек, он непременно умрёт, камень высасывает из него жизненные силы. Но, даже зная это, никто не в силах с ним расстаться.
- А как же те, кто работает в рудниках?
- Умрут. Все до единого. Те, кто находится рядом с аскеритом, долго не живут. Его, камень этот проклятый, ещё мой отец добывал. Раньше, правда, силком сюда никого не загоняли. Люди сами шли, потому что платили хорошо. Я маленькая была, а помню, как мать убивалась. Бывало, поедем в город, купит мне обновку или сластей дорогих, а сама плачет. Баловали они с отцом меня сильно. Одна я у них была. Потом уж поняла, когда взрослая стала. Не могло больше у них детей быть. Камень этот убивает в людях самоё жизнь… Отец рано умер. Молодой ещё был, а на вид совсем старик. Белый, сгорбленный. - Евфания тяжело вздохнула и вытерла навернувшиеся вдруг на глаза слёзы. - Может, от аскерита и монахи те сгинули, которые Та-Сисс построили и первыми этот камень нашли. Говорят, Лорды-Государи Тразана всегда тайно торговали аскеритом с драконами, и те щедро платили за него. У них в драконьих-то землях такого камня не было никогда. Но нынешнему Государю этого показалось мало, вот он и заключил с ними какой-то договор.
- Ясно какой, - подняла голову Озис, - что поможет этим иродам завоевать южный Паркс, а главное неприсоединившиеся герцогства.
- Не всё так просто, - поморщившись, возразила Кассия, и стало ясно, что этот спор ведётся уже не первый раз. - Герцогства - это, конечно, правильно. Но дело не только в них. Зачем они, думаешь, всем нам руки калечат? - спросила она и, обернувшись к Эши, участливо поинтересовалась: - Тебя, небось, тоже проверяли?
Вместо ответа Эши вздёрнула рукав и показала запястье.
- Ну тебя, Кассия, - раздражённо заявила Гетта. - Вечно ты со своими выдумками! Метят они нас, чтобы не убежал отсюда никто и не выдал тайну их драгоценного аскерита.
- Как же, убежишь отсюда, - возразила Кассия. - Нет, я думаю вот что. Наши герцоги пообещали драконищам найти одного человека.
- Какого человека? - похолодела Эши.
- Сиротинку одну, - уверенно ответила Кассия. - Не знаю, уж правду люди говорят или врут, но рассказывают, что однажды молодая девушка полюбила дракона. От любви этой родилась у них дочка, красоты несказанной, даром что отец дракон.
- Врут! - резко прошипела Гетта. - А если не врут, я бы срамнице этакой все космы повыдергала! Это же надо, чего удумала?! Я бы и прикоснуться к этой вражине не смогла, страсть такую вытерпеть, не то что полюбить!
- Это точно, - засмеялась Кассия, - где уж тебе полюбить. Тут и принц молодой не поможет. Кроме себя, никого ты полюбить не способна.
- А ты… - От возмущения Гетта, никак не могла найти слова. - Тьфу, блудница!
- Не слушай её, Касс, - попросила Бьюлла. - Что там дальше?
- Так вот, - как ни в чём не бывало продолжала Кассия, - когда родился ребёночек, дракон, значит, и говорит: бери, мол, его и иди с глаз моих долой. Не нужен он мне, если получилось человеческое дитя на драконыша не похожее… Заплакала она, горемычная, прижала к себе ребёночка и пошла…
- А откуда ты всё это знаешь, Кассия?
- Вот уж знаю!
- И я знаю. - Гетта тяжело упёрлась руками в бока. - Может вы и правы: ни принц мне не нужен, ни дракон. Но и стражником, в отличие от некоторых, я тоже побрезгую!
- Или он тобой! - выпалила Кассия. Женщины невольно рассмеялись.
- Прекрати, Гетта, - тихо сказала Евфания. - Да и ты Касс, не задирай её.
- Ну вот. - Кассия бросила испепеляющий взгляд в сторону Гетты. - С тех пор она об этом драконище не вспоминала. Укрылась от позора и растила одна свою кровиночку.
- Жалко бедняжку. - Сочувственно закивали женщины. - Что с ней дальше-то сталось? Жива она, не жива?
- Этого никто не знает… Да только прошло время, и опомнился тот драконище. Созвал он своих драконов и говорит: а ну найдите того ребёночка и доставьте ко мне во дворец…
- Драконы не во дворцах живут, а в скалах да пещерах! - презрительно перебила Гетта.
- Где все живут - не знаю, - заверила Кассия, - а что самый главный из них - во дворце, это точно. Где же ему ещё жить? А отец ребёночка - самый главный и есть.
- И зачем только ему понадобился этот ребёнок? - вздохнула Озис. - Видно на мучения…
- Говорят, что скрыта в нём великая сила, - задумчиво сообщила Кассия. - И от этой силы или нам, или драконам беда великая будет.
- Да уж куда хуже, - покачала головой Бьюлла. - Вот только на цепь ещё не посадили, как мужчин в рудниках, да жизни не лишили… Хотя какая это жизнь?
- Так вот, - продолжала Кассия, - приказать-то он приказал, да как её найдешь? Никто же не знает, как она выглядит. Потому нам всем руки и жгли. Говорят, только так её можно отличить. Не боится она огня, и ожога у неё не будет. А ещё, - Кассия даже раскраснелась, - говорят, будто сила у неё во лбу. Как глянет, и…
- И что? - насмешливо спросила Гетта.
- Вот когда найдут, тогда и узнаем, - отрезала Кассия.
- Ты чего застыла вся? - улыбнулась Эши Евфания.
- Н-ничего. - Девушка поспешно склонилась к работе.
- Да ясное дело, - добродушно засмеялась Озис, - запугали девчонку своими рассказами. Ты, дочка, не особенно нас слушай. Нам бы только языками чесать.
Эши невольно взглянула на руку. Настоящий ожог. Не отличишь.
- Болит? - участливо осведомилась Кассия. - Ты вечером у Евфании мазь попроси. Она всех нас этой мазью лечила. От ожогов очень хорошо помогает.
- Вот что, детка, держись-ка ты к нам поближе, - кивнула Евфания, - а то, случалась уж беда с другими девушками… - Она метнула недобрый взгляд в сторону стражников. - С ними только наша Кассия и может справиться.
- Что верно, то верно, - блеснула белыми зубами Кассия. - Что стражник, что лорд, что крестьянин, что горожанин. Мужик он и есть мужик, с какой стороны к нему не подойди!
- Тьфу, бесстыдница! - Не удержавшись, Гетта плюнула на пол. - Тьфу, тьфу, тьфу! Как земля тебя только носит!
Но женщины только улыбались в ответ, а Кассия, продолжая сверкать белыми зубами, проворно управлялась с толстой иглой. Ещё раз плюнув, Гетта что-то злобно пробормотала себе под нос.
С пылающим лицом Эши вновь уткнулась в свою работу: «Да что же это?! Получается, что все вокруг знают обо мне гораздо больше, чем я сама».
- Чего загрустила, красавица? - Кассия потянулась и расправила плечи. - Мы тебя своими рассказами потешили, теперь твоя очередь. Мы-то воли больше года не видели. Думали, что свободные люди, а оказались такими же пленниками, как мужчины в рудниках.
- Да мне и рассказывать нечего.
- Так не бывает! - покачала головой Кассия. - Вот, к примеру, откуда ты родом? Родители, сёстры, братья у тебя есть?
- Братья есть, здесь они. - Эши помолчала. - Короткая у меня история. Я ничего не помню. Знаю только, что ехала с обозом, на ярмарку в Ломрат. Обоз сжёг дракон. Я одна уцелела. Тогда и память потеряла… Ломрат тоже сожжён. В городе не осталось ни одного целого дома… Меня узнали двоюродные братья. - Эши на секунду закусила губу. - Мы решили пробираться в Кинтан, к родным. Недалеко от Та-Сисса братьев схватили, вот я и пришла сюда. Думала, что смогу их здесь найти.
- Ах, дочка, - вздохнула Озис, - что ты натворила, сама сунула голову в петлю…
- А что ей оставалось? - Бьюлла расстелила на коленях мешок. - Кинтан, поди-ка, неблизко, через море пешком не перейдёшь…
Пальцы Эши до боли сжали иглу.
- И ты совсем ничего не помнишь? - жалостливо спросила Кассия.
- Ничего. Я не знаю, кто был вместе со мной в том обозе, живы ли мои родители. Я даже имени своего не помнила.
- А правда говорят, что города присоединившихся целы?
- Да. Мы проходили через Аткас, Тирен, Флавию, даже Шаспаг. Все они целы, только в них правят алые.
- Шаспаг! - вдруг радостно вскрикнула Озис. - А я всё думаю, где я тебя видела? Мы вместе ночевали под стенами Шаспага. Вы с братом ещё спрашивали, как добраться до Вердату. Брат твой юноша вежливый, сразу видно из хорошей семьи… Ну, вспомнила?
- Вспомнила, - улыбнулась Эши. - У вас ещё внучек был маленький. Вы к рыцарям яблоки везли.
- Голубка моя! И правда, ты! Надо же, где привелось встретиться.
- А как внучек? Выздоровел?
- Выздоровел, почти сразу же, как мы вошли в крепость. Ведь с неё-то всё и началось, с крепости, как стали там колдунов жечь…
- Озис, милая, - попросила Кассия, - она только что с воли, давай её послушаем.
- Конечно, конечно, - утёрла глаза Озис, - наши-то беды всегда при нас, говори, голубка.
И Эши начала рассказывать.
Об охоте на магов и фокусников, о травле лордов неприсоединившихся герцогств. О сгоревших городах и деревнях.
Женщины слушали затаив дыхание, даже Гетта подсела поближе.
- Да, и тебе досталось, подруга, - протянула наконец Кассия.

Предыдущая страница 15 Следующая страница


Дракон 16

- Мне бы только найти братьев.
- Где же их найдешь… - Бьюлла отложила готовый мешок.
- Пожалуй, я смогу тебе помочь, - поразмыслив, сказала Евфания.
Женщины с недоумением уставились на старуху.
- Но как?
- Вот что, детка, я здесь за лекарку. Других нет. Конечно, господа алые нашим лечением брезгуют, а простым людям я стараюсь помочь.
Бьюлла с тихой гордостью посмотрела на старую женщину.
- Евфания лучшая лекарка в нашем герцогстве. Второй такой нет. Я ведь местная, знаю. Мы всей деревней просили её не уходить в Та-Сисс. Герцог гонца прислал, ко двору её звали, так она всё равно не послушалась, пошла.
- Здесь моё место, здесь я больше нужна, - тихо повторила Евфания, - только силы у меня уже не те, что раньше. Да не об этом сейчас. Когда у мужчин из рудников что-то случается, зовут меня. А там дело известное. Рану промыть, залечить, грыжу зашептать, сустав вправить, отвара от грудной болезни дать. Да много ещё чего… Попрошу, чтобы ты ходила со мной. Если живы они, рано или поздно мы их встретим, хоть свидитесь.
- Ай да Евфания! - не удержалась Кассия.
- А позволят? - прошептала Эши.
- Попробовать можно. Видишь того важного стражника? - Старуха ткнула пальцем в высокую фигуру. - Главный он у наших охранников. Я на днях ему зуб вырвала, он и не пикнул, а их лекарь не смог… Две недели от зубной боли маялся, злой был, всех нас извёл, чуть что - за плеть хватался… Скажу, что мне помощница нужна. Стара я стала, тяжело мне одной… - Евфания вздохнула. - Не испугаешься, если что? Будет много крови и грязи. И боли много.
- Я справлюсь, - коротко ответила Эши.
- Вот и славно, - с этими словами старая женщина снова принялась за шитьё.
День проходил за днём. Похожие как близнецы, они складывались в недели, а может быть, и месяцы. Эши потеряла счет времени.
Едва вставало солнце, женщин будили и, накормив скудным завтраком, вели в мастерские, где они работали до позднего вечера. После захода солнца - почти вслепую. На шесть человек полагалась одна свеча, а чадившие по стенам факелы ничем не могли помочь им.
От постоянного сидения согнувшись у Эши болели спина и плечи, на ладонях появились мозоли. Скрюченные от бесконечных усилий пальцы сводило судорогой, и к вечеру Эши едва могла удерживать ложку, чтобы зачерпнуть тёмно-бурой густой жидкости, которая торжественно называлась здесь «еда».
Время шло, она многому научилась, ко многому привыкла, но не смирилась.
Она научилась работать и есть левой рукой, а шить не размыкая век, чтобы дать отдых воспалённым слезящимся глазам.
Она привыкла к тому, что идти в туалет безопаснее в компании с другими женщинами, к тому, что по утрам на всех не хватало воды.
Вода текла тонкой струйкой из позеленевшей от времени трубы и скапливалась в небольшом каменном углублении под ней. Терять драгоценное время, отведённое на сон, выстаивая в очереди из сотни женщин, было немыслимо, поэтому, узнав о существовании другого источника - древнего колодца в одном из нижних залов крепости, - Эши, не раздумывая, присоединилась к Кассии, совершавший рискованные ночные вылазки за водой. К тому же, несмотря на древность колодца, вода из него была гораздо чище и вкуснее, чем из трубы.
Кроме них мало кто отваживался на это. Всего лишь несколько раз Эши и Кассия видели у колодца быстро исчезавшие одинокие женские фигуры. Про обитателей их собственной каморки и говорить не приходилось: у Озис болели ноги, Евфания была стара, Гетта - слишком ленива, а Бьюлла отличалась удивительной робостью и боязливостью.
Клетушка, а точнее бывшая келья, в которой они жили, была самой крайней в ряду таких же, как она, одинаково узких и тесных комнат, но имела ряд чудесных преимуществ.
Кельи располагались по левую сторону длинного коридора с высокими каменными сводами и не имели ни окон, ни дверей. Окна давным-давно были замурованы. Двери заменили железными решётками.
Чтобы отгородиться от взоров прогуливающейся по коридору стражи, женщины старались завесить их каким-нибудь тряпьем, а единственное, что они могли видеть сами - это чёрные тени от факелов на противоположной стене. Так вот, келья, ставшая домом для Эши, имела чудом уцелевшее, узкое маленькое окошко, которое Бьюлла старательно прятала, загораживая подобранной где-то доской.
На ночь женщин запирали, но их клетушка закрывалась отчего-то не на замок, а на засов. Совсем скоро Эши не хуже Кассии научилась ловко сдвигать его в сторону, просунув руку между прутьями.
Кроме того, караульное помещение для стражников, наблюдавших за порядком, находилось в противоположном конце коридора, что и давало возможность тайком выбираться за водой.
Колодец сам по себе был сооружением весьма примечательным. Прорытый осмотрительными монахами прямо посередине огромного зала нижнего яруса крепости он, казалось, не имел дна. Бьюлла всерьёз уверяла, что в его стенах сделаны каменные ступени, которые ведут к потайной двери. Один раз она своими глазами видела, как из колодца вышло странное существо с горящими красными глазами. Сомлев от страха, Бьюлла не поняла, куда оно делось, но уверяла, что существо это было сухим, будто вылезло оно вовсе не из воды.
Кто-то поверил ей, кто-то нет, но с тех пор Бьюлла наотрез отказывалась ходить за водой.
Вспоминая её рассказ, Эши и Кассия не одну ночь вглядывались в бездонную колодезную черноту, лёжа на животе на широких замшелых плитах. Ах, если бы потайной ход существовал на самом деле! Но никаких ступеней и скрытых дверей они не обнаружили. Как-то раз для верности они привязали к верёвке и опустили вниз масляный светильник, но и тогда грубая каменная кладка не обнаружила никаких секретов.
Ночные прогулки очень сблизили их. Кассия рассказывала о жизни в крепости, о стройном высоком стражнике, который закрывал глаза на их ночные вылазки к колодцу. Заодно Эши получила несколько ценных советов, как лучше управиться с распустившим вдруг руки наёмником.
Молодой стражник был влюблён, но Кассия не признавала привилегий, которые давало столь выгодное и близкое знакомство. Вместо этого она работала больше других, выполняя не только свою норму, но и помогая шить мешки Евфании, которой частенько приходилось отлучаться к больным.
Между тем Евфания сдержала слово, и, хотя не сразу, ей всё же удалось убедить начальника стражи в том, что она нуждается в помощи.
- Хорошо, - в конце концов раздражённо махнул он рукой. - Но если девчонка забудет о работе… Вы обе пожалеете об этом!
Боясь выдать радостную дрожь, Эши низко опустила голову и с тех пор стала брать работу «на дом», пользуясь каждой свободной минутой, чтобы шить мешки про запас.

Глава 3. Евфания

Всего через несколько дней после этого разговора, старую лекарку позвали наверх, в ткацкую. Одна из ткачих совсем занемогла и почти не вставала из-за грудной болезни.
Поначалу Эши оглушил стук нескольких сотен ткацких станков. Воздух вокруг был пропитан запахом сырых льняных волокон, пеньки и пыли. Здесь делали ту самую грубую плотную ткань, из которой потом внизу шли мешки. Так же, как в швейной мастерской, здесь работали одни женщины.
Пройдя вслед за хмурым стражником через весь зал, они попали в такой же, как у них на втором уровне, длинный коридор с клетушками-кельями по левой стороне и глухой высокой стеной справа.
- Здесь, - буркнул стражник и ушёл.
Женщина выглядела совсем больной. Она сидела на ворохе тряпья, прислонившись спиной к каменной стене и в изнеможении закрыв глаза. Её губы запеклись от жара, лицо пылало, а из груди вырывалось тяжёлое хриплое дыхание.
Судя по тому, как помрачнело лицо старой лекарки, дела были совсем плохи, но Евфания заговорила как ни в чём не бывало.
- Ну-ка, милая, расскажи мне, давно ты недужишь? Женщина с усилием открыла глаза.
- Давно, матушка, - едва шевеля губами, прошептала она. - Почитай, недели две будет.
- Почему ты не ляжешь?
- Не могу… Задыхаюсь… И в груди больше болит. Евфания задрала женщине рубаху и, встав на колени, прижалась ухом к её спине.
Острая жалость охватила Эши. Спина женщины была покрыта синяками и рубцами - следами от старых и новых побоев. Угадав её мысли, лекарка молча кивнула - в этой болезни повинны не только плохой воздух и тяжёлый труд.
Несколько долгих секунд старуха прислушивалась к тому страшному, что творилось у ткачихи в груди, а затем взяла её за руку и сжала пальцами запястье.
- Я умираю, матушка? - тихо спросила женщина.
- Вот ещё выдумала, - сердито заявила Евфания. - Сейчас будем лечить тебя.
Она кивнула Эши, и та поспешно развязала вытертую от старости кожаную сумку, без которой Евфания никуда не ходила. В ней оказались мешочки с сушёными травами; небольшие стеклянные и глиняные флаконы с плотно притёртыми пробками; деревянный футляр с ножами и иглами; клубок тончайших бараньих жил, обернутый белоснежной тряпицей; несколько отличных кремней и два небольших медных сосуда для кипячения воды и приготовления настоев.
Скоро на крохотном очаге из трёх плоских камней уже грелась вода, а лекарка задумчиво перебирала свои мешочки. Наконец она выбрала один их них и осторожно взяла из него щепоть травы. Эши с удивлением узнала тонкий горьковато-терпкий запах. Старая знакомая. Евфания собиралась приготовить отвар из кратии.
Видя эти приготовления, больная женщина немного приободрилась и уже не закрывала глаза, как раньше.
Мысли вихрем пронеслись в голове у Эши: «Если лекарка где-то собирает травы, значит, из крепости всё-таки можно выбраться?»
Тем временем, бормоча заговор, Евфания растёрла женщине спину пахучей тёмной мазью, обмотала её тёплой тряпкой и заставила медленно выпить отвар. Затем, положив одну руку на лоб, а другую - на грудь ткачихи, лекарка продолжала что-то сосредоточенно шептать, время от времени проводя ладонью вдоль её тела.
Когда Евфания закончила, женщина крепко спала, и её дыхание было намного спокойнее и тише. Ещё раз взглянув на спящую, они молча вышли из кельи.
- Я сделала для неё всё что могла, - тихо сказала лекарка. - Я дала ей тройной отвар кратии - сильнейшее, последнее средство. Мазь снимет боль, заговор даст крепкий спокойный сон… Но мы пришли слишком поздно…
- Но ей стало лучше!
- Ей осталось не более двух-трех дней, детка, - тяжело вздохнула лекарка. - Небеса часто бывают жестоки…
Ночью Эши ворочалась с боку на бок, но сон никак не шёл к ней. Её мысли были там, рядом с умирающей женщиной.
Она видела, как бесшумно, стараясь никого не потревожить, встала Кассия. Её ждал стройный светловолосый стражник, который сменил замок на их келье на обыкновенный засов…
Женщины спокойно спали. Помаявшись ещё какое-то время, Эши встала и перебралась ближе к окну. Светила яркая луна и немного отодвинув доску, можно было приняться за работу. Эши привычно нащупала иглу.
Мешок был почти готов, когда она вдруг услышала тихий голос Евфании.
- Не спится, детка?
Евфания подошла к ней и села на ворох готовых мешков. Если бы не согнутая временем спина, худенькую маленькую лекарку сейчас, в темноте, можно было бы принять за девочку-подростка. Глядя на поблёскивающую в лунном свете иглу, она сказала, точно продолжая прерванный разговор:
- Самые лучшие из нас бывают беспомощны. Опытная лекарка может многое, но если время упущено… Ещё несколько дней назад я бы поставила её на ноги. - Евфания помолчала. - Не всё кончается так плохо, Эши. Мне удаётся помочь многим. Очень многим. Но я стара, и наступит момент, когда я сама не смогу встать и пойти к людям.
Эши опустила иглу.
- Если бы я могла… - Она оборвала себя.
- Что могла, детка?
- Стать лекаркой.
- Ты хочешь этого? - Лицо Евфании было очень серьёзным.
- Я не неженка, я ничего не боюсь. Вот только смогу ли…
Евфания неожиданно распрямила сгорбленные плечи.
- Я много пожила на свете и кое-что понимаю в людях. Я видела, как ты смотрела на эту женщину. И я знаю - ты сможешь. Я научу тебя. Когда-нибудь ты выберешься отсюда, детка, и, если не сумеешь найти родных, у тебя в руках будет верный кусок хлеба.
Эши протестующе вскинула голову.
- Я знаю, что ты хочешь сказать, - промолвила со вздохом старуха, - но ничего не поделаешь, приходиться думать и об этом. Я представляю, каково молодой женщине подчиняться прихотям тех, кто сильнее её. Знание, детка, даёт главное - независимость, уверенность и уважение. Только оно помогло мне выжить, когда мой муж погиб, оставив меня одну с тремя детьми на руках. Мне не на кого было надеяться, только на себя.
- Мне тоже.
- Ты должна научиться быть сильной. С уверенностью и уважением приходит одиночество. Люди боятся того, чего не понимают, а лекари в их сознании всегда немного колдуны. Где колдун - там магия, где магия - там страх, а где страх… - не договорив, старуха махнула рукой, - …там, где страх - не бывает друзей… Поэтому подумай, не торопись.
- Я уже подумала.
- Лекарскому делу меня выучила тётка, - продолжала Евфания. - О её искусстве слагали легенды, а умерла она в одиночестве, никого кроме меня не было рядом. Люди считали её ведьмой, но я-то знала, что за её чудесами стоит огромный труд и знания, накопленные за много лет… Моя мать была против, очень против, но я не отступилась. Тебе же и спросить не у кого.
- Я тоже не отступлюсь, - заверила её Эши.
Перед её глазами вновь замаячило опалённое жаром лицо женщины с запёкшимися губами. Старая лекарка молча кивнула и тоже взялась за иглу.
Некоторое время они сосредоточено работали, а потом Евфания подняла голову.
- А ты читать умеешь, детка?
- Нет, - удивилась Эши. - Может, когда и умела, только теперь не помню. Да и зачем мне это?
- Без этого нельзя, - твёрдо сказала лекарка.
- У брата была книга. Я сохранила её на память, но прочесть в ней я ничего не могу.
Не вставая с места, Эши дотянулась до своей сумки и извлекла из неё книгу Ригэна.
Старуха сосредоточенно полистала тонкие пергаментные страницы, казавшиеся в лунном свете голубыми.

- Книга дорогая, старинная, но писано здесь не по-нашему. Она из заморских стран.
Евфания покопалась в кармане платья и достала огрызок карандаша. В конце оставалось много пустых страниц. На мгновенье задумавшись, лекарка что-то уверенно начертила на одной из них.
- Посмотри сюда.
Эши поднесла книгу поближе к окну. В ясном свете луны она различила странный орнамент. Да нет, не орнамент. Она вдруг поняла, что знает, что это такое. Семь причудливых значков - семь букв. Ещё несколько секунд она с волнением всматривалась в рисунок, сложившийся вдруг в знакомое слово, и резко прижала книгу к груди.
- Я, кажется… Ты написала слово «заговор», - прошептала она.
- Вот именно, - довольно кивнула лекарка, - а теперь я напишу заговор целиком, а ты выучишь.
Эши с бесконечным изумлением смотрела на старуху: «Откуда простая крестьянка могла знать грамоту? Или Евфания не так проста, как казалось?»
Но гораздо больше Эши интересовал другой вопрос: откуда она сама знает буквы?
Долгие утренние часы им пришлось работать в мастерской, пока начальник караула не позволил отлучиться к больной женщине. К этому времени Эши уже знала сложный текст наизусть. Это был заговор против боли, один из тех, что использовался особенно часто, а лекарка успела написать в заморской книге ещё три: на хороший сон, от ран и болезней головы.
Едва взглянув на ткачиху, Эши поняла, что опасения старухи подтвердились. Поймав её взгляд, Евфания молча кивнула: женщина была обречена, и всё же подобие улыбки появилось на застывшем лице лекарки, когда она склонилась над больной и положила ладонь на её лоб.
- Вчера… после травки… мне было легче… матушка, - с трудом произнесла умирающая, - и я дышала хорошо… и сон… Я поправлюсь…
- Так и будет… - Евфания ласково погладила её по голове.
Пока лекарка готовила отвар, Эши осторожно растёрла женщине спину. Густая мазь имела едва уловимый запах полыни.
«Ах, если бы вместе с нею в это хрупкое изболевшееся тело вошло хоть немного силы и здоровья!»
- Помощница твоя… Да, матушка?
- И дочка, и внучка, и помощница, - ответила лекарка, - и такая же подневольная, как мы с тобой.
Женщина хрипло вдохнула.
- Рука у неё хорошая… лёгкая, тепло от неё… как от солнышка… Мне бы только… солнышко…
- Тебе нельзя разговаривать, ты пока слаба. - Бережно поддерживая больную, Евфания поднесла к её губам чашку с отваром. - Вот так, по глоточку.
И снова она читала заговоры, и снова больная забылась сном.
- Не надо тебе ходить сюда завтра, - тихо сказала на обратном пути Евфания, - боюсь, не дождётся она нас.
- Я пойду, - заупрямилась Эши.
- А если дождётся, - словно не слыша, продолжала старуха, - я могу сделать единственное: облегчить её уход. - Она помолчала. - Тебе рано ещё об этом. Этому учатся в последнюю очередь.
- Я пойду, - тихо повторила Эши.
- Ты станешь настоящей лекаркой, девочка, - констатировала Евфания. - Ты не бежишь от боли, ни от своей, ни от чужой, но ты должна научиться отводить её от себя, иначе боль убьёт тебя прежде, чем ты научишься убивать её. - Внезапно, она заговорила совершенно другим, спокойным голосом. - Запоминай, Эши. Пока у нас есть время, я расскажу тебе о свойствах остролиста…
Женщина не умерла. Ей стало лучше.
Не веря своим глазам, Евфания долго стояла на коленях, прильнув ухом к её спине, а потом, сжимая запястье больной, прислушивалась к биению в нём жизненной силы.
Казалось, старая лекарка помолодела от радости. Всё было ясно без слов, и, продолжая осторожно втирать целебную мазь в спину женщины, Эши снова и снова желала ей здоровья и силы, а её руки, обретя немного сноровки, двигались увереннее, чем вчера. Ей даже показалось, что синяков и рубцов на теле женщины стало поменьше.
Потом, вслед за Евфанией, она шёпотом повторяла заговоры на хороший сон и от грудных болезней и чувствовала, как ни с чем не сравнимая радость наполняет её душу.
Когда они возвращались, старая лекарка была молчалива и задумчива.
- Это чудо, - сообщила она Эши. - Помочь ей было не в моих силах… Само Небо вмешалась в наши дела.
Этой же ночью Эши и Кассия, как всегда, отправились за водой. Тяжёлые фляги оттягивали руки. Молодая женщина непрерывно зевала, от постоянного недосыпания у неё под глазами не проходили чёрные круги.
- Хоть бы одну ночку поспать спокойно, - жаловалась она Эши, - вот ведь… дракон, - с любовью и тихой гордостью добавила Кассия.
Драконом у неё назывался высокий стройный стражник.
- А знаешь, подруга. - Кассия вдруг остановилась и опустила на каменную ступень флягу. - Ведь человек как человек, замуж меня звал, стоял на коленях… Говорит, просить за тебя буду, выкуп какой угодно дам…
- А ты?
- А я ему говорю, что я не мешок зерна, чтобы за деньги меня покупать. Я вольная, хоть и взаперти сижу. Хочу - приду к тебе, не хочу - бей, не заставишь. - Кассия тихонько рассмеялась. - Какова, а? Сама себе удивляюсь.
- Ты зря не слушаешь его, Касс.
- Знаю. - Кассия в темноте блеснула зубами. - Смеюсь я над ним, мучаю… Говорю, коли замуж, так за самого их главного алого… - Она бесшабашно махнула рукой. - Ты же знаешь, вру я. Ни за кого из этих иродов не пошла бы, презираю я их… А ведь этот не такой плохой, - вернулась Кассия в разговоре к своему стражнику. - Ласковый… Любит меня, вижу… Совсем забыла! - Кассия пошарила в кармане платья. - Вот, держи. - Она протянула Эши что-то круглое, в темноте было не разглядеть. - Яблоко, тебе сберегла.
- Касс…
- Ешь! - потребовала Кассия. - Что, я не вижу, как ты с мешками убиваешься, с тех пор, как стала с Евфанией ходить. От господ караульных не убавится - у них там целый короб стоит. Завтра улучу момент - ещё стащу.
Эши что-то неразборчиво промычала в ответ. От давно забытого вкуса сочной мякоти у неё вдруг свело скулы, а на глазах выступили слёзы.
- Ах, подруга. - Кассия сладко потянулась. - Я бы на твоём месте как тряхнула бы волосищами, таких, поди, ни у кого из наших не сыщешь, как зыркнула бы на них! Вот бы где они у меня были, голубчики! - Кассия сжала невидимый в темноте кулак. - А то сгорбится вся, платок на голову…
- Я их обрезать хочу, - с набитым ртом сообщила Эши. - Измучилась я с ними.
- Я тебе обрежу, - возмутилась Кассия. - Чего выдумала? Что хочешь делай, а волосы сбереги! Что, не знаешь, кто с короткими волосами ходит?
- Да под платком всё равно же не видно.
- Кому надо, тот увидит, - наставительно сказала Кассия и снова вернулась к своим мыслям: - Объясни мне, почему они идут служить этим алым? Ведь я здесь многих стражников знаю: с какими в одной деревне жили, а какие - из соседних. Никто их не заставлял, сами пришли. И чего им, мужикам, не хватает?
- Денег, власти…
- А по-моему мозгов, - в сердцах махнула рукой Кассия. - По-другому и сказать нельзя. Они даже не пытались сопротивляться. Им всё равно кому служить. Хоть Лорду-Государю, хоть самим драконам! Вот Дэлик, хотя бы…
- Кто-кто?
- Дэлик, бессонница моя ночная, - усмехнулась Кассия, впервые называя своего стражника по имени.
- Ты любишь его, Касс, - вдруг поняла Эши.
- Люблю, - просто согласилась Кассия. - Себе не признавалась, а тебе говорю.
Подняв тяжёлые фляги, они на ощупь двинулись дальше.
- Слушай, - обернувшись, вдруг горячо прошептала Кассия, - я ещё скажу… Знаешь, подруга, ведь когда-то у меня был муж. Я не любила его и не жалела, когда он однажды навсегда уплыл на своём корабле… Он был мне не нужен, ведь у меня было главное - дочь… доченька моя… Она умерла, едва научившись ходить. Три дня лихорадки… Она сгорела, словно маковый бутон… И не одной лекарки не было рядом, чтобы спасти её. Я умерла вместе с ней, посылая проклятия Небесам.
Я мечтала о другом ребёнке и вслед за проклятиями стала молить Небеса о помощи. Я словно с ума сошла, думала, что в нём моя девочка возродится вновь… Но Небеса решили отомстить мне. У меня было много мужчин, но я стала бесплодной. Небеса мстят тем, кто их проклинает. Я была одна, многие отвернулись от меня, и только он поддержал меня.
- Кто? - тихо спросила Эши.
- Да он же, Дэлик, погибель моя… Мы ведь выросли вместе.
- Касс…
- Всё в прошлом. Так давно, что и не верится, словно в какой-то другой жизни… - Молодая женщина тряхнула головой. - Не знаю, что на меня нашло… Я никому не говорила об этом. - Кассия украдкой вытерла глаза. - Вижу, Евфания взялась учить тебя?
- Я сама попросила.
- Правильно, - кивнула Кассия. - Сказать по правде, я ведь тоже поначалу пыталась помогать ей, да только не смогла. Многие пытались, даже Бьюлла. Но для этого, видимо, что-то ещё нужно, кроме желания. Ни у кого не получилось. Про Евфанию молва до самого моря шла. Лучше её не было.

Предыдущая страница 16 Следующая страница


17 Евгения Кондырева

- А где её дети?
- У неё было трое сыновей. Погибли все. Внуков тоже нет. Одна она осталась. Может, потому и подалась сюда. - Прикрыв ладонью рот, Кассия снова зевнула. - Глаза слипаются… Вот бы такой заговор, чтобы вовсе не спать, а сил всё прибавлялось и прибавлялось… Нет, не пойду я к нему больше, а то не выдержу, свалюсь.
Время шло, и дружба Эши с Кассией всё крепла. Как-то раз, ночью, наполнив фляги, подруги сели передохнуть. Внезапно их слуха коснулся тихий глухой звук, похожий на едва слышный стон. Он доносился из самого сердца колодца и оттого казался ещё страшнее.
Расплескав от неожиданности воду, Эши бросила взгляд на Кассию. Пальцы молодой женщины были сложены в знак, оберегающий от всякой нечисти, а её губы беззвучно шептали заговор от ночной напасти.
Несколько минут они напряжённо выжидали, боясь, что звук повториться снова, а затем, подхватив фляги, опрометью бросились назад.
- Ты знаешь, что это? - едва слышно проговорила Кассия, когда, задыхаясь, они остановились на лестнице второго яруса.
Эши испуганно покачала головой.
- Это голос дракона, - выдохнула ей в ухо Кассия. - Дэлик говорил, что его держат в подземных пещерах крепости. - Она почувствовала, как содрогнулась Эши. - Не бойся, на него наложено страшное заклятье, и оно медленно убивает его.
- Сколько муки, - вырвалось у Эши. - За что же они пытают его?
- Он должен открыть какую-то тайну, - быстро зашептала Кассия. - Какую, Дэлик и сам не знает. Говорит только, что чем больше мучается дракон, тем сильнее хочет убивать. - Кассия быстро начертила в воздухе ограждающий знак. - Тьфу, тьфу, только бы не выбрался он оттуда… Вот уж будет погибель на наши головы.
- А давно он здесь?
- Давно, - кивнула Кассия. - Хоть и тварь крылатая, не человек, а всё жалко, как-никак живой он, не каменный. Уж лучше умереть сразу, чем такие муки терпеть.
Эши чувствовала, что земля уходит у неё из-под ног.
С каким упорством она отмахивалась от слухов, время от времени появлявшихся в ткацкой и швейной! Она не желала ничего знать!
А слухи говорили о том, что в подземельях Та-Сисса заточён пленный дракон. Одни не верили в это, другие проклинали чудовище, желая ему самой ужасной смерти.
Эши вдруг охватил холод. Громко застучали зубы, и она невольно схватилась за подбородок рукой.
- Ох, подруга. - Кассия по-своему истолковала этот жест. - Я-то эту страсть ни разу в жизни не видела, а ты от них натерпелась.
Зубы Эши продолжали стучать.
- Не бойся, - ласково сказала Кассия, - не выпустят его… Эх, а я бы одним глазком на него взглянула… Говорят, он один тут, других нет… Если только господа алые не отрастили себе крылья, - добавила она с язвительным смешком.
Этой ночью Эши не спала. Трясясь в ледяном ознобе, она лежала на куче готовых мешков и боялась пошевелиться. Каждое движение вызывало новый приступ дрожи.
«Как я могла?! Как могла гнать от себя мысли о нём, стараясь думать только о лорде и Крише. Это моя вина! Всё, всё случившееся с ними! Великие Небеса, пусть это будет не он, только не Ригэн!»
Под утро дрожь утихла, и Эши стало жарко. Потом над ней склонилось встревоженное лицо Кассии.
- Евфания, - испуганно позвала она, - посмотри! Старая лекарка с трудом поднялась со своего места, и на горячий лоб Эши легла её рука.
- Что с тобой, детка?
- Я… сейчас…
- Лежи, - властно приказала лекарка и повернулась к Кассии: - Нервное это, испугалась она чего-то. О чём вы вчера говорили?
- О драконах, - ответила Кассия. - Я уж тогда заметила, что она сама не своя. Когда я рассказала, что где-то в крепости дракона прячут, так она затряслась вся. Да об этом же все знают!
Снаружи послышались шаги стражников, зазвучали мерные удары колотушкой. Женщин будили на работу. Кассия быстро выпроводила обитательниц кельи в коридор.
Эши вновь стала терять сознание, и молодая женщина отчаянно схватила её за плечи.
- Что делать, Евфания? Лекарка глубоко вздохнула.
- Попробую, есть одно средство.
Кассия подобрала юбку и встала с колен.
- Пойду, скажу иродам, чтобы не трогали вас.
Едва она вышла, лекарка плотно завесила решётку, а затем склонилась над Эши.
- А теперь слушай меня внимательно, детка, и повторяй за мной.
Другим, молодым и сильным голосом, Евфания заговорила нараспев на странном, чужом языке. Глаза её вдруг засветились, и сгорбленные плечи расправились. С трудом повторяя незнакомые слова, Эши чувствовала, как боль и жар покидают её тело, делая его невесомо лёгким и сильным. Странный ток пробежал по её жилам.
Лекарка замолчала. Расширенными глазами Эши смотрела на свою наставницу.
- Что это?
- Это магия, детка, - слабо улыбнулась старуха.
- Ты… знаешь магию?
- О нет, всего лишь несколько заклинаний. Эши молча обняла старуху и прижалась к ней.
- Твоя болезнь вызвана не физической болью, - ласково заговорила лекарка, - а значит, мои мази и отвары бесполезны… Яумею лечить тело. Лечить душу гораздо сложнее. Я испугалась за тебя, девочка. Я даже забыла о том, что, прибегая к магии, подвергаешь опасности и себя, и того, кого лечишь.
Эши только теснее прижалась к лекарке.
- Я всегда хотела иметь дочь, - мягко сказала Евфания, - а Небо послало мне трёх сыновей. Обещай, - внезапно потребовала лекарка и посмотрела ей прямо в глаза, - что ты никому не расскажешь о том, что здесь произошло. Даже Кассии. Никто не должен знать, что я сотворила заклинание.
- Клянусь.
Старуха снова слабо улыбнулась.
- Почему тебя так напугал разговор о драконах, детка?
- Я… Драконы погубили мою семью. Евфания тяжело вздохнула.
- А теперь вставай и приготовь питьё, как я тебя учила. Тебе нужны силы. Да и мне тоже.
Время шло, и Эши выучилась многому.
Старая лекарка только качала головой, видя с какой лёгкостью девушка запоминает длинные заговоры, с каким упорством постигает сложную науку составления мазей. Всё чаще и чаще она доверяла ей самой осматривать и лечить больных, тихонько стоя рядом.
Евфания могла гордиться своей ученицей. А Эши…
Не замечая ничего вокруг, она работала как одержимая, стремясь заглушить свои страшные мысли и сны.
Кошмары повторялись. Во сне у неё на глазах гибли лорд и Криш, горели деревни, разбивался, прыгнув со скалы, Ригэн. Она мучительно просыпалась и, вдохнув привычный запах кельи, медленно приходила в себя. Но тот сон не приснился ей ни разу.
Эши изменилась. Теперь она жадно ловила все слухи о драконе, которого прятали в подземельях, но Кассия строго-настрого запретила обитательницам кельи говорить о крылатом чудище.
…Наступила зима, и в крепости прочно поселился холод. По ночам женщинам приходилось укрываться сшитыми про запас мешками и спать, тесно прижавшись друг к другу.
Первой слегла Бьюлла. Затем появились и другие больные.
Эши с Евфанией сбились с ног, стараясь хоть чем-нибудь помочь обессилившим пленникам.
Гетта постоянно злилась и стала совсем несносна. В ответ на её бесконечное брюзжание Кассия, Озис и Эши стали шить мешки за Бьюллу, которая была ещё слишком слаба, и старую лекарку.
Неизвестно, как бы они пережили эту зиму, но однажды в мастерскую привезли полотнища грубой козьей шерсти и овечьи шкуры, из которых было приказано шить тёплую одежду. На несколько дней опостылевшие мешки были забыты. Одежда требовалась не только ткачихам и швейницам, но и мужчинам из рудников. Женщины оживились и повеселели, стараясь выгадать лишние лоскуты, из которых потом можно было сшить одеяла.
Всех удивила Озис, которая ухитрилась из немудрящего материала скроить для обитательниц кельи почти изящные юбки, рубахи и широкие удобные плащи с капюшонами. Таких не было ни у кого из швей.
Кассия тоже не осталась в долгу. Раздобыв где-то обрезки толстой дублёной кожи для подмёток, она научила женщин шить тёплые меховые чулки до колен.
Холод отступил. Но зима продолжалась.
Похожие друг на друга, коротенькие блёклые дни переходили в бесконечные вечера и ночи.
Евфания сильно сдала с началом зимы.
Всё чаще Эши с тревогой прислушивалась к короткому покашливанию, глядя, как с каждым днём всё глубже западают глаза старой лекарки. Она почти перестала есть, отдавая свою порцию больной Бьюлле или сердито всовывая куски засохшей лепёшки Кассии и Эши, которым приходилось особенно тяжело - на них легла основная часть работы.
Сначала осторожно, потом всё настойчивее Эши стала просить разрешения осмотреть её, но Евфания только отмахивалась, приговаривая, что, как только придет весна, ей сразу же станет лучше.
- Я сама себе лекарка, - сердилась она. - А потом, детка, люди в старости не молодеют.
Однако, несмотря на её бодрые отговорки, все понимали, что дело здесь не только в старости. Евфания была больна, но Эши не знала эту болезнь.
И всё же, превозмогая слабость, лекарка по-прежнему шила мешки и ходила к больным.
После бесконечной череды серых мрачных дней, когда высокие башни крепости закрывали рыхлые снеговые тучи, внезапно выглянуло солнце.
Однажды, отодвинув доску, Эши зажмурилась от ослепительного блеска.
Ярко-голубое радостное небо украшали крохотные белые облачка. В мрачную келью ворвался свет. Старая лекарка молча встала рядом с Эши, вдыхая свежий морозный воздух. Она подняла лицо, и в её выцветших глазах отразилось небо, сделав их вдруг молодыми и синими. Странная улыбка играла на её губах, и Эши показалось, что она видит перед собой прежнюю Евфанию. Лицо старухи было таким отстранено светлым, будто в эту минуту она находилась где-то очень далеко отсюда.
Евфания долго стояла неподвижно, потом протянула в узкое окошко руку, словно стремясь потрогать солнечный свет, и, глубоко вздохнув, отошла. Эши тщательно приладила доску на место, и в келье снова стало темно.
- Скоро весна, - прошептала старая лекарка.
С этого момента ей стало немного лучше. Только однажды Эши заметила, что она украдкой жуёт какой-то корень. Это означало только одно: вопреки всем уверениям Евфания была больна и продолжала скрывать это от всех.
Однажды, ближе к вечеру, хмурый стражник позвал их вниз - кому-то из рудничных требовалась помощь. С замирающим от жалости сердцем, Эши следила, с каким трудом поднимается с места Евфания. Постояв минуту, лекарка оперлась на руку девушки и медленно двинулась вслед за провожатым.
Больных оказалось четверо. Трое мужчин с гноящимися язвами на ногах и юноша, на вид совсем ещё мальчик, распластавшийся на полу. Подойдя поближе, Эши невольно прижала руку к губам. Она успела повидать немало страшных рубцов, оставленных плетьми надсмотрщиков. Следы побоев покрывали тела большей части невольников, но такого она ещё не видела: спина несчастного представляла собой сплошное кровавое месиво.
- Послушай, старуха, - отрывисто заговорил их провожатый, - твоё дело эти трое, они имеют ценность. На это, - он указал на раненого носком кованого сапога, - не трать время, всё равно сдохнет.
Евфания вспыхнула, но сдержалась, низко опустив голову. Едва стражник скрылся, мужчины заговорили разом.
Они работают промывщиками руды. Вина несчастного в том, что по неопытности он не отличил аскеритовый песок от остаточной породы, а это на беду увидел один из надсмотрщиков. Его пороли долго и жестоко, а потом оставили умирать на дне промывочной ямы в назидание остальным новичкам. Сами они опытные промывщики, работают здесь дольше всех. Им удалось вытащить потерявшего сознание мальчишку из ямы и принести сюда. Несколько раз он приходил в себя, но ему становится всё хуже. Они знают паренька с детства, все четверо из одной деревни. Он рос без матери, а отец давно сгинул где-то в рудниках Та-Сисса. Жаль сироту. Вот они и решились попросить лекарку вроде для себя, а там, если повезёт мальчишке, может, и поправится с её помощью. У них самих-то язвы от кандального железа. Ерунда, дело привычное…
С трудом опустившись на колени, лекарка дотронулась до лба юноши и что-то забормотала. Тем временем Эши развела огонь, вскипятила воду и бросила в неё щепоть очищающей травы. Прежде всего надо удалить страшную застывшую корку из гноя и крови и промыть раны целебным отваром.
Морщась от сострадания, Эши коснулась спины раненого и от неожиданности отдёрнула руку. Чужая боль огнём полыхнула у неё в пальцах. Эши едва удержала невольный стон.
«Такого со мной никогда не было… Нет, было однажды, очень давно, в Замкнутом Мире… Но там был Ригэн… Маг и… дракон, а это обычный человек. Великие Небеса, что со мной?!»
Шепча заговор, Эши зачерпнула из склянки густую коричневую мазь. Чужая боль по-прежнему пылала и билась в её ладонях. Она терзала и мучила несчастного, расползаясь по всему телу и… подбираясь к ней.
Руки Эши вдруг стали непослушно ватными. Чужая боль стремилась подчинить её себе, горячей липкой волной поднимаясь всё выше и выше. Боль мешала дышать, она поглощала её, окутывая дурнотой, словно плотным туманом.
Эши стиснула зубы.
«Сгинь! Растворись! Оставь нас с умирающим в покое! - Ладони Эши пылали. - Так вот что, наверно, чувствуют те, кого обжигает огонь! Но разве огонь не подчиняется мне?! - Эши невольно сжала кулак. - Огонь - это тоже боль…»
Внезапно всё кончилось.
Боясь поверить в своё освобождение, Эши осторожно вдохнула. Боль ушла. Раненый пошевелился, Его голова повернулась, и на девушку уставился огромный немигающий, словно после глубокого сна, глаз. Второй был скрыт лиловым опухшим веком. Не веря себе, Эши заговорила, и глаз понимающе мигнул ей в ответ.
- Евфания, - охрипшим вдруг голосом позвала она. Лекарка обернулась.
- Славно, детка! Теперь ему легче будет.
- Мне уже легче, матушка, - раненный с трудом разлепил губы.
Но Евфания не слышала его. Не отрываясь, она глядела на покрытую коричневой мазью спину. Затем, словно не веря своим глазам, провела по ней пальцем. Эши поймала странный взгляд лекарки. Под тонким слоем подсыхающей мази виднелись почти затянувшиеся края раны.
«Ай да Евфания, ай да чудо-мазь! И что только она подмешала к ней? И когда успела?»
Казалась, лекарка и сама не ожидала такого действия. Старуху словно подменили, такими стремительными и резкими вдруг стали её движения.
- Надо быстрее сделать перевязку, - торопливо проговорила она, щедро намазывая на куски чистого холста удивительную мазь и прикрывая ими спину больного. - Повязку без меня не снимать, - строго продолжала лекарка, - а то заговор потеряет всю силу! Теперь он будет спать. Долго. И… лучше спрятать его. Спокойнее будет.
Промывщики послушно закивали в ответ.
Вместе Эши и Евфания быстро управились с язвами, и скоро щиколотки мужчин «украсили» широкие белые полосы.
Когда Эши собрала сумку, лица промывщиков разгладились. Они одобрительно поглядывали на забинтованную спину раненого.
- Прости, мать, не верил я в эту затею, - с чувством сказал старший из них, - думал, конец мальчишке пришёл.
- Говорил же тебе, - вмешался другой мужчина, - Евфанию звать надо! Люди зря болтать не станут. Про неё чудеса рассказывают. Сколько она народу здесь спасла, не сосчитать.
Евфания вдруг зарделась.
- Главное парнишку убереги, и чтобы спину его никто не видел.
Эши всё порывалась спросить у лекарки про мазь, но не успели они вернуться в швейную, как снова явился стражник. Несколько ткачих слегли от брюшной болезни. Если старуха знает средство, пусть займётся ими немедленно, пока не начался мор.
Только поздней ночью Евфания и Эши наконец остались одни.
От усталости они едва могли двигаться и говорить, поэтому остались ночевать в огромной опустевшей ткацкой. Однако старая лекарка не легла спать, а устроилась возле узкого окна с мешком в руках.
Вытянувшись на спине и смежив налитые свинцовой тяжестью веки, Эши медленно проваливалась в сон. Перед глазами поплыли картины прошедшего дня. Она снова почувствовала горький запах отвара, которым они поили заболевших женщин, увидела угрюмые лица промывщиков и искалеченную спину раненого…
Эши резко открыла глаза.
- Евфания, - тихо позвала она.
Лекарка обернулась. Полоса лунного света падала на её руки, оставляя лицо в тени.
- Ты не спишь, детка?
- Яхотела спросить, что ты добавила в ту мазь.
- Я ничего не добавляла, - ровно ответила Евфания. - Она пошевелилась и отложила мешок. - Значит, ты ничего не поняла… Это не мазь, это ты вылечила его.
- Я? Я не могла.
Лекарка медленно покачала головой.
Всё остальное произошло так внезапно и стремительно, что Эши не успела даже вскрикнуть.
В руках у старухи блеснул нож. Сильным и точным движением Евфания полоснула себя по запястью. Ахнув, Эши подскочила к ней и зажала рану, чувствуя, как между пальцев течёт кровь лекарки. Боль снова толкнулась в её ладонь, но от страха Эши даже не заметила её.
«Евфания сошла с ума, она сейчас истечёт кровью, прямо у меня на глазах! Только бы успеть перетянуть руку».
Губы Эши сами собой зашептали заговор от кровотечений.
- Посмотри-ка сюда, детка, - вдруг раздался спокойный голос лекарки, - и разожми пальцы, не бойся. Ну, что зажмурилась?
- Но как же…
Старая лекарка неторопливо стирала с кожи кровь. От страшного пореза осталось лишь тонкая светлая полоса.
- Ты и теперь не веришь, детка?
Эши с ужасом взглянула на свои испачканные руки.
- Как ты могла? Зачем…
Тихий смешок не дал ей договорить.
- Ты должна была поверить, Эши. У тебя Дар.
- Дар?!
- Я ничего не подмешивала к той мази.
Евфания слабо улыбнулась, аккуратно вытерла и убрала нож.
- Не понимаю! - отчаянно прошептала Эши. Липкая кровь не желала оттираться.
Лекарка словно маленькую погладила её по голове и протянула кувшин с водой. Эши молча вымыла руки. Убедившись, что огромный тёмный зал по-прежнему пуст, Евфания тихо заговорила:
- Никто не ведает, что такое Дар. Знания о нём передаются от лекарки к лекарке. Мне рассказала о нём моя тётка, ей - мать. Каждая лекарка знает о Даре, и каждая из нас мечтает встретиться с ним, но большинство умирает, так и не увидев его ни разу в жизни. В своде тайных наук упоминание о Даре стоит рядом с магическими заклятиями. Нельзя открыто говорить о нём. Запомни, Эши: никогда никому не говори о своём Даре.
- Почему?!
- Я хочу предостеречь тебя. Порой люди бывают глупы, порой жестоки… Они жаждут чуда, а когда наконец видят его, то решают, что оно послано тёмными силами. Тогда они обвиняют лекарку в ведьмовстве и тащат её на костёр. Вдруг, вместо того чтобы лечить, ведьма будет насылать порчу? Так погибла не одна лекарка…
- Что ты говоришь?
- Я знаю, о чём говорю, - горько сказала старуха. - Я видела, как жгли лекарку. У неё не было Дара. Её вина была лишь в том, что она умела больше, чем остальные. Но ты должна твёрдо знать, Эши: твой Дар не проклятье, а благословение Небес. - Евфания помолчала, словно собираясь с силами. - Дар жесток и капризен. Он не передается от матери к дочери. Он выбирает того, кому будет служить сам. Он испытывает избранницу и может сломать её. И тогда несчастная всю оставшуюся жизнь будет чувствовать чужую боль, но уже никогда не сможет никому помочь…
Раз появившись, Дар будет расти и крепнуть. У кого-то он проявляется сразу, многие ждут его всю жизнь…
Кажется вот-вот, ещё немного - и ты что-то почувствуешь, ещё чуть-чуть - и оно придёт к тебе. Я тоже ждала. Мне не довелось, хотя мои руки и чувствовали то, что не чувствовали руки других. Я была хорошей лекаркой, но у меня не было Дара. И когда я поняла, что мне не на что надеяться, я вздохнула с облегчением. Люди боятся неизвестного, поэтому ты обречена всю свою жизнь скрывать свой Дар. Повторяю, детка, никому не открывай его. Даже другим лекаркам… - Евфания глубоко вздохнула. - Вот почему я велела не снимать повязку со спины раненого. Человеческой коже нужно время, чтобы зажить, и мы должны выждать… Да, надо быть очень осторожными.
Эши колотила дрожь.
- Тебе страшно, я знаю, - ласково продолжала лекарка. - Сейчас твой Дар управляет тобой, но очень скоро ты сама начнёшь управлять им. Это великая сила. Считают, что она той же природы, что и магия. Я многого не знаю, многое забыла, но главное помню. Я научу тебя. Раньше не знала, можно ли. Теперь вижу - можно. Это у тебя в крови… - Евфания тихонько засмеялась. - Мне бы, старой, догадаться сразу… Вот почему выздоровела ткачиха, умиравшая от грудной болезни… Она была обречена, Эши, но ты хотела, чтобы она выжила.
- Всем сердцем!
- Вот-вот, - кивнула старуха. - И она послушалась тебя… Было ещё много мелочей… Великие Небеса, где были мои глаза? Впрочем, - побормотала она, - даже если бы я поняла раньше, всё равно ничего не изменилось бы… Всему своё время, и оно пришло. Мне нужно многое успеть рассказать тебе.
Рано утром в ткацкую пробралась Кассия. В подол её фартука был завёрнут огромный кусок свежевыпеченного хлеба.
Ноздри Эши затрепетали, и в ту же минуту желудок ответил голодными спазмами.
- Откуда? - только и смогла вымолвить она. Кассия хихикнула:
- Господин надзиратель очень боится брюшной болезни. Хлеб прислал он. Велел Евфании сегодня весь день готовить отвары и поить женщин. Даже нужной травы прислал. Она в келье, целая охапка… Велел ещё кому-нибудь вам на помощь идти. Вот я и вызвалась. Да вы ешьте, ешьте, ведь без ужина вчера легли, я и воды принесла.
Евфания широко улыбнулась и, ловко разломив хлеб на три части, подмигнула Кассии.

Глава 4. Фиджин

Предыдущая страница 17 Следующая страница


Дракон 18

Предсказания Евфании сбылись: не сразу, постепенно, но Эши научилась управлять своим Даром. Боль, которую она ненавидела и боялась раньше, неожиданно превратилась из врага в союзника, помогавшего определить, где в человеке затаилась болезнь. Тайные знания, в которые посвящала её лекарка, преподавая науку о смерти и ядах, научили Эши мысленно обращаться к сознанию умирающих, приказывая им вернуться.
Теперь она знала, какая болезнь медленно убивает Евфанию. Эши могла многое. Она не могла только одного: уговорить её лечиться. Старая лекарка угасала на глазах. И наконец наступил тот день, когда она не смогла подняться со своего места.
Заскрипела открываемая решётка.
Эши подняла голову. В проёме двери стоял стражник.
- Там, внизу, кого-то придавило, - хмуро сказал он. - Мне приказано привести лекарку.
- Она больна, - тихо ответила Эши. - Она не сможет пойти.
Евфания слабо пошевелилась.
- Иди одна, детка. Кому-то очень плохо, если за нами прислали ночью.
- Я должен привести лекарку, а ты, старуха, подсовываешь мне неизвестно кого, - раздражённо возразил стражник.
- Протри глаза, - неожиданно резко вмешалась Кассия, - она - ученица Евфании.
…В темноте, которую едва разгонял свет факелов, Эши почти на ощупь продвигалась вслед за двумя стражниками.
Много раз вместе с Евфанией ей приходилось бывать в помещениях, где ночевали работающие в рудниках мужчины. Но сейчас они спустились ниже обычного первого уровня. Крутая каменная лестница вела их в подземные ярусы крепости.
Она старалась не обращать внимания на тяжёлый застоявшийся воздух, запахи больного тела и скверной пищи. Не смотреть на грязных, скорчившихся на полу людей с безнадёжными или озлобленными лицами обречённых, которые провожали их то равнодушными, то полными ненависти взглядами.
Молодые, старые, средних лет и почти ещё мальчики, одни были свободны, другие скованы попарно.
Она невольно остановилась, когда из недр тёмной людской массы поднялся крупный человек и шагнул им навстречу, волоча за собой тяжёлую цепь с чугунным шаром на конце. Его обезображенное шрамами лицо, должно быть, когда-то считалось красивым, а коренастая фигура, несмотря на сильную хромоту, не утратила былой мощи.
Глядя в глаза одному из стражников, он заговорил спокойным, уверенным голосом:
- Люди голодны, Зарам. Чтобы работать, им нужна пища, даже такая, какой вы кормите нас здесь.
- Вы получаете достаточно еды.
- Нет, и ты это знаешь. Если завтра утром люди не получат пищу, они не выдут на работу, - раздельно произнёс пленник.
Эши невольно сжалась, ожидая, что дерзкого немедленно постигнет жестокая кара. Она не раз видела, как невольников наказывали и за меньшее.
- Вас убьют, - бесстрастно сказал стражник. Хромой медленно покачал головой.
- Для многих это будет избавлением. Посмотри на них. - Он указал рукой в сторону невольников. - Ты думаешь, им дорога жизнь? Они рискуют ею каждый день! Очнись, Зарам, мы все заложники этого камня, ведь ты - человек, ты - не из них!
Глаза стражника, сверкнули гневом.
- Никто не смеет чернить имя Правящих! - В его голосе звучала с трудом сдерживаемая ярость.
Эши снова сжалась от страха, ожидая, что уж теперь-то рука с узкой ременной плетью неизбежно обрушится на плечи дерзкого.
Секунды шли, а безоружный, в грязных лохмотьях пленник по-прежнему спокойно смотрел на стражников в отливающих металлом доспехах.
- Вы можете убить нас всех, можете отдать на растерзание своему дракону, но кто будет работать, пока вы не пригоните новых людей? Пройдёт много времени, прежде чем они перестанут погибать и научаться добывать камень. Как господа Правящие будут обходиться без своего драгоценного аскерита? Они захотят узнать, что стало причиной задержки, и выяснят, что всему виной - горсть крупы и краюха хлеба.
Слова хромого были встречены одобрительным гулом. Пальцы стражника, сомкнутые на рукоятке плети внезапно разжались.
- Хорошо, - с глухой угрозой произнёс он, - ты получишь то, что просишь, Тэн-Айби.
Дружный и громкий звон цепей десятков пленников был ему ответом.
- Я рад, что мы поняли друг друга, - ответил хромой. - Я просил привести лекарку. Где она?
- Вот. - Второй стражник бесцеремонно толкнул Эши вперёд.
- Но это не Евфания. Кого ты привёл? Что может сделать эта… этот ребёнок?
- Девчонка долго помогала старухе и, надеюсь, чему-то научилась, - хмуро произнес стражник, - а если нет - вам же хуже. Старуха не протянет долго, она умирает. Что стоишь, иди к нему, - внезапно набросился он на Эши.
- Это так? - Тэн-Айби бесцеремонно развернул её к себе.
- Да.
Лицо хромого выражало неприязнь и досаду.
- За мной, госпожа лекарка, - с язвительным смешком проговорил он.
Подхватив одной рукой волочившийся за ним шар, другой Тэн-Айби снял со стены факел и двинулся вперёд. Прижав к груди сумку Евфании, Эши последовала за ним, переступая через распростёртые на каменном полу тела.
Косые взгляды мужчин и тихое улюлюканье за спиной невольно заставили девушку убыстрить шаг.
Хромой вдруг остановился и резко обернулся.
Он не произнёс ни единого слова, но дальнейший путь они проделали в тишине, и ни одна рука не протянулась больше к её плащу.
Едва увидев раненого, Эши поняла, что это серьёзно. Гораздо серьёзнее всего того, что было раньше. Молодой невольник лежал в углу, отгороженный от остальных несколькими грязными тряпками. Даже не прикоснувшись к нему, она ощутила боль. Мгновение спустя она поняла, что сломанные ребра безжалостно сдавили его лёгкие. Запёкшиеся, покрытые гнойной коростой раны тянулись от плеча к животу, и запах разлагающейся плоти чувствовался издалека. Невольник медленно умирал.
Эши опустилась возле него на колени.
- Что с ним?
- Придавило куском породы.
Хромой с бесконечной заботой поправил заскорузлую тряпку, укрывавшую ноги и бёдра раненого, и зло посмотрел на Эши.
- Ну, что же ты медлишь? Может тебе плохо видно?
С этими словами он резко поднял факел, и Эши словно лишилась воздуха. Запавшими, почерневшими от страданий глазами на неё смотрел… лорд Фиджин.
Великие Небеса! Разве так должна была случиться эта встреча? Сколько раз Эши представляла её себе. Сначала боясь, затем надеясь, затем перестав надеяться. Но это?! Только не Фиджин!
- Привет, сестрёнка, - скорее угадала, чем услышала она. С трудом подняв руку, лорд коснулся её щеки.
- Живая… Ты… изменилась. Эши задержала его пальцы.
- Молчи, тебе нельзя говорить. Всё потом.
- Потом… не будет. Я умираю, Эши.
Хромой следил за происходящим с возрастающим удивлением.
- Ты его знаешь?
- Знаю. Это мой брат.
Раненый закрыл глаза, сознание покидало его. «Если я не позову Фиджина сейчас же, он умрёт». Эши резко выпрямилась.
- Надо предупредить стражу, что я остаюсь. Мне нужно много времени и много горячей воды.
- Как скажешь, госпожа лекарка, я к твоим услугам. Этот парень спас мне жизнь. Я перед ним в долгу и сделаю всё, что потребуется.
Драгоценное время уходило, и вместе с ним уходила едва теплившаяся в лорде жизнь.
- Мне нужно, чтобы рядом не было любопытных.
- Вы слышали? - обернулся к людям Тэн-Айби. Эши скинула свой длинный плащ.
- Загороди этот угол, мне не должен никто мешать. Я собираюсь заговаривать раны.
Хромой одобрительно кивнул. Заговоры - это то, чем испокон веков лечили простой народ лекари, то, что не вызывало никаких сомнений. Наоборот, лекарь, пользовавший больного без заговора, выглядел в глазах людей почти шарлатаном.
Многие заговоры действительно помогали, но Евфания не раз твердила ей, что главное в лекарке - это умение и навык, главное, что знает твоя голова и вершат твои руки, а не то, что слышат уши окружающих.
Частенько бормоча под нос неразборчивые слова, Евфания накладывала компрессы и смазывала раны целебными мазями, которые помогали лучше любого заговора.
«Люди верят в них, - не уставала повторять лекарка, - не обманывай их ожиданий. Делай вид и делай дело, и да помогут тебе Небеса».
Эши положила руку на горячий лоб Фиджина и громко и ясно произнесла первые слова заговора, облегчающего боль. До конца его читают лишь посвященные, но первые слова известны почти каждому.
«Никто не должен знать о твоём Даре, детка», - словно наяву услышала она тихий голос Евфании.
Не прерывая бормотания, Эши сделала Тэн-Айби знак удалиться. Убедившись, что он ушёл, она осторожно дотронулась до груди лорда.
«Плохо. Очень плохо».
Почти не обращая внимания на то, что говорит, она заучено повторяла знакомые слова. Заговор от боли, от лихорадки, от грудной болезни. Лишь бы её голос слышали те, кто находится за сомнительной стеной из нескольких тряпок и её плаща, а сама она всем своим сознанием тянулась к сознанию Фиджина и звала его.
Но Фиджин ушёл уже слишком далеко. Если он успеет пересечь черту, она не сможет вернуть его… В глазах у Эши поплыли алые круги. Ещё немного! Она почти дотянулась до него.
Внезапно лорд глубоко вздохнул, и в следующую секунду его тело и сознание откликнулись на её зов.
Застывшее лицо раненого смягчилось, скорбная складка между бровей разгладилась. Ещё раз вздохнув, Фиджин погрузился в глубокий сон.
«Смогла!» - Эши без сил прислонилась к стене и сползла на пол. Перед глазами плясали багровые тени, в ушах стоял звон… Ей хотелось зажать их руками, скорчиться и не двигаться больше.
- Туда нельзя! - раздался вдруг повелительный голос хромого.
- Пусти меня, Тэн-Айби! Там умирает мой брат, и я хочу быть рядом с ним!
Звук этого голоса окатил Эши горячей волной. Она подняла голову. Этот голос мог принадлежать только одному человеку на свете.
- Туда нельзя! - Цепь хромого громко звякнула. - Я дал слово, и я сдержу его. Я не пущу никого, даже тебя!
- Почему ты не даёшь мне проститься с ним? - В голосе говорившего слышалась мука. - Не заставляй меня ударить тебя, Тэн-Айби!
- Тише, тише. С ним лекарка.
Уняв дрожь в коленях, Эши с трудом выпрямилась и отвела полог.
Несколько бесконечно долгих секунд Криш вглядывался в её лицо, а затем схватил в охапку и неловко прижал к себе.
- А я, а мы… Ведь мы почти похоронили тебя, мы уже перестали надеяться… - По грязным щекам ловчего катились слёзы. - Нашлась… живая и нашлась… А где лекарка? Эши, Фиджин… Он умирает.
- Он не умрёт. - Ей казалось, что она говорит очень громко.
- Да, да, конечно, если лекарка здесь. Но где она?
- Вот, - коротко указал хромой.
- Да где же?
- Это я, Криш.
- Ты?!
Отстранившись от ловчего, Эши вновь опустилась на колени перед лордом.
- Я теперь многое умею, - горько улыбнулась она. Криш беспокойно взглянул на раненого.
- Он такой тихий… и еле дышит.
- Он заснул, ему лучше. Поверь мне.
- Клянусь, она говорит правду. - Хромой внимательно смотрел на больного. - И, клянусь, я не видел ни одного лекаря, у которого в голове помещалось бы столько заговоров сразу. Девчонка не умолкала ни на минуту.
- Но ты… - Криш растерянно покачал головой. - Я помню, как ты боялась вытащить занозу у меня из пальца.
- Я… очень изменилась, я расскажу тебе после, - тихо ответила Эши и обернулась к хромому: - Я просила горячей воды.
- Не могу поверить… Ты - лекарка…
- Потом наговоритесь, парень. - Тэн-Айби ободряюще хлопнул его по плечу. - Ты же слышал, сейчас главное горячая вода. Пойдём.
Всё время, пока Эши промывала и смазывала раны лорда, пока готовила целебный отвар, Криш не отходил от неё ни на шаг. И всё это время она ощущала странный тонкий запах. Едва уловимый, сладковато-терпкий запах дорогой восточной специи, столь не вязавшийся с окружающей действительностью. Его источали волосы ловчего, стянутые на затылке шнурком, и лохмотья, служившие ему одеждой. Его хотелось вдыхать бесконечно.
- Что это? - наконец поинтересовалась она. Криш горько усмехнулся в ответ.
- Ты не знала? Так пахнет аскерит, сестрёнка. Я только что из забоя.
Он заботливо поддерживал голову Фиджина, стараясь, чтобы не одна капля отвара не пролилась мимо.
Глядя на друзей, Эши чувствовала, как в её горле закипают слёзы.
«Я изменилась? Не только я.
Неужели это изящный, ироничный лорд Фиджин лежит здесь в грязи на полу? Неужели этот худой измождённый невольник - Криш? Неужели это я только что спасла от смерти человека? Неужели я посмею сказать им правду? И кому она сейчас нужна, эта правда? Всё теряет смысл в этом тёмном, пропитанном болью мире, огороженном каменными стенами и грязным тряпьём. Всё, кроме одного. Мы должны выбраться отсюда любой ценой».
- Почему вы не позвали лекарку сразу? - тихо спросила она.
Криш покачал головой.
- Сюда не пускают никого сверху, даже лекарей. Одним невольником больше, одним меньше… Это всё Тэн-Айби.
- Не скромничай, парень. - Хромой неуклюже топтался рядом. - Когда мы поняли, что дело совсем плохо, - продолжал Криш, - он пригрозил, что взорвёт только что найденную жилу аскерита.
- Взорвёт?
- Аскеритовая жила взрывается от каждого неосторожного движения, - ворчливо пояснил хромой. - Сюда не зовут лекарей, потому что здесь они не нужны. Люди гибнут в новых забоях, пока не научатся чувствовать аскерит и прикасаться к нему, а калек… их просто добивают надсмотрщики. И это самое милосердное, что они могут сделать.
- Я не знала, - прошептала Эши.
- Ты многого не знаешь, госпожа лекарка, - заявил хромой.
- Мы попали сюда с самого начала, - начал рассказывать Криш. - На наших глазах погибло много людей, но нам повезло, мы научились. А это… Фидж оказался поблизости от того места, где произошёл обвал породы из-за случайного взрыва. Он успел спасти многих, пока его не придавило. Мы с Тэн-Айби не сразу его нашли.
- Ну, я пойду. - Невольник поднял свой шар. Эши порывисто тронула его за руку.
- Я только отдавал долг. Я же говорил, что обязан ему жизнью. - Хромой двинулся прочь. - Я и ещё два десятка человек… Когда закончишь, я провожу тебя к выходу.
Они остались с Кришем одни и некоторое время молчали, глядя на изнурённое лицо Фиджина. Лорд глубоко спал.
- Ему сейчас очень больно? - шёпотом спросил ловчий.
- Нет, он отдыхает. Впервые за всё это время. - Эши понизила голос. - Скажи, кто этот Тэн-Айби?
Криш задумчиво пожал плечами.
- Никто не знает. Он здесь самый опытный, невольники слушаются его. Только он может что-то безнаказанно сказать стражникам или надсмотрщикам… Как тебе удалось спастись, сестрёнка?
- Случайность…
- Мы с лордом чуть с ума не сошли, когда обнаружили, что тебя нет.
- Я… хотела собрать ягод, - неловко соврала она, но Криш сейчас поверил бы в самую грубую ложь. - Я думала успеть, пока вы спали. Не заметила, что ушла далеко, а когда вернулась, там были трупы и кровь.
- Сами Небеса увели тебя оттуда. - Он вздрогнул. - Потом мы видели, что они делали с женщинами. Но как ты оказалась здесь?
- Крепости нужно много ткачих и швей. Вот я и пошла. Это была единственная возможность отыскать вас. Я была уверена, что вы в рудниках.
- А мы… Признаться, сначала я думал, что это дела Ригэна, а потом… - Криш невольно оглянулся. - Мы видели, как он сражался.
- Сражался? - Горло Эши мучительно сжалось. - Он?
- Ну да, Ригэн или дракон, - хмуро кивнул ловчий, - уж и не знаю… В первый же день нас повели на дальний рудник. Мы отошли совсем недалеко, когда в небе вдруг появились драконы. Их было много. И там был он. Если бы ты видела, как он бился! И он бы победил. Только в последний момент не обошлось без магии. Он вдруг рухнул, как подкошенный, прямо во внутренний двор крепости. Он и ещё один вместе с ним, а дальше мы уже не видели.
Криш замолчал.
- Ты по-прежнему ненавидишь его?
- Не знаю. - Он тяжело вздохнул. - Все так запуталось… Может быть, тот слепой был прав, и не все драконы одинаковы?
Они сидели возле спящего лорда и молчали. Эши в последний раз провела рукой по груди Фиджина, ощущая, как спокойно бьётся его сердце, и поднялась.
- Но ты так ничего и не рассказала! - опомнился Криш. - Как ты стала лекаркой?! Где ты?
- В швейной мастерской. Чтобы разыскать вас я начала помогать здешней лекарке. Это она научила меня всему. Она всегда говорила, что если вы с лордом живы, то рано или поздно мы встретимся.
Ловчий медленно дотронулся до её плеча.
- Словно сон… и я очень боюсь проснуться. Она на секунду прижалась к нему.
- Мы выберемся отсюда, правда? Криш не успел ответить.
- Тебе пора, госпожа лекарка, - прозвучал голос хромого.
Эши вернулась в свою келью на рассвете. Женщины спали. Все, кроме Евфании.
- Ну как, детка? - тихо спросила лекарка.
Эши опустилась рядом с ней на колени и зарылась лицом в складки её платья, пахнущие пряными травами.
- Я нашла их, Евфания.
- Слава Небесам, - прошептала старуха.
- Фиджина придавило куском породы. Он уже уходил… Я позвала его, и он откликнулся.
Рука лекарки дрогнула.
- Нет-нет, я была осторожна. Явсё время твердила заговоры.

Предыдущая страница 18 Следующая страница


19 Евгения Кондырева

- Детка… - старая лекарка прижала к груди её голову.
- Почему ты не позволяешь мне хоть немного помочь тебе? - горячо спросила Эши.
- Если бы ты знала, как помогаешь мне, - слабо улыбнулась в темноте лекарка, - но нельзя нарушить течение времени. Даже ты не в состоянии вернуть мне силу и молодость.
- Евфания!
Старуха покачала головой.
- Лучше расскажи мне о своих братьях.
Лорд выздоравливал.
Когда через день Эши пришла опять, он уже мог сидеть, а слух о новой лекарке задолго опередил её появление.
Глядя на ясную улыбку на худом лице Фиджина, на простодушную радость ловчего, Эши никак не могла отделаться от тягостного чувства, будто она присвоила себе что-то, не принадлежащее ей.
Между тем, Евфания всё слабела.
Теперь она безропотно пила отвары, которые готовила для неё Эши, но по-прежнему упрямо отказывалась от лечения. В бесконечных попытках хоть немного облегчить её участь, Эши научилась поддерживать угасающие силы старой лекарки даже не прикасаясь к ней. Если бы только Евфания разрешила помочь!
Вновь потянулись тяжёлые, наполненные бесконечной тревогой и работой дни.
Теперь, когда старая лекарка совсем слегла, Эши сполна ощутила, что такое ответственность за жизни других людей.
Она лечила и вылечивала, помня наставления Евфании. Возвращаясь в келью, Эши подробно рассказывала ей обо всём. Старуха внимательно слушала, иногда поправляла, иногда советовала.
И всё же… Казалось, научив Эши всему, что знала сама, лекарка не хотела больше жить, словно то главное, что заставляло биться её сердце, наконец завершено.
Однажды, когда женщины собирались на работу, Евфания поманила Эши к себе. Кассия тревожно оглянулась, но лекарка успокаивающе помахала ей рукой. Келья опустела. Они остались одни.
- Сядь, детка, нам пора поговорить, - ласково сказала старуха.
Борясь со страшным предчувствием, Эши послушно опустилась рядом.
- Я умираю, детка.
- Нет, Евфания, что ты!
Слабая улыбка тронула губы лекарки.
- Я стара и больна, но я не глупа. Мне осталось недолго.
- Я не позволю.
Глаза Евфании светились бесконечной любовью.
- Я знаю, что живу лишь благодаря тебе… Это ты поддерживаешь во мне искру… Но я устала, Эши… Отпусти меня… Ведь я лекарка, и я не боюсь… Я знаю, что там. Я сама много раз помогала людям уйти туда.
- Евфания!
- Ты тоже лекарка. Ты должна знать, что так надо. Но ты слишком молода, чтобы принять это… Не плачь. Поверь мне, я счастлива.
Но Эши плакала, уже не сдерживаясь. Она прижалась щекой к ладоням старухи.
- Ты была мне матерью. Не оставляй меня, я совсем одна…
Евфания медленно обвела взглядом тёмные стены кельи.
- Я говорила тебе, что всегда хотела иметь дочь, а родила трёх сыновей… Славные мальчики, я гордилась ими. Они погибли… Молодые и сильные… Я хочу к ним. Я заждалась встречи с ними. Я прожила слишком долгую жизнь. Мне пора. Отпусти меня, детка.
- Нет, - прошептала Эши.
Слёзы жгли ей веки и капали на морщинистые руки старухи. Внезапно, собрав силы, лекарка прижала её голову к иссохшей груди.
- Я люблю тебя, Эши. Небо никогда не было милостивым ко мне, но под конец Оно послало мне тебя… Я знаю, ты можешь убить мою болезнь, но не мою немощь… Я хочу, чтобы ты стала свободна… Ты должна подумать о себе… Я никогда не говорила об этом раньше. Сейчас скажу. Ты должна бежать. Ты нашла братьев. Бегите.
- Вместе с тобой!
- Нет. - Глаза лекарки затуманились. - Мой круг замкнулся… Не губи себя, родная, беги. Не раздумывая, беги отсюда. Даже смерть лучше той участи, которая ожидает тебя здесь, если кто-то узнает о твоём Даре. Помни, для них ты ведьма, тебя сожгут на костре.
- Я не оставлю тебя. Лекарка слабо улыбнулась.
- Я знаю. Поэтому я хочу оставить тебя. На мгновение она закрыла глаза.
- Теперь уже ничего не изменить… Запомни: добро не всегда выглядит добром, а зло может казаться таким прекрасным… Обещай, что постараешься спасти себя. - Евфания вновь прикрыла веки. - Пока у меня ещё есть время - спрашивай, может быть мои знания смогут тебе помочь.
Высоко запрокинув голову, Эши молча давилась слезами. Огрубевшая от работы рука нежно коснулась её щеки.
- Не плачь, детка. Я счастлива. Скоро я буду свободна, а твой путь только начался, но ты пройдешь его, я знаю… Я научила тебя всему, чему могла. Остальное - поймёшь сама.
Эши наконец проглотила жгучий ком в горле.
- Скажи, ты знаешь, где держат дракона?
Евфания ушла с первыми лучами солнца.
Неизвестно, как удалось Дэлику добиться этого, но тело лекарки вынесли из крепости и похоронили. Так, одной из немногих, Евфании удалось покинуть Та-Сисс…
Со смертью лекарки Эши словно окаменела. Впервые она чувствовала боль и не смогла справиться с ней. Эта боль поселилась в её сердце, и чтобы вырвать её, наверно, потребовалось бы вырвать само сердце.
Женщины плакали, она молчала.
На следующую ночь после похорон Эши выбралась из кельи.
Всё было именно так, как говорила Евфания. Она почти сразу же отыскала заброшенный туннель, который вел вниз, в подземные ярусы крепости. Туннель заканчивался широкими ступенями. Они были вырублены в стене и не имели опоры с другой стороны.
Эши опустилась на колени и нащупала край первой из них, затем с трудом дотянулась до следующей. Ступени оказались неожиданно высокими. Она осторожно шагнула. Затем ещё и ещё. Масляный светильник мог разогнать черноту лишь у самых её ног, дальше всё погружалось во мрак.
Теперь она боялась только одного - оступиться и сорваться вниз. Перебираясь со ступени на ступень, Эши пыталась считать их, но сбилась, насчитав больше сотни.
Лестница кончилась.
Она сделала ещё несколько осторожных шагов. Глаза смутно различали грубую кладку стен и низкого потолка. Эши могла упереться в него ладонями, стоило ей немного приподнять руки над головой.
Узкий коридор вывел её в неожиданно большой полукруглый зал. Его своды, поддерживаемые тремя рядами каменных колонн, терялись в темноте. Зал освещался тусклым рассеянным светом, который в лунные ночи проникал с помощью сложного переплетения крохотных, едва заметных отверстий, пронизавших толщу скалы.
Эши погасила светильник и бережно заткнула узкое горлышко, боясь пролить хоть каплю драгоценного масла. Прижимаясь к стене, она медленно двигалась вперёд, готовая в любую секунду бежать назад, к лестнице.
Неожиданно впереди что-то блеснуло. С каждым новым шагом становилось всё светлее, и Эши на секунду зажмурилась: от яркого света у неё заслезились глаза. Зато теперь она ясно видела, где очутилась.
Дальний конец зала обрамляла неровная каменная арка. По обеим сторонам от неё на высоких треножниках покоились две большие плоские чаши, в которых горел удивительно ровный голубой огонь. Это было не то живое и понятное пламя, к которому она привыкла. От этого веяло холодом.
Эши осторожно приблизилась и заглянула внутрь арки. За голубым маревом скрывался вход в гигантскую пещеру на стенах которой, не мигая, горели факелы, а с потолка причудливыми фигурами свисали каменные наросты. В глубине тускло блестела огромная клетка.
Эши почувствовала, как у неё подкосились ноги: «Неужели так просто?»
Она нашла его.

Глава 5. Дракон

Дракон страдал.
Его разорванные крылья неловко распластались на земле. Израненное тело вздрагивало, а слипшиеся от крови веки почти лишили зрения. Но самым страшным, в тысячу раз страшнее боли физической, было то, что его разум ледяной сетью опутала чужая, не знающая сострадания воля, которая заставляла его убивать.
И всё-таки, что-то пока ещё удерживало его от безоговорочно сладостного повиновения. Воспоминание? А может, мучительная боль в перебитом крыле или страшная рваная рана в боку?
Его совершенное тело было искалечено и поругало. Слепая ярость, заставлявшая раньше метаться по клетке, атакуя скованные магией звенья решётки, уступила место мрачной решимости.
Ещё немного - и он прекратит никчёмное сопротивление. Он будет убивать, если этого хочет Господин. А может, он уже убивал? Да, конечно, он просто не помнит…
И пусть кровь врагов Зовущего, а значит и его врагов, сольётся с его собственной кровью, а их предсмертные крики станут его победной песней.
Дракон бредил, и жар, пожирающий его тело, бушевал и в его сердце. Всё так просто… Как только он перестанет противиться Приказу, исчезнет эта мука.
Временами затуманенное сознание прояснялось, и тогда дракон вспоминал, кто он. Но эти проблески становились всё реже, а вместо них всё громче, всё более неодолимо и властно в его мозгу звучал приказ: «Убей!».
Он долго боролся с ним, цепляясь за остатки уходящих воспоминаний, но воля Зовущего была несокрушима и… прекрасна.
Свистящее хриплое дыхание с трудом вырывалось из горла дракона, а лёгкие судорожно сжимались, выталкивая из себя воздух.
Вместе с угасающим сознанием он терял то последнее, что оставалось у него, - власть над собственным разумом.
Внезапно дракон ощутил чьё-то присутствие.
С трудом разлепив веки, он медленно поднял голову и смутно различил за прутьям клетки чью-то фигуру.
- Стой, - прохрипел он, - остановись.
Она шла прямо на него, не отводя взгляда от страшных полузакрытых глаз.
- Ещё один шаг - и я убью тебя.
- Ригэн…
Этот голос породил в его мозгу смутные, давно забытые образы.
Дракон задрожал.
Она была уже возле самой решётки.
- Уходи, - глухо сказал он, - беги, пока я ещё могу.
Дракон был страшен. Кровавая пена пузырилась возле его ноздрей.
Она протиснулась сквозь прутья решётки и, вскинув руки, обняла его за шею.
Дракон тяжело прянул назад. Это прикосновение, это имя причиняли ему боль. Но это была другая, хорошая боль.
«Её нельзя убивать!» - мысленно закричал он тому, кто приказывал.
«Убей! Каждый, кто приблизился к тебе - враг, наш общий враг!»
- Я убью тебя.
- Убей, мне всё равно.
Дракон застонал, и судорога вновь прошла по его телу.
Это была самая страшная битва его жизни, битва с собственным разумом, порабощённым чужой волей. С тем, что терзало и постепенно разрушало его изнутри.
И, собрав остатки сил, дракон ненадолго вынырнул из мрака чужого сознания.
- Ты? - произнес он.
- Я.
Его тяжёлая голова бессильно коснулась земли.
- Уходи.
Не ответив, Эши развязала флягу и опустилась на колени. Стараясь, чтобы не слишком дрожали руки, она промыла глаза дракона и стёрла кровавую пену.
- Уходи.
- Нет.
- Уходи, - тихо попросил дракон, - пока у тебя ещё есть время. Его остается всё меньше.
- Я чувствую твою боль, - промолвила она. - Позволь мне помочь.
- Это не в твоих силах.
- Я не та, что раньше, Ригэн.
Что-то вроде тени давно забытой усмешки промелькнуло в расширенных зрачках дракона.
- Ригэна больше нет.
Новая судорога заставила выгнуться его тело, и, не раздумывая больше, она отвела в сторону сломанное крыло.
На боку, возле самого сердца, зияла открытая рана, и что-то быстро и страшно пульсировало внутри неё.
- Тебе лучше оставить меня, - выдохнул дракон. - Ты видишь, моя рана не истекает кровью. Её нанесло не железо. Это магия. От неё нет спасения.
Глядя ему в глаза, она медленно прижала обе ладони к рваным краям.
В ту же секунду боль дракона пронзила её.
Эши вскрикнула, но не отняла рук. Золотые леса Муви на секунду зашелестели над ней своими кронами. Там, в Замкнутом Мире, она впервые почувствовала боль Ригэна. Но что была та боль в сравнении с этой?
Ледяной холод обжёг её ладони. Казалось, что чудовищная рана затягивает её пальцы внутрь себя. Из последних сил она старалась представить хоть какой-то источник тепла. Огонь! Сколько огня она видела в своей жизни! Десятки костров зажженных для них Ригэном!
«Кто ты? - возникло внезапно в её мозгу. - Как смеешь ты вмешиваться в мои дела?»
«Отпусти! Отпусти его, слышишь!»
«Нет. Это моё. И если ты, ничтожество, будешь мешать мне, я сделаю с тобой то же, что и с ним. Драконы подвластны мне».
Она страшно засмеялась.
«Но ты не властен надо мной, я не дракон».
Всего лишь на мгновение хватка холода ослабела.
«Кто ты? Ты маг? Почему я не вижу тебя?»
«Ты не видишь меня?!»
Эши продолжала смеяться как безумная - с каждой секундой её пальцы становились всё теплее, а чудовищная дыра в теле дракона всё меньше.
Сколько прошло времени? Вечность или единый миг? Но когда она наконец отняла руки и прижала их к себе, они пылали так, словно в её жилах текла не кровь, а жидкий огонь, а на груди дракона больше не было раны.
Она в изнеможении скорчилась на камнях.
- Эши…
Сейчас, когда она не видела дракона, в его голосе было легче узнать интонации прежнего Ригэна.
- Он говорил со мной, - прошептала она.
- Он говорил с тобой?
- Он был… разгневан и удивлён, что я ослушалась его. Он сказал, что не видит меня… Кто он?
- Он тот, кто отдает приказы, - медленно ответил дракон. - Но он всего лишь слуга, он не Господин.
Она промолчала.
Задохнувшись, дракон со свистом втянул воздух и прикрыл глаза. Отупение боли прошло, уступив место бесконечной слабости.
- Зачем ты пришла? Уходи. Никто не осмеливается приблизиться ко мне. Я убиваю, Эши.
- Я искала тебя.
Теперь, когда всё закончилось, она не могла заставить себя смотреть в глаза дракона.
- Как ты попала сюда?
- Я увидела свет и пошла вперёд. Там было что-то… что-то невидимое, словно нить. Оно сначала натянулось, а потом… порвалась.
- Ты порвала… но как?
Дракон умолк. То, что показалось ей нитью, для других было непреодолимой стеной, созданной заклинаниями Древних и охраняющей его надёжнее любой стражи.
- Как ты вообще попала в Та-Сисс? Ведь женщин здесь проверяют огнём.
- Я обманула их, - объяснила Эши. - Кратия оставляет на моей коже такие же следы, какие огонь оставляет на коже других людей.
Она осторожно коснулась пальцами его крыла. Матово-чёрное и прозрачное, оно было нежным и тёплым на ощупь и неожиданно поразило её совершенством формы. Крыло пересекали длинные безобразные разрывы. Но у неё совсем не осталось сил…
- Да, ты изменилась… - Дракон прикрыл веки. - Что с тобой произошло?
- Многое… Мне пришлось стать лекаркой.
- Я мог бы догадаться. - Крыло неловко дернулось.
- Ригэн…
- Ты не поняла. - Изумрудно-золотые глаза дракона были подёрнуты пеплом. - Ригэна больше нет. Он умер. Теперь я только то, что ты видишь. Смирись с этим.
- А твоя магия?
- Её тоже нет. - Дракон пошевелился. - Уходи.
- Пожалуйста, не гони меня.
- Я хочу, чтобы ты ушла. Она с трудом поднялась.

Предыдущая страница 19 Следующая страница


Дракон 20

- Я приду завтра.
- Нет.
- Ты не можешь так поступить со мной!
- Я все ещё могу убивать.
- Я не сдамся, Ригэн.
- Скоро сюда придут. Уходи.
Она протиснулась сквозь прутья решётки.
- Я вернусь.
- Я запрещаю тебе!
- Нет. - Она стиснула зубы. - У меня есть на это право. Ты не можешь запретить мне.
Дракон проводил её тяжёлым взглядом.
- О, Великий, не допусти, чтобы она вернулась, - прошептал он.
Осторожно подтянув крыло, он вытянулся на каменном полу, каждую минуту ожидая, что прежняя боль вернётся, но его тело осталось спокойным.
Дракон закрыл глаза.
«Если бы удалось уснуть… Я был лишен сна так долго…»
Прошло довольно много времени, прежде чем тишину пещеры нарушили новые шаги.
Дракон вздрогнул.
«Да, это они. Опять явились».
Они приходили всегда, но сегодня страдание не отупляло его разум. Он не открыл глаза и не пошевелился.
Двое стояли по ту сторону решётки и внимательно разглядывали распростёртое на полу тело.
- Похоже, мы всё-таки убили его… - с легким сожалением произнёс один из них.
- Нет, он ещё дышит. - Второй поднял над головой факел. - Но ему осталось немного. Он и так продержался слишком долго.
- И всё же не подчинился, - покачал головой первый, - хотя мы отняли у него всё, даже его воплощение.
- Смотри, его больше нет. Это лишь пустая оболочка! Ну что же, Феррон получит страшные вести…
Они немного помолчали.
- Что ты скажешь Господину?
- Что скажу? Что маг был неосторожен и слишком быстро убил его. - Человек с досадой пнул тело дракона. - Мы так ничего и не узнали. - Он опустил факел. - Пойдём. Нам здесь больше нечего делать.
Шаги удалялись.
Дракон медленно открыл глаза, и в глубине его зрачков вспыхнула ярость.
Следующий день Эши провела как во сне. Или эта прошлая ночь была сном?
Она работала, не замечая времени, не замечая ничего вокруг. Кассия и Озис не раз начинали тревожные расспросы, но Эши отвечала невпопад, и они наконец отступились, полагая, что девушка тоскует по Евфании. Смерть старой лекарки тяжело переживали все обитатели каморки, даже Гетта ходила с красными глазами…
«Только бы дождаться ночи. Кассия снова пойдет к своему стражнику, значит, можно будет спокойно выбраться из кельи».
Как она не заметила раньше?
Оказывается, в пещере была вода. Она стекала тонкой струйкой по неровной стене и срывалась с каменного карниза тяжёлыми каплями, которые за столетия продолбили под ним широкое углубление. Эши стояла и слушала, как мерно падают капли, ощущая постыдную слабость в коленях.
- Уходи. - Дракон пошевелился.
- Не прогоняй меня.
- Зачем ты пришла?
Она молча указала на его распластанное крыло.
- Не стоит. Оно мне больше не понадобится.
- Позволь мне, пожалуйста.
Дракон странно усмехнулся.
- Ты просишь… А ведь могла бы приказывать.
- О чём ты?
Присев и едва справляясь с трясущимися пальцами, она пыталась соединить лоскуты кожи.
«Как же вчера я решилась прикоснуться к той ране, если сегодня не знаю, что делать с этой?»
Если бы это была человеческая плоть, Эши прочитала бы заговор, промыла и перевязала рану. Но она не знала, как поступить с крылом, поэтому осторожно смазала разорванные края и накрыла их ладонями.
Тело дракона вело себя не так, как тела людей, но всё же она попыталась. Сосредоточившись, девушка старалась представить, как крылья вновь обретают упругую лёгкость и былая сила наполняет их, заставляя подниматься вверх. В кончиках пальцев сильными горячими толчками пульсировала кровь.
…Эши вздрогнула и открыла глаза. На месте безобразных разрывов едва виднелась тонкая паутина шрамов. Перелома не было. Не веря себе, она потрогала ровную поверхность крыла.
- Ты напрасно потратила силы.
Эши медленно подняла глаза и встретилась с пристальным взглядом с дракона.
- Разве плохо то, что я сделала? - тихо спросила она.
Дракон молчал.
- Поговори со мной, Ригэн. Я виновата, я знаю… Но ты ушёл так быстро. Почему ты ушёл? Почему ты здесь?
- Это я виноват, - медленно произнёс дракон. - Я ошибся. Ты - не дочь дракона.
- Что?
«Я не… - Её оглушило внезапное облегчение. - Но кто же тогда?»
- Ты свободна.
- Я не понимаю!
- Оставь меня. Наши пути разошлись. - Дракон холодно отвернулся. - Уходи.
Кровь отхлынула от её щёк. Она встала и, не сказав больше ни слова, вышла из клетки.
В плоских высоких чашах-треножниках возле входа в пещеру всё так же ровно горел странный голубой огонь. Эши невольно остановилась. Пламя притягивало её словно магнит. Помедлив, она протянула руку к одной из чаш и попыталась дотронуться до него. В ту же секунду пламя резко отклонилось в сторону, извиваясь и ускользая от её пальцев. Когда ей всё же удалось коснуться его, оно вспыхнуло ослепительно белыми искрами и… погасло.
Эши в панике отскочила назад. Без огня чаша выглядела чёрным слепым глазом.
«Что я натворила!? Вдруг тот, кто зажёг его, сейчас появится здесь?! Мои руки убивают огонь… Даже такой как этот… Нельзя прикасаться к огню…»
Эши лихорадочно рылась в сумке. Вот же она, пустая склянка для мази! Едва дыша, Эши погрузила пузырек на дно горящей чащи и осторожно плеснула на погасший треножник огонь. Тот вздрогнул, заметался, но всё же разгорелся ровным голубым пламенем.
Тихий шорох, заставил её вжаться в каменную стену. Звук повторился, и скоро она различила осторожный топоток маленьких лапок. Крысы. Эши облегченно вздохнула. Она их не боялась.
Один из зверьков осторожными перебежками приблизился к голубоватой дымке вновь протянувшейся между чашами. Эши видела, как блестят чёрные бусины его глаз и тревожно топорщатся серебристые усы. В ту же секунду прозрачная дымка ослепительно сверкнула. Запахло палёным. С придушенным писком крыса откатилась в сторону и осталась лежать на месте.
Зажав рот, Эши бросилась прочь.
Она не видела, как через несколько минут у входа в пещеру появились две высокие фигуры в длинных плащах. Мужчины внимательно огляделись вокруг.
- Смотри, Борг. - Один из них небрежно поддел носком сапога тёмный комок. - Вот и отгадка.
- Крыса, - разочарованно кивнул его спутник.
- А ты кого хотел увидеть?
- И всё же, Краст, я уверен, что чаша…
- Послушай, - мужчина поморщился. - Я ценю твою осторожность, но ты преувеличиваешь. Здесь никого нет. Пойдём и займёмся наконец настоящим делом.
Она едва не забыла наполнить флягу. Вода - спасительный предлог, с помощью которого ей удавалось оправдывать своё отсутствие.
Эши без сил упала на свою постель.
«Что же дальше? Эх, если бы старая лекарка была жива…»
Но, тоскуя по Евфании, Эши понимала, что даже ей она не решилась бы рассказать обо всём.
Тот голос, который спрашивал: «Кто ты?», та боль, тот холод…
«Но ведь я смогла!»
Следующий день тянулся нескончаемо долго.
Стемнело, женщинам принесли ужин. Черпая ложкой чуть тёплую похлебку, Эши с возрастающим волнением следила за разговором двух стражников. Указывая на неё, один из них что-то тихо и настойчиво говорил другому. Наконец тот кивнул и поманил её пальцем. Похолодев, Эши поднялась со своего места.
- Говорят, ты многому научилась у лекарки? Она стиснула в руках миску.
- Командир послал за старухой, - хмуро продолжал стражник. - Когда-то она помогла ему, а сейчас у него опять болят зубы. Ты что-нибудь смыслишь в этом?
Эши с трудом сдержала дрожь.
- Евфания научила меня специальному заговору.
- Тогда пошли. Он слишком зол, чтобы терять время.
- А если я не смогу? Стражник недобро пожал плечами.
- Тебе лучше смочь.
Подошедшая в этот момент Кассия живо вмешалась в разговор.
- Куда ты её?
- Не твоё дело, - огрызнулся стражник.
- Я скоро вернусь, Касс.
Эши не думала о зубах командира стражников. Торопясь за охранниками, она снова и снова вспоминала вчерашнее, и предсмертный писк зверька звучал в её ушах.
Ригэн солгал…
Зато охранник оказался совершенно прав. Кираз метался в своих покоях от боли. Увидев вошедших, он в изнеможении повалился на стул.
- Где старуха? Ты не нашел её? Запорю! - Он со стоном схватился за щёку.
Охранник вытянулся.
- Лекарка померла. Вот, - толкнул он Эши вперёд, - ученица её. Заговоры знает.
Белое лицо Кираза, покрылось испариной.
- Помню, сам разрешил ей со старухой ходить… Посмотрим, чему она выучилась. Подойди!
«Зубная боль - сущий пустяк. О нет, я не буду спешить. - Эши старалась подавить невольную жалость к этому человеку с покрасневшими глазами. - Страдание одинаково для всех, но не все способны посылать невинных людей на порку».
Она легко коснулась распухшей щеки. Кираз замычал, выпучив глаза.
- Запорю! Ты кого привёл? Стражник побелел.
- Кипяток, - сухо сказала Эши.
Пока готовился настой, она громко читала заговор, время от времени дотрагиваясь до щеки командира стражников и с каждым разом нажимая всё сильнее. Кираз больше не стонал. Боль стихала. Эши заставила его прополоскать рот и выпить оставшуюся часть отвара, а затем легко вытащила больной зуб.
- Клянусь, - сплюнул кровь Кираз, - у девчонки рука ещё легче, чем у старухи.
Эши оставила щепоть порошка.
- Это на завтра.
Начальник стражи в первый раз с интересом посмотрел на неё.
- И ты не хочешь попросить награды? - ухмыльнулся он.
- Хочу. Запасы трав, сделанные Евфанией кончаются. Мне скоро будет нечем лечить. Позвольте мне собрать новые.
- И выйти из крепости?
- У меня не осталось больше зубной травы, господин. Кираз вновь усмехнулся.
- Зубной травы?
- Это была последняя.
- И когда же собирают эту траву?
- На полной луне.
- Хорошо, пойдешь завтра.
- А вы, - грозно обернулся он к охранникам, - глаз с неё не спускать.
- Но мне надо много травы. Я не справлюсь одна.
- Я вижу тебя насквозь, маленькая бестия. - После благополучно закончившегося лечения, Кираз был склонен к широким жестам. - Хорошо, пойдёшь с кем-нибудь вдвоём. Попытаетесь убежать - поймаю. Не посмотрю, что ты лекарка, будешь не рада, что на свет родилась, а подружку отдам невольникам в рудники. Пусть забавляются.
- Мне некуда бежать, я сирота.
- Тем лучше для тебя.
- Не забывай об отваре, господин. Кираз ухмыльнулся ей в след.
В келье женщины с тревогой ждали её возвращения. Эши коротко рассказала о случившемся.
- Иди ты, Касс, - испуганно сказала Бьюлла. - Ты их не боишься, а у меня от страха колени трясутся, когда охранник мимо идёт.
- А ты, Озис?
- Куда уж мне с моими ногами, - тяжело вздохнула крестьянка.
- Я тоже не пойду, - покачала головой Гетта. - Тебе идти, Кассия, ты и с Евфанией ходила.
- Правда, Касс? - обрадовалась Эши. - Покажешь, где вы были?
Внезапно Гетта подбоченилась.
- Ты лучше у неё спроси, что она делала, пока Евфания травы искала, и кто их охранял в тот раз.
- Не твоё дело, Гетта, - огрызнулась Кассия. - Покажу, подруга. - Она обернулась к Эши. - Что помню, покажу.
Они уже забыли, что на свете есть солнце. Огромное, ослепительное, летнее. Когда Эши попала в Та-Сисс стояла ранняя осень. Неужели прошло так мало времени? Ей стало казаться, что она провела в крепости годы. С трудом оторвав взгляд от бегущих облаков, Эши оглянулась. Широко распахнув руки и улыбаясь с закрытыми глазами, Кассия, спотыкаясь, брела по лугу, а за ней на некотором расстоянии молча следовали два стражника.
Кассия отлично помнила те места, куда они ходили со старой лекаркой, но, опьянев от свободы, подруги не спешили, стараясь вволю надышаться свежим воздухом и пропитаться солнечным теплом и светом.
Когда ближе к вечеру, с трудом удерживая в руках охапки трав, они подошли к воротам крепости, Эши невольно замедлила шаг и в последний раз оглянулась на розовеющие в закатном солнце горы.
«Ригэн солгал… Но зачем? Зачем?»
Ночью Эши долго лежала с закрытыми глазами, но сна не было.
Измучившись, она взяла иглу и села возле окна. В келье было не привычно пусто. Бьюлла и Гетта ночевали на третьем ярусе. Вот уже вторую неделю добрую половину швей отправляли в ткацкую. «Срочный большой заказ», - коротко объяснили им.
Миновало три дня с тех пор, как Ригэн прогнал её.
Если бы не гордость, если бы не обида, Эши, не задумываясь ни минуты, побежала к нему вновь.
«Наши пути разошлись…»
Мелькнувшая вдруг догадка, заставила неровно забиться её сердце.
«Он не хотел, чтобы…»
Стиснув зубы, Эши сунула за пояс пустую флягу. Если кто-то проснётся, то решит, что она, как обычно, отправилась за водой.
- Ригэн…
- Зачем ты пришла? - Дракон тяжело повернулся.
- Я пришла, чтобы сказать тебе: ты солгал.
Глаза дракона сверкнули, но в то же мгновение он опустил веки.
Эши прижалась к прутьям решётки.

Предыдущая страница 20 Следующая страница


21 Евгения Кондырева

- И я знаю почему. Ты пожалел меня.
- Ты напрасно вернулась, - тихо произнёс он. - Тебе лучше забыть обо всём. Живи своей жизнью.
- У меня нет своей жизни.
- Что ты хочешь?
- Пожалуйста… обратись.
В глазах дракона промелькнула усмешка.
- Люди не приемлют…
- Нет, дело не в этом. Так будет легче бежать отсюда.
- Бежать? Ты думаешь, что отсюда можно бежать? - Дракон надолго замолчал. - Где остальные?
- Здесь… Они видели, как ты сражался.
Дракон пошевелился, и в его голосе прозвучала почти человеческая тоска.
- Почему ты не поверила мне…
- Ригэн…
- Мне уже не обратиться, Эши.
- Должен быть какой-то способ! Веки дракона дрогнули.
- Ты знаешь! Ты должен сказать мне! Дракон не ответил.
- Помоги мне, пожалуйста. Дракон молчал.
- Ты мучаешь меня. Ты заставляешь меня искать самой. - Она стиснула пальцы. - Ты заставляешь меня быть жестокой.
Дракон был похож на каменное изваяние. Эши глубоко вдохнула.
- Когда-то ты сказал, что я… что она обладает властью над драконами… Если она - это я… ты должен подчиниться. Я могу позвать тебя.
- Нет, - сказал он. - Нельзя просто так позвать дракона. Ты не умеешь. Ты погубишь себя.
- У меня нет выхода.
- Не смей! Вместо меня тебя может услышать Он. Его слуга не понял, но Он поймёт, что нашлась та, которую Он искал. Тогда тебя уже ничто не сможет спасти. - Дракон тяжело дышал. - Да, один раз ты отдала приказ, которому я подчинился. Но сейчас… Это другое!
- Я не могла приказывать тебе. Дракон усмехнулся.
- И всё же это было. Ты спрашивала, почему я тогда ушёл… Я ушёл по твоему приказу, Эши. Сила твоего желания была такова, что ни один из нас не смог бы противиться ей. Я сделал ошибку, и я наказан, - продолжал он. - Я слишком рано заговорил с тобой. - На мгновение дракон прикрыл глаза. - Ты не ведаешь, с кем хочешь бороться. Если у тебя не хватит сил, если первым тебя услышит Он, а не я…
- Говори.
- Он имеет власть надо мной. Он снова будет приказывать мне, и я не смогу нарушить приказ. Я убью тебя.
- А если я откажусь, что будет с тобой? Дракон не ответил.
Она и так знала что будет: он обречён.
Эши обхватила руками голову… Одиночество и боль. Бесконечная боль и одиночество…
«Вернись, Ригэн! - взорвался её немой крик. - Пожалуйста, вернись! Ты мне нужен! Я прошу, вернись! - Она почувствовала приближение холода. Страх прибавил ей сил. - Вернись, Ригэн! Ты должен! Ты слышишь меня? Пожалуйста, услышь!»
Холод всё приближался.
«Да, я слышу тебя, - вдруг ясно прозвучало в её сознании. - Я иду».
Она вцепилась в прутья решётки.
Тело дракона сотрясала крупная дрожь. Крылья судорожно скребли по каменному полу.
- Отвернись, - глухо приказал он. - Я не хочу, чтобы ты видела это.
Тяжёлое дыхание становилось всё чаще.
Звук падающего тела и сдавленный стон заставили её обернуться.
На каменном полу клетки, ставшей вдруг странно пустой и огромной, лежал нагой человек. Спутанные волосы падали на его плечи и спину. Из закушенных губ текла кровь, лицо и тело блестели от испарины. Силясь приподняться, человек пошевелился.
- Ригэн! - Она хотела кинуться к нему, поддержать, помочь и… не посмела. - Это… это всегда так? - Зубы Эши мелко стучали.
- Нет, - выдохнул человек. - Так бывает, когда дракон обращается не по своей воле.
Опомнившись, она поспешно сдёрнула плащ и набросила на его плечи.
- Если бы я знала… - заикаясь, прошептала она.
- Ты не позвала бы меня? - Человек усмехнулся белыми губами и вытер с подбородка кровь.
- Ты больше не… изменишься?
- Нет.
Эши закрыла лицо руками.
…Они долго сидели молча. Ригэн дрожал от холода.
- Я забыл, как хрупка человеческая плоть, - пробормотал он.
- Хочешь, разведём костёр?
- Здесь?
- Я видела какие-то деревяшки. Я сейчас.
Она поспешно встала.
Ригэн проводил её долгим взглядом. Вот, не задержавшись ни на секунду, она миновала голубоватое марево и исчезла. Он никак не мог к этому привыкнуть. Эши проходила через Преграду так, словно её не существовало, словно не было силы Древнего заклятья.
Он привалился спиной к решётке, чувствуя, как холод пронизывает его тело.
«Если бы я мог вот так же легко выйти отсюда!»
Ждать пришлось совсем недолго. Деревяшки были длинными и ровными, больше всего они походили на сломанные древки.
Лицо Ригэна исказилось, он вдруг тихо засмеялся. Воистину Небеса умеют шутить жестоко: это были обломки пыточных копий Краста.
- Ты что? - вздрогнула Эши.
- Я подумал о тех, кто считает меня мёртвым.
Пламя быстро разгоралось, и Ригэн жадно потянулся к огню.
Она достала из сумки полотняный мешочек.
- Это лепёшки.
«Еда… Драконам не нужна еда. Еда нужна людям… Как давно это было. Сколько же времени я пробыл здесь?»
- Давай уйдём, Ригэн. Я знаю, где можно спрятаться. Дрожь никак не покидала его тело.
- Я не могу уйти.
- Почему?
- Мне не пройти через голубой огонь.
Эши закусила губу, вспомнив предсмертный писк сожжённого зверька.
- Я могу погасить его.
- Что?
- Однажды я уже сделала это, случайно. И потом опять зажгла…
Он только покачал головой.
- Даже если я пройду сквозь огонь, мне не уйти далеко. Я привязан к этому месту не по своей воле. А ты… Постарайся бежать, Эши.
- Я не могу бежать без тебя.
- Ты не сможешь бежать со мной, - резко ответил он. - У меня нет больше магии. Я не могу спасти вас. Сейчас я не способен спасти даже себя.
Его по-прежнему трясло.
- Ты должна вернуться к своей семье.
- А что будет с тобой?
- Теперь это не имеет значения.
- Кто-нибудь знает, что ты здесь?
- Да. Мой отец.
- Кто он?
Озноб мешал ему говорить.
- Н-наверно, он единственный, кто мог бы спасти меня… Но ему пришлось выбирать.
Эши застыла.
- И он оставил тебя умирать?
Ригэн коротко взглянул на неё и отвернулся.
- Не суди его. Он маг. Он нужен моему народу, чтобы удержать его от бессмысленной гибели. От той ловушки, которая погубила меня. Только он может устоять перед Зовом и удержать остальных.
- Но как же ты?
На каменном полу извивалась причудливая тень от огня.
- Моя жизнь больше ничего не стоит. У меня ничего не осталось. Магия покинула меня.
- Мне не нужна твоя магия! Мне нужен ты!
Ригэн поднял голову и посмотрел на неё странным долгим взглядом.
- После всего этого… - вдруг задохнувшись, Эши с трудом перевела дыхание, - мне всё равно, кто ты!
Ригэн плотнее запахнул плащ.
- Ты ошибаешься, - неожиданно спокойно произнёс он.
- Ты мне не веришь? Он не ответил.
- Я знаю, ты…
- Я твой брат.
Она молча опустила голову.
- Вот видишь, - усмехнулся Ригэн.
Он отвернулся и протянул худые пальцы к огню.
- Уходи, Эши. Я ничем не могу помочь тебе, но у тебя всё ещё есть выбор… Теперь каждый из нас должен подумать о себе.
Оставшись один, человек протиснулся сквозь прутья решётки.
Осторожно ступая, словно разучившись ходить, он медленно подошёл к каменной чаше и погрузил в воду лицо. Откинул назад мокрые волосы и прижал ладони к глазам.
- Ты плачешь, Ригэн? - прошептал он. - Плачь.
Всё так же медленно он направился к выходу из пещеры и остановился, не дойдя до голубого марева. Даже отсюда он чувствовал, как холодный огонь опаляет его кожу. Человек невольно попятился.
«Если бы она знала, какая сила заключена в ней».
- О, Великий! - попросил он. - Вразуми её. Не дай ей вернуться.
Войдя в клетку, человек медленно развязал плащ и скинул его с плеч. Его взгляд упал на полотняный мешочек, белеющий на полу. На секунду он закрыл руками лицо и упал наземь.
…Крыло больше не болело.
Дракон глубоко вздохнул и погрузился в сон.

Глава 6. Ригэн

- Где ты шляешься?! Давай мешки, живо!
Грубый окрик заставил Эши сжаться. Она торопливо схватила готовую кучу и протянула смотрителю.
- Сама донесёшь!
Мужчина развернулся и, не торопясь, пошёл прочь от кельи.
- Жирная свинья! - раздался над ухом шёпот Кассии, и Эши почувствовала, как от облегчения у неё ослабели колени.
«Где ты шляешься! Если бы кто-то догадался, где я бываю по ночам!»
Эши молча добавила к своим мешки Озис и потащила их вслед за смотрителем. За стенами крепости вторые сутки шёл дождь, и больные ноги женщины совсем отказывались ей служить.
- Спасибо, голубка…
Эши покраснела от стыда. Она совсем забыла о ней! Озис много времени проводила в ткацкой и ни на что не жаловалась, а сегодня просто не смогла подняться.
- Я сейчас, - коротко сказала Эши.
- Ох, не надо. - Женщина испуганно махнула рукой. - Попадёт тебе!
Эши только фыркнула в ответ. Чудесное исцеление Кираза заставило охранников смотреть на неё иначе. Она знала, что теперь её не посмеют тронуть: у начальника стражи было слишком много гнилых зубов. Но если Киразу донесут о её ночных отлучках… От одной мысли об этом у Эши заныло сердце.
Освободившись от груза, она вернулась в келью. Озис затихла в своём углу с недошитым мешком в руках. Стараясь не разбудить женщину, Эши приготовила отвар и истолкла в ступке льняное семя для мази. «Пока лекарство облегчит её страдания. А потом ночью… Нет! Если я буду думать об этом, может не хватить смелости завершить начатое».
День промелькнул незаметно.
Усталые женщины возвращались из мастерской. Разогнув затёкшую спину, Эши подняла голову от работы. Бьюлла и Гетта опять остались ночевать в ткацкой. Это была удача. Ей не нужны лишние свидетели.
«Евфания, где ты сейчас? Хорошо ли тебе там, куда ты так стремилась…»
Эши невольно перевела взгляд на место старой лекарки, где теперь хранились запасы трав и немудрёная лекарская утварь - мешочки с семенами и травами, склянки для мазей…
«Я верю, ты поняла бы меня… Но как мне тяжело, Евфания… Я одна, совсем одна…»
- Ты что не спишь, голубка?
Ласковый голос Озис заставил её горло болезненно сжаться. Слёзы были совсем близко. Эши молча кивнула и легла.
- Ты выглядишь совсем больной, - вздохнула женщина. - Не ходи сегодня за водой.
- Угу, - пробормотала в полусне Кассия. - Я сама схожу. Спи, а то завалишься где-нибудь.
- Хорошо, - выдавила Эши. - Как твои ноги, Озис?
- Хоть пляши, - улыбнулась женщина. - У тебя золотые руки, голубка.
Они замолчали, и скоро тишину кельи нарушало лишь мирное дыхание спящих женщин. Глаза Эши лихорадочно блестели.
«Пора. Если я не сделаю этого сейчас, то уже не сделаю никогда».
Женщины крепко спали.
Она бесшумно подошла к Озис. Из-за боязни обнаружить свой Дар, Эши не смела демонстрировать то, что собиралась сделать сейчас. Ей приходилось облегчать страдания, которые доставляли крестьянке распухшие ноги и больная спина, заговорами и мазями, но сейчас…
Едва дыша, она провела рукой вдоль тела Озис и почти сразу же почувствовала её боль. Эши яростно смяла, задавила и отшвырнула её прочь.
Она перевела дыхание.
«Теперь Кассия».
Молодая женщина крепко спала, положив голову на согнутый локоть и прикрыв щёку ладонью.
Эши стиснула пальцы. Стремясь вылечить её от бесплодия, она посягала на волю Небес, ибо дитя - это дар Неба, а оно больше не хочет давать Кассии детей.
Эши медленно провела рукой над её животом. Прохлада и пустота были ей ответом. Тело Кассии молчало, и девушка бессильно опустила руку.
Кассия страстно мечтала о ребёнке…
Эши вдруг вспомнила, как однажды потеряла сознание, когда помогала Евфании принимать роды. Не от страха, не от боли и криков, а от захлестнувшего её неудержимого желания матери видеть своё дитя. Каким внутренним жаром и любовью пылало тело женщины, каким бесконечно сильным и терпеливым было оно в борьбе за жизнь своего ребёнка.

Предыдущая страница 21 Следующая страница


Дракон 22

Стиснув зубы, Эши вновь подняла обе руки над животом Кассии, стараясь вдохнуть в неё частицу этого жара, согреть холодную плоть внутри неё, сделать готовой к зарождению новой жизни.
Сначала тело Кассии молчало, оставаясь безучастным ко всем попыткам пробудить его, а затем… Эши ощутила тепло. Едва различимое, неуверенное, но тепло! Оно разгоралось, подобно угасшему было огню. Кассия откликнулась. Она больше не была бесплодной.
Эши встала и, оглянувшись на спящую подругу, выбралась из залитой лунным светом кельи.
…Он заметил её слишком поздно.
На этот раз Эши не стала заходить в клетку, а осталась по ту сторону решётки.
Дракон отступил в тень.
- Не надо, Ригэн… Будь кем хочешь. - Она опустила голову. - Я так устала…
- Эши, посмотри на меня, - тихо произнёс он.
Она медленно обернулась.
Человек в клетке поднял с земли плащ, набросил его на плечи, а затем молча шагнул к решётке.
- Мне не выжить здесь в человеческом воплощении.
- Ты не должен ничего объяснять.
- Дракон не нуждается в одежде и пище, - продолжал Ригэн. - Он не чувствует холода, он способен выдержать то, что никогда не выдержит человек, он может заснуть тогда, когда не заснёт человек, или не спать вовсе… Даже время течёт для него иначе.
Она молча посмотрела ему в глаза и опустила голову.
- Я спешила. - Эши протянула большой свёрток. - Здесь еда и одежда. Я не знала, что тебе это не нужно…
Он молча взял свёрток и протиснулся сквозь прутья решётки.
- Чего я ещё не знаю, Ригэн?
- Ты не знаешь, что сделала невозможное. Не знаешь, какая сила заключена в тебе.
- Зачем мне эта сила, если… - Эши не договорила. - Скажи, она может вернуть тебе магию?
Ригэн медлил.
- Не молчи, пожалуйста.
- Древние возвращали себе силу, отнимая её у врагов.
- Но я сама хочу отдать её!
- Нет. Я могу искалечить тебя.
- Я уже искалечена, Ригэн, разве ты не видишь? - Она подняла глаза. - Ты знаешь, кто моя мать?
Лицо Ригэна было скрыто густой тенью. Он зябко повёл плечами.
- Я знаю совсем немного. Мы никогда не говорили об этом, но отец очень любил её…
- Она умерла?
- Возможно. Феррон прятал вас в северных городах.
- Зачем? Он стыдился нас? Ригэн покачал головой.
- Нет, это слишком по-людски. Драконы вольны в своих чувствах. Дело не в этом. Наступало страшное время, Зовущий призвал к себе алых и начал собирать свою армию.
- Ты знаешь, кто такие алые?
- Да. Это Рыцари Дракона. Люди, которые обучались магии, но не смогли пройти испытание. Их гордость уязвлена, честолюбие безмерно. К Зовущему пришли не все, но те, кто пришёл, получили что хотели. Их магия убивает.
Эши внимательно слушала.
- Зовущий помнил о Предсказании, - продолжал Ригэн. - Он ждал долго, и он дождался. Он почувствовал, что ребёнок родился, но чей это был ребёнок, он не знал. Феррон не мог рисковать. Вам с матерью грозила опасность. Он сделал то единственное, что мог сделать - спрятал вас. Для всех мы с братом должны были оставаться его единственными детьми.
- С братом?
- У меня есть брат. Я не знаю, жив ли он сейчас.
- А ваша мать?
- Она умерла до твоего рождения.
Тяжёлые капли медленно срывались с каменного карниза.
- Отправив Сигрид…
- Сигрид?
- Это имя твоей матери.
- А моё настоящее имя? Нет. - Она резко дёрнула плечом. - Я не хочу его знать…
- Отец отправил вас на север Паркса, а затем получал известия через верных людей. Несколько лет назад связь прервалась. Больше мы о вас ничего не слышали.
Эши не двигалась, она вдруг очень замёрзла.
Она хотела заплакать и не могла. Её мать вдруг обрела имя, она сама - прошлое. Но сейчас она что угодно отдала бы за то, чтобы ничего не знать об этом.
- Ты… помнишь меня ребёнком?
- Нет. Брат помнил, он старше меня. - Ригэн немного помолчал. - Когда отец понял, что беда совсем близко, он отправил и меня на север. Я искал вас три года, Эши. К тому времени, когда в Аткас вошли алые, я был уверен, что вас уже нет в живых. Иначе или я, или они давно бы почувствовали тебя.
- Но кто этот Зовущий? - перебила она его. - Кто отдаёт приказы? Кто всё-таки твой отец Ригэн?
- Он и твой отец, Эши, - тихо сказал Ригэн. - Здесь, на Парксе, его назвали бы Лордом-Государем, а Зовущий был когда-то одним из Верховных магов. Однажды он нарушил Клятву Древних и стал Тем, Кто Отдаёт Приказы, Зовущим, Новым Господином - его называют по-разному. Он жаждал единовластия и ради этого нарушил Равновесие. Преступивший клятву, получает власть над драконами. Он зовёт их, и, слыша Зов, они подчиняются ему.
- Тогда, во сне, - с трудом сглотнула Эши, - я слышала его?
- Да. В Совете Верховных магов, - закончил свой рассказ Ригэн, - были не только драконы, но люди. Много людей. Когда я уходил, их стало вдвое меньше. Зовущий истребляет их, ибо все вместе они могут противостоять ему. Поодиночке они бессильны.
- Но зачем им нужна я?
- Только дитя человека и дракона, - медленно произнёс Ригэн, - может вернуть Равновесие и, услышав Зов, не подчиниться ему.
Что-то противно заныло у Эши в груди. Она глубоко вдохнула.
- Значит, я понадобилась, когда пришла беда… В спокойствии и благополучии Феррон отказался бы от моей матери и меня?
- Не знаю. - Ригэн отвернулся. - Раньше я был уверен в его правоте, теперь - нет. Брат всегда считал, что вам следовало оставаться с нами… У тебя всё ещё есть выбор, Эши. Ты можешь забыть обо всём.
- А ты на моём месте забыл бы? - Она опустила голову. - У меня нет выбора. Я пойду с тобой, но не ради твоей страны и этого… Равновесия, не ради Феррона и его семьи…
- Это и твоя семья, - напомнил Ригэн.
- Нет. До тех пор пока я не вспомню и не разыщу свою мать, живую или мёртвую, у меня нет другой семьи, кроме вас троих. Ты, лорд и Криш, если они не откажутся от меня, узнав истину, - вот моя семья. Ради тебя, ради них, ради памяти старой лекарки я готова на всё… А Феррон… Мне нет до него дела.
Пламя факелов зажгло в глазах Ригэна огонь, но Эши тщетно ловила его взгляд.
- Ты должен вернуть себе магию. Ты должен выбраться отсюда, Ригэн. Не ради меня. Лорд и Криш виноваты лишь в том, что встретили нас с тобой.
Ригэн молчал.
- Ты должен решиться.
- Ты не знаешь, о чём просишь.
- Ну же, Ригэн!
Он встал.
- У тебя есть нож?
Эши, не колеблясь, протянула ему нож Евфании.
- Хорошо… Дай мне руки.
Она не пошевелилась, когда острое лезвие пересекло её ладони.
- Смотри мне в глаза, - приказал он и сжал её запястья.
Кровь медленно капала с её пальцев и, касаясь кожи Ригэна, застывала на ней расплавленным золотом. И с каждой новой каплей всё сильнее становилась боль. Его жгло словно огнём.
Черты Ригэна неуловимо менялись. На посеревшем от напряжения лице вдруг грозно сверкнули изумрудные глаза дракона. Она отшатнулась от этих страшных горящих глаз, но он только крепче сжал её руки.
Ладони Эши вдруг стали прозрачными. Она видела сквозь них тело Ригэна и золотые капли, в которые превращалась её кровь. Глаза дракона приблизились, она хотела закричать и не смогла.
Внезапно Ригэн поднял её на руки и прижал к груди.
От его тела исходило тепло.
Его волны окутывали и навевали покой. И чем сильнее оно становилось, тем больше замерзала она.
Эши закрыла глаза.
…Ей так не хотелось просыпаться.
У неё совсем не было сил…
Она с трудом подняла веки и сквозь радужную пелену увидела склонившееся над ней лицо.
«Где я?»
На секунду, ей показалось, что время повернуло вспять…
«Как же называлось то место? Был страшный пожар…»
- Эши! Ответь мне!
«Знакомый голос, но не хочется говорить… Зачем говорить, когда можно обходиться без слов…»
- Не может быть. - В крике слышалось отчаяние. - Я не мог! Скажи что-нибудь! Эши!!!
«Нет, это не Шаспаг… Тогда что же это… Аткас? Но почему не слышно музыки? Это Халькири… Как много было там огня…»
Ласковое лицо Евфании приветливо кивало ей.
- Вернись, Эши!
«Чей это голос? Это, наверное, лорд. Или Криш… Как хорошо, что они вместе…»
Внезапно сильный, горячий толчок заставил её глубоко вдохнуть. Пелена исчезла.
Она по-прежнему была возле клетки. Она вспомнила всё.
На глазах у Ригэна стояли слёзы. Нет, ей показалось… Слёзы переполняли её глаза.
Он молча прижал её к себе.
- Что это? - Она дотронулась до ожога на его груди. Ригэн не ответил, только ещё крепче прижал к себе. Она слышала, как неровно стучит его сердце.
- У тебя получилось, правда?
- Яедва не потерял тебя, - хрипло сказал Ригэн. - Я почти убил тебя, ты уже уходила…
Эши медленно поднесла ладони к глазам и сжала пальцы, чтобы не видеть длинных тонких шрамов.
- Теперь мы можем выбраться отсюда?
Вместо ответа он закрыл лицо руками.
Ригэн уверенно шёл тёмными узкими галереями. Эши совсем не знала эту часть крепости и давно потеряла счёт бесчисленным поворотам, подъёмам и спускам. Монахи, выстроившие Та-Сисс, были сведущи не только в науках, но и в военном искусстве. Десятки ловушек и каменных мешков поджидали завоевателей, осмелившихся проникнуть в самое сердце крепости.
- Ты уже бывал здесь?
- Да, - коротко ответил он. Больше она ни о чём не спрашивала.
Потянуло сыростью. Они миновали очередной тоннель. Галерея круто поднималась вверх.
- Ступени, - предупредил Ригэн.
Ещё несколько минут безмолвного подъёма в темноте.
- Это пятый уровень крепости, - наконец заговорил он. - Здесь находится то, что нам нужно.
Едва освещённую галерею окаймляло подобие каменных перил.
Эши осторожно заглянула вниз. Где-то там, на дне зияющей темноты, она различила слабые отсветы факелов. От неожиданной высоты у неё закружилась голова, и все же она узнала это место. Далеко внизу был огромный зал, в котором находился колодец с водой.
Внезапно послышались торопливые шаги. Ригэн прижал палец к губам и глазами указал на каменную колонну. Эши быстро отступила.
Показавшиеся мужчины с виду напоминали слуг, но за поясом у каждого виднелись короткие мечи южан. Увидев Ригэна, они, не задумываясь, выхватили оружие. Он резко взмахнул рукой, и Эши вздрогнула.
- Тебе лучше подождать меня здесь, - отрывисто произнёс он. - Не бойся.
Она молча кивнула, не в силах отвести взгляд от неподвижных тел.
Ригэн сделал несколько шагов и толкнул почерневшую от времени высокую дубовую дверь.
Как уверенно беспечен был тот, кто находился за ней.
Человек был один в этой огромной комнате-гроте и сидел спиной к двери, греясь возле очага.
На секунду Ригэн закрыл глаза. От страшных воспоминаний его пальцы сжались сами собой. Он заставил себя глубоко вздохнуть. Тот, кого он искал, был перед ним.
- Это ты, Борг? - не оборачиваясь, спросил человек. - Поспеши, мы должны закончить сегодня.
- Это я, Краст.
Человек стремительно обернулся.
- Ты?! - Словно стремясь отогнать наваждение, он провёл ладонью по лицу. - Ты?! Но как? - Вскочив, человек метнулся в глубь комнаты.
Ригэн остался стоять на месте.
- Как тебе удалось обратиться?! Впрочем, это неважно… Я всегда знал, что ты слишком живуч. Но теперь тебе конец, Ригэн, ты явился за своей смертью.
Человек поднял руки, и на кончиках его пальцев заиграли языки голубого пламени.
Ригэн не пошевелился.
Пламя в руках Краста внезапно смялось, почернело и погасло. В бессильной злобе он сжал пальцы, чувствуя, как невольно начинают стучать его зубы. Сделав над собой усилие, Краст заговорил:
- Я был прав, ты всё-таки нашёл её… Она здесь. Только она могла сделать это… И всё же… я никогда не отдам тебе ключ!
- Ты не понял, - покачал головой Ригэн. - Я пришёл не просить, я пришёл взять его.
Он протянул руку, и в ту же секунду что-то ослепительно вспыхнуло у него на ладони.
- Видишь, как просто. У тебя никогда не было настоящей магии, Краст, - ровно продолжал он, - иначе она не покинула бы тебя так быстро. То, что дал тебе Он, ничего не стоит. Ты зря не поверил Боргу. Он оказался умнее тебя.
- О да, - страшно оскалился Краст. - Борг придёт, а ты пожалеешь, что возродился.
- Не беспокойся, я встречу его.
Ригэн шагнул вперёд, и Красту вдруг показалось, что его горло сжал стальной обруч.
Ригэн молча надвигался на него, и с каждым шагом обруч сжимался всё сильнее.
Он снова протянул руку, и в тот же миг тёмное копьё с трёхгранным наконечником сорвалось со стены и вонзилось в плечо Краста.
Тот страшно закричал.
Второе копьё проткнуло бедро.
На этот раз Краст удержался от крика. Его глаза вспыхнули неукротимой яростью. Ригэн, между тем, бросил:
- Ты помнишь, что сделал со мной дальше?
- Я должен был прикончить тебя сразу! - прошипел Краст. - А ты, если даже захочешь, не сможешь убить меня. Меня охраняет Проклятие Древних!
- Да, не смогу, - легко согласился Ригэн. - Но на твоём месте я пожелал бы себе смерти. Когда-то ты сказал, что смерть для меня будет подобна благодеянию. Ты был прав. И всё же я буду милосерднее тебя… Человеческая плоть так слаба, так уязвима… Ты продержал меня на пыточных копьях несколько дней, до того, как я окончательно утратил своё воплощение. Я же считаю, что тебе хватит и нескольких минут. Пора вспомнить, кто ты.
- Нет! Ты не посмеешь, - прошептал Краст. - У тебя не хватит сил.
Ригэн смотрел на скорчившееся у его ног тело. В глазах Краста была смертельная ненависть.
- Мы ещё встретимся, сын Феррона!
- Да, - бесстрастно ответил Ригэн, - если ты выдержишь хотя бы половину того, что выдержал я. Я не могу убить тебя. Ты убьёшь себя сам… Впрочем, у тебя есть надежда, что Борг избежит встречи со мной, что кто-нибудь придёт и обнаружит тебя. У меня не было этой надежды. Я оставался умирать, ты остаёшься ждать.
Нечеловеческий вопль вырвался из груди Краста и слился с оглушительным треском, рвущейся на нём одежды. Его черты менялись, конвульсии сотрясали тело. Он отчаянно сопротивлялся. Его полуруки-полукрылья яростно взметнулись вверх, но преображение продолжалось. Страшная рана открылась в боку дракона, и, пошатнувшись, он рухнул наземь.
Что-то похожее на брезгливую жалость на мгновение промелькнуло в глазах Ригэна.

Предыдущая страница 22 Следующая страница


23 Евгения Кондырева

- Кто она? - прохрипел дракон.
Ригэн не ответил. Он направился к большому деревянному сундуку, стоявшему возле стены, и небрежно откинул крышку. Внутри оказалась форма стражников Та-Сисса и несколько алых плащей Рыцарей Дракона.
Ригэн быстро оделся, накинул плащ и свернул оставшиеся вещи в тугой узел.
Затем, не оборачиваясь, вышел из грота.
При виде незнакомой фигуры в алом Эши снова метнулась в чёрную тень колонны. Полный нечеловеческой муки вопль всё ещё стоял у неё в ушах.
- Эши, - негромко окликнул Ригэн.
На его ладони матово блестел небольшой чёрный диск. В середине его горел фиолетовым пламенем неровный осколок крупного аскерита.
Она подняла глаза.
- Мы пришли сюда за этим?
- Да.
Диск был чуть тёплым на ощупь и едва уловимо покалывал пальцы.
- Пойдём, - сказал Ригэн. - Теперь нам надо спешить.
В последний раз Эши шла знакомой дорогой в подземный ярус крепости. У поворота на лестницу она остановилась.
- Здесь обычно бывает стража.
Ригэн молча кивнул, и будто в подтверждение её слов послышалось бряцание оружия.
Двое… трое… пятеро.
Ригэн низко опустил голову. Словно споткнувшись о невидимую преграду, первый стражник нелепо взмахнул руками и плавно осел на землю. За ним молча свалились остальные.
Ригэн переступил через неподвижные тела.
Один из стражников показался Эши знакомым. Она замерла, чувствуя, как больно сжалось сердце. Это был Дэлик, друг Кассии.
- Ты их…
Ригэн коротко взглянул на неё.
- Я не убиваю… без нужды. Это всего лишь сон. Он быстро наклонился, собирая оружие.
Перед огромным залом Ригэн остановился. Его губы беззвучно зашевелились.
- Пойдём.
- Уже? - Эши вдруг охватила дрожь. - Ригэн, я… не смогла сказать. Всё время хотела и не смогла. Они ничего не знают. Вообще ничего.
Он ободряюще кивнул ей.
- Я понимаю. Иной раз легче сразится с… драконом, чем сказать всего несколько слов. - Ригэн помолчал. - Ты не обязана ничего говорить им.
- Они имеют право знать, - с трудом произнесла Эши.
- Но сейчас главное - выбраться отсюда. Громадный зал встретил их тишиной. Слабый свет факелов не мог разогнать темноту.
Молча пробираясь среди спящих, Эши вдруг с ужасом подумала, что они могут не узнать друзей среди сотен тёмных неподвижных тел.
- А если они в забое?
- Плохо. Придётся ждать, - нахмурился Ригэн. - Там слишком много аскерита, я не могу рисковать.
Они нашли их в том самом дальнем углу, в котором Эши впервые увидела Фиджина.
Ригэн молча шагнул вперёд и дотронулся до плеча ловчего. Тот медленно пошевелился, а затем неуклюже отпрянул и затряс головой, словно пытаясь отогнать наваждение.
- Ты?!!
- Сегодня все удивляются при встрече со мной, - криво усмехнулся Ригэн и склонился над лордом.
Все ещё не веря, что это происходит наяву, Криш медленно озирался кругом, и Эши молча шагнула к нему.
Невольники спали, но в огромном пространстве было неестественно тихо. Ни стонов, ни храпа. Казалось, люди перестали дышать.
- Это ты их? - обернувшись к магу, спросил Криш. Ригэн не ответил, снова склоняясь над лордом. Наконец Фиджин очнулся, и его глаза широко распахнулись.
- Это не сон, лорд, это я, - устало кивнул Ригэн.
- Ты… алый, - опомнился вдруг Криш.
- Если тебя заботит только это, - ядовито ответил маг, - то - пожалуйста. - Он указал Кришу на свёрток с одеждой. - Какое-то время вам тоже придётся побыть стражниками.
- Ригэн…
Фиджин молча протянул ему руку.
- Ты подаёшь руку дракону, лорд. - Ригэн смотрел ему прямо в лицо.
- Я подаю руку другу, которого считал мёртвым.
- Послушай, маг, я думаю что мы… - неловко начал Криш, - в общем…
Ригэн с лёгкой усмешкой взглянул на него.
- Ну что, Криш, не будем пока сносить мою голову. Может, она нам ещё пригодится?
Ловчий только махнул рукой.
- Одевайтесь. Нам надо спешить, - поторопила друзей Эши.
Они направились к выходу, но Фиджин вдруг остановился над телом какого-то человека.
- Разбуди его, Ригэн. Мы в долгу у него.
Хромой спал сидя, уткнув голову в колени. Его руки и ноги, как и прежде, сковывала цепь. Ригэн молча сжал её в руке. Секунда, и тяжёлые звенья распались, с глухим стуком упав на землю. Ригэн коснулся лба спящего, и веки хромого затрепетали.
- Тэн-Айби, - негромко позвал Фиджин.
Увидев перед собой троих стражников в алых плащах и нагрудниках Рыцарей Дракона, хромой неуклюже вскочил на ноги. Один из троицы откинул с головы капюшон, и Тэн-Айби решил, что всё ещё спит. Но рыцарь, непостижимым образом воплотившийся в столь знакомый облик, уже говорил не менее знакомым голосом. Ошарашенный хромой перевёл взгляд на другого рыцаря, который в ту же секунду обрёл прекрасно известное ему лицо.
Третий человек тоже открыл своё лицо, но Тэн-Айби готов был поклясться, что видит его впервые. А чуть позади рыцарей стояла… лекарка. В голове невольника зашевелилась смутная догадка: «Наверно, кто-то тяжело болен…»
- Что здесь происходит? - Он растеряно огляделся. Невольники вокруг крепко спали.
Фиджин сжал его руку.
- Нет времени объяснять. Просто сделай так, как я тебе скажу. Мы свободны…
- Но…
- Сейчас все спят, но к утру проснутся, - быстро продолжил лорд. - Тэн-Айби, позаботься о них. Выведи их отсюда, О случившемся узнают не сразу, у вас будет время скрыться.
- Но как…
- Не спрашивай ни о чём.
- Свобода позволяет драться, - с вызовом произнёс хромой.
Незнакомый рыцарь положил руку ему на плечо.
- Фиджин прав, - негромко сказал он. - Вам не справится с рыцарями в открытом бою. Бегите сами и спасите женщин. До полудня следующего дня вам никто не сможет помешать. Не пытайтесь занять Та-Сисс. Это бесполезно.
- Но кто ты? - хрипло спросил хромой.
- Я просто помог вам.
- Господин, - вдруг попросил Тэн-Айби, и Криш вздрогнул, так непривычно было это слово в устах непокорного невольника, - позволь мне идти с вами.
- Нет, - покачал головой Ригэн. - Это не твой путь. Слишком много людей зависит от тебя здесь. Я вижу, ты вождь по рождению, тебя не надо учить, что делать. Да и я не господин тебе.
- Что с твоей ногой? - внезапно осведомилась лекарка. - Я хочу взглянуть на неё. Это не займёт много времени.
Она заставила хромого сесть, и сама опустилась на корточки рядом с ним. Тэн-Айби смущённо обнажил колено.
- Только ничего уж тут не поделать, - заявил он. - Давно это было. Много лет прошло.
Лекарка положила ладонь на его колено и забормотала что-то на непонятном певучем языке.
Хромой ощутил вдруг приятное тепло и странную сонливость. Тепло приникало всё глубже и глубже. Ему даже показалось, что если он постарается, то сможет согнуть непослушную вот уже много лет ногу.
- Я оставлю тебе мазь, - послышался как бы издалека голос лекарки. - Втирай её каждое утро.
Тэн-Айби уронил тяжёлую голову на грудь и погрузился в глубокий сон.
…У входа в жилую галерею второго уровня крепко спали караульные. Перешагнув через неподвижные тела, Эши невольно остановилась.
- Я не могу уйти… вот так…
- Мы будем ждать у колодца, - коротко кивнул Ригэн.
«Неужели ночь ещё продолжается?»
Эши вошла в привычную темноту кельи и на ощупь добралась до своего угла. Опустившись на старое тряпьё, столько времени служившее ей постелью, она закрыла лицо руками и беззвучно заплакала.
Мрачная холодная келья на долгие месяцы стала для неё настоящим домом, единственным, что у неё был, который вопреки всему она обрела в этом страшном месте. Здесь все ещё витал дух старой лекарки: пахло сушёными травами и пряными настоями. Здесь она навсегда оставила частицу своей души.
Ещё вчера вся жизнь в крепости представлялась Эши одним огромным сгустком горя и лишений, но сейчас, оглядываясь назад, она вспоминала только хорошее.
Эши прислушалась к мирному дыханию спящих женщин и вдруг начала горячо молиться за них.
Бьюлла, пугливая беззащитная Бьюлла… Она навсегда запомнит её тихий робкий голос. Даже вечно недовольная, брюзгливая Гетта показалась ей вдруг милой ворчуньей… Эши так и не увидела их перед расставанием.
Добрая терпеливая Озис… она больше никогда не будет жаловаться на боли в спине и ногах. Пусть Небеса помогут ей вернуться домой…
Кассия…
Утерев слёзы, Эши тронула Кассию за плечо. Не открывая глаз, молодая женщина в ту же секунду подняла голову.
- Уже пора?
Она нащупала рукой кувшин и, досыпая на ходу, привычно выбралась из кельи.
Лестница кончилась. Кассия зевнула, потянулась и зябко передернула плечами.
- Бр-р, жуткий холод.
- Касс…
Женщина наконец взглянула на Эши и испугалась.
- Что с тобой, подруга?! Да ты сама не своя!
Эши проглотила застрявший в горле комок.
- Я ухожу, Касс.
- Куда? - Кассия широко открыла глаза.
- Совсем.
- Я что-то не пойму…
- Помнишь, мы мечтали… Мы свободны. Кассия испуганно посмотрела ей в лицо.
- Это не бред… Не спрашивай, как это случилось, я всё равно не смогу ответить. Но с рассветом люди смогут покинуть крепость, - заверила её Эши.
Внезапно Кассия схватила её за руку.
- Стража.
Эши оглянулась. Возле колодца темнели три фигуры в тускло поблёскивающих нагрудниках Рыцарей Дракона.
- Это мои братья, они ждут меня.
- Твои братья… алые?
- Это чужая одежда.
Кассия облизала пересохшие вдруг губы.
- Ты говорила, их двое!
- Я тоже не знала, что у меня есть третий брат.
- Я ничего не понимаю!
Эши порывисто обняла подругу.
- Я никогда не забуду тебя и… твоего ребёнка… Молчи. - Она прижала палец к её губам. - Молчи и слушай. Евфания перед смертью научила меня, у неё самой уже не было сил. - Эши лгала. - Я не могла сказать тебе раньше, - торопливо продолжала она, - иначе заговор потерял бы силу. Теперь ты сможешь иметь детей.
Женщина невольно прижала к животу ладони.
- Если захочешь, он будет там.
- Она, - тихо прошептала Кассия, - девочка…
В её ставших вдруг огромными глазах блестели слёзы. Она молча обняла Эши.
- Я люблю тебя, Касс. - Эши порывисто отстранилась. - Дэлик жив. Не пугайся, он крепко спит. Бегите и… будь счастлива.
- Сюда. - Ригэн коротко указал на колодец. - Там ступени.
Там действительно были ступени и… не было воды.
Спускаясь следом за ним, Эши вдруг припомнила все страшные рассказы, которые ходили об этом колодце: «Так значит Бьолла была права, когда утверждала, что видела, как кто-то выходил из него. А все только посмеялись над ней…»
- Быстрее, - торопил Ригэн, - вода сейчас вернётся. Он уверенно шёл вперёд, словно не раз бывал в подземельях под внутренним двором крепости.
Они выбрались на поверхность в тот момент, когда луна показалась из-за туч. Чёрная громада крепости нависала над ними.
Первые ворота открылись, повинуясь движению мага. Скоро показались вторые, внешние, ворота.
Крепость молчала. Ни один стражник не встретился на их пути.
Криш удивлённо озирался.
- Получается, что Та-Сисс никто не охраняет? - растерянно спросил он. - Тогда почему никто не пытался бежать отсюда?
- И почему сотни молодых сильных мужчин даже не попытались справиться со своей охраной? - в тон ему ответил Ригэн. - Та-Сисс хранит магия, Криш. Эти ворота нельзя открыть. Они выпускают лишь тех, у кого есть ключ.
- Но мы же выходили… Мы с Кассией собирали травы. - вспомнила вдруг Эши.
- Это было днём, а сейчас… Смотрите. - Ригэн подобрал камень и швырнул его в ворота. Коснувшись огромной дубовой створы, тот на мгновение засветился красным и… рассыпался в пыль. - Нам же нельзя ждать до утра.
Ригэн разжал пальцы.
Вплавленный в чёрный диск обломок аскерита больше не был фиолетовым. Он тускло светился на ладони мага бледно зелёным светом.
Чем ближе он подходил к воротам, тем ярче разгорался камень. Скоро вся фигура Ригэна оказалась в облаке призрачного изумрудного сияния, которое с каждой секундой становилось всё ярче.
Маг обернулся и позвал друзей:
- Держитесь рядом со мной. Идём.
Зелёное сияние окутывало теперь уже всех четверых. В какой-то момент оно словно сгустилось, и беглецы в этом странном свете стали похожи на призраков.
Ещё несколько шагов, и друзья… оказались по ту сторону.
Крепостные ворота по-прежнему оставались закрытыми. Они прошли сквозь них. Зелёное сияние пропало.
- А как же остальные? - невольно вырвалось у Эши.
- С восходом солнца, когда люди проснутся, ворота откроются.
- А магия Та-Сисса? - удивился Фиджин.
- Она здесь. - Ригэн сжал в кулаке потемневший диск. - И покинет крепость вместе с нами.
Эши глубоко вдохнула. От свежего ночного воздуха, ворвавшегося в её лёгкие, кружилась голова. Они начинали всё сначала. Они были свободны.
Когда перед самым рассветом Тэн-Айби снова открыл глаза, он вдруг отчётливо вспомнил свой странный сон. Хромой осторожно подтянул ногу и… согнул её. Не веря себе, он встал и согнул её ещё и ещё раз. Присел и снова встал.
«Лекарка не обманула!» - Он благоговейно поднял и прижал к груди заветную склянку.
Невольники постепенно просыпались.
Тэн-Айби набрал в грудь воздух.

Предыдущая страница 23 Следующая страница


Дракон 24

- Послушайте меня, люди, - громко сказал он…

Глава 7. Море

За день путники ушли далеко от рудников Та-Сисса, и следующая ночь застала их на выходе из поросшей густым низким лесом долины. Ригэн пообещал, что утром они увидят море. В первой же попавшейся деревушке им удалось раздобыть простую дорожную одежду. Алые плащи и нагрудники были спрятаны.
На мгновение Эши показалось, что время повернулось вспять, словно только вчера они встретили бродячего мага и по-прежнему пробираются на юг, в Кинтан.
Эши шагала рядом с самыми близкими ей людьми, но чувствовала себя как никогда одиноко. Будущее страшило её, обретённое прошлое не принесло облегчения.
Подставляя лицо тёплому ветру и солнцу, Эши мысленно возвращались назад, в свою тёмную узкую келью. Снова и снова она проходила по каменным галереям и винтовым лестницам крепости. Стоило закрыть глаза, как пальцы ощущали грубую ткань мешков и слышался тихий голос Евфании, наставляющей её в лекарском искусстве.
«Что стало с женщинами, которые остались в крепости, где-то теперь Кассия?»
Море показалось внезапно.
Перед ними простиралось бесконечное синее пространство, окаймленное с двух сторон невысокими скалами. Пустынный ровный пляж бухты тянулся до самого горизонта.
Они невольно побежали вперёд, побросав сумки, увязая в песке и, словно дети, размахивая руками.
Море лениво дышало, и его волны, как тысячи лет назад, ластились к подножию скал, с тихим шорохом наползали на берег и стирали отпечатки ног. Запыхавшись, друзья наконец остановились не в силах оторвать глаз от безбрежного сияющего горизонта.
- Ну вот. - Криш неловко протянул магу руку. - Спасибо за всё… И… наверно, нам в разные стороны.
- Возможно, - Ригэн слегка пожал плечами.
Но все четверо, не двигаясь, стояли на месте, и от затянувшегося молчания становилось только труднее. Фиджин нарушил его первым.
- Нам пора… Нужно идти в гавань и поискать корабль. Если повезёт, кто-нибудь возьмет нас с Кришем матросами до Кинтана.
Ловчий согласно кивнул головой и привычно вскинул на плечо сумку.
- Пойдём, Эши.
Сердце девушки вдруг ухнуло вниз.
- Нет.
- Как это «нет»? - изумился Криш.
- Я… не могу.
- Почему?!
Эши невольно взглянула на мага.
- Я объясню, - вмешался Ригэн. - Эши должна вернуться к своему отцу.
- Какому ещё отцу? - растерялся ловчий.
- У каждого из нас, - вкрадчиво произнес маг, - есть отец.
- Это я понимаю, - съязвил Криш. - Но откуда он вдруг взялся?
- Прекрати, Криш, - попросил лорд. - Эши, ты действительно нашла своего отца?
- Нет… брата. - Она медленно подняла голову. - Ригэн мой брат. Мой настоящий брат.
- И это не всё, лорд. - Пальцы Ригэна ободряюще сжали её плечи. - Она та, кого ищут алые.
- Брат?! Алые? А… - поперхнулся Криш и замолчал. Маг не ответил.
- Если эта шутка, Ригэн, - заявил ловчий, - то очень плохая.
- Он не шутит, Криш. - Лорд не сводил глаз с лица мага.
- Вот как? - Ловчий недобро прищурился. - Значит, к отцу. Ты давно знал? Знал, да, маг? Знал и молчал?!
- Нет, - покачал головой Ригэн, - если бы я знал…
- Но почему она должна…
- Криш. - Эши тронула ловчего за рукав. - Это мой выбор.
- Почему её ищут алые? - осведомился лорд.
- Потому что она, как и те, что были до неё, может приказывать драконам. Она властна над ними, - ответил Ригэн.
- Ты можешь им приказывать? - отчего-то зашептал Криш, и громкие крики чаек почти заглушили его голос.
- Я понял, - догадался лорд. - Эши, Ригэн сказал тебе об этом в тот день, когда покинул нас.
- Да.
- И она не поверила, - сказал Ригэн.
- Но почему ты ушёл?
- Потому что она приказала мне.
- Приказала… тебе?! - не поверил Криш. - И ты… послушался?
- Она испугалась, и сила её страха была такова, что, сама того не желая, она отдала приказ. Ни один дракон не смог бы ослушаться её.
- И даже тот… главный у них, Зовущий? - угрюмо уточнил Криш.
- Да.
- И ты?
- И я.
Криш запустил в волосы пальцы.
- Эши. - Теперь уже лорд крепко сжал её плечи. - Ничего и не изменилось! Слышишь? Ничего!
- Конечно, - горячо воскликнул ловчий. - Какая разница, кто ты. Ты - с нами!
Эши глубоко вдохнула.
«Разве я сама не говорила подобных слов Ригэну?»
- Всё… изменилось. - Её глаза скользили по лицам друзей. - И мне… очень страшно.
Эши медленно повернулась и пошла к морю.
- Ты уверен, Ригэн? - тихо спросил лорд.
- Это она. Каких доказательств ты хочешь?
- Не знаю.
«А я знаю! - хотелось крикнуть ловчему. - Докажи, убеди нас, что всё это правда. Ведь этого не может быть! Потому что Эши - это наша Эши! И то страшное, что стоит сейчас за спиной мага, не должно, не имеет права относиться к ней».
Но вместо этого он, потупившись, сел на песок. Фиджин молча опустился рядом. Волны по-прежнему безразлично набегали на песчаный берег.
- Значит, если она прикажет, - вдруг произнёс Криш, - драконы… уберутся из Паркса?
Ригэн сжал в ладони горсть песка.
- Если бы всё было так просто… В ней сила, о которой она не подозревает, которая может спасти или погубить. Но она ничего не помнит о ней. Она не помнит о своём прошлом. Только это и спасло её и… всех нас.
- Но как же…
- Эта не та память, о которой знаете вы, люди. Это память рода, которую невозможно скрыть. Она осязаема для посвящённых. Она как поток света, мимо которого нельзя пройти и не заметить.
- Но в Шаспаге Рыцарь-Магистр проверял её и ничего не почувствовал, - упрямо возразил ловчий.
Ригэн кивнул.
- Я тоже искал ту, которая помнит. Как долго я искал! Если бы у неё сохранилась хоть крупица этой памяти, по… У неё не осталось ничего, словно кто-то нарочно всё стёр.
- А если к ней вернётся эта память? - не глядя на Ригэна, промолвил лорд.
- Её найдут. Вернувшаяся память, словно путеводная нить, быстро приведёт к ней.
- И…
- И тогда смерть будет совсем рядом.
Фиджин вздохнул.
- Как ты нашёл её в Та-Сиссе?
- Это она нашла меня. А знаешь, лорд, она рисковала ради вас жизнью. Ничего не зная, ничего не понимая. Сколько раз я мог убить её, я почти её убил…
Криш хотел что-то сказать, но только махнул рукой и промолчал.
Фиджин не сводил взгляд с фигуры у моря: скинув башмаки и подобрав подол, Эши медленно брела вдоль берега, увязая в мокром песке.
Он чувствовал… Если бы он мог выразить словами то, что чувствовал! Он только знал, что никогда не станет интересоваться произошедшим с Ригэном и Эши в Та-Сиссе.
- Когда же ты понял, что она - это она? - нарушил молчание Криш.
- Я долго не верил, не хотел верить. Но всё складывалось. - Ригэн глухо закашлялся. - Эти странные сны, пожар в Халькири. Вы удивлялись, почему, побывав в самом пекле, Эши не получила ни одного ожога? Так вот, её не может обжечь огонь. Он ей послушен.
- А крепость?! - вскинул голову Криш. - Женщин в Та-Сиссе проверяли огнём! Как же тогда она попала туда?
- Кратия, - коротко ответил Ригэн. - В долинах её называют травой дракона. Она обожгла себя кратией. Ради вас она обманула всех и ещё долго пыталась обманывать себя.
- Скажи, - Фиджин невольно потёр рукой грудь, - а Дар лекарки…
- Дар? - вскинул брови Ригэн.
- Ты знаешь, о чём я говорю. Я читал о Даре в древних книгах. В него верила моя мать. В Ломрате было много учёных лекарей, но не один из них не мог переступить черту. Я умирал, и она пошла за мной туда. Скажи, этот Дар - потому что она…
- А разве это имеет значение? - невесело усмехнулся Ригэн.
- Нет!
- Зачем же ты спрашиваешь? - Маг нахмурился. - Она человек, такой же, как ты или Криш. Это человеческий Дар, Фиджин. Эши не сгорит в огне, если её как ведьму потащат на костёр, но её так же легко убить, как любого из вас. Впрочем, есть кое-что пострашнее смерти… Никто и никогда не должен узнать о её Даре.
- Клянусь, - тихо сказал Фиджин.
- Клянусь, - хрипло повторил Криш.
Потревоженные чайки сорвались со скал и теперь описывали над бухтой широкие круги. Криш проводил их долгим взглядом.
- Мы с лордом гнили в рудниках, - едва слышно заговорил он, - Эши работала в швейной… А что было с тобой, Ригэн?
Маг обернулся и посмотрел ему прямо в глаза.
- Меня просто не было, Криш.
Они надолго замолчали. Одинокая фигура возле скал казалась совсем крохотной.
- Но как её всё-таки зовут? - запоздало спросил Фиджин.
Ригэн покачал головой.
- Она не захотела узнать своё настоящее имя. Ей дорого то, которым нарекли её вы. Пусть для всех нас она остаётся Эшией.
- Согласен, это её право. Но что же дальше, Ригэн?
- Я должен вернуть её отцу.
- Однако, - хмыкнул Криш. - Похоже, она не слишком обрадовалась таким родственникам.
- В начале пути, - произнёс Фиджин, - я поклялся, что узнаю, откуда прилетают драконы, но я не мог и подумать… Я не способен вас оставить… И если я хоть чем-то могу быть полезен… Ригэн, позволь мне пойти с вами.
- Это не та дорога, которую я посоветовал бы другу, - покачал головой маг. - В конце её может оказаться гибель.
- Я теперь много знаю о смерти, - горько улыбнулся лорд.
- И я, - кивнул Криш. - Куда вы без меня. Вы же умрёте от голода. Я с вами.
Ригэн не ответил. Фиджин посмотрел на него.
- Как называется твоя страна, маг?
- Люди именуют её Гранал.
- Гранал? - удивился лорд. - Призрачная страна, которую населяют странные существа и диковинные звери? Страна, о которой бродячие музыканты поют песни, а детям рассказывают на ночь страшные сказки?
Прищурившись, Ригэн взглянул на яркое солнце.
- Я думаю, это именно она.
Над морем с криком кружили чайки.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть первая (Страница 1)
    • Глава 1. Ломрат (Страница 1)
    • Глава 2. Аткас (Страница 2)
    • Глава 3. Тирен и Фламия (Страница 4)
    • Глава 4. Вердату (Страница 6)
    • Глава 5. Шаспаг (Страница 7)
    • Глава 6. Костер Шаспага (Страница 8)
    • Глава 7. Халькири (Страница 10)
    • Глава 8. Муви (Страница 11)
    • Глава 9. Одна (Страница 13)
  • Часть вторая (Страница 14)
    • Глава 1. Краст (Страница 14)
    • Глава 2. Та-Сисс (Страница 15)
    • Глава 3. Евфания (Страница 16)
    • Глава 4. Фиджин (Страница 17)
    • Глава 5. Дракон (Страница 19)
    • Глава 6. Ригэн (Страница 21)
    • Глава 7. Море (Страница 24)


Евгения Кондырева

Дракон

Цикл: "Дракон" - 1

 Читать книгу

Аннотация

Драконы – вечное зло мира.Сражаться с ними – равно самоубийству. А умереть не боятся только очень и очень юные…Девушка, чудом выжившая во время налета «крылатых чудовищ».Сын мелкого владетельного лорда, замок которого сожжен дотла.Мальчишка конюший, сам толком не понимающий, что привело его в стан самозваных «охотников»…Да есть ли у них хоть один шанс уцелеть и победить?Есть – если сжалится над ними случайный попутчик – маг, обладающий огромной силой.

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel