Евгений Прошкин - Зима 0001

1 Евгений Прошкин

Говори же всем: вот что в будущем, будущее светло и прекрасно.
Н. Чернышевский

Я открываю тебе самый большой секрет: все это галлюцинации.
Ф. Дик

Август. 1

Это была Земля. Егор летел над Землей - лежа в удобном коконе, узнавая и не узнавая эту планету, любуясь и ужасаясь.
Земля почернела и сморщилась, как печеное яблоко. Казалось, вздумай Егор посадить аппарат, бугристая корка хрустнет и провалится. А вместе с ней провалится и он - вглубь, к самому центру, в тяжелую пустоту. Но он не боялся. Возможно, потому, что знал: поверхность лишь выглядит хрупкой, на самом деле она твердая и холодная. Возможно, потому, что помнил: это сон.
Внизу проплывали острые огрызки домов, запруженные ржавыми машинами улицы и провисшие провода с чудовищными сосульками. За городом начиналось бескрайнее поле вздыбленного льда, покрытое свинцовым инеем. Поле уходило далеко, под самый горизонт, и на пределе видимости сливалось с темно-серым небом.
Егор парил над погибшей планетой, пытаясь высмотреть в руинах хоть какой-то огонек, но, кроме случайно блеснувшей никелированной трубы, ничего не приметил. Сколько он сделал кругов? Сто, а может, двести. Пока не проснулся от голода.
На стене слабо светились цифры 05:14. Рано. Там же, под угловатыми "14", мигала красная точка. Срочное сообщение.
Егор на ощупь взял пульт и так же на ощупь ткнул. Обои "выбор дня", веселые желтые ромбики, впитались в сиреневое поле стенного монитора, и на их месте проступил текст:
НЕ ТОРОПИСЬ СБРАСЫВАТЬ, ПРОЧТИ И ПОДУМАЙ.
ЭТО ХОРОШАЯ, ДЕЙСТВИТЕЛЬНО ХОРОШАЯ РАБОТА ДЛЯ ТЕБЯ ЛИЧНО.
ДОСТОЙНАЯ ОПЛАТА ТВОИХ СПОСОБНОСТЕЙ. ОБРАТИСЬ К НАМ.
За подобные фокусы полагался штраф, но рекламные фирмы держали хороших адвокатов, и судиться с ними было себе дороже.
- Достали, - буркнул Егор.
Он выключил экран и перевернулся на бок, но краем глаза отметил, что красная точка не исчезла. В буфере болталось еще одно сообщение, также с грифом "срочно":
МЫ ПРЕДЛАГАЕМ ОЧЕНЬ ХОРОШУЮ РАБОТУ. СМОТРИ НА ЖИЗНЬ РЕАЛЬНО. БОЛЬШИЕ ДЕНЬГИ - ЭТО РЕШЕНИЕ БОЛЬШИХ ПРОБЛЕМ. ОБРАТИСЬ К НАМ.
Адрес был набран так мелко и заковыристо, что сливался в сплошную кудрявую полоску. Подавив желание плюнуть в стену, Егор снова выключил монитор и зашвырнул пульт под кровать. Пусть мигают, ему все равно. Ему еще полтора часа спать.
Он взбил подушку и попытался изгнать все мысли, однако мысли не изгонялись. "Достойная оплата", "решение проблем"... Сволочи, дотянулись до нужной струнки. "Больших проблем"... Сволочи!
Егор открыл глаза и уставился в потолок. Теперь уж точно не уснуть. Что за изверги в этой рекламной фирме? Лишить человека покоя для них вопрос престижа Профессиональные смутьяны, гори они огнем. Интересно, сколько сейчас народу не спит? И ведь додумались - в пять утра!
Егор вдруг вспомнил, что его разбудила вовсе не реклама, и почувствовал растерянность. И голод.
Голод ему приснился - вместе с мертвой Землей, и это было довольно глупо. Особенно Земля. Егор хотел бы видеть ее другой, он знал, что она другая - не разбитая не обугленная, не засыпанная пеплом. Там бывают зимы, зимой бывает холодно. Наверно, это здорово. Когда повсюду холод, людям становится весело, и они лепят из снега всякие фигуры. В музее протоистории висят четыре картины про Землю, и все четыре посвящены зиме.
Тем не менее Егор был уверен, что видел Землю. Эта уверенность родилась во сне, но после пробуждения почему-то осталась и превратилась в нечто осязаемое. Такое, как голод.
Поднявшись, Егор подошел к почтовому бункеру и заказал банку сардин. Большую банку, поправился он. И, немного подумав, уточнил: две большие банки.
Спустя минуту консервы прибыли. Кроме рыбы, в приемном лотке лежал набор одноразовых вилок и несколько упаковок хлеба. Похоже, оператор экспресс-доставки решил, что здесь затевается крупная пирушка. Увидев трехсотграммовые банки, Егор поразился своей алчности, но аппетит разыгрался так, что не дал ему донести консервы до стола. Егор на ходу вскрыл клапан и, уже ничего не соображая, схватил кусок пожирней.
Как это все получилось, он не понял. Сгорбившись, Егор пошатывался над столом, а перед ним стояла банка - пустая. С кончиков пальцев капало масло. Он посмотрел на жирную лужицу рядом с босой ногой и тут же, на полу, увидел нераспечатанные вилки. Он медленно присел, собрал рассыпанные куски хлеба и глянул на матовые плафоны. Свет он тоже не включил.
Егор обернулся к хромированному охладителю напитков и покачал головой.
- Спятил, да?..
Отражение виновато вздохнуло.
Егор опустился на стул и покусал ноготь. От ладони приятно пахло консервированной рыбой. Раньше он эту отраву и за деньги есть не стал бы. Сардины... вкусно... Филе тает во рту. Не дожевав предыдущий кусок, уже высматриваешь следующий. В какой последовательности - разницы нет, они все твои, но это так важно... Процесс. Его нельзя прекращать...
Такой жор на него напал впервые. Пища словно терялась где-то по дороге к желудку. Когда со второй банкой было покончено, Егор перечитал этикетки на консервах и демонстративно, будто за ним кто-то наблюдал, пожал плечами.
Поймав себя на том, что косится в сторону почтового бункера, Егор надорвал упаковку с хлебом, но тут же ее отбросил. Хлеба не хотелось. Хотелось одной рыбы.
Егор сглотнул слюну и налил апельсинового сока, но, подняв стакан, поперхнулся и отставил его на край стола. От сока почему-то мутило. - Если б я был бабой, я бы не сомневался... - пробормотал он.
Нащупывая тапочки, он повозил пятками по полу и вляпался в разлитое масло. Оставляя на фальшивом паркете одинокий блестящий след, Егор прошлепал в душ.
Аппетит постепенно утихомирился. Через пять минут Егор уже не мог сказать с уверенностью, действительно ли поглотил две банки сардин, или это было частью странного сна про Землю. В кухонный отсек, чтобы не расстраиваться, он решил не заглядывать.
Холуй, встроенный мажордом, не получив никаких указаний, начал действовать самостоятельно: убрал в стену кровать и развернул две угловые панели, которые превратились в диван и пошлый журнальный столик.
Брошенный пульт оказался у дальней стены, и над ним, избавляя хозяина от поисков, загорелся плафон.
Егор давно мечтал сменить домашний КИ-блок на более толковый. Холуй же по умолчанию, то есть не получая взбучки, всегда делал не то, что нужно.
- Стол убрать, свет погасить, - приказал Егор. - Режим ожидания до команды "Холуй, привет".
- Команда "Холуй, привет", принято, - отозвался с потолка его же голос.
Было время, когда Егора это забавляло. Мажордом с низким квазиинтеллектом имел привычку повторять последнюю фразу хозяина, а в молодости, бывая не совсем трезвым, Егор частенько упражнялся в сквернословии. Иногда ему удавалось построить некое подобие диалога - Холуй послушно матерился, выдавая сложные тирады.
Часы в стене показывали начало седьмого. Спать уже не хотелось. Егор прикинул, не стоит ли ему почитать, и решив, что не стоит, почувствовал себя обманутым. Он должен был проснуться ровно в семь. С этого момента его жизнь летела кометой - иногда настолько стремительно, что он не мог вырвать из нее ни минуты. Теперь этих самых минут у него оказалось аж пятьдесят, и он.не знал, куда их девать.
Подобрав с пола пульт, Егор плюхнулся на диван и потыкал в кнопки. Все три музыкальных канала передавали что-то тихое и тягучее. Спорт Егора не увлекал, а новости были вчерашние. Он уже собрался выключить монитор, как в верхнем углу запульсировало красное пятнышко.
Небось опять эти, раздраженно подумал Егор. Скоро люди привыкнут к тому, что под видом срочных сообщений им впаривают рекламу, и перестанут реагировать. А когда случится что-то серьезное, никто и не почешется. Ладно, валяйте.
Изображение померкло, и на сиреневом фоне выступил заковыристый шрифт:
ВРЕМЕНА МЕНЯЮТСЯ, МЕНЯЮТСЯ И ПОТРЕБНОСТИ. ЕСЛИ ВОЗМОЖНОСТИ НЕ РАСТУТ, НАСТУПАЕТ КРИЗИС. МНОГОЕ ТЕБЯ УЖЕ НЕ УСТРАИВАЕТ.
ТЕБЕ НЕОБХОДИМА НОВАЯ РАБОТА. ОБРАТИСЬ К НАМ.
Егор щелкнул пальцами. Надо было с кем-нибудь поспорить. На деньги.
У ТЕБЯ НЕТ ВЫБОРА. ОБРАТИСЬ К НАМ.
Он закинул ногу на ногу и громко сказал:
- Идите в жопу.
СТЫДНО, СОЛОВЬЕВ. Я ТЕБЕ НЕ ХОЛУЙ.
Егор подпрыгнул и выронил пульт.
- Вы... вы... как это вы?.. - прошептал он.
У него возникло желание протереть глаза, но жест был слишком театральным. Глаза ни при чем. Зрение в норме.
Он поднял пульт и убедился, что голосовая почта не работает. Это было лишнее - индикатор связи на стене не горел. Но все же Егор проверил. А когда снова посмотрел на экран, увидел совсем не то.
ОБРАТИСЬ К НАМ. ОБРАТИСЬ К НАМ. ОБРАТИСЬ К НАМ. ОБРАТИСЬ К НАМ. ОБРАТИСЬ К НАМ. ОБРАТИСЬ К НАМ. ОБРАТИСЬ К НАМ. ОБРАТИСЬ К НАМ. ОБРАТИСЬ К НАМ. ОБРАТИСЬ К НАМ.
Его фамилии уже не было. Остался текст рекламы, чудной, надо сказать, текст, но все же не такой странный, как личное послание в общей сети. Не такой пугающий, как кличка его мажордома, переданная на весь материк. Кличка, известная лишь ему и Маришке. И, естественно, самому Холую.
Вероятность того, что морально устаревший КИ-блок вздумал поглумиться над своим хозяином, была даже не нулевой - отрицательной. Значит, все-таки Маришка. Непонятно, как она посмела влезть в его домашнюю систему - это как минимум неприлично.
Возможно, она сочла идею столь занятной, что... Да нет, Маришка не могла. Она воспитанная.
Однако, кроме нее, некому. Кроме нее и мажордома.
- Холуй! Холуй!.. Да Холуй же!!
Егор вспомнил, что назначил новый пароль, и от этого разозлился еще больше.
- Холуй, привет!
- Привет, - немедленно ответил голос.
- Полная проверка жилища.
- Полная проверка жилища. Предмет?
- Посторонний доступ.
- Посторонний доступ. Пятнадцать минут, - предупредил Холуй.
- А быстрее?
- Быстрее - четырнадцать с половиной.
- Работай.
Егор прилег и повертел в руке пульт. Спортивные каналы транслировали бесконечные заплывы и забеги - это было так же неинтересно, как медленная музыка и вчерашние новости. Красная точка вызова больше не беспокоила. Часы отсчитывали последние мгновения покоя. Скоро завопит будильник. Егор подумал, что сигнал можно бы и отключить, но поленился.
Если б не дурацкий сон, он бы еще спал. Эта мысль показалась Егору парадоксальной. Он повертел ее так и эдак и, не найдя в ней особых противоречий, прикрыл глаза.
Однако сигнал надо было отключить. Сегодня будильник звенел на редкость пронзительно, и Егор, разыскивая пульт, успел перебрать все проклятья. Часы показывали семь ноль-ноль. В семь ноль одну по умолчанию вспыхнул монитор. Показывали, как назло, солнце и бухту с яркими парусами.
- Холуй, привет. Доклад о результатах проверки.
- Результаты проверки. Запрос некорректен.
- Доложить о результатах проверки жилища на предмет постороннего доступа, - скороговоркой произнес Егор.
- Постороннего доступа... Задание на проверку не поступало.
- Чего-о?!
- Не поступало, - повторил мажордом.
- Даты!..
Егор свесил ноги и обескураженно замер. Он сидел на кровати.
- Холуй! Где диван?
- Меблировка по программе "ночь".
- И ты его?.. Ах, ну да.
Егор почесал ягодицы и направился в душ. Такой вариант его устраивал. Сон. Это хорошо. Это все объясняет. Сны - они бывают разные. И такие тоже. Нет, ну надо же...
- Холуй! Проверь сеть: срочные послания с пяти до семи утра.
- С пяти до семи срочных посланий не поступало. Вот и ладненько. Егор совсем успокоился и шагнул под косые струи.
- Завтрак готов, - сообщил из динамика вездесущий мажордом.
- Завтрак?..
- Две порции форели и порция копченого угря. Необходимое предупреждение: массовая доля жиров превышает норму на...
Егор перестал брызгаться и, капая на пол, заглянул в кухонный отсек. Унипечь звякнула и, открыв дверцу, выставила дымящийся поднос.
- Я не заказывал... - пробормотал он.
- Заказ поступил в шесть часов одиннадцать минут.
- Я уже просыпался?
- Достоверная информация отсутствует.
- Что ты мне голову морочишь?! - рассвирепел Егор. - Кто велел готовить завтрак?
- Хозяин квартиры, Егор Соловьев.
- А я кто, по-твоему?!
- Хозяин квартиры, Егор Соловьев.
- Вот что, Холуйчик, - мстительно проговорил он, - я тебя сегодня выброшу. Ты мне надоел, ясно? Поставлю что-нибудь поприличней. Слышишь, нет? Поставлю двести сорок пятый.
- КИБ двести сорок пять. Цена базовой модели - три тысячи триста таксов, - безразлично сообщил Холуй.
- Слы-ышишь, гаденыш. Ты все слышишь.
Егор завернулся в полотенце и, покрывая пол сырыми отпечатками, прошел на кухню. Три блюда на выдвижном подносе выглядели весьма привлекательно. Склонившись над тарелками, Егор понюхал и блаженно закатил глаза. Рыбу он не любил, но сегодня, пожалуй, можно было попробовать. Он отщипнул кусочек угря, потом еще один, и еще. Где-то далеко родилась идея сесть за стол и поесть по-человечески, но для этого надо было остановиться.
Он опомнился, когда на тарелке осталась лишь тонкая, лоснящаяся шкурка. Егор смутился, и это ощущение показалось ему странно знакомым. А после он повернулся к столу. И увидел две пустые консервных банки.
- Холуй. Кто ел сардины?
- Сардины. Информация недоступна.
- Хорошо, кто заказывал консервы? - Заказов на консервы не поступало. - Ты меня не выводи. Кто пользовался почтовым бункером? Этой ночью.
- Ночью почтовым бункером не пользовались.
- А откуда, дрянь, здесь эти банки?!
- Информация недоступна.
- Ох, получишь ты у меня...
Егор снял полотенце и в сердцах шваркнул его о пол. Аппетит пропал напрочь, но сейчас это его даже порадовало. Уж очень отчетливо он помнил, как жрал сардины руками, как давился и хрюкал, а вилки...
Вилки лежали рядом с хлебом, тут же стоял и полный стакан апельсинового сока. Егор осторожно отхлебнул. Нормальный сок, разве что теплый. За полтора часа нагрелся.
Ему остро захотелось лечь в постель еще раз и еще раз проснуться - окончательно, полностью, без промежуточных состояний, безо всяких историй с банками и взбесившимся Холуем.
А ведь это он, осенило Егора. Холуй во всем виноват. Произошел какой-нибудь сбой, он и заврался. Что было - забыл, чего не было - придумал. И я, наверно, спросонья добавил. Рыбу, допустим, ел, от банок никуда не денешься. А реклама пригрезиться могла. И диван тоже. Что еще? А ничего. Остальное все сходится.
Егор почувствовал такое облегчение, что даже удивился: неужели это его настолько тяготило? Вот ерунда! Подумаешь, сон с явью перепутал. Смешно. Можно рассказать кому-нибудь.
Маришке и расскажу, решил он. В кафе. Хотя нет, поздно уже.
- Время выходить, - будто нарочно встрял мажордом. - Электричка отправляется через семь минут.
- Заткнись, - прорычал Егор. - Ты у меня сегодня проштрафился. Да столик-то журнальный убери! Что ты его все под ноги суешь?
- Меблировка по программе "день", - пояснил Холуй.
Чтобы не отравлять себе настроение окончательно, Егор одевался молча. Молча сложил магнитную застежку на шортах, сунул ноги в сандалии и накинул желтый теплоотражающий плащ.
Желтый цвет Егору не шел - это ему говорили все, от Маришки до последнего монтера на работе. С такой внешностью нужно носить либо белый, либо кремовый и не клешеный плащ, а узкий. Егор не обращал внимания. Когда он надевал кремовый и узкий, окружающие советовали примерить желтый и клешеный - и конца этому не было. Он давно осознал, что одежды, делающей его лучше, чем он есть, в природе не существует.
Тело, не одаренное атлетическими данными, при отсутствии должного ухода превратилось в то, во что превратилось: в свои тридцать два Егор был тощ и сутул, а иногда и нескладен, как старик.
Темноволосый, с ранними залысинами, вынуждавшими стричься коротко, с тонким носом и карими, глубоко посаженными глазами, он мог одновременно производить впечатление человека беспомощного и не в меру прагматичного, но ни нравиться, ни нарочно вызывать антипатию Егор не умел. Он просто был собой - всегда, и поэтому врагов имел так же мало, как и друзей. Он, как и все нормальные люди, никого не интересовал.
На лифтовой площадке Егор увидел Маришку. Переминаясь в ожидании попутной кабины, она копалась в сумочке и прикладывала к плащу разные украшения.
- Доброе утро, - сказал Егор. - А я о тебе думал.
- Ты всегда обо мне думаешь, - отмахнулась она. - В кафе не ходил?
- Нет. А ты?
- Проспала.
- Счастливая. А у меня кошмары.
Егор внимательно посмотрел ей в лицо и понял, что Маришка ни при чем.
- Да еще реклама. С пяти часов, представляешь? - Он прикрыл глаза и нараспев процитировал: - Времена меняются, потребности меняются...
- Это новая. Откуда?
- Ты разве не получала? По телесети, да с красным фифом!
- Нет, не было. С красным грифом я бы не пропустила, - равнодушно отозвалась она, пристегивая к широкому воротнику гроздь алых бусинок.
- Погоди, как это не было? По общему каналу. Ты не могла...
- Ты покушал? - невпопад спросила Маришка.
- Перекусил.
- А я не успела. На работе придется.
- Кстати, я насчет...
- Лифт приехал, - перебила его Маришка и, улыбнувшись кому-то из соседей, вошла в кабину.
Егор последовал за ней, но встать рядом им не удалось. Спины в белых и розовых плащах растолкали их по углам, и на этом все общение закончилось. Егор знал, что внизу их ждет еще большая давка, и в вестибюле поговорить не получится. Если б у них была одна электричка, они бы, конечно, садились рядом и всю дорогу болтали бы о чем-нибудь таком.
Но с электричками им не повезло. Он уезжал на шестьдесят километров в глубь материка, Маришка же, наоборот, ездила к побережью и, как предполагал Егор, служила где-то в системе флота.
Кроме этого предположения, у него были и другие: в прошлом году он считал, что Маришка работает психологом, а в позапрошлом - что она занимается промышленным шпионажем. За два года он перебрал много версий, но так и не выяснил, кто же Маришка Стоянова на самом деле.

1 Следующая страница


Зима 0001 2

Познакомились они легко и как-то обыкновенно: заняв соседнюю квартиру, Маришка позвонила ему в дверь и представилась. Он пригласил ее войти - она отказалась. Утром они случайно столкнулись в кафе на шестьдесят втором этаже, и Маришка без возражений села с ним за один столик. За завтраком они говорили о многом, но только не о себе. И на следующий день - тоже. Егор смущался, а Маришка инициативы не проявляла. Через месяц эти недомолвки вошли в традицию, и ломать ее уже не поднималась рука.
Все, что Егор выяснил о соседке, уместилось бы на кончике карандаша: ровесница, образованна и богата, если имеет квартиру в два раза больше его собственной к тому же красива и, как ни странно, одинока. Последнее слегка настораживало, но настоящее препятствие Егору виделось в другом. У Маришки он не бывал, зато захаживал в ее квартиру, когда та еще пустовала. Бригада техников меняла аппаратуру, в том числе блок квазиинтеллекта для мажордома, и состояние нового жильца Егор оценил как солидное.
От нечего делать Егор подсчитал, что, завтракая, за два года они с Маришкой провели вместе около десяти тысяч минут, или почти семь суток. За неделю нормальные люди успевают влюбиться, надоесть друг другу до смерти и навсегда расстаться. Они же с Маришкой только завтракали - по вечерам она была для него недоступна. Раньше Егор маялся мыслью пригласить ее на ужин, или хоть на чай, да все как-то не выходило. Один раз она почти согласилась, но в тот день его срочно вызвали на работу. Потом он опять маялся и опять решился, но тогда уже не смогла Маришка. Или не захотела. Впрочем, это было давно, еще в первый год.
Кабина качнулась и замерла; телескопическая створка утонула в стене, и народ высыпал в вестибюль. Здесь поддерживался тот же климат-режим, что и в квартирах, но из-за постоянно открытых дверей в час "пик" сюда заползала жара. Табло под потолком уведомляло, что на улице пятьдесят один по Цельсию.
К обеду раскочегарит до шестидесяти пяти, отметил Егор и, пропустив вперед двух пожилых женщин, шагнул в пекло.
Первые поколения колонистов любили поговорку: к жаре нельзя привыкнуть, но можно научиться ее терпеть. Поколения, пришедшие им на смену, об этом не говорили. Человек, чей отец, дед и прадед родились на Близнеце, перестает называть себя колонистом. Само слово "Колонизация", хотя из уважения к истории оно и пишется с большой буквы, уходит в нереально далекое прошлое, выхолащивается до параграфа в учебнике. И тогда климат Близнеца, невыносимый для первых поселенцев, становится климатом твоего дома. Другого нет и не бывает.
Чтобы почувствовать холод, достаточно открыть холодильник или встать мокрым на сквозняке, но представить себе жизнь в среде с отрицательной температурой на Близнеце уже не мог никто. Астрономы что-то лепетали про земной наклон оси и годичные циклы, однако для неспециалиста все это выглядело неубедительно. Температура на Близнеце зависела исключительно от атмосферных явлений и даже во время ночного ливня не опускалась ниже тридцати. Генетики утверждали, что человеческий организм скоро адаптируется и потомки смогут обходиться без плащей.
Егор неловким движением набросил капюшон и, обогнув жилую башню, вышел к станции. Трехуровневая эстакада на тонких, как иглы, опорах отбрасывала полосатые тени, в которых что-то неистово пищало. Тени, убегая от солнца, поворачивались вокруг столбов, и мелкая живность, приучившись к этому ежедневному вращению, перебиралась следом, заставляя шевелиться узкие сектора бледной травы.
На дальнем пригорке показалась электричка. Гладкий, полированный рельс еле слышно запел, и по обе стороны от него беспокойно запрыгала местная саранча. Была ли она похожа на саранчу с Земли, никто толком не знал, но, вероятно, все же была. Колонисты, столкнувшись с фауной Близнеца, из всех путей выбрали самый простой: нарекли местных тварей по аналогии с земными. Безымянные обитатели колонии стали волками и черепахами, орлами и тараканами, сардинами и минтаем.
Гораздо хуже дело обстояло с летосчислением. Члены Объединенного Правительства по обыкновению голосовали против унификации, и обсуждение вопроса о Единой Календарной Реформе постоянно переносили на следующий год.
Неразбериха началась еще в период Колонизации. На Западном материке за точку отсчета приняли год открытия Близнеца, на Восточном - установку первого модульного поселения. Разница составляла ровно десять лет.
Со временем это расхождение превратилось для каждого материка в предмет гордости. На Востоке любили говорить о прямом родстве с колонистами, зато граждане Запада считали себя духовными наследниками австралов. О самих австралах достоверно было известно лишь то, что Близнец найден и исследован ими. Обнаружив на планете два похожих материка, экипаж поискового корабля назвал их Австралиями - Западной и Восточной. Сейчас, спустя двести лет, термины "Западная и Восточная Австралия" употреблялись только в официальных документах. Для простого человека это было слишком длинно и непонятно.
Жизнь на обеих Австралиях вряд ли чем-то отличалась. Один из одноклассников Егора после школы перебрался на Запад, но, прожив там около пяти лет, вернулся. На вопросы "зачем уехал" и "зачем приехал обратно" он отвечал одинаково: "просто так".
Вспомнив это, Егор усмехнулся. Он по привычке смотрел в затемненное стекло и считал проплывавшие мимо холмы. После шестого, кривобокого, с ажурной башней на вершине, он снова надел капюшон - скоро его платформа. Шестьдесят километров электричка пролетала за пятнадцать минут, и брать с собой книгу не имело смысла.
Вдохнув напоследок охлажденного воздуха, Егор вышел на улицу и направился к ансамблю из четырех разноцветных куполов.
Здание метеослужбы и серебряная нить рельса - вот и все, что здесь было. Кроме них - лишь миллионы тонн желтого песка. В этом районе подземные воды находились глубоко и на поверхности почти ничего не росло. Домов здесь не строили, и сотрудники съезжались сюда со всего северного побережья.
Оглянувшись на параллельную платформу, Егор с неудовольствием отметил, что Маришка уже приехала. Это, естественно, была не та Маришка, с которой он завтракал, не Маришка Стоянова, хотя определенное сходство имелось. Эта, Маришка Маркова, была тоже симпатичной и свободной, тоже молодой, но не юной, и вообще, между ними было много общего, однако же этой, вечно приветливой, чего-то не хватало.
- Здравствуй, Егор.
- Здравствуй, Маришка, - сказал он, делая в ее сторону небольшую дугу, но не останавливаясь.
- Ты мне сегодня снился...
Вот незадача, равнодушно подумал Егор.
- Мне было тебя так жалко, - протянула Маришка. Это он ненавидел больше всего - детские разговоры и губки бантиком. Бабе как-никак тридцатник.
- Гм. И что?..
- А потом я проснулась... и оказалось... Егор, я, может быть, вместе с тобой уйду. То есть не с тобой, конечно, - быстро поправилась она. - Сама уйду. Но мне бы хотелось... когда ты устроишься на новом месте...
- Подожди, подожди. Ты о чем? Я не собираюсь ни на какое новое место, мне и тут хорошо.
- А ты... Ты что, не знаешь? Как это?.. Его же всем сотрудникам разослали. С красным грифом.
- Чего? Чего разослали-то? - начал закипать Егор.
- Приказ о твоем увольнении, - тревожно произнесла Маришка. - Ты разве не получал? Я же говорю: с красным грифом. Шести часов еще не было.
- Ты шутишь, - помолчав, сказал он.
- С чего вдруг? Не понимаю, как они могли. За что?
У третьей платформы затормозила очередная электричка - эта шла из столицы и привезла на работу сразу человек двадцать. Люди обгоняли Егора - некоторые на ходу здоровались и выражали сочувствие. Похоже, приказ получили все, даже те, с кем он был едва знаком.
- Это какая-то ошибка, - уверенно сказал он. Егор добежал до тройных автоматических дверей и, еще не заходя в тамбур теплоизоляции, скинул плащ. Окружающие уступали дорогу, за спиной звучали призывы отстоять свои права.
- Соловьев, шеф тебя примет, - сказала секретарь, когда Егор поднялся на второй этаж. - Ты сядь, Соловьев, посиди.
- А ты...
- Ой, это я не в курсе, - дежурно озадачилась она. - Приказ утром получила, его все получили, а так, в подробностях... не в курсе я.
Егор присел в кресло, но тут же вскочил и принялся расхаживать вдоль окна.
- Да не мечись ты, Соловьев. Переведешься в другой сектор. Ну, может, ездить подольше придется.
- Егорчик, привет! - мурлыкнула Вероника из отдела гидрографии.
Вероника со всеми поддерживала одинаково дружеские отношения и даже теперь, зная о приказе, улыбалась по-прежнему искренне и доброжелательно.
- Егорчик, ты не переживай. Таких спецов, как ты, на всем материке...
- Ладно, ладно. Ой, а что это у тебя?
- Где? Это? Бутерброд, - удивилась она. - Ты что, не завтракал?
- Я вижу, что бутерброд. А с чем? Что это за?..
Егор внезапно ощутил в желудке невесомость и, прикрыв рот ладонью, осторожно двинулся к туалету.
- Как "что"? Колбаса. А что еще может быть? Егорушка, ты куда? Нормальная колбаса, хорошая.
На последних метрах, чувствуя, что не успевает, Егор ринулся изо всех сил и, прыгнув к первой свободной кабинке, согнулся над унитазом. Его тошнило и раньше, это бывает со всеми, но выворачиваться наизнанку так долго и так мучительно ему еще не приходилось. Дурноту вызывали не воспоминания о сардинах, а именно колбаса на куске хлеба. Что в ней было необычного, и почему она внушила ему такое омерзение, Егор не понимал. Или это на нервной почве? Проклятый приказ...
У ТЕБЯ НЕТ ВЫБОРА.
- А?..
Прокашлявшись и отплевавшись, Егор выглянул из кабинки, но возле умывальников никого не было.
- Кто сказал?.. Кто здесь?..
- Соловьев, это ты, что ли? - донеслось из коридора. - С кем ты там разговариваешь?
Он ополоснул лицо и, посмотревшись в зеркало, вышел.
- Как тебе? - спросила Вероника.
- Ничего, отлегло.
Он испугался, что опять наткнется на колбасу, но Вероника ее, к счастью, уже доела.
- Шеф освободился?
- Ждет тебя.
Егор коснулся ручки и, позабыв напрочь все заготовленные тезисы, ввалился в кабинет.
- А скандалить не надо, - без предисловий объявил шеф. - И вопросов тоже. Не-на-до.
- Чем я?..
- Сказал же: не надо. Вот, держи. - Шеф не поленился встать из-за стола и, подойдя к Егору, вручил ему большой синий конверт. - Здесь все, - многозначительно произнес он. - Все: характеристика, выходное пособие, копия приказа, и, собственно, объяснение - что и почему.
- И выходное пособие? Наличными?
- Все там. Иди. До свидания. И не обижайся, пожалуйста. Все прочтешь.
Словно загипнотизированный, Егор безропотно покинул кабинет и замер у широкого окна.
- Ну? - осведомилась Вероника.
- Нормально...
Он постоял с минуту и, рассеянно помахивая бумагами, направился к лестнице.
Как он умудрился не проверить конверт, забыть, упустить из виду самое важное - потом, сидя дома и пялясь на его содержимое, Егор спрашивал себя об этом снова и снова.
Уверенность в том, что с ним обошлись несправедливо, сменилась подозрением, что его попросту обманули, и это подозрение медленно перерастало в нечто третье. Егор догадывался: произошло что-то необъяснимое, но как это назвать, он еще не знал.
Вокруг валялись синие обрывки, а рядом, на диванной подушке, лежал единственный листок, оказавшийся в конверте. То, что обещал шеф - характеристика копия приказа и так далее. Все, что там было написано, умещалось в трех строках:
НЕ ЖДИ ПОСЛЕДНЕГО ЧАСА.
ЗАЙМИСЬ СВОЕЙ ЖИЗНЬЮ СЕГОДНЯ.
ОБРАТИСЬ К НАМ.

Август. 2

Сетевой адрес на листке стоял тот же, что и в утренней рекламе. Городского не было.
- Обратиться к вам? - зло спросил Егор. - А с чего вы взяли, что я вам нужен? Или вы - мне. Откуда вам знать, какие у меня требования?!
Это уже смахивало на истерику, и Егор, взяв себя в руки и прекратив махать кулаками, вернулся к дивану.
- Может, я потребую квартиру, - сказал он уже спокойнее, но по-прежнему обращаясь к стене. - Как у Маришки квартиру. Нет, больше. Еще больше. А?! И зарплату в десять тыщ. Слабо?
Экран моргнул и самовольно вывел сообщение:
СМОТРИ НА ЖИЗНЬ РЕАЛЬНО.
Кажется, это был отрывок из первого послания, того, что Егор получил в пять часов. Как и почему он здесь появился, Егора почти не волновало. Он чувствовал, что сходит с ума. Медленно. Так намного больнее.
- Ладно, - сказал он. - Десять, конечно, многовато. Меня устроит семь.
По стене тут же пробежала новая строка:
БОЛЬШИЕ ДЕНЬГИ - ЭТО РЕШЕНИЕ БОЛЬШИХ ПРОБЛЕМ. ОБРАТИСЬ К НАМ.
- Надо понимать как согласие, да? Слушай, а может, ты и плясать умеешь?
Монитор секунду подумал и переключился на спортивный канал. Егор собрался принять холодный душ, но, когда встал, обнаружил, что все это время сидел на - пульте. Удивляясь своей выдержке, он сел обратно, так, чтобы пульт оказался под правой ягодицей, и поерзал. Все получалось. Спорт, музыка, новости - программы сменяли одна другую, едва он переносил центр тяжести. При определенной тренировке Егор, вероятно, смог бы работать с приходящими сообщениями и даже редактировать текст.
Это было забавно. Он заставил материться Холуя, но чтоб научить телесеть спорить с абонентом... А не сделать ли на этом карьеру? "Егор Соловьев, артист оригинального жанра. Диалог с унипечью и стиральной машиной. Выполняется без рук".
Он откинулся на спинку и захохотал - тяжело и напряженно, как настоящий душевнобольной.
Нет, он еще не совсем сошел с ума, чтобы поверить в такое совпадение.
- Не дождетесь, - прошептал Егор, вытирая слезы. - Ловко вы это... с пультом.
Экран не реагировал. Мускулистая женщина, обливаясь потом, тащила на шее стальной шар, а сзади ее догоняли еще две - тоже в поту и тоже с шарами. Зрители на трибуне под наклонным козырьком прыгали и орали. Комментатор посетовал, что не в силах предсказать, какая из спортсменок придет первой. Егору это почему-то было неинтересно.
Сменив шорты на более строгие бриджи, он надел свежий плащ и вышел из дома.
Егор часто обещал себе стать жестким и предприимчивым, но сегодня это было всерьез. Пусть его не . восстановят, пусть ему дадут самую гнусную характеристику, но деньги, жалованье за целый месяц, они вернут. Ему даже не нужно обращаться к адвокатам, его правота очевидна. И шеф, старый бурдюк с жиром, это признает. А за глупую шутку с конвертом он извинится - публично.
Егор свернул к платформе и глянул на расписание. Дневные электрички ходили не так часто, как утренние и вечерние. Ближайшая - через десять минут.
Почему на всей планете существует только одна транспортная камера, было загадкой для многих, но по-настоящему этим вопросом люди задавались, лишь когда им приходилось ждать - на платформе, в зале аэропорта, в автомобильной пробке.
Колонисты предусмотрели практически все, но с транспортом как-то промахнулись. Уникальная система внепространственного переноса, с помощью которой на Близнец забросили тысячи единиц техники и миллионы тонн готовых стройматериалов, использовалась исключительно для дальней связи. Принципа работы этой системы Егор, понятно, не знал, но он сильно сомневался, что ее нельзя было приспособить для коротких расстояний. Он представил себе, как за секунду перемещается от дома до работы, за секунду оказывается где-нибудь на Западном материке и за ту же секунду попадает обратно, - и не смог найти причин, помешавших колонистам установить на Близнеце эти штуковины. Здесь осталась лишь первая - ее доставили "своим ходом", на космическом корабле, но без пары она была бесполезна. Кстати, ее пара на Земле давно вышла из строя, поэтому канал Земля - Близнец тоже не действовал. На Земле у Егора никаких дел не было, зато на работу он ездил каждый день.
Температура, как он и ожидал, поднялась до шестидесяти с гаком. Быстро ходить в такую жару было опасно, поэтому на путь от платформы до здания метеослужбы Егор потратил почти столько же, сколько просидел в электричке. Пройдя за тройные двери, он разделся и не спеша, чтобы не сбить дыхания, поднялся на второй этаж.
- Что вы хотите? - пресно молвила секретарь. Вот как. На "вы".
- Мы хотим пообщаться с начальством, - слегка манерничая, ответил Егор.
- На предмет?
- На предмет денег, - твердо сказал он.
- Простите, не понимаю.
- Это уже перебор. Шеф на месте?
- Гражданин, а вы не ошиблись? - вполне искренне удивилась она.
- Ну хватит, хватит. Еще скажи, что не узнаешь.
- Предупреждаю: я вызвала охрану.
- Зачем? - в свою очередь удивился Егор.
- Сейчас объясним...
В коридоре показались двое - оба жили по соседству, и Егор частенько ездил с ними в одном вагоне. Охранники взяли его под локти и оттеснили к окну.
- Влад... Да Влад же! Костя! Вы что, разыгрываете меня?
- Не знаю, откуда вам известны наши имена, но то что они вам известны, это не в вашу пользу, - длинно объявил Костя.
- Чего надо? - спросил Влад.
- К шефу я, за деньгами. Он, когда меня рассчитывал, вместо денег...
- Выбирайте, - перебил его Костя, - либо уйдете сами, либо поедете в полицию.
- Вы что, мужики?.. - опешил Егор. - Вы меня не узнаете?
- Я повторяю вопрос и вызываю наряд.
- Да вы... как... - Егор поперхнулся и, выдернув руки, пошел к лестнице. - Это он вас заставил? Шеф заставил, да? Смешно, мужики. Смешно и глупо. Я на вас в суд подам.
Он налетел плечом на Веронику, и та чуть не свалилась за низкие перила. Егор корректно поддержал ее за талию, но она почему-то взвизгнула.
- Ребята, что вы смотрите?! - закричала Вероника. - Ненормальный какой-то! Зачем его пустили?
Костя с Владом снова двинулись на Егора, и он, оценив суровость их физиономий, поспешил к выходу.
На полдороге к платформе, сняв капюшон и задрав лицо к белесому небу, стояла Маркова.
- Надень немедленно! - велел Егор. - Шестьдесят пять, не меньше. Так врежет - до больницы не довезут.
- Что вы хотите? - спросила она, совсем как секретарь.
Глаза у Маришки были заплаканные. В смысле - красные. Слезы при шестидесяти пяти в континентальной зоне высыхали прямо на щеках.
- Мы хотим... - горько проговорил Егор. - Маришка... Я Соловьев! Ты тоже меня не помнишь? Как же это, Маришка? Как же?..
- Простите. Я не знаю, в чем ваша проблема, но никаких Соловьевых...
- Да надень капюшон-то, дурища!
Маришка шмыгнула носом и, еще раз вякнув "простате", поплелась к зданию.
- Маркова! - позвал Егор. - Ты же меня любишь! А? Дура ты набитая. Ты почему рыдала-то? Потому что меня уволили! Зачем ты вместе с этими?.. Зачем вы сговорились? Не из-за денег же! Там денег - тысяча таксов. Смех.
Она изобразила рукой что-то вроде "отстаньте" и скрылась в тонированных дверях. Егор плюнул и направился к платформе.
Если уж Маришка... если даже она... Егору все меньше верилось в то, что это розыгрыш. Слишком слаженно у них получилось. Да и много чести для рядового сотрудника. И Вероника!.. Она бы не выдержала, хихикнула - если б это был розыгрыш.
Какое-то время Егор еще надеялся, что вот сейчас, через секунду, через две, из здания высыпет толпа в бледных плащах - с бутылкой шампанского, с идиотскими прибаутками... Он бы, конечно, простил. Поломался бы для порядка - и простил. Куда деваться, родной коллектив. Однако прошла и минута, и пять, он уже стоял на платформе, а двери все не открывались.
Окатив его волной горячего воздуха, затормозила. электричка. Он с тоской посмотрел на четыре купола. Оператор нетерпеливо свистнул, и Егор, стряхнув капюшон назад, шагнул в искусственную прохладу тамбура. Он еще верил, что все образуется. Но уже не очень искренне. Надо было себя успокоить, он и успокаивал. А верить - уже почти не верил.
Обычно он садился во второй вагон - там больше народу, там веселей, но сейчас Егор перешел в последний, четвертый. Здесь не было ни души. Выбрав неудобное место, спиной вперед, он скрестил на груди руки и прикрыл глаза. Ему хотелось бы ехать долго - не пятнадцать минут, а час или два, или до самого вечера. Ему было о чем поразмыслить.
- Гражданин... - сказал кто-то.
Егор вздрогнул и поднял голову. Он, кажется, заснул. Вот уж чего не ожидал...
- Гражданин. Ты ведь гражданин? Гражданин Востока. О-о... Ты только вслушайся: гражданин Востока...
В проходе между креслами, выпятив огромный круглый живот, стоял бородатый старик. Вместо плаща на нем был длинный, до пола, халат из какой-то грубой ткани, подпоясанный веревкой. Егор обратил внимание, что у халата нет капюшона, - человек мял в руках плетеную шляпу. От солнца она защищала не идеально: лысина и скулы старика были темно-коричневыми, а в складках морщин - черными. Борода же и спутанные волосы по бокам выгорели до цвета разбавленного молока. Старику можно было дать от шестидесяти до восьмидесяти, впрочем, можно было дать и сто. Тем не менее он выглядел энергичным и жизнерадостным - непристойно жизнерадостным для такого возраста.
Наверно, это маразм, сонно отметил Егор.
- Что вы хотите? - не задумываясь, спросил он.
- Гражданин Востока... - бессмысленно повторил старик. - Если ты обладаешь избыточными денежными средствами, ты мог бы ими поделиться. Например, со мной.
- Вам нужны деньги? Но вы должны получать пенсию.
- Пенсию получают по месту жительства, гражданин. А когда таковое отсутствует, соответственно отсутствует и все остальное. Например, пенсия.
- Вы странник? - изумился Егор.
- Странник? Что же во мне странного?
- Нет, странник - потому что странствуете.
- О, да, я странствую. Там, сям... Странствую и любуюсь. Красиво сделано.
- Что сделано? - не понял Егор.

Предыдущая страница 2 Следующая страница


3 Евгений Прошкин

Старик неопределенно кивнул и, нацепив шляпу, поднял с пола большой мешок. В мешке находилось что-то квадратное и по виду легкое, однако нес его старик аккуратно, словно внутри был дорогой сервиз.
О странниках Егор кое-что слышал, но раньше их никогда не встречал. Говорили про них примерно так: лентяи, алкоголики, наркоманы. Говорили, что они обуза для общества, хотя и не очень обременительная. Законов странники стараются не нарушать, а число их ничтожно мало. Вот, собственно, и все, что о них говорили. Тут и говорить особенно нечего.
- Гражданин! Гражданин Востока! - гаркнул из дверей старик. - Твоя платформа.
- Да? - встрепенулся Егор.
Он не помнил точно, когда задремал, но странник мог быть и прав. Егор привстал и посмотрел в окно - электричка подъезжала к четырехкупольному зданию метеослужбы.
- Спасибо, - буркнул Егор, отходя к противоположному тамбуру. Приближаться к бродяге ему не хотелось.
- Не жди последнего часа, гражданин Востока, - сказал тот.
Фраза Егору показалась знакомой, однако в ней вроде бы чего-то не хватало. В это время двери распахнулись, и Егор, чуть не забыв про капюшон, вышел на улицу.
Настроение было пакостным. Предстояло тяжелое объяснение с шефом по поводу невыплаченной зарплаты и дурацкой шутки с конвертом. На кой ему сунули эту рекламу? Вместо характеристики и всего, что положено. Вместо этого положено совсем другое, невольно скаламбурил Егор.
Сняв плащ, он перекинул его через руку и подошел к лестнице. Ступени были довольно крутыми - подниматься по ним следовало не спеша, иначе запыхаешься И вместо гневной речи получится одно заикание. Возможно, лестницу к начальству проектировали как раз с таким расчетом.
Секретарь, дама более чем средних лет, была, как всегда, чем-то занята.
- Что вы хотите? - спросила она.
Егор насторожился. Прежде, с первого дня знакомства, секретарь называла его на "ты" - похоже, для нее это было делом принципа, - и официальное "вы" ничего хорошего не сулило.
- Мы хотим пообщаться с начальством, - ответил он.
Вот так, родная. Я тоже с зубами.
- На предмет?
- На предмет денег, - заявил Егор, испытывая какое-то непонятное волнение. Ему вдруг почудилось, что все это он уже где-то слышал. Как и тогда, со странником. Странник сказал: "Не жди последнего часа". А потом... там должно быть еще что-то...
"Обратись к нам", - неожиданно вспомнил Егор. И мгновенно вспомнил остальное: свой приезд на работу - не первый, а второй, с намерением учинить скандал. И дальше: препирательства с секретарем, охранники, Вероника, Маришка, электричка. А затем странник и... приезд на работу.
- Простите, не понимаю, - молвила секретарь. Ее рука потянулась к тревожной кнопке.
- Я ухожу, - объявил Егор. - Я ошибся адресом, перепутал платформы и вообще сошел с ума. Прощайте.
В конце коридора возникли фигуры Кости и Влада, но Егор уже спускался вниз. Секретарь озадаченно посмотрела ему в спину и дала охране отбой.
- Вероника! Ты сегодня необычайно красива, - проговорил Егор, помахивая плащом.
- Спасибо. А мы с вами раньше...
- Вряд ли. Мы никогда не встречались, - с печальной улыбкой ответил он.
- Но тогда откуда...
- Прощай, Вероника.
Обогнав у выхода Маришку, он нежно дотронулся до ее ладони.
- Не плачь, - сказал Егор. - Он того не стоит. А будешь плакать - состаришься быстро. И капюшон надень. До свидания.
Ему было удивительно легко. Так легко, как может быть только в детстве - когда все еще впереди.
Не ощущая духоты, он бодро дошагал до платформы - возле нее как раз остановилась подошедшая электричка.
Все правильно, отметил Егор, посмотрев на часы. В прошлый приезд я на нее не успел из-за охранников и Маришки. А теперь вышел раньше и...
Дымка перед глазами вдруг рассеялась, и Егора затрясло - мелко, противно. Словно кто-то, опасавшийся за его рассудок, поставил невидимый предохранитель - там, на работе, а сейчас, убедившись, что угроза шока миновала, отключил.
Без предохранителя было намного хуже. Прислонившись к спинке, Егор сполз на сиденье и взъерошил волосы. Он растерянно прокручивал в голове встречу со странником и все последующие события. Назвать их бессмысленными?.. Это было бы недостаточно, ведь его последний приезд просто невозможен. Ему просто некогда было случиться.
Егор проверил часы. Да, он только что вышел с работы и едет домой. Уложить в эти пятнадцать минут еще одну поездку нельзя. Даже лишний чих не впихнуть. Время идет - и проходит, и каждый миг бывает лишь однажды.
Еще не понимая, что делает, Егор встал и направился к тамбуру. Второй вагон не нужен, нужен четвертый. Там он заснул. Там он видел странника.
Перейдя в хвост поезда, Егор суеверно занял то же место, но, испугавшись, что снова заснет и все проспит, встал между кресел. Немного подумав, он дошел до дверей, но спохватился, что сел не в ту электричку, - первый раз он ехал позже. А потом вспомнил самое главное: между метеослужбой и городом остановок нет.
Вскоре за холмом появились серые башни. Несущаяся мимо земля потемнела и покрылась чахлой зеленью. В южной части материка было иначе, там климатические пояса сменялись медленно, постепенно, а здесь вот так: двадцать минут от берега - и влажность падает, начинаются субконтинентальные леса, еще пятнадцать - и уже пустыня.
В динамике раздался предупредительный писк, и Егор уперся ладонью в стену. После минутного торможения в окнах промелькнули опоры многоярусной платформы, и электричка остановилась. Опустив капюшон пониже, Егор вдохнул и вышел на улицу. Нового чуда не произошло, он был дома.
В вестибюле он увидел Маришку. Она стояла, поочередно извлекая из сумочки разные броши, и, не меняя выражения лица, опускала их обратно. Похоже, это был ее способ ожидания лифта - во всяком случае, утром, на площадке семидесятого этажа, Маришка так же шарила в сумке и так же прикладывала к плащу украшения.
- А с виду маленькая, - сказал Егор.
- Ой, напугал! - воскликнула Маришка. - Кто маленькая?
- Сумочка. Кажется маленькой, а ты в ней целый день найти не можешь.
- Что найти? - не поняла она.
- Не знаю. Но ты ведь что-то ищешь, - улыбнулся Егор.
- Да нет. Это так... нет.
Маришка оставила сумку в покое и повернулась к лифту. Двери, будто по сигналу, сразу открылись.
- А ты почему так рано? - спросила она уже в кабине.
- С работы ушел.
- Заболел?
На ее лице появилась тревога. Егору это было приятно.
- Я совсем ушел. Пора изменить жизнь, - небрежно пояснил он.
- Это поступок. Я тебе завидую.
- Пока нечему. Если б на новое место, а то в никуда.
Пол под ногами качнулся и замер. Егор и Маришка одновременно посмотрели друг на друга.
- Значит, не померещилось, - заключил он.
- А что это?
- Лифт сломался.
- Я еще никогда не застревала, - сказала она и потянулась к сумочке.
Егор удивленно наблюдал, как Стоянова вынимает золотую змейку, потом утреннюю алую гроздь, потом что-то бесформенное и опять змейку.
- Маришка!
- А?.. - встрепенулась она.
- Зачем тебе броши? Ты же домой идешь.
- Это я на завтра прикидываю.
Пол снова качнулся, и лифт, ощутимо набирая скорость, пошел вверх. Маришка тут же забыла про сумку и вернулась к беседе.
- Ты давно решил уволиться или так, вдруг?
- Вдруг.
- Завидую, - повторила она. - А я уже год собираюсь.
- Маришка... - сказал Егор, глотая невесть откуда взявшийся комок. - Мы же ничего не знаем. Я - про тебя, ты - про меня... Как секретные агенты. Ты, часом, не секретный агент?
- Нет, я не секретный, - рассмеялась она. - А ты?
- Я, конечно, секретный. Но не шибко. И не для тебя, - добавил Егор. - А ты сегодня как?..
- Что "как"? - лукаво прищурилась Маришка.
- Ну... не занята?
- Конечно, занята. Но не шибко.
Егор переступил с ноги на ногу. Надо было продолжать.
- Тогда... может, вечером поужинаем? Или просто сходим куда-нибудь. Или... чаю попьем.
- Слишком много предложений. Определись.
- Чай... - не то сказал, не то кашлянул Егор. - Приходи на чай.
- Хорошо, - ответила она каким-то новым тоном и повела плечами.
Двери, словно подчиняясь ее приказу, открылись, и Маришка вышла на площадку.
- В семь часов, - торопливо бросил Егор.
- В семь, - подтвердила она. . Егор подмигнул лифту и отправился к себе.
В квартире что-то протухло. Заглянув в кухонный отсек, Егор определил, что амбре исходит от пустых консервных банок. Запах был не таким уж и мерзким, скорее уведомляющим: это кушать не следует.
Собрав грязную посуду, Егор сложил ее возле утилизатора и попутно заказал почтовому бункеру дюжину пирожных. Самых дорогих. Затем обнаружил шкурки от копченого угря и, хотя они тоже слегка попахивали, подержал их во рту. После этого бороться с голодом он был уже не в силах. Отложив заказ на пирожные, Егор затребовал большую порцию угря.
Рыбу он поглотил, не отходя от бункера. Как только возник поднос, Егор вцепился в еду обеими руками и, разрывая ее на куски, пихал в себя до тех пор, пока на тарелке не остался один хребет. На этот раз он не стал искать объяснений ни зверскому аппетиту, ни внезапной охоте к рыбным блюдам. В конце концов, было время обеда.
Вернувшись в комнату, он увидел включенный монитор.
- Холуй!
Мажордом не отозвался, и Егор вспомнил что назначил ему какой-то пароль.
- Холуй, к ноге!.. Холуй, служить!.. Холуй, отзовись!.. - принялся он перебирать свои дежурные кличи, пока не наткнулся, совершенно случайно, на правильный. - Холуй, привет!
- Привет.
- Стол убери.
- Меблировка по программе "день".
- Убери, гнида, - тихо произнес Егор.
Сектор со столом перевернулся, образовав пустой угол. Так было лучше, правда, не намного. У Маришки наверняка стояла какая-нибудь модная мебель, и Егор забеспокоился, что ей у него не понравится. Вся его обстановка исчерпывалась стандартным комплектом, прилагающимся к жилью бесплатно. У Маришки же одних коробок от квазиинтеллект-блоков было не меньше десятка, а кто пользуется крутыми КИБами, тот на раскладную койку не ляжет.
Эта мысль Егора особенно опечалила.
- Холуй!.. Холуй, привет.
- Привет.
- Во-первых, команда "Холуй, привет" отменяется.
- Отменяется, принято.
- Во-вторых, кто включил монитор?
- Монитор не выключался с утра.
- А я говорю, выключался! Кто его трогал?
- Информация недоступна.
- Да что тебе вообще доступно... - пробормотал Егор, подбирая пульт.
Экран работал в режиме мозаики. Кто-то - точно не Егор - разделил поле на пятнадцать ячеек, так, чтобы просматривать все каналы одновременно. Егор со своей нелюбовью к сети и одну-то программу терпел с трудом, а пятнадцать...
Пятнадцать?..
Он заметил, что центральное окошко ничего не показывает. Почти ничего. По темно-зеленому фону бежала строка - настолько мелкая, что прочесть ее можно было, лишь подойдя к стене вплотную. Выставив пульт вперед, Егор увеличил окошко до полного экрана. Светлая ниточка превратилась в текст:
СООБЩИТЕ О ГОТОВНОСТИ ТРЕХКРАТНЫМ НАЖАТИЕМ КНОПКИ "5".
Егор трижды ткнул в "пятерку" и увидел новое сообщение:
ВАШ ДОПУСК ОТСУТСТВУЕТ.
Он снова набрал три пятерки - то же самое. Мало того, что ему совали контрафактную рекламу, они еще смели куда-то его не пускать. В собственном доме.
Егор вернул режим мозаики - монитор показывал четырнадцать программ. Пятнадцатая ячейка постоянно предлагала набрать "555". Похоже, ему перестроили один из каналов. На рекламу. Здорово.
- Холуй, привет! - рявкнул он.
- "Привет" не обязательно, - сказал Холуй.
- Кто копался с сетью? Кто здесь был?
- Посторонних не было.
- А, что тебя спрашивать!..
Егор попытался разобраться, какой программы его лишили. Кажется, водного спорта. Потеря была невеликой, но принципиально обидной.
В кухонном отсеке негромко тренькнуло - прибыли пирожные. Егор пошел вынимать их из бункера, и тут позвонили в дверь. Он на мгновение замер, решая, что делать сначала, и, выругавшись, метнулся к двери.
- Привет, - сказала Маришка. - Чай готов?
- Чай? - удивился Егор.
Он с идиотским видом посмотрел на часы - десять минут восьмого. Во рту еще не растаял вкус рыбы, а ее он ел где-то между двумя и тремя...
- Мне уйти? - насупилась Маришка.
- Что ты! - испугался Егор: - Заходи, конечно. Я... это...
- Ошалел от счастья, - подсказала она.
- Внимание, освободите почтовый бункер, - подал голос мажордом.
- Холуй, заткнись! - крикнул Егор.
- Зачем ты? - спросила Маришка. - Не надо с ним так.
- Как? "Холуй"? Это его имя.
- Я знаю. "Заткнись" говорить не надо. А Холуем ты его сам назвал? И не противно тебе с ним жить? С холуем?
Егор задумался.
- А твоего как зовут?
- Не моего, а мою. Она у меня девица. Присутствие невидимого мужчины - это неудобно. Для меня. А зовут ее Маришка. Мы с ней тезки.
- И вы не путаетесь? - пошутил Егор. - Ой, что же мы?.. Холуй, меблировка по программе "гости".
На полу сдвинулось несколько сегментов, и из образовавшегося колодца поднялся круглый стол.
- Сколько персон? - осведомился Холуй.
- Девятнадцать, - кисло ответил Егор. - Ну как с таким уродом общаться?
- А какая ему разница? - со смехом спросила Маришка.
- Он выясняет, сколько ставить стульев.
- Да ну его, лучше на диване сядем. А насчет Холуя... знаешь что? У меня есть лишний мажордом, на базе двести сорок пятого. Примешь в подарок?
Три тысячи триста таксов, вспомнил Егор. Да, девочка не бедствует.
- Нет, не приму.
- Ну и не надо. - Маришка непринужденно села за стол и закинула ногу на ногу. - Тогда чаем угощай.
- Ах, да!..
Егор бросился к бункеру, достал пирожные, загремел чашками, рассыпал сахар - руки постоянно что-то делали, а голова мучительно соображала, чем бы Маришку развлечь. Он не подозревал, что уже восьмой час, не успел продумать, о чем говорить и как себя вести.
- Представляешь, - сказал он, занося в комнату приборы, - я тебе утром говорил о рекламе. Ну, на работу звали. А теперь отобрали у меня весь пятнадцатый канал. Да еще издеваются, допуск им какой-то нужен.
Егора подмывало рассказать также о страннике и непонятном повторе с приездами в метео, но этого он делать не стал. В противном случае его уход с работы из красивого и в чем-то романтического поступка превратился бы в недоразумение.
- Насчет сети ты что-то путаешь, - сказала Маришка. - Я не знаю, сколько у нас частных студий, но государственных программ всего четырнадцать. Пятнадцатой никогда не было.
Егор начал было возражать, но Маришка его остановила:
- Путаешь, путаешь. Четырнадцать, точно. А вот реклама... Это больше смахивает на приглашение. И зовут не всех, а тебя лично. Я ничего подобного не получала.
- Да, но идет-то это личное сообщение по общему каналу!

Предыдущая страница 3 Следующая страница


Зима 0001 4

- Мало ли, подсоединили....Ты в этом что-нибудь понимаешь? Я тоже. А если нашли твой адрес, значит, ты им нужен. Какая у тебя специальность?
- Э-э... По диплому - сорок слов. Короче, я эксперт по перистым облакам.
- Облака? А при чем тут перья?
- Вот видишь. Кому я нужен? То есть так, чтобы искать, резать кабели и нарываться на неприятности. Возьму да свяжусь с полицией, тогда поглядим, у кого допуск отсутствует, а у кого присутствует.
- Правильно, Егор, свяжись, - поддержала Маришка. - Не с полицией, конечно, а с фирмой или что у них там. Неужели не любопытно?
- Любопытство - черта сугубо женская. А мне все это не нравится. Это называется вторжением в частную жизнь.
- Какой же ты скучный, - разочарованно произнесла Маришка, и Егор, бросив ложечку в блюдце, схватил пульт.
Он вызвал буфер и, просмотрев сегодняшние послания, убедился, что все они пришли из одного места. Затем откинул на пульте буквенную панель и решительно набрал адрес - нечто длинное и абсолютно бессмысленное.
- Слушаю вас, - сказала молодая женщина, до того похожая на Маришку, что Егор невольно обернулся.
- Это я вас слушаю. - Он проверил, включена ли телекамера, и демонстративно уселся на диван. - Ну?.. Вот, я к вам обратился. Вы довольны? Что дальше?
Женщина на экране похлопала ресницами и покосилась куда-то влево.
- Назовите себя, - попросила она.
- Не валяйте дурака. Вы знаете, кто я.
- Хорошо. Мне придется обратиться к вашему мажордому. Он должен подтвердить, что хозяин квартиры - вы.
- Надо же, какие строгости, - обронила Маришка. - Не ломайся, Егор, скажи ей.
- Не. Пусть у Холуя спросит. Сейчас он ей объяснит...
- Сожалею, - сказала женщина. - Ваша модель мажордома не позволяет...
- Да я это, я! Егор Соловьев.
- Спасибо. С вами свяжутся завтра в десять. Будьте, пожалуйста, дома.
Женщина мгновенно исчезла; экран почернел и через секунду выдал сообщение:
БУФЕР ОЧИЩЕН.
- Кто велел? - крикнул Егор. Стертой рекламы ему было не жалко, его возмутило то, как вольно с ним обходились.
- Приказ абонента, - ответил Холуй.
- Здесь приказываю я!
- Оставь его, Егор. Возьми моего, не занудствуй. С Холуем к тебе не то что в сеть, в квартиру влезать будут. А вообще-то я заинтригована, - призналась Маришка. - Я уверена, это серьезная фирма. Скорей бы утро.
Егор посмотрел на ее ноги в тугих шортах и вдруг осознал, насколько же нелепо он себя ведет. В кои-то веки осмелился пригласить Маришку в гости и...
- Нет-нет, мне интересно! - возразила она, будто он сказал это вслух. - Я немного опасалась, что ты начнешь разводить тары-бары... ну, обычная история. Некоторые мужчины воспринимают женщин исключительно как... ты понимаешь.
- Понимаю, - вякнул Егор.
Теперь с ней будет труднее, отметил он. А ведь он тоже не против, чтобы тары-бары и все такое. Не против обычной истории. За этим, собственно, и звал. А зачем еще?
- Покушай, ты совсем не ешь, - сказала Маришка. - Я уже три штуки слопала, а ты ни одного. .Ставишь меня в неудобное положение.
Егор хлебнул чаю. Сладкое он любил, но сегодня что-то не тянуло.
- Тебя как маленького кормить? - спросила она. Маришка придвинулась и положила ему руку на плечо. Потом взяла с блюда пирожное и, рассмеявшись, покачала головой. Ее лицо оказалось совсем близко.
Егор удивился, когда это они успели настолько сойтись, чтобы так касаться коленками и вот так смотреть друг другу в глаза.
- Понемножку: я - ты, я - ты.
Она поднесла пирожное к его губам - тем краем, откуда откусила сама. Чтобы не портить игру, надо было есть. Егор раскрыл рот, однако от мысли, что бисквит придется глотать, его замутило.
Он мягко отобрал у Маришки пирожное и прижал ее к спинке дивана. Это был первый случай, когда Холуй понял его без слов. Диван разложился, и они откинулись на узкое, кривоватое ложе.
Язык у Маришки оказался сладкий. И зубы тоже.
- Какой ты быстрый, - с притворным укором сказала она. - Всего два года знакомы, и уже целоваться. Пройдет еще лет пять, и ты, чего доброго, расстегнешь мне вот это.
Она перекатилась на живот и показала "молнию" на. маленьких шортах. С застежкой Егор справился не сразу, однако это заняло не пять лет. Гораздо меньше.
А язык у Маришки был все-таки сладкий. И вся она была-сладкая...
Проснулся Егор около четырех. Диван был тесным, поэтому они спали обнявшись. А может, и не поэтому. Маришка дышала ровно и спокойно, и в ее дыхании слышался аромат бисквитов.
Егор осторожно выбрался из-под ее руки и, дойдя до туалета, обхватил унитаз. Это длилось недолго - не так долго, как если бы он ел пирожные сам.
В следующий раз угощу ее рыбой, подумал Егор, отплевываясь.

Август. 3

"Егор! Я совсем забыла, мне сегодня надо пораньше. Жаль, что не посмотрю твои переговоры с фирмой. Вечером расскажешь.
У дверей стоит Сосед. Не обижай его.
Мне все понравилось".
Письмо было написано не в сети, а на клочке бумаги, приколотом брошью к диванной подушке. Егор повертел в пальцах золотую птичку с рубиновым глазом и бережно положил ее на стол. Затем встал, наугад сделал несколько условно спортивных упражнений и, напевая, отправился умываться. Взглянув в зеркало, он подумал, что жизнь все-таки хороша.
До десяти был еще целый час - он вполне успел бы перекусить, но ему не давала покоя коробка с КИБом. Сбоку на ней был изображен человек с шестью руками, ниже стояло черное и броское: "Мажордом. Версия 245".
Борясь с желанием достать блок, Егор внимательно рассмотрел картинку - многорукий мужчина был далеко не молод, а кожу фотомодели покрывал удивительно плотный загар, что, конечно, не могло не отразиться на его здоровье.
Шесть рук - это оригинально. Дескать, работящий. Но почему старик? Это такой рекламный ход, решил Егор. Голую бабу любой дурак наклеит, а старика - нет. Молодцы, зацепили.
Егор извлек из упаковки нечто в защитной оболочке. Расковыряв пенопластовую скорлупу, он добрался до матовой поверхности.
С виду двести сорок пятый квазиинтеллект-блок ничем не отличался, скажем, от двести сорокового или от того старья, что было установлено в его квартире. Все КИ-блоки выпускались полностью совместимыми, отсюда и одинаковая форма, но в этом, умном и быстром, чувствовалось какое-то внутреннее содержание, какая-то иная энергия - не та, что исходила от Холуя.
На замену КИБа Егор потратил не более минуты:
сдвинул в сторону маленький коврик, откинул на полу квадратный люк и, вытащив Холуя, встав ил на его место новый мажордом. Маришка права - зачем сопротивляться тому, о чем мечтал? Все равно она его не продаст, разве что какому-нибудь старьевщику. Бэушный аппарат никому не нужен.
Называя КИБ бэушным, Егор кривил душой - он, конечно, заметил, что блок новый. Просто Маришка сделала ему дорогой подарок. Спасибо тебе, Маришка.
- Ну что, Холуй? - глумливо произнес Егор, обращаясь к пыльному корпусу. - Попил ты моей кровушки, хватит уже. Небось не верил, что расстанемся? Так-то, рухлядь вонючая. Молчишь?
Холуй молчал.
- Вот и молчи.
Егор отнес его к утилизатору, но, постояв перед пустой пастью приемного лотка, засомневался. Неизвестно, как у них с Маришкой сложится в дальнейшем, а не имея работы, мажордом не купишь. Разве что Холуя номер два.
Вернувшись в комнату, он поискал глазами и не придумал ничего лучше, как сунуть блок в стенной шкаф. Там как раз завалялась пустая коробка из-под обуви - Холуй вошел в нее идеально.
- Вот твое место, - объявил Егор. - Здесь у тебя и программа "ночь", и программа "день", и все на свете. Командуй.
Ему не терпелось опробовать новый КИБ и, подсмотрев в письме его имя, Егор позвал:
- Сосед!
- Слушаю, хозяин.
- "Хозяин" не надо. Будешь звать меня Егором.
- Договорились, Егор, - ответил мажордом.
Голос был выразительным, хорошо интонированную - с таким можно забыть, что он не человек, а железка. Егор представил, как Маришка вечерами болтает с электронной тезкой. А ведь раньше она разговаривала с этим.
- Сосед!
- Слушаю, Егор.
- Это у тебя вторая инсталляция?
- Да, вторая.
Значит, все-таки использованный. На душе у Егора полегчало.
- Вот так, браток, и ты уже устарел, - сказал он. - И тебя на кого-то променяли.
- Променяли, согласен. Но я не устарел. Двести сорок пятая модель - это вершина...
- Ясно, ясно. Я ведь тоже вершина. Эволюции. Мы с тобой оба - вершины.
- Я не то имел в виду, - возразил Сосед. - В КИБе двести сорок пятом технический ресурс полностью исчерпан. Для создания более совершенного квазиинтеллекта нужен новый прорыв в фундаментальной физике. А это невозможно.
- Неужели? Разве процесс познания не бесконечен?
- Распространенное заблуждение, построенное на элементарной логической ошибке. Процесс познания закончен. Если кто-то чего-то не знает, так только потому, что не получил должного образования. За последние сто лет учеными не сделано ни одного открытия. И уже не будет сделано.
- Угум... А внепространственный перенос? Если он изобретен, то почему мы им не пользуемся?
- Потому что он не изобретен, - после короткой паузы ответил Сосед.
- Сам себе противоречишь.
- Нисколько. Внепространственный перенос невозможен.
- Во, загнул! Как же сюда все доставили - и людей, и машины? Пешком, на звездолетах?!
- Звездолеты - тоже нонсенс. Путем несложных вычислений можно установить, что при таком расстоянии необходимое количество топлива превысит общую массу космического корабля.
- По-моему, ты перегрелся. Говорил про логические ошибки, а сам что? Если нет ни кораблей, ни переноса, то как мы попали на Близнец? Съел, да? А вот еще: ты, наверно, не в курсе, но камера внепространственного переноса на Близнеце имеется. То, что она не работает, это печально. Но она су-ще-ству-ет! - победоносно закончил Егор. - Все, отбой, мне некогда.
Рассуждения нового мажордома его немного обескуражили, но в общем он остался доволен. Холуй сказал бы, что информация недоступна или что-нибудь в этом роде. Холуй годен исключительно для выдвигания-задвигания журнального столика. А с Соседом, оказывается, можно побеседовать. Егор на некоторое время даже забыл, что спорил с набором радиодеталей. Теперь он понимал, почему Маришка так относится к своей... Маришке. Двести сорок пятые - они почти живые.
Егор заказал банку сардин и чинно, не торопясь, поел. Вчерашний накат зверского голода не повторился. Ему по-прежнему хотелось рыбы и только рыбы, но за рамки нормы это желание как будто не выходило.
Проглотив последний кусок, Егор потянулся, хрустнул лопатками и кинул посуду в мусорку. Сегодня ему нравилось все: воспоминания о Маришке, толковый Сосед, умеренный аппетит, а особенно то, что ему не надо никуда бежать, не надо завтракать в кафе на шестьдесят втором и вообще - ничего не надо.
В таком настроении он и вошел в комнату, когда сзади, со стороны монитора, раздался чей-то голос:
- А вы не очень пунктуальны, Егор Соловьев.
На стене висело огромное, крупным планом, лицо.
- Десять часов, семь минут, - сказал незнакомец. - Еще три минуты, и я бы отключился.
- А кто вас включил? Кто вам разрешил вламываться в чужое...
- Я дал задание вашему мажордому, - прервал его абонент. - Тем более что вас предупреждали.
- Двести сорок пятый тоже вам подчиняется?
- Как видите, - с нарочитым равнодушием отозвался мужчина. - Перейдем к делу. Мое имя Сергей, фамилию пока опустим, и отчество тоже, хотя в дальнейшем я потребую от вас обращения по всей форме. Я сам человек дисциплинированный и к субординации отношусь положительно.
Егор отошел к дивану и, поигрывая пультом, сел. Дисциплинированного Сергея с опущенной фамилией он не отключил единственно из вежливости. Он решил, что притушит поборника субординации сразу же, как тот закончит трепаться.
- Условия контракта мы обсудим позже, не в сети, - продолжал Сергей. - Но сумму назвать могу. Две с половиной тысячи. Разумеется, чистыми. Налогов вы платить не будете.
Егор взвесил пульт в руке и положил его рядом. Две с половиной против того, что ему платили в метео, было неплохо. Такой работы он не найдет нигде.
- Вас настолько интересуют перистые облака? - спросил он.
- Совершенно не интересуют.
- Но моя профессия...
- Не в сети, - предупредил Сергей. - В настоящий момент за вами едут. У вас есть около пяти минут, чтобы одеться.
Егор спохватился, что сидит в одних трусах.
- Возьмите документы - все, вплоть до сведений о прививках. Деньги брать не нужно, после собеседования вас доставят обратно. Да, если вы носите с собой оружие, психоактиваторные вещества или...
- Не ношу, - отрезал Егор.
- Я на это надеюсь. До встречи.
- Постойте! А куда вы дели пятнадцатый канал?
- Пятнадцатый канал - это мы, - не совсем понятно ответил Сергей.
Мы, сказал про себя Егор, глядя на погасший экран. Мы - кто? Влезают в телесеть, не платят налогов, командуют Соседом как родным...
- Сосед!
- Слушаю, Егор.
- Насколько ты контролируешь мои контакты в сети?
- На девяносто девять процентов.
- Один остается за этими ребятами?
- Да, Егор.
- Кто они?
- Информация недоступна.
- Таких слов ты говорить не должен.
- Тогда скажу по-другому: я не знаю.
Егор озадаченно покрутил головой и пошел собираться. Две с половиной тысячи в месяц - это больше того, на что он рассчитывал. По крайней мере, нужно узнать, какую работу ему предлагают. Отказаться он успеет всегда.
И еще Егор подумал о том, что Маришка обрадуется. Ведь это она подбила его связаться с фирмой. И, кроме всего прочего, теперь он тоже сможет ей что-нибудь подарить.
Наверно, он согласится. Он уже подписал все контракты - мысленно.
Егор надел белые брюки и рубаху с коротким рукавом - будущему начальству он хотел показаться серьезным и обстоятельным. Подойдя к зеркалу, он смазал волосы гелем и расчесал их назад. Получился настоящий конторский сухарь, не хватало разве что наушника и вечно включенного, вечно перегруженного портативного КИБа перед глазами.
Он вышел из телесети, открыл домашнюю базу данных и, не глядя на экран, вставил в гнездо кристаллик накопителя.
- Там пусто, Егор, - доложил Сосед.
- Где пусто?
- В том разделе, который ты собираешься скопировать. Я провел ревизию имущества и обнаружил, что у тебя нет документов об образовании. Я пока не осведомлен, какой университет ты закончил, и закончил ли...
- А как же! Я учился в Желтой Бухте.
- Об этом здесь ничего нет. Кроме того, пропали все документы, касающиеся твоей карьеры. Где ты работаешь?
- Работал. До вчерашнего дня.
- Мне очень жаль, но я принял дела именно в таком состоянии. Проверь сам.
Егор пролистал папки и убедился. Почти все было на месте: рождение, школа, медицинские отчеты, подтверждение прав на квартиру. Прочие мелочи также были здесь, в домашней базе. Пропало как раз то, без чего на приличную работу не возьмут, - диплом и выписки из карьерного листа.
Документы можно было восстановить, но часы показывали, что время на исходе. Егор не сомневался: эти люди не опоздают.
- Позволю себе предложить... - подал голос Сосед.
- Валяй.
- Начнем прямо сейчас. Скажи мне адреса.
- Университет Желтая Бухта, факультет высотной метеорологии. И отделение метеослужбы "Восток-19". Или нет... нет, все же попробуй.
- Оба требования я послал с красным грифом. Если повезет, мы успеем.
- Спасибо, Сосед. Ты мне очень помогаешь. Твой предшественник не был способен даже...
Егора прервал звонок в дверь, и он, не закончив, пошел открывать. На площадке стояло примерно то, чего он и ожидал, - какой-то низкорослый типчик с мелким лицом и длинными руками.
- Егор Соловьев? Вы готовы?
- Э-э... дело в том, что у меня возникли кой-какие проблемы... - Егор чувствовал себя ужасно глупо, но переться на собеседование без диплома, когда ему велели захватить даже сведения о прививках, было еще глупее. - Если бы вы согласились немного подождать... А Сергею мы скажем, что попали в пробку.
- В пробку? - переспросил тип и задумчиво почесал пуговку носа. - Нет, не получится. Я в пробки не попадаю.
- У меня произошел сбой в архиве, и отдельные документы исчезли.
- Все ваши документы давно у нас. Прошу за мной. - Мужчина развернулся и направился к лифту.
Егор на секунду забежал в комнату, вытащил из гнезда кристалл - лучше прививки, чем совсем ничего, - и разорвал пакет со свежим плащом.

Предыдущая страница 4 Следующая страница


5 Евгений Прошкин

- Я хотел бы ответить на твой вопрос, - неожиданно сказал Сосед.
- Какой еще вопрос?
- Относительно транспортной камеры.
Егору было не до словесных поединков - судя по звуку, лифт уже прибыл, но внимательность Соседа его подкупила.
- Отвечай коротко.
- У меня не ответ, а новый вопрос.
- Давай, только быстрее.
- Если система внепространственного переноса существует, то почему наши ученые не узнают ее устройство у коллег с Земли?
- Из этого следует, что Земли тоже нет? Сосед, ты начинаешь утомлять. Займись своими обязанностями.
- Желтая Бухта пока молчит.
- Значит, не успели.
Егор выскочил из квартиры и зашел в лифт. Сопровождающий отпустил дверь, и кабина тут же тронулась, но не вниз. Егор озадаченно глянул на табло - горела кнопка "112".
Выше сто десятого он никогда не поднимался. На сто десятом было два ресторана и несколько модных магазинов. Ознакомившись с ценами, Егор раз и навсегда уяснил, что верхние этажи не для него. Можно было допустить, что там же, наверху, располагаются какие-то престижные офисы, но Егор об этом ничего не слышал;
Выйдя на последнем этаже, мужчина уверенно свернул в торец коридора и вызвал второй лифт. Егор безропотно втиснулся в узкую кабину и после нового подъема оказался прямо на крыше.
Припекало здесь здорово, и плащ, несмотря на тугой свистящий ветер, мгновенно нагрелся. Открытая площадка была обнесена двойным ограждением, но Егор как метеоролог знал: ночью сюда соваться не стоит. Один резкий порыв - и либо полет с четырехсот метров, либо перелом позвоночника о те же перила.
Типчик обошел лифтовую будку кругом и что-то крикнул. Егор, не разобрав, ускорил шаг и увидел, что на противоположной стороне крыши стоит вертолет. Корпус машины был сделан из зеркального пластика и слепил почище, чем солнце. Жмурясь, Егор добежал до вертолета и запрыгнул в косую треугольную дверцу. Сопровождающий кивнул ему на широкое кресло и показал пилоту большой палец.
Площадка с сигнальными стрелками оторвалась и провалилась вниз. Жилая башня превратилась в сосну без кроны и смешалась с лесом таких же точно зданий - длинных цилиндрических обрубков серого цвета. В километре к северу этот частокол резко обрывался в пегую степь. Сквозь голубую дымку можно было различить соседний поселок - маленький, как камешек на дороге.
Пролетев город по диагонали, пилот посадил машину аккурат между четырех стрелок. Сопровождающий, придерживая капюшон, вылез наружу и достал карманный КИБ. Возле вертолетной площадки распахнулся люк.
Егор проделал примерно тот же путь, что и дома, но в обратном порядке: на служебном лифте до сто двенадцатого этажа, потом на общем до первого и снова в лифт - кажется, опять служебный.
- Кабина из черного стекла была явно одноместной, похожей на душевую, и типчик пропустил Егора вперед. Он не попрощался, но Егор сообразил, что дальше пойдет сам.
Створка закрылась, но привычного толчка не последовало. Егор нервно переминался и не мог отделаться от ощущения, что за ним наблюдают. Возможно, его просвечивали на предмет оружия и всего такого, возможно - тот, кто управляет этим лифтом, куда-то отлучился. Ни кнопок, ни переговорного устройства в кабине не было. Егор решил сосчитать до двадцати и постучать.
На счете "тринадцать" о нем все-таки вспомнили. Задняя стена отошла в сторону, и Егор удивленно посмотрел через плечо. Он мог поклясться, что, войдя в кабину, встал лицом к двери и никуда не поворачивался.
Все эти грошовые чудеса его немного раздражали. Если работодатели хотели пустить пыль в глаза, то они выбрали неверную тактику. Лучше бы дали аванс, а вертолеты, манипуляции с телесетью и прочий антураж можно было оставить для впечатлительных девиц.
Сумрачный коридор, примыкавший к лифту, был настолько низким, что Егор едва не касался потолка. Здесь было хорошее охлаждение и всего одна дверь - обыкновенная, с простой пластмассовой ручкой. За ней находился квадратный кабинет без окон, загроможденный столами, КИБами, пачками мятой бумаги и висевшими где ни попадя пестрыми жгутами кабелей. Это сильно смахивало на редакцию университетского издания, с которым Егор сотрудничал в юности. Здесь пахло честным энтузиазмом и символической зарплатой. Работать задаром Егор был не настроен. Две с половиной тысячи - это не в месяц, это в год, с тоской понял он. Зря тащился.
- У нас принято здороваться, - произнес мужской голос из-за неряшливой кипы газет. То, что на Близнеце еще печатают газеты, для Егора было новостью.
- Здрасьте, - сказал он. - Где бы мне Сергея?..
- Я Сергей. - Мужчина поднял голову и, что-то прошептав самому себе, вновь уткнулся в настольный монитор. - Сейчас, присядьте.
Егор придвинул к себе стул и, переложив взлохмаченные листы на какой-то металлический ящик, сел.
Мужчина продолжал бубнить, изредка притрагиваясь к клавиатуре. Это был, безусловно, Сергей. Плотный, даже тучный, со смоляными усиками и дрожащими пунцовыми щеками, он мог бы сойти за близнеца того Сергея, что связывался с Егором утром. Черты лица совпадали, но воспринимались совершенно по-разному. Тот, требовательный, нетерпимый, с колючим прищуром и сжатыми в полоску губами, выглядел на твердый сороковник. Этот, рассеянный, какой-то измученный, казался Егору ровесником.
- Да, - неизвестно к чему воскликнул Сергей. - Если б вы, Соловьев, все делали вовремя, то не отвлекали бы ни меня, ни себя.
- Я, наверно, пойду, - .сказал Егор. Очередная метаморфоза двуликого Сергея врасплох его уже не застала. - Полагаю, две с половиной тысячи в месяц - это недоразумение. Я вас неправильно понял.
- Конечно! У вас что, уши не в порядке? Или динамики неисправны? Две с половиной в месяц! Ха-ха!
- До свидания, - сказал Егор, поднимаясь.
- Видели молодого человека, что вас сюда доставил? Это Голенко. Степан Голенко, он у нас курьер. Я думаю, работать за две с половиной в месяц даже он не стал бы.
- А... как же тогда? - замер Егор.
- В неделю. Две с половиной - это в неделю, Соловьев. Мойте уши или купите новые динамики.
- Пожалуй, - брякнул он, опускаясь обратно. - Сколько же это в месяц?
- С арифметикой у вас тоже беда, - заключил Сергей.
- По образованию-то я...
- Знаю, знаю. Мы навели справки.
Сергей оглядел свой стол и выудил откуда-то несколько распечаток.
- Та-ак, - критически протянул он. - Городские соревнования, детские конкурсы... Над этим пусть бабушки умиляются. Что у нас тут еще? Особые отметки школьных психологов. Так, уже ближе... Зачисление в университет, прекрасно. Все в протоколе. Все эти охи-ахи экзаменационной комиссии. Все тут. Ага, с первого курса на третий. Еще лучше...
Сергей говорил все тише и невнятней, пока окончательно не перешел на куриный клекот. Егор ничего не понимал. Какие конкурсы? Какой третий курс? То, что зачитывал Сергей, было не про него, не про Егора Соловьева. Ясно, что Соловьевых на Восточном материке целая армия, может, и на Западном несколько штук найдется, но обратилась-то фирма к нему...
Ошиблись, чуть не застонал Егор. Они ошиблись.
И эта работа, эта замечательная работа, которую он уже полюбил, достанется другому Соловьеву - с Востока или, может, с Запада, но не ему.
- Соловьев! - неожиданно громко сказал Сергей. - Ну что ж. Вы нас устраиваете. Снимайте свой несчастный плащ, бросьте вон туда, и принимайтесь-ка за дело.
- Да, но я до сих пор не осведомлен, в какой области мне предстоит...
- В вашей. В вашей области, Соловьев.
Более идиотской ситуации Егор не знал.
- Э-э... у меня их много, областей. Я специалист широкого профиля. Очень широкого. Вы, наконец, скажете, о чем идет речь?
- Нам требуется классный аналитик. С чистым восприятием и оригинальными подходами. Область исследований не ограничена: природные явления, городские новости, процессы в массовом сознании. А также сны, слухи, автомобильные аварии, спортивные достижения - все, что нас окружает. Можно сказать, весь мир. Вот так, Соловьев. Не шокировал?
Егор тяжело вздохнул. Предложение звучало настолько же заманчиво, насколько и расплывчато. Анализ... Анализ всего. Ни малейшего представления.
- Сожалею, но мне это не подходит, - выдавил он.
Сергей надул щеки и перевернул на столе пару бумажек.
- Прощайте, - коротко сказал он.
- До свидания, - ответил Егор. - Если не секрет, зачем вы просили привезти документы? Особенно прививки.
- Теперь это не имеет значения. Прощайте, - повторил Сергей.
На этот раз лифт пропустил Егора мгновенно. Как только створка за спиной закрылась, тут же открылась вторая, впереди. Это был вовсе не лифт, а тамбур. Служил ли он для рентген-контроля, или для поддержания микроклимата, Егор так и не понял.
Степан Голенко, самый высокооплачиваемый курьер на Близнеце, довел его до вертолета и жестом указал на сиденье. Обратно они летели дольше - не по прямой, а зигзагами. Мера была излишней, поскольку снизу, с земли, Егор никогда не нашел бы ни этого здания, ни даже квартала.
Курьер проводил его до сто двенадцатого этажа и собрался было идти с ним дальше, но Егор, чувствуя неловкость, пообещал, что не заблудится. Голенко равнодушно моргнул и отправился наверх.
Егор побродил по площадке и вызвал лифт.
Сказка кончилась, сказал он себе. Две с половиной тысячи - хоть в неделю, хоть в месяц - это не по его способностям. Его просто с кем-то перепутали, с каким-то фантастическим профессионалом, получающим бешеные деньги неизвестно за что. За анализ. Проанализировать движение перистых облаков - еще куда ни шло, но спорт, автоаварии и сны... Неужели кто-то в состоянии найти в этом какую-то закономерность?
Егор не заметил, как оказался в кабине, - он опомнился, лишь когда обнаружил, что едет в лифте не один. Рядом стоял старик в выгоревшем халате и плетеной шляпе. Старик что-то жевал, от этого его борода шевелилась, как живая. В руке он держал все тот же квадратный мешок.
- Здравствуйте, - почему-то, обрадовался Егор.
- Здравствуй, гражданин Востока. Ты ведь все еще гражданин Востока, не так ли? Ты еще не изменил своего отношения к этому? Обидно, правда? - ни с того ни с сего спросил он.
- Вы о чем?
- Это действительно хорошая работа. Лично для тебя.
Старик опять заговорил цитатами. Егору это было неприятно.
- Вы здесь живете или за покупками?
- Я живу везде, гражданин Востока. А покупки мне совершать не на что.
Егор машинально огладил плащ, но вспомнил, что по совету Сергея денег с собой не взял. В кармане брюк он нащупал треугольную монетку в два такса и, смущаясь, протянул ее страннику.
- Избыточные денежные средства, - вспомнил он смешную формулировку. - Вам пригодится.
- Да, мне пригодится. Благодарю. А вот это пригодится тебе, - странник сунул ладонь за пазуху и, пошарив, извлек оттуда книгу в мягкой обложке. - И учти: деньги - не главное.
Странник вышел на семьдесят первом, а через секунду лифт привез Егора домой. Стоя на площадке семидесятого этажа, он изо всех сил вслушивался в звуки наверху, но ничего определенного там не происходило. Движение - не то шаги, не то шорох одежды - постепенно растворилось в тишине, так что Егор уже и не знал, было ли оно на самом деле. Он посмотрел на книжку и, тут же забыв название, открыл дверь. Переступив через порог, он споткнулся о какую-то коробку. Коробка опрокинулась, и из нее выпала пенопластовая упаковка. На боку чернела жирная надпись: "Мажордом. Версия 245".
- Сосед! - тревожно позвал Егор. Мажордом не отозвался.
- Сосед, ты куда пропал? Сосед! Холуй?..
- Привет, - сказал мажордом.
Цепляясь за стену, Егор дошел до монитора и задрал голову к часам. Девять утра.
В диване торчала одна из Маришкиных брошей - желтая птица с зеленым глазком. Под ней висела исписанная страница из блокнота.
"Егор! Не знаю, куда ты пропал, но завтракать иду без тебя. Не забудь, в десять часов переговоры с фирмой. Вечером расскажешь. У дверей стоит Сосед. Не обижай его. Мне все понравилось".
Перечитав записку дважды, Егор положил ее на стол и принес коробку с шестируким человеком. Затем достал из нее КИБ и заменил Холуя на Соседа. Старый мажордом отправился в шкаф.
- Сосед!
- Слушаю, хозяин.
- Не "хозяин", а Егор, ясно?
- Договорились, Егор.
- Ты должен провести ревизию имущества.
- Совершенно верно, Егор. Этим я сейчас и занимаюсь.
- Обрати внимание на базу данных.
- В первую очередь целесообразно проверить электрооборудование и коммуникации.
- Не спорь, Сосед. Сначала - база данных.
- Проверка закончена, Егор, - моментально ответил Сосед. - Никаких нарушений.
- И образование, и работа? Диплом на месте?
- Да, электронная копия оформлена правильно. Твой диплом действителен на всей территории Восточной Австралии.
- Впредь будешь говорить "материк". Никаких Австралии.
Егор перевел дыхание и снова взглянул на часы. Прошло всего десять минут. Через пятьдесят объявится Сергей: самовольно включит стенной монитор и выразит недовольство тем, что его заставили ждать. Егор все знал заранее. Это было жутко.
Заказав банку сардин, он сел за стол и раскрыл подаренную книгу. На первой странице были какие-то закорючки. Егор пролистал дальше: закорючки, закорючки, иногда - цифры. Кое-где попадались и знаки препинания. Усмехаясь, Егор упорно продолжал переворачивать страницы - в этой книжке должно было найтись хоть что-то, имеющее смысл. Хотя бы абзац обычного текста. Его устроила бы и одна строка, что-нибудь вроде "теперь читай задом наперед" или просто "ты дурак!". Ведь кто-то не поленился, потратил деньги - даже если книгу печатали в единственном экземпляре. А ради чего?
Егор дошел до последней страницы - вся эта ахинея заканчивалась тремя запятыми подряд. Он посмотрел на обложку и понял, почему название не задержалось в голове. Названия тоже не было, вместо него стояла комбинация из четырех цифр.
Странник либо совсем безумен, либо не лишен чувства юмора, решил Егор. Что ж, все законно. Чтиво за два такса. Надо будет подсунуть ее Маришке. Пусть тоже почитает, ехидно подумал он.
Егор отложил книгу и, потянувшись, хрустнул лопатками. Все в порядке. У него все в порядке. Он переспал с женщиной, которую хотел целых два года, и, кажется, их отношения продлятся. Он ушел с муторной работы и восстановил документы. У него замечательный мажордом. Наглеца Сергея он пошлет туда, где никто еще не бывал. После этого съест вторую банку сардин и попробует куда-нибудь устроиться. Не сегодня, так завтра.
Он перешел в комнату и прилег на диван. Часы показывали без пяти десять. Связаться с Сергеем, конечно, придется, иначе он сделает это сам - охмурит Соседа и влезет, и будет тут сверкать во всю стену. Это они умеют. Фирма. Как он сказал? "Пятнадцатый канал - это мы". Красиво.
Однако ребята не из университетской сетевой газеты, отнюдь. То, что Сергей сидит в каком-то подвале и в кабинете у него бардак, еще ничего не значит. В телесети ребята хозяйничают будь здоров - и не боятся, что накажут. Стало быть, не накажут. И КИБ двести сорок пятый, вершину технического прогресса, имеют, как плюшевого зайца. А также имеют вертолет. А курьер у них получает больше, чем шеф районного отдела метеослужбы.
Это не обычная фирма, догадался Егор. Одноразовыми плащами эти ребята не торгуют. Здесь завязаны огромные деньги, а такие деньги - всегда политика.
У него закружилась голова, и он переменил позу - взявшись за подлокотник, сел и спрятал лицо в ладони. Посмотрел сквозь пальцы на часы - без одной. Пора что-то решать.
Фантастическая работа. Анализ... анализ всего - это полная свобода, это настоящее творчество. В то же время Егора волновала тема исследований - все зависит от нее. Возможно, когда задание будет конкретизировано, путь назад закроется. Не исключено - навсегда.
- Здравствуйте, Егор Соловьев.
На стене появился лоснящийся лик.
- Мое имя Сергей. Фамилию пока опустим, и отчество тоже, хотя в дальнейшем я потребую от вас обращения по всей форме. Я сам человек дисциплинированный и к субординации отношусь положительно. Условия контракта мы обсудим позже, не в сети. Но сумму назвать могу. Две с половиной тысячи. Разумеется, чистыми. Налогов вы платить не будете. Если в общих чертах все ясно, то я распоряжусь, чтобы за вами послали.
Егор движением бровей подтвердил: ясно. В общих чертах.
- Возьмите документы, - продолжал Сергей. - Деньги брать не нужно, после собеседования вас доставят обратно. Да, если носите с собой оружие...
- Не ношу, - сказал Егор.
- Я на это надеюсь. До встречи.
- Постойте! Какие именно документы вас интересуют?
- Естественно, диплом. Мы все уже получили, по своим каналам, - скромно уточнил Сергей, - но это ординарные копии, а нам нужны легитимные.
- Диплом, хорошо. А что еще? Прививки? Детские болезни? Выписки из школьного...
- Это ни к чему. До встречи.
Егор поглазел на пустой экран, затем перешел в домашнюю базу данных и как-то невзначай вспомнил, что ничего в принципе не изменилось. Им требуется специалист по анализу, а он - специалист по облакам. Перистым, будь они неладны. Или нет?.. В анализе он тоже слегка разбирается. Если вдуматься, то совсем даже не слегка...
Подозревая в себе сумасшествие, полное и окончательное, Егор выбрал в меню папку "образование" и с трепетом раскрыл. Об атмосферных процессах - ни слова.
ГУМАНИТАРНЫЙ УНИВЕРСИТЕТ ХОЛМЫ. ФАКУЛЬТЕТ АНАЛИТИЧЕСКИХ ТЕХНОЛОГИЙ. ТЕМА ДИПЛОМНОЙ РАБОТЫ: СВОБОДНЫЙ ПОИСК КАК ПРИКЛАДНОЙ МЕТОД.
Ниже шли две страницы о том, какой он, Егор Соловьев, великолепный специалист.
В папке "работа" находилось несколько отзывов, все в том же духе. Растерянно перебирая документы, Егор выяснил, что успел отметиться в четырех частных компаниях. Сфера деятельности - реклама и крупный бизнес.
В его реальной биографии ничего подобного не было, однако Егор вдруг осознал, что не только понимает, чем ему предстоит заниматься, но уже прикидывает наилучшие подходы. Все прояснилось и выстроилось в прозрачные цепочки: мнимое-действительное, случайное-закономерное, важное-второстепенное, причинное-следственное. Егор неожиданно почувствовал, что обладает богатейшим опытом аналитической работы, и чем больше он об этом задумывался, тем больше крепла его уверенность в своих силах.
Облака и циклоны отошли куда-то на второй план - не исчезли вовсе, а просто стали далекими и ненужными. При желании он мог бы продолжать трудиться и по этой специальности, но теперь она его совершенно не увлекала.
- Сосед!
- Слушаю, Егор.
- Когда получена копия диплома?
- Десять лет назад.
- Других дипломов здесь не было? КИБ-специалисты говорят, что перемещение документов оставляет следы. Проверь хорошенько.
- Я никаких следов не вижу.
- Благодарю. Отбой.
Егор нервно почесался. Он закончил университет Желтая Бухта, а в Холмах сроду не бывал. По документам выходило наоборот.
В дверь позвонили.
- Егор Соловьев? Вы готовы? - спросил Голенко. - Прошу за мной.
Егор вернулся в комнату, скопировал диплом и догнал курьера уже на площадке. Поднявшись в двух лифтах, они вышли на крышу и сели в вертолет. Прилетев на место, Егор минуту поскучал в непроницаемом аквариуме, потом его пропустили в прохладный коридор.
- Здравствуйте, - сказал он, опережая наставления Сергея, и тот, оторвавшись от своих бумаг, дружелюбно молвил:
- Здравствуйте еще раз, Соловьев. Присядьте. Егор освободил стул и, передвинув его в середину кабинета, сел.
- Та-ак, - удовлетворенно протянул Сергей. - Городские соревнования, детские конкурсы... Над этим пусть бабушки умиляются. Что у нас тут еще? Особые отметки школьных психологов. Так, уже ближе... Зачисление в университет, прекрасно. Все в протоколе. Все эти охи-ахи экзаменационной комиссии. Все тут. Ага, с первого курса на третий. Еще лучше. Да вы, Соловьев, вундеркинд! Отзывы по службе превосходные. Но увольнялись целых четыре раза. Почему, Соловьев? Вы жадный человек?
- Мне всегда не хватало творчества, - раскованно произнес Егор. - Рамки, вот в чем дело. Какими бы широкими они ни были, со временем они начинают душить. Мне надо было родиться поэтом.
- Гм, гм... Самооценка не занижена, - улыбнулся Сергей. - Ну что ж... Вы нас устраиваете. Снимайте свой несчастный плащ, бросьте вон туда и принимайтесь-ка за дело. Инструктаж, я полагаю, займет часа два. Потом, как настоящий поэт, вы часик поплюете в потолок. Потом у нас обед. Ну, а после обеда прошу впрягаться. Документы принесли? Давайте сюда. Мы на вас все давно собрали, но порядок - куда от него денешься?
- Прежде чем я впрягусь, хотелось бы получить представление о том, в какую трясину я влезаю, чем это грозит, и так далее.
- С этим у нас проблема, Соловьев. Когда я скажу первое слово по нашей теме, вы станете самым засекреченным человеком на Востоке. Ну, или почти самым.
- Почти? Самый засекреченный - это вы, Сергей?
- Сергей Георгиевич. Топорков, - представился он. - Соглашайтесь, поэт. Гарантирую душевный коллектив, личную безопасность и бессонницу.
Егор на мгновение прикрыл глаза. Кроме паранойи, он ничего не терял.
- Где мой контракт?
- Вы согласны? - строго спросил Топорков.
- Да.
- Повторите: да, я согласен.
Егор повторил.
- Поздравляю, Соловьев. Подписывать ничего не надо, с этой секунды вы наш сотрудник. Знакомьтесь, коллеги: Егор, Маришка.
Егор резко обернулся и увидел, что у него за спиной стоит... Маришка.

Предыдущая страница 5 Следующая страница


Зима 0001 6

- Маришка - это не уменьшительное и, тем более, не ласкательное, - сказала она. - Это такое имя: Маришка Димитриевна Воинова.
- Да, я... я в курсе, - пробормотал Егор. - Очень приятно, Маришка. Рад познакомиться.

Август. 4

- Ну как насчет первого слова? По нашей теме.
- Не терпится прикоснуться? - с ухмылкой спросил Топорков. - Ну что ж. Земля молчит...
Егор ждал продолжения - невообразимой тайны, от которой у него потемнеет в глазах или хотя бы задрожат руки, но Топорков не торопился. Он сидел, заговорщически переглядываясь с Маришкой, и так же ждал.
- Пусть себе молчит, - сказал Егор. - Это должно волновать специалистов по связи. И, наверно, правительство.
- Ага, не понял, - удовлетворенно заметил Топорков. - Объясняю: Земля молчит не сутки, и не месяц, а гораздо дольше.
Вот почему ученые не могут спросить, как действует внепространственный перенос, невпопад подумал Егор. Этот умник мажордом ищет парадоксы там, где их нет. Радио сломалось, делов-то. А он про тупик познания...
- И сколько же она молчит? Год? Два?
- С момента Колонизации. Как только на Близнец поставили последнюю партию груза, все отключилось. Можно сказать, Земля молчала всегда.
Топорков сделал паузу, позволяя Егору впитать, усвоить и ужаснуться, а затем изящно его добил:
- Транспортная камера, связь, телеметрия... работало около двадцати независимых каналов. Отрезало все. Разом.
- Еще в Колонизацию? - не поверил Егор. - И мы жили без Земли? Всегда?! Как это? И никто ничего...
- Кое-кто знает. Кому положено. И у нас, и на Западе.
- Сейчас, сейчас, дайте я соображу. Значит, перебросили технику, людей, запасы всякие и тут же от нас отгородились?
- Типичный пример вульгарного толкования Колонизации. Заселение длилось двенадцать лет.
- Но потом...
- Когда оно закончилось - да. Как будто отгородились.
Топорков выглядел необычайно довольным. Ритуал посвящения в правду он, судя по всему, исполнял не впервые.
- Есть версия, что на Земле произошла какая-то глобальная катастрофа, но это было бы слишком красивым совпадением. К тому же все каналы закрылись одновременно. Некоторые проходили через земные спутники, другие - через промежуточные станции, третьи - напрямую. Синхронное отключение здесь невозможно. Да вы не огорчайтесь, Соловьев. Все это было давно, и нас не касается.
Егор встрепенулся. Если известие об исчезнувшей прародине - лишь прелюдия, то к чему же его подводили?
Он с опаской повернулся к Маришке. Ее невероятное сходство с соседкой не давало ему покоя с самого начала. А главное - имя. Егор никогда не встречал столько Маришек сразу. Видимо, тридцать лет назад это имя было модным, но почему у них, у Маришек, так много общего? Егор смотрел на Маришку Воинову и не мог отделаться от ощущения, что спал не с соседкой, а с ней. Казалось, даже родинка на ее правом ухе имеет точно такую же форму, что и у Маришки Стояновой. Впрочем, он еще недостаточно хорошо изучил ее тело. Может быть, он и ошибался.
- На этом урок истории закончим, - сказал Топорков. - День сегодняшний. Маришка, будьте добры.
Воинова перевалила со стула на стол какие-то бумаги и, выбрав два листка, постелила их на сиденье.
- Извините, Сергей Георгиевич, у вас немножко пыльно. День сегодняшний... - Она собралась с мыслями и, вперив в Егора безразличный взгляд, заговорила: - То, что связь с Землей потеряна, это не совсем верно. В настоящий момент связь есть, односторонняя. Пять лет назад мы получили стабильный сигнал. Сигнал идет, несомненно, с Земли и адресован опять же, несомненно, Близнецу. Хотя есть ряд вопросов. Первый: несущая частота. Ни в штатном, ни в аварийном режимах она не использовалась.
- Как же мы ее поймали? - вставил Егор.
- Поймали случайно, однако прошу не перебивать, - монотонно произнесла Воинова. - Вопрос второй: шифр. Ключ в передаче отсутствует, из чего следует, что для чужих она не предназначена. С другой стороны, кодировка абсолютно тривиальна, стало быть, это нечто иное, чем попытка скрыть информацию. Словом, картина такова: кто-то с кем-то общается на своем языке, а услышат ли этот разговор посторонние - ему безразлично. Третий вопрос. После расшифровки мы убедились, что передача адресована кому-то из жителей Близнеца. Теперь относительно ее содержания... Уфф, это уж вы, Сергей Георгиевич.
- Что ж... - Топорков неторопливо погладил стол - в этом послании столько всякого намешано... Ну допустим, отрывки из статей, которые появятся в сети через два дня. Как вам такой вариантик, а, Соловьев? Причем доказано, что статьи писались уже после прохождения сигнала. И разными людьми. И на Востоке и на Западе. Там же, в послании, - изменения биржевых котировок, или результаты местных выборов, . или необыкновенно точные прогнозы погоды. Или вот: пришел какой-то список. Четырнадцать фамилий, и все. Что прикажешь делать? Мы себе головы сломали. Начали, конечно, проверять, но там же одни фамилии, по материку - это сотни тысяч человек. А вчера... вы смотрели новости? Пожалуйста: столкнулись два прогулочных катера. Четырнадцать утопленников, все фамилии... догадываетесь, да? Впечатляет? И это только то, что мы успеваем обработать. Основная масса информации пропадает, уходит в песок. Мы не можем учесть все события на планете. Для этого пришлось бы задействовать всех граждан Близнеца. Да и то не хватило бы.
- Если позволите... - аккуратно вмешался Егор.
- Да, прошу вас. Уже возникли идеи?
- Пока пытаюсь определить свои задачи. Как минимум, отслеживать и понимать самое важное, особенно прогнозы негативного характера. Задача максимум - обнаружить в этом вале пророчеств какой-то общий смысл.
- Справедливо.
- Неплохо бы также установить настоящего адресата, но, я полагаю, этим есть кому заняться.
- Есть, есть, - покивал Топорков.
- Итак, я оказался в научной среде, - констатировал Егор. - Маришка Димитриевна, очевидно, занимается дешифровкой, гражданин Голенко у нас за радиоастронома, а вы, Сергей Георгиевич, почетный руководитель проекта. В степени академика, - безмятежно добавил он.
- Маришка, спасибо, я вас приглашу, - сказал Топорков.
Он дождался, пока Воинова не закроет за собой дверь, и бессмысленно подвигал на столе какие-то листочки.
- Да, я руководитель. Но не в степени. В звании.
- А при чем тут полиция?
- Полиция? Вам, Соловьев, надо почитать историю. Я имею в виду протоисторию. Когда Земля была поделена на страны...
- Но у нас-то нет никаких стран.
- Вам так кажется. И, Маришка права, прекратите перебивать. Короче, вы уяснили, что надо делать, теперь я расскажу, чего делать нельзя. В этом сигнале, - Топорков многозначительно потыкал пальцем вверх, - кроется нечто большее, чем пророчества. В нем ответы на многие-многие вопросы. Вы их пока не знаете, но со временем зададите, обещаю. Тот, кто первым поймет, что это за передача и кем она отправляется, получит ключи от мира. Мы - или они.
- Э-э... простите...
- Либо Запад, либо Восток.
- Это всего лишь два материка одной планеты.
- Два разных материка, - уточнил Топорков. - То, что видно обычному гражданину... товарищеское соперничество: у кого заводов больше, у кого население богаче, у кого трава зеленее... Все это мишура. С самого начала между нами идет жесткое противостояние. Если б мы отличались только географически - нет проблем. Но здесь не география, здесь история. Вернее, протоистория. Колонисты притащили это с Земли, и нам от этого никуда не деться.
- То, о чем вы говорите, противоречит здравому смыслу. Как выразился бы один мой знакомый, в ваших рассуждениях кроется элементарная логическая ошибка.
- Вы спортом увлекаетесь? - неожиданно спросил Топорков.
- Не слишком.
- Ну, допустим, увлекаетесь. Получите вводную: чемпионат Близнеца по... да хоть по дайвингу. Две команды - с Востока и с Запада. За какую будете болеть?
- Естественно, за наших.
- Вот. А почему? Потому что мы так устроены. Это в крови. Может быть, через тысячу лет что-то изменится и люди будут болеть не за своих, а за того, кто милее. Но сегодня милее свой - по определению. Человеку нужен враг или хотя бы противник, - сказал Топорков, понизив голос. - Я даже иногда думаю: а что, если Западный материк утонет? Треснут какие-нибудь там тектонические плиты или еще чего... И знаете, к каким выводам прихожу? Если Запад сгинет, то мы станем искать врага дома. Мы поделим Восток на две части и опять начнем - дружески соревноваться. Вот такой прогноз. Я его не с Земли получил. Из жизни, Соловьев, из жизни. Поэтому не падайте со стула, когда я вам говорю, что служу в разведке. Вы ведь тоже... - он тряхнул запястьем, поправляя браслет часов, - ...в ней служите. Целых сорок пять минут. В звании сержанта. Пока.
Егор проглотил что-то тугое, потом пошмыгал носом, почесал шею и забарабанил пальцами по колену.
- Мы остановились на слове "нельзя", - молвил он.
- Браво. У вас мужская выдержка, - похвалил Топорков. - Скажу по секрету, нашу очаровательную мадам после собеседования пришлось отпаивать успокоительными.
- Маришка тоже сержант?
- Старший. Это ей за красивые глаза. Однако вернемся к секретам. Так случилось, что о передаче узнали в Объединенном Правительстве, то есть и мы, и они одновременно. Правительство создало совместную комиссию. Вот там как раз то, что вы назвали: академики, лаборатории, локаторы - вся эта дребедень. Комиссия принимает и записывает сигнал. И, конечно, усиленно потеет над расшифровкой - от кого больше вонь, тот и молодец. Но, кроме вони, там ничего. Ничего у них не получается, слишком сложно. Это вам не пескарей сачком ловить, это же сигнал из космоса.
- В действительности половина комиссии работает на нас, половина - на Запад, - сообразил Егор. - И коды давно раскрыты, и содержание известно.
- Делаете успехи. Не пора ли вас с Маришкой уравнять в званиях? Шутка, Соловьев. Итак, члены комиссии потихоньку сливают данные, кто - нам, кто - аналогичной структуре на Западе. Скрытно друг от друга. Точнее, условно скрытно. Тут вообще все условно: мы знаем про них, они знают про нас. Главное - соблюсти приличия и, само собой, сохранить исследования в тайне. В этом наши интересы совпадают. В случае разглашения подобной информации... ну, вы представляете, что начнется.
- Да уж, - крякнул Егор. - Значит, пока официальная комиссия якобы топчется на месте, оба материка создают секретные отделы, замаскированные... подо что?
- Западный - под компанию, работающую в сфере услуг, мы - под частную торговую фирму. Это позволяет держать филиалы на всей территории Востока. Торгуем, пожалуйста, не смейтесь, одноразовыми плащами.
- И вправду смешно, - хмуро произнес Егор. Эти пустяковые совпадения нравились ему все меньше.
- Прикрытие не для конкурентов, - отмахнулся Топорков. - Для простых граждан. Конкуренты давно вычислили и адрес нашего центра, и половину сотрудников. Мы, конечно, тоже не спим, однако готовьтесь: рано или поздно вас попробуют расколоть. В разведке существует неписаное правило: все, что угодно, кроме физического воздействия. Иначе - смерть за смерть. Так вот, реальной угрозы для жизни нет, но припугнуть могут. К кому-то подбираются через деньги, к кому-то через алкоголь. Вы знаете, сколько в мире соблазнов. Но устоять перед ними - это еще не все. Самые большие секреты человек обычно не продает, а наипошлейшим образом выбалтывает. Заводится разговор, затем возникает дискуссия, один из ваших друзей - учтите: старых и проверенных друзей - начинает нести полную околесицу по тому вопросу, в котором вы кое-что смыслите. Вам досадно, вы не можете сдержаться. И отвечаете. Сперва - туманно, не вдаваясь в детали, потом подходите к теме все ближе. А он продолжает вас провоцировать: либо поднимает на смех, либо приводит какие-то нелепые аргументы. Вы заводитесь, вы злитесь, но для того, чтоб его опровергнуть, вам требуются доказательства. И вы их незаметно выкладываете. Наутро ваш друг ничего не помнит, вы этому безумно рады, и все вроде обошлось. А информация, между прочим, уже за океаном.
Выдохнувшись, Топорков остановился и перевел взгляд на экран. Егор, так и не прекратив теребить коленку, отрешенно рассматривал висевшие по стенам кабели.
- У меня нет друзей, - заявил он. - Ни проверенных, ни подозрительных. Никаких нет.
- Тогда вас будут ловить на другом.
- И еще.
- Н-да?.. - Топорков узрел в мониторе что-то любопытное и никак не мог оторваться.
- Запланированные плевки в потолок отменяются. Я хочу приступить к работе.
Топорков опустил глаза, отвел их куда-то вбок и наконец посмотрел на Егора - прямо, насквозь.
- Скажите честно: то, что вы услышали, вас не пугает?
- Очень, - признался Егор.
- Хорошо. Игры в крутых мужиков нам не нужны. А сейчас я предлагаю перекусить, - сказал он, не меняя тона. - И никаких возражений. Привыкайте подстраиваться под начальство. Вы теперь на государственной службе, а это обязывает.
Он не без труда протиснулся между столом и стеной и, споткнувшись о какой-то шнур, направился к выходу.
- Да, и вот еще что. За едой мы о делах не говорим. Здесь все свои, но... просто чтобы не портить аппетит.
- Ясно, - сказал Егор. - Только я без денег.
- Пойдемте, пойдемте. Нас угощает налогоплательщик.
Топорков открыл дверь, и Егор двинулся было к тамбуру, но в этот момент увидел, как одна из стенных панелей ползет вверх. Темный полированный лист оказался автоматической створкой. Егор покрутил головой - весь коридор был облицован такими же щитами. Где обшивка настоящая, а где фальшивая, понять было невозможно.
- Я их и сам все время путаю, - отозвался на его мысли Топорков. - Предпочитаю не тыкаться, а вызывать подчиненных к себе.
- А много у вас их? Кроме Голенко и Воиновой.
- Это вы зря спросили. Ну, оботретесь. Годик-другой, и...
Егор ничего не сказал, лишь поперхнулся и последовал за Топорковым. Тот отсчитал пятый прямоугольник от кабинета и провел по нему ладонью.
За панелью находился маленький зал с пятью столиками и окном, выходившим на пляж. Под ближней пальмой Егор узрел обнаженную женщину. Он подумал, что высотное здание у самой воды построить не могли и что от города до берега целых сто двадцать километров.
- Степан уже пообедал, - констатировал Топорков - Рановато у него перерыв начинается... Эй, кормильцы!
Из углового проема выглянула девушка в переднике.
- Сергей Георгиевич? Секундочку.
- И картинку! Мою поставьте, - распорядился Топорков. - Голенко постоянно баб вешает, - пояснил он Егору.
Лазурные волны за окном исчезли, вместо них открылся вид на оживленную магистраль.
- Сергей Георгиевич, вы урбанист?
- После выберите себе какую-нибудь. Не в стену же смотреть.
Ел Топорков много. Егор, уже покончивший со своей осетриной, притворялся, что увлечен проносящимися в окне автомобилями. При этом он краем глаза невольно наблюдал, как начальник давится бараниной. Желудок вел себя спокойно, однако Егор предчувствовал, что долго не продержится. Запах жареного мяса вызывал в нем отвращение.
Сходить, что ли, в клинику, вяло подумал он. Если вырвет - схожу. Сгорю со стыда, работу отличную потеряю - и пойду. Может, вылечат.
Мысль о работе заставила Егора взять себя в руки, и он дотерпел. Топорков выпил огромный стакан компота - к компоту Егор относился почти нейтрально - и, промокнув губы, загремел металлическим стулом.
- А вы малоежка, Соловьев. Держите форму?
- Настроение... - буркнул Егор. - Вы мне покажете мое место?
- Ваше место дома. А вы что же, хотели кабинет? Зачем? Техники сейчас настраивают закрытый канал - ваш, собственный. Надеюсь, уже настроили.
- Канал? В телесети?
- Аналог частной линии, вроде той, по которой мы беседовали утром, но для посторонних он невидим. По нему будете получать всю информацию, по нему же - докладывать о результатах. Чтобы в него войти, нужно набрать на пульте...
Три пятерки, чуть не выпалил Егор. Канал был настроен еще вчера!
- ...три пятерки, - закончил Топорков. Он толкнул свою дверь - единственную нормальную дверь в этом коридоре - и, пригласив Егора внутрь, развернул перед ним фрагмент какого-то бесконечного мотка.
- Вот, так оно выглядит после расшифровки. Это старая передача, с прошлой недели.
Полоса бумаги была усеяна тысячами мелких символов. Большинство составляли странные закорючки, кое-где попадались цифры и буквы, еще реже - целые слова.
- Кружочки, стрелочки... - проронил Егор. - И что мне с ними делать? У меня такое подозрение, Сергей Георгиевич, что это не расшифрованный вариант, а как раз зашифрованный, и притом сильно.
- Вот. - Топорков передвинул рулон и показал на выделенную маркером фразу:
МЕРЦАЮТ ЭЛЕКТРИЧЕСКИЕ РАЗРЯДЫ ГУДЯТ НОГИ
- Со знаками препинания у них не очень...
Егор внимательно перечитал и оглядел пространство вокруг - все те же закорючки.
- А вам не кажется... - задумчиво протянул он, - если смотреть на расстоянии, то здесь что-то... рисунок?.. Не пейзаж, конечно, но все-таки... А, Сергей Георгиевич? Вот эти два пробела, а под ними - два, три, четыре... восемь восьмерок. Издали как будто нос. Нет?
- Нет, Соловьев, - категорично ответил тот. - Вы забыли, что это не оригинал, а перевод. Графический облик послания вас волновать не должен. Мы считаем, что он в себе ничего не содержит, и обратное пока не доказано.
Топорков не договорил, но Егор понял: этим аспектом тоже занимаются, и тоже - специалисты. И еще он понял, какая уйма народу работает над сигналом. Разведка, контрразведка, охрана, сетевые техники... это лишь те направления, что пришли ему в голову сразу. Если напрячь фантазию, можно смело назвать еще десяток профессий. Или сотню. И столько же - на Западе. И одна из двух команд пыхтит впустую, одна из двух обязательно окажется второй - не успевшей. Проигравшей.
- Не пугайтесь, Соловьев, вам фильтровать этот бред не нужно. Вы будете получать только э-э... куски смысла. Вот как с "гудящими ногами".
- Кстати, про ноги. Вы не выяснили, что за этим кроется?
- Нет, к сожалению. У нас не хватает экспертов. Мы и с серьезной информацией не всегда справляемся. Пожалуйста, вам для ознакомления.
Он присел на корточки и вытащил откуда-то снизу плоскую коробку черного цвета. Затем приложил пальцы к микросканерам на крышке и протянул Егору несколько листов с подчеркнутыми отрывками.
- Это наша черная папка, - печально сказал он. Егор бегло просмотрел увеличенные копии и пасьянсом разложил их на столе.
ОПАСНЫЙ ПЕРЕГОН ПАРК ВОДОЗАБОР ДЕТИ В КОЛЕЕ
- Два мальчика и девочка, всем по девять лет, - пояснил Топорков. - Играли на контактном рельсе. Система оповещения дала сбой, а оператор электрички их заметить не мог, там крутой поворот из-за холма.
- Под Новоградом? Я слышал об этом случае.
- Беда в том, что вы слышали после, а мы знали до. Но водозаборов и парков на Близнеце тысячи. Перегонов Парк - Водозабор более двухсот, дата и точное место не указаны. К тому же это мог быть эпизод из фильма, таких цитат в послании много.
Егор перевел взгляд на соседний листок.
КОТЕНОК ВЗЯЛ ДВОИХ
- Попробуйте догадаться сами, - предложил Топорков.
- У меня есть подсказка. Если это находится в черной папке, то... наверно, два человека спасали какого-то котенка и погибли. Реальные версии: пожар, высокое напряжение, вода...
- Крыша. Потом все выяснилось. Да, уже потом. А как вам такое?
ВЕСЕЛКИ 12 ТОПОЛИНАЯ 164 988 ИЛЛАРИОН НЕ ХОЧЕТ ЖИТЬ
- Веселки? Это же город. Точнее, городишко. Двенадцатая Тополиная - улица?.. Дальше шесть цифр... Для сетевого адреса слишком коротко, да и зачем сетевой, если улица известна. Дом сто шестьдесят четыре, квартира девятьсот восемьдесят восемь. Илларион... Проживает там человек по имени Илларион?
- Уже нет.
- Но все же очевидно! - загорячился Егор. - Надо было сразу связаться с местной полицией! "Не хочет жить"... Он что, покончил с собой?
- Когда взломали дверь, он был еще теплый. Сообщение пришло за двадцать часов до самоубийства. Расшифровка заняла на пять минут меньше. Здесь даже аналитик не понадобился. Но у нас оставалось всего пять минут. А вы про какие-то ноги... Ноги у кого-то там гудят...
Топорков бережно собрал копии и положил их обратно в черную папку. Папка еле закрывалась.
- Ну как вы? - заботливо спросил он. - Голова не вспухла?
- Впечатлений хватает.
- И в основном негативные. Вы сегодня не работник. Идите-ка домой, расслабьтесь, до завтрашнего утра я вас тревожить не буду.
- Если что-то важное... - с готовностью начал Егор, но Топорков его прервал:
- Важное, неважное - это вам, аналитикам, разбираться.
"Неужели ты думаешь, что, кроме тебя, у нас никого нет?" - прочитал Егор в его взгляде.
- Соловьев, а почему вы не купите машину? - неожиданно спросил Топорков.
Сказать, что такое удовольствие ему не по карману, Егор не мог - в досье он числился высокооплачиваемым специалистом.
- Мне не нравится, - ляпнул он первое, что пришло на ум. Исправляться было поздно, и Егор, окончательно лишая себя возможности сесть за руль, молол дальше: - Я, Сергей Георгиевич, в дороге люблю отдыхать. Книжечку почитать или так, подумать.
- Что ж, дело ваше. А то я бы вам прямо сейчас дал ключи... Для вас приготовили "Сокол", модель этого года, сервис и смена аккумуляторов за счет фирмы... Ну, дело ваше. Отдадим кому-нибудь другому.
Егор постарался сохранить на лице выражение полного безразличия. Лишь покусал себя за язык - чтоб знал, мерзавец.
- Ездить все равно будете на машине, на служебной. С водителем не откровенничайте. Так, что еще? Спецканал должны уже настроить. Сетевой адрес, на всякий случай, у вас тоже есть. Пожалуй, все. Отдыхайте, Соловьев.
Выйдя из кабинета, Егор осмотрелся - все фальш-двери были закрыты. По дороге к тамбуру он попробовал прикинуть число комнат. Получалось много, очень много. А еще Топорков сказал, что у них полно филиалов. Сколько - он не уточнил, но ясно одно: за этой фирмой огромная сила. Половина планеты. Мысль о том, что вторая половина работает против, казалась непривычной, но уже не абсурдной.
Государство и Близнец - не синонимы. В это можно верить или не верить - какая разница? Это, видимо, так. Колонисты перенесли сюда вирус разобщения и посеяли его раньше, чем выстроили первый город. Близнец будто нарочно устроен для противоборства. Все получилось естественно: два материка - две страны. С одним языком, с близкой культурой, с неразрывной экономикой. Чем же они отличаются? Этого Егор не знал, но интуиция упорно шептала: отличаются. Болеть всегда нужно за "наших".
Тамбур был занят, и ему пришлось немного подождать. Когда створка сдвинулась, Егор шагнул вперед и налетел на Воинову.
- Простите...
- Простите...

Предыдущая страница 6 Следующая страница


7 Евгений Прошкин

Они одинаково кивнули и попытались разойтись, но опять столкнулись, при этом Маришка наступила ему на ногу.
- Простите, - снова сказала она.
- Маришка!..
- Димитриевна.
- Маришка Димитриевна, вы меня извините...
- Да нет, это вы извините.
- Да нет, я не о том, - улыбнулся он. - Я хотел спросить о вашей сестре.
- У меня нет сестер.
Она повернулась боком, чтобы пройти, но Егор осторожно придержал ее за локоть.
- Может, не родные, а двоюродные? Вы так похожи на одну мою знакомую, что я...
- Егор...
- Для вас - просто Егор.
- Э-э... гражданин Соловьев. Не считаю нужным отвечать. Это не оригинально, не остроумно... это глупо.
- Постойте. Вы что же, думаете, я таким образом знакомлюсь? Я хотел про сестру, вы правда похожи, а приударять за вами... с чего это вдруг?
- Ах вот оно что... - Воинова поджала губы и покрылась пятнистым румянцем. - Это у вас такой способ? Неужели помогает? Неужели кому-то нравится?
- Ну и ну! - Егор отпустил ее руку и потер лоб. - У вас, дорогая, крайне субъективное восприятие. Двоюродных сестер нет?
- Нет.
- Тогда всего хорошего. - Он церемонно поклонился и зашел в темный тамбур.
На улице, под фасадным козырьком, стоял желтый "Беркут" - громоздкий автомобиль представительского класса с обивкой из натурального шелка и, не исключено, бронированными стеклами. За рулем находился какой-то подросток с большими ушами и обильно рассыпанными веснушками.
- Вы Егор Александрович?
- Разрешаю звать Егором, - сказал он, усаживаясь. - Надеюсь, ты совершеннолетний?
- Нет, фирма набирает кадры прямо в роддоме. А документы у меня поддельные.
- А вот хохмить я не разрешаю, - строго проговорил Егор. - Где живу, в курсе? Тогда чего спим?
- Не было указаний... Егор Александрович. Разрешите завести мотор?
- Отставить.
Егор не спеша осмотрелся, пристегнул ремень и постучал костяшками по стеклу - вроде обычное.
- Ты кто, молодой человек? - спросил он после длинной-предлинной паузы.
- Я? Аркадий. Ваш личный водитель.
- Угум... Дорогой мой личный водитель. Или у нас с тобой будут нормальные отношения, или никаких вовсе. Что ты об этом думаешь?
- Я думаю, надо наладить нормальные.
- Поэтому прекрати огрызаться. В машине я желаю отдыхать - без чужого трепа, без чужой музыки, без всего, что меня напрягает. Поехали, Аркадий.
Водитель втянул голову в плечи и вывернул руль. Егор прокрутил в памяти свой монолог, а также беседу с Воиновой. И остался доволен. Разговаривать с людьми надо пожестче. Это Егор понял еще на прежней работе, но там что-либо менять было уже поздно - за десять лет маска прирастает и становится лицом. Второй шанс он упускать не намерен.
Второй шанс - это с их подачи, отметил Егор. "Они"... Теперь он знал, кто они такие - Топорков и компания. Вернее, фирма. И пятнадцатый канал, и возня с его домашней базой, и даже внезапное изгнание из метеослужбы - все они. Но зачем?..
Егор изучил панель климат-контроля и задал температуру на три градуса ниже.
Зачем он понадобился фирме? Понадобился так, что они пошли и на подлог документов, и на откровенную провокацию с увольнением. Да и коллеги в метеослужбе вели себя странновато. Подкупили? Запугали? Неизвестно, но обработали их капитально. Выходит, здорово понадобился.
Только вот беда: если переход из метео в это дерьмо организовала фирма, то она не может не знать, что аналитик из него нулевой. Перистые облака их не интересуют, а в остальном он профан. Был профаном, по крайней мере. Что-то не склеивается. Да к тому же... Канал-то перестроили заранее! Еще до того, как он согласился сотрудничать.
- Стоп! - воскликнул Егор.
Машина резко вильнула и прижалась к тротуару.
- Это я не тебе. Поехали дальше.
Аркадий слегка приподнял брови - большего он себе не позволил. "Беркут" вырулил влево и начал стремительно набирать скорость.
Стоп-стоп-стоп, мысленно пропел Егор. Он ведь сюда уже приезжал, то есть прилетал. Конечно.
И как он умудрился забыть? Сначала это произошло в электричке, потом в лифте. Что-то со временем... Некоторые эпизоды проигрываются по два раза. И фирме, будь она трижды могущественна, это не под силу.
Все. Егор глубоко вздохнул. Фирма ни при чем. Самое смешное, что от этого вывода ему полегчало. Петли во времени пусть останутся на совести у природы. Мало ли... Он не специалист. Главное, чтоб эта хренотень не была связана с новой работой. Здесь все должно быть реально, понятно и не загружено всякими сумасшедшими вопросами.
Особенно - сигнал, хмыкнул Егор. Вот уж где все понятно...
Он заставил себя переключиться на другую тему и отвернулся к окну. Город за тонированным стеклом выглядел пасмурным и необычайно уютным. Людей было мало - когда машина проносилась через перекрестки, Егору открывались длинные прямые улицы с редкими фигурами в серых плащах. Сквозь стекло "Беркута" все казалось серым...
Учебники говорили, что города на Близнеце созданы по образу и подобию земных. Перед Колонизацией ученые рассчитали оптимальный план застройки обоих материков, затем размеры и планировку городов и поселков, поэтому все, начиная от маршрута к ближайшему стадиону и заканчивая расположением комнат в больших квартирах, было удобно - настолько, насколько это вообще возможно. Население Близнеца понемногу росло, строительство продолжалось, но и спустя двести лет оно велось в соответствии с первичным планом.
Егор смотрел в окно и рассеянно отмечал знакомые здания. Дома, как и города, были одинаковыми. Подобные кварталы складывались в подобные кластеры и подобные районы, из которых состоял город. Те, кому посчастливилось найти работу в своем кластере, могли не покидать его годами. Те, кому нравились путешествия, переезжали по удобным дорогам в другой кластер, район или город и обнаруживали, что в их жизни ничего не изменилось. Тот же бассейн, клиника или пивная стояли на том же самом месте, где человек привык их видеть. Кого-то это раздражало. Но это, бесспорно, было удобно.
- Мы на месте... Егор, - кротко молвил водитель.
- Уже? Отлично. - Он отстегнул ремень и накинул капюшон.
- До свидания. Когда буду нужен, вызовите. Помните, что время в пути занимает двадцать минут. В час "пик" - около тридцати.
- А разве завтра с утра... Ах, да! Хорошо, вызову.
Егор преодолел несколько метров до парадного и вошел в вестибюль. Жильцы находились на работе, в двери никто не шастал, и температура держалась почти как в салоне "Беркута".
- Вот это да! - крикнула ему в спину Маришка. - Поздравляю, я видела. У нас генеральный директор на такой же ездит.
Егор суеверно посмотрел на ее брошь, потом на сумочку. Теперь он убедился: сходство было фантастическим.
- Привет, - сказал он. - Слушай, у тебя сестра есть? Или... фамилия Воинова тебе ничего не говорит?
- Не-а. А что это за фря?
- Так, на работе.
- Ну-ка, ну-ка! Выкладывай, дружок! Не успел устроиться, уже присматриваешь? В первый день!
Такого натиска Егор не ожидал.
- Перестань, прошу тебя, - сказал он. - Если я обратил на нее внимание, так это потому, что она похожа на тебя. Но копия всегда хуже оригинала.
- Да?.. - Маришка надула губы и опустила голову. - Учти, я собственница. Ни с кем не делюсь.
- Я тоже, - серьезно ответил Егор. - Ты что сегодня так рано?
- А я на твоем примере. Решила - хватит, не электричка, чтоб всю жизнь по одному рельсу.
- У тебя же там вроде карьера...
- А!.. Что карьера? Может, замуж кто возьмет. Некоторые на таких машинах рассекают, что жене работать просто неприлично.
Их взгляды встретились, и Егор принялся гадать: шутит - не шутит. Маришка задорно щурилась, но за ее лукавством определенно что-то стояло.
И женюсь, дерзко подумал Егор. Еще недельку поживем, и отважусь, сделаю предложение.
- И квартиры рядом, - подыгрывая, сказал он. - Можно соединить. Пусть у моего Соседа с твоей Маришкой тоже будет свадьба.
А как же связь, опомнился Егор. Рано или поздно она узнает про спецканал. Топорков будет не в восторге. Ладно, чего заранее убиваться? Однако проблемы уже есть. Переехать-то к ней не получится, надо у себя торчать. И объяснить ничего нельзя.
Они поднялись на лифте, и Маришка как-то естественно остановилась у его двери. Егор снова с беспокойством подумал о завтрашнем сеансе связи. Маришка без работы осталась, будет дома сидеть. Спровадить ее куда-нибудь? С утра и на весь день?! Не поймет.
- Ой, совсем я что-то... - спохватился Егор. - Спасибо тебе огромное!
- За Соседа? Пожалуйста. Ты с ним не ругайся.
- С таким умницей? Никогда! - заверил он, открывая замок.
Егор помог Маришке снять плащ и, проводив ее в ванну, сел на диван. Собеседование вымотало его как хорошая пробежка в полдень - слишком большое количество информации, не говоря уж о качестве. Такой инструктаж свалит с ног кого угодно.
Да еще эта проклятая петля. Егор сообразил, что сегодняшний день у него длится дольше, чем у всех остальных. Полупрозрачные цифры на мониторе показывали без десяти два. Значит, на самом деле около пяти. Прямо как на Западе, только там прибавляют десять лет, а здесь - три часа. Да, три часа примерно. Откуда они взялись?
- У тебя изможденный вид, - сказала Маришка. - Ты случайно не грузчиком устроился?
- Дворником, - отшутился Егор: - Грузчиков возят не на "Беркутах", а на "Соколах".
- А уборщицы вам не требуются? Чтобы личная яхта или хотя бы вертолет.
Маришка по-хозяйски осмотрела комнату и, пнув ногой клубок старых плащей, уселась рядом с Егором. Он запрокинул голову, чтобы поцеловать ее в щеку, и тут увидел Маришкино ухо.
- У тебя... - выдавил Егор. - У тебя там...
- Что? - встревожилась она.
- У тебя родинка на ухе...
- Тьфу, ты! Какая ж это родинка? Это макияж, дурачок.
Она потерла мочку - родинка размазалась и постепенно сошла. Маришка сунула ему под нос перепачканный палец и энергично поднялась.
- Пойду, пошурую на кухне. Побалую тебя чем-нибудь эдаким.
- Лучше сама поешь, я недавно обедал.
- Эх ты! Должна же я показать свою домовитость. Я немножко приготовлю. Кета в сливках, по почте такого не пришлют.
- Кета? - переспросил Егор. - Кета годится.
Он апатично проследил за тем, как Маришка стянула облегающий топ и в одних шортах удалилась к кухонному отсеку. Спать хотелось неимоверно, и Егор, уже не в силах сопротивляться, прикрыл глаза. Звуки скатились до самой нижней октавы и расползлись в глухое, невнятное буханье.
Сквозь веки проникал слабый розовый свет, и в нем, как звезды, мерцали острые точки электрических разрядов. Ноги гудели от усталости. Ноги гудели...

Август. 5

Сначала он забеспокоился. Потом испугался по-настоящему. И только потом проснулся.
- Холуй... Холуй! - отчаянно позвал он. - Сосед!..
- Слушаю, Егор.
- Ф-фууу... Отбой.
Ему снова снилась Земля - теперь он не летал, а ходил по каким-то хрупким осколкам. То ли лед, то ли стекло. Ему опять было холодно, и страшно, и жалко - всего того, что создали люди и что им уже никогда не понадобится. Он снова видел Землю мертвой.
- Сосед, ты в снах разбираешься?
- Могу запросить программу "домашний психоаналитик".
- Не-е. Я сам аналитик, - гордо заявил Егор. - Ты мне что-нибудь про символы и приметы.
- Это антинаучно, - предупредил Сосед.
- Давай, давай! Подключись куда следует, должны же быть какие-то книги. У меня бабушка любила в этом копаться.
- Слушаю тебя, Егор, - покорно произнес мажордом.
- Когда живой человек во сне предстает умершим...
- Родственник?
- Не знаю. Ну, не тяни! Что там?
- Есть два разных толкования. Первое: тот, кто приснился мертвым, будет долго жить. Второе: к скорой встрече.
- Выходит, сон добрый? - обрадовался Егор.
- Я все же справился в "домашнем психоаналитике". Если человек снится тебе мертвым или тяжело больным, значит, ты за него переживаешь. Возможно, ты догадываешься о некой опасности, угрожающей этому человеку.
- Взял и все испортил! Антинаучные, методы - они как-то гуманней. А где Маришка?
- Маришка оставила голосовое письмо. Воспроизвести?
- Валяй.
- Егор, ты соня! - сказала Маришка откуда-то с потолка. - Я поехала устраиваться на работу. Я понимаю, что ты самый дорогой дворник в мире и семью прокормишь, но дома сидеть все равно не буду. Вернусь, наверно, к обеду. Если не попадется кто-нибудь, похожий на тебя, - добавила она с издевкой.
Семья, подумал Егор. У нас уже семья? Быстренько у нее получилось... А что, два года знакомы. Люди за это время детей нарожать успевают. Да, у нас будет семья! И это здорово.
Он резко встал, потом неожиданно для себя бросился на пол, поотжимался, поприседал, помахал туда-сюда руками и, сделав напоследок несколько глубоких вдохов, выкрикнул ликующее "хо!"
Жизнь налаживалась - Егор это чувствовал физически. Судьба кидала ему одну удачу за другой, а он, не будь дураку ловил и каждую пристраивал на свое место. Любовь, семья, деньги, интереснейшая работа, даже "Беркут" с персональным водителем - все свалилось одновременно, и все пошло впрок.
- Сосед!
- Слушаю, Егор.
- У тебя бывает хорошее настроение?
- У меня всегда хорошее.
- Ты счастливый, - сказал он. - Или сумасшедший? Это не вопрос, отвечать не обязательно.
- Я и не собирался, - ответил Сосед.
Егор позавтракал банальными шпротами. Вчерашний обед в памяти не отложился: от трапезы они с Маришкой довольно скоро перешли к расстегиванию "молний", затем расшатывали диван, роняли со стола приборы и долго валялись по полу, как две панды в пригородном парке.
Надо постелить палас помягче, машинально отметил Егор.
Взяв пульт, он включил монитор в режиме мозаики и сел поудобнее. Тринадцать окошек показывали обычные передачи, четырнадцатое, в два раза шире остальных, пустовало. Егор поиграл кнопками, пытаясь найти недостающую программу, но ее как будто и не было.
Это техники намудрили, решил он. Прокладывали канал повторно, вот и запутались.
- Сосед, ты умеешь настраивать телепрограммы?
- Да, конечно, но у тебя все настроено.
- Ты на четырнадцатый внимания не обращай, это тебя не касается.
- Четырнадцатого канала нет, Егор. Их всего тринадцать.
- И давно?
- Всегда.
Тринадцать, тупо повторил Егор. Позавчера их было пятнадцать. Или нет, уже четырнадцать. Вчера, я с этим смирился. Из трех спортивных осталось два. Плевать. А сегодня у меня отняли еще один.
Четырнадцатого нет... Топорков говорил, что спецканал невидим, в том числе - для домашнего КИБа. И как они ухитрились?
- Сосед, я принимаю только тринадцать программ?
- Тринадцать, - подтвердил мажордом.
- А что в пустых клеточках?
- Ничего.
Егор посмотрел на монитор - как раз в этот момент там появилась бегущая строка:
СООБЩИТЕ О ГОТОВНОСТИ ТРЕХКРАТНЫМ НАЖАТИЕМ КНОПКИ "5".
- Эх, были бы у тебя глаза, - пробормотал Егор.
- Прости, я не понял.
- Отбой.
Он набрал три пятерки и с удовлетворением прочитал:
ВАШ ДОПУСК ДЕЙСТВИТЕЛЕН. Егор убрал общие каналы и растянул окошко на весь экран. Буквы увеличились настолько, что их можно было различить за километр.
- Сосед, закрой ставни, - велел.он. - И отбой.
Продолжение последовало через минуту с небольшим. На мониторе высветился длинный столбец из отдельных фраз:
ДОЖДЬ ВОСТОК ЗАПАД СПОНТАННО
ЖМЫХОВ ПЛОХО СЕРДЦЕ

Предыдущая страница 7 Следующая страница


Зима 0001 8

ПРЫЖКИ МИРОВОЙ РЕКОРД ПОПРАВКА 0, 02
СБРОС НА 13 УСПЕШНО ДАЛЕЕ 12 ДАЛЕЕ 11
ШУЛЬЦ ОТЧИСЛЕНИЕ
Отрывков было десятка два, не меньше, и все - в том же духе.
- "Куски смысла"! - вслух возмутился Егор. - Такие куски, гражданин Топорков, пусть твоя мама себе в...
Он замолчал, растерянно перескакивая с одной строки на другую. Никаких идей. Дожди, мировые рекорды... Ну, будет дождь, куда он, родимый, денется? Обязательно будет - и на Востоке, и на Западе. А прыжки?.. Да гори они огнем, эти прыжки!
Егор испытывал разочарование. Он согласился бы со своей некомпетентностью, но с этой чушью он просто не знал, что делать. Анализ?.. Да, это его призвание, но анализировать можно информацию, на худой конец - дезинформацию, а здесь одни лоскуты.
Минут десять Егор просидел без движения, пока наконец не очнулся. Его наняли, чтобы он работал, а не материл начальство.
"Дожди"... Дождями займется метеослужба.
"Сброс на 13 успешно"... С этим вообще проблема. Что они у себя на Земле сбросили и почему "на тринадцать"?
Жмыхов и Шульц... Вот, уже кое-что.
Егор затребовал справочную линию и ввел обе фамилии. Статистика появилась незамедлительно.
ШУЛЬЦ: ЗАПАДНАЯ АВСТРАЛИЯ - 874 119 ГРАЖДАН, ВОСТОЧНАЯ АВСТРАЛИЯ - 0 ГРАЖДАН.
ЖМЫХОВ: ЗАПАДНАЯ АВСТРАЛИЯ - 5 ГРАЖДАН, ВОСТОЧНАЯ АВСТРАЛИЯ - 21 286 ГРАЖДАН.
Егор посмотрел на экран и взвыл. Шульц еще ничего, Шульца он сразу вычеркнул - откуда его там отчислили, это головная боль конкурентов. А Жмыхов... Двадцать одна тысяча человек! Всех направить на кардиологическое обследование? Никаких врачей не хватит.
Он покусал губу и вызвал фирму.
- Здравствуйте, Соловьев, - сказала Воинова.
Маришка была в блестящем топе салатного цвета, точно таком же, какой вчера снимала Маришка... Другая Маришка, будущая жена. И еще Егор заметил, что родинки на ее правом ухе сегодня нет.
- Необходимо установить контакт с клиниками... Он хотел добавить: "со всеми клиниками Востока", но Воинова уже что-то набирала на скрытой от камеры клавиатуре. Кажется, на фирме привыкли к глобальным масштабам и пятизначные цифры воспринимали без трепета.
- Клиники... Есть. Тема?
- Кардиология, Жмыхов.
Он намеренно не стал уточнять, что и зачем. Ему понравилось, как разговаривает Маришка. К личной неприязни это не имело никакого отношения. Они работали, четко и слаженно. Они друг друга понимали.
- Есть, - сказала она. - Зарегистрировано... Секундочку, здесь массовое...
Она пропала - видимо, получила вызов по более важному делу. Егор собрался почесать пятку, но в это время Маришка появилась на экране вновь.
- Жмыхов, кардиология. В клиниках зарегистрировано сто сорок восемь, - сообщила она, будто и не прерывалась. - Рассылаю приглашения на внеплановый осмотр. Что еще?
- Пока все.
- До связи.
Егор почесался и пошел на кухню за рыбкой. Естественно, для Марищки это не впервой. Он сказал "а" - Воинова уже назвала весь алфавит. Зачем разжевывать, когда ясно и так: кардиология, Жмыхов... Любой нормальный человек покрутил бы пальцем у виска, но для человека с фирмы два слова было вполне достаточно.
На фирме привыкаешь мыслить фрагментами, подумал Егор. Мыслить отрывками из послания. И он скоро научится. Только хорошо ли это?..
На обратном пути он увидел книгу странника. Поставив перед собой тарелку с угрем, Егор забрался на диван и пристроил книгу рядом. Он снова перечитал фразы и остановился на последней:
ГРАВИТАЦИОННАЯ ПОСТОЯННАЯ ПОПРАВКА 0, 00002
"Постоянная поправка" звучало не слишком убедительно. Похоже, речь шла о гравитационной постоянной. И ее кто-то поправлял - на две стотысячных.
Мучительно вспоминая формулы из школьного курса, Егор попытался представить, сколько это будет от массы планеты. Получилось очень много. Он для самоуспокоения разделил еще на сто тысяч - все равно много.
- Куда ж вы все это денете, братцы? - проронил он. - Если отнимите. А если прибавите, то откуда возьмете? Это же миллиарды тонн.
Он вернулся взглядом к третьей фразе и осознал, что прыжки - занятие далеко не абстрактное.
ПРЫЖКИ МИРОВОЙ РЕКОРД ПОПРАВКА 0, 02
В этом что-то было - прыжки, гравитационная постоянная...
Доев, Егор переставил тарелку и случайно столкнул книгу на пол. Он вытер руки и свесился, чтобы ее поднять, но так и застыл - в неудобной позе, с открытым ртом и непроглоченным ломтиком рыбы.
На обложке, четко и разборчиво, было написано:
"Спортивные достижения. Справочник".
Егору хотелось верить, что он ошибся, что выбрал не ту книжку, но он прекрасно знал: "не тех" книжек у него нет. Покупал он их крайне редко и осмотрительно. И уж конечно, никаких спортивных справочников. Это была та самая брошюра, подаренная странником.
Егор встал с дивана и поднял книгу. Заглянул в оглавление - все, что полагается: игровые виды, бег, плавание, тяжелая атлетика и прочее. И прыжки.
Отыскав нужный раздел, он заложил страницы и переключил монитор на спортивный канал. Затем выбрал меню "рекорды" и пролистал его до прыжков. Снова раскрыв книгу, Егор сравнил показатели по каждой дисциплине: в высоту, в длину, тройной, эстафетный и с шестом.
Они не совпадали. И прошлогодние - тоже. И позапрошлогодние. Цифры, указанные в книге, были меньше тех, что стояли в таблицах телеканала, где - на девять сантиметров, где - на пятнадцать и три десятых, но они всегда отличались.
Егор вывел на экран калькулятор и сделал несколько вычислений. Пять или шесть, больше ему не понадобилось. Все показатели расходились ровно на две сотых.
ПРЫЖКИ МИРОВОЙ РЕКОРД ПОПРАВКА 0, 02
Это была не галиматья. К сожалению. Это была именно поправка - с учетом изменившейся гравитационной постоянной.
Пользуясь тем, что калькулятор висит прямо перед лицом, Егор еще раз подсчитал разницу масс для Близнеца и ужаснулся. Первый результат, полученный в уме, оказался заниженным на порядок. Потерянные планетой тонны можно было записать только в стандартном виде - единица, умноженная на десять в такой-то степени. Можно было записать и по-детски, с длинной цепочкой нулей, но Егор не знал, есть ли у этого числа название.
Он убрал калькулятор, выключил спортивную программу и вперился в пресловутые "куски смысла". Единственное реальное дело - спасение Жмыхова - стоило дороже всех дождей, рекордов и "сбросов на 13", вместе взятых, но Егор понимал, что его взяли не для этого. С инфарктом Жмыхова, как и с самоубийством некоего Иллариона из Веселок, мог справиться любой. От Егора ждали иного - разгадки.
Он собрался выйти в кухонный отсек за новой порцией рыбы, но вдруг заметил, что фразы на экране исчезают. Строки поочередно таяли, пока на сером поле не осталось всего два послания: про Жмыхова, и то, до которого Егор еще не дошел:
СТАРЬ ОТКРЫЛА НАСТОЯЩЕЕ ЗАКРЫЛА БУДУЩЕЕ
- Это что за шарада? - раздраженно спросил он у монитора.
- Это не шарада, - ответил монитор голосом Топоркова. - Это, гражданин Соловьев, то, за что вы получаете зарплату.
Из верхнего левого угла развернулось квадратное окно, и в нем появился Сергей - усатый, румяный и злой.
- Соловьев, вы за часами следите? Скоро обед, а у вас только одно сообщение.
- Я закончу, - пообещал Егор, садясь в позу "смирно".
- Когда? Ночью? Ночью надо спать. Завтра придет следующая партия, и мозги должны быть в порядке. - Топорков отвлекся и что-то набрал на клавиатуре. - Ну, как вам работка?
- Сложно.
- Ну-у! Если вам сложно, то кому же просто? Вы, специалист экстра-класса... Да и задания на первый раз вам подобрали не ахти какие заковыристые. Коллеги уже справились, сейчас и ваши отрывки расщелкают. Вы не относитесь к этому слишком серьезно, я ведь говорил, что в послании девяносто процентов - мусор. Что у вас было? - Топорков заглянул куда-то вниз. - Ага, спонтанные дожди. Такое выбрасывайте сразу. Что еще? Шульца какого-то отчислят...
- Я проверил - Шульцы на Восточном материке не проживают.
- Вот и отлично. Дальше... Жмыхов - сердце. Здесь вы все правильно сделали. Это остается у вас для контроля. Ну, а еще? Сброс какой-то... так... поправки - одна, другая... Научитесь вычленять действительно важное, а сбросами всякими голову себе не морочьте. Вы учтите, Соловьев, сигнал несет уйму информации, но вот реагировать на нее... Вам могут написать: старушка потеряет монетку в два такса. Или: гражданин имярек вляпается в птичий помет. И что, бить тревогу?
- Нет, конечно...
Егора подмывало возразить, что "какие-то поправки" - это вовсе не про старушку, это про всю планету. Но в качестве доказательства ему пришлось бы рассказать о книге и о том, откуда она взялась. Кроме того, что Топорков вряд ли одобрит общение со странником, сама книга - Егор это чувствовал - была как-то связана с петлями во времени и, не исключено, с подменой диплома. И даже если не связана - превращение закорючек в спортивный справочник выглядело, по меньшей мере, сомнительно.
Так или иначе фразы о поправках уже перекочевали к другому аналитику, вот пусть и разбирается. Хотя Егор был уверен, что другой, не моргнув глазом, сольет их в буфер.
- Конечно, тревогу бить ни к чему, - твердо повторил он. - А что мне делать со Жмыховым?
- Мы не знаем, с каким упреждением пришло послание. На всякий случай отслеживайте эту фамилию. Через несколько дней будет видно, сумели мы предотвратить его смерть или не сумели, - с профессиональным равнодушием сказал Топорков. - И еще у вас остается про старь. Смахивает на афоризм. Здесь я особых проблем тоже не вижу. Ну, тренируйтесь, вам полезно.
Он, не попрощавшись, отключился, и на стене возникли два отрывка:
ЖМЫХОВ ПЛОХО СЕРДЦЕ
СТАРЬ ОТКРЫЛА НАСТОЯЩЕЕ ЗАКРЫЛА БУДУЩЕЕ - Егор согнулся и подпер лоб кулаком. Тренируйся, дорогой, тренируйся. Топорков здесь проблем не видит. Он их, кажется, вообще не замечает - принципиально. Егор откинулся на спинку. Иногда бывает так трудно сосредоточиться...
Все сначала. "Старь открыла настоящее". О чем идет речь? "Закрыла будущее"... Смысловой ряд: старь-настоящее-будущее. Стилистически "старь" выпадает, должно быть "прошлое". Тогда это действительно станет похоже на афоризм. Итак, вместо "прошлого" - "старь". А почему? Маму ее...
Егор перебросил пульт в правую руку и вызвал лингвистическую программу.
СТАРЬ. СИНОНИМЫ: СТАРИНА, ДРЕВНОСТЬ.
- А-а-а!.. - протянул он. - За маму прощенья просим.
Картина более-менее прояснялась. Древность - это не просто прошлое, это очень далекое прошлое. Это то, что уже миновало тогда, когда "прошлое" еще представлялось "будущим". Полный ряд выглядел бы так: старь-прошлое-настоящее-будущее.
Егор звонко щелкнул пальцами и отправился на кухню. Там он торопливо накидал в тарелку дюжину шпротин, затем вернулся в комнату и показал монитору кулак.
- Старь - это протоистория, - громко сказал он. "Протоистория открыла настоящее". Объяснила, что ли? А будущее она почему закрыла? Опять ерунда... Егор поставил тарелку на пол и взялся за пульт.
- Соловьев? Я слушаю, - ответила Маришка.
- Мне нужна машина.
- Время?
- Как можно быстрее. И, наверно, предупредить начальство...
- Вы вольны в своих действиях. Будет результат - доложите.
- Спасибо вам, Маришка.
- О! В вашем лексиконе имеется и такое?
- У меня там много чего имеется. Я вот что хотел, Маришка. Вчера мы с вами в коридоре... как-то нелепо...
- Хорошо, Егор. Не сейчас.
- Но вы не обижаетесь?
- Нет. Уже нет. Да! - вдруг сказала она.
- Что "да"? - нахмурился Егор.
- Чуть не забыла: у вас же одна строка на контроле. Фамилия Жмыхов? На него кое-что пришло.
- Откуда пришло?
- Оттуда, - многозначительно произнесла Маришка. - Вот оно. Получили?
На сером поле проявилась короткая фраза:
ЖМЫХОВ УМЕРЕТЬ Егор оцепенело уставился в монитор.
- Да... Получили... - выдавил он. - Что у нас с Обследованием?
- Что... - пожала плечами Маришка. - Приглашения разослали, а дальше - их дело. Не силой же в клинику тащить.
- Они не догадываются, насколько серьезна угроза. Может, рассказать им по секрету? - Егор увидел, как меняется лицо Воиновой, и быстро поправился: - Или не рассказать... намекнуть только.
- Поделитесь этой идеей с Сергеем Георгиевичем. А лучше - не надо. Егор, на планете каждый день умирают тысячи и тысячи. Странно, что я вам об этом напоминаю.
- Да... Да, Маришка, вы правы. Последний вопрос: существует ли способ отличить краткосрочные прогнозы от долговременных?
- Существует. Наверняка существует, но нам он неизвестен. Жмыхов, вероятно, умрет, Егор. Мне очень жаль. Фирма старается предотвратить беду, но она не способна ее отменить.
- Сергею Георгиевичу придется завести вторую "черную папку". Эта скоро переполнится.
- У него их уже четыре, - мрачно ответила Маришка. - Мы занимаем линию. До связи.
- "Фирма не способна"!.. - бросил Егор. - Тогда зачем?..
На стене, точно в укор его бессилию, слабо светилось:
ЖМЫХОВ УМЕРЕТЬ
Выключив монитор, Егор достал из. шкафа конвертик со свежим плащом. Побродив по комнате, он убедился, что мусора не осталось, и взял с дивана книгу. Показывать ее он не желал никому, даже потенциальной супруге. Егор повертел книгу в руках и, не найдя для нее подходящего места, сунул в карман плаща.
- Сосед! - окликнул Егор. - Прими письмо для Маришки. Голосовое.
- Я записываю, - отозвался мажордом.
- Маришка! - сказал он, прочистив горло. - Твой дворник поехал в командировку. Вернусь вечером. Приготовь, пожалуйста, что-нибудь из рыбы. Ты отличная хозяйка.
Он хотел добавить что-нибудь еще, но передумал и, объявив Соседу отбой, пошел к лифту.
Желтый "Беркут" уже стоял у подъезда. Аркадий напряженно смотрел вперед - так, будто мчался на огромной скорости. При этом он мерно раскачивался и постукивал обеими ладонями по рулю.
- Шумы убери, - велел Егор, забираясь на заднее сиденье.
- Это музыка, Егор Александрович, - оскорбился водитель.
- Значит, убери музыку.
Аркадий тронул на руле какую-то плоскую кнопку, и в салоне стало тихо.
- Куда едем, Егор Александрович?.. То есть Егор.
- В музей протоистории.
Водитель присвистнул.
- Музей? Это в Малом Китеже! Полтора часа в один конец, - предупредил он. - На вертолете...
- На вертолетах летают. А мы с тобой едем. В музей протоистории.
Аркадий жалостно вздохнул и завел мотор.
Машин на улице было мало - во-первых, обед, а во-вторых, проектировщики предусмотрели идеальные развязки. В часы "пик" пробки все же возникали, но нынешние городские власти относились к ним философски. Дороги они уподобляли артериям, а транспортный поток - течению крови. Мол, скачки давления при физических нагрузках - это нормально. Горожанам такие сравнения нравились.
Глядя в окно, Егор неожиданно задался вопросом, почему одна и та же планировка устраивает людей на протяжении двухсот лет. Население растет, жизнь меняется, и то, что было удобным для деда, внуку должно казаться невыносимым.
Егор удивился не столько этой мысли, сколько тому, что раньше она его не посещала. Никто из людей не задумывается о предках, лишь иногда - о потомках. А предки - это уже позади.
На углу висела ярко-красная вывеска: "Крендель + Ватрушка. Ваш свежий хлеб". Эта булочная стояла здесь всегда. И стеклянный шатер, и искусственные деревца в мраморных кадках - тоже. В доме напротив жили его родители - когда-то жили, раньше. Ребенком Егор любил забегать в угловой магазинчик, и продавщица привычно протягивала ему теплую ватрушку в хрустящем бумажном пакете. Ватрушки там пекли замечательные. А вот кренделей почему-то никогда не было.
Егор часто заморгал и повернулся вперед - тот дом давно скрылся из виду, потерялся в строю таких же серых башен, и выворачивать шею уже не имело смысла.
Это фраза из послания виновата, с неудовольствием подумал он. Размяк, рассопливился. Старь открыла настоящее... Ничегошеньки она не откроет, эта старь.
Машина пересекла объездную дорогу, нырнула в тоннель под пригородной платформой и, встав на прямую, как линейка, трассу, полетела к дальним холмам.
- У тебя на какую скорость лицензия? - спросил Егор.
- У меня полная, - разудало ответил Аркадий. - Когда пришел на фирму, экзамен сдавал на гоночном "Стриже".
- Зачем фирме гонщики?
- Плащи развозить, - засмеялся Аркадий. - Может, музычку, а?
- Ты сколько на фирме работаешь?
- Шесть лет.
- Разве нашей фирме не пять?
- Вашей, с плащами, - пять. Но это вспомогательная структура. А фирма s целом - она давно появилась. По-моему, она была всегда.
Все было всегда, молча согласился Егор. Города, булочные, противостояние двух материков и, конечно, разведка.
- Постой, Аркадий, сколько же тебе лет?
- Да мы с вами ровесники. Выгляжу я подростком, знаю. С женщинами проблемы иногда... Но это тема невеселая. Давайте я лучше музычку...
- Включай, - скривился Егор.
Через час с небольшим на горизонте показалась темно-серая глыба. По мере приближения глыба росла и обретала фактуру: сплошная стена распалась на отдельные дома, между ними прорезались щели улиц, а в бетонных стенах стали различимы бликующие стекла.
Аркадий сверился с КИБ-навигатором и вырулил на внешнее кольцо.
- Музей за городом, - пояснил он. - Сейчас, уже приехали.
Они остановились возле невысокой асимметричной постройки, обсаженной какими-то пронзительно-зелеными кустами. Перед зданием находилась автостоянка, на которой торчала одинокая розовая машина дамской модели.
Занятно, подумал Егор. Музей протоистории, по идее, тоже спроектировали на Земле. В этом что-то есть - создавать музей самого себя...
- Зайдешь? - спросил он у Аркадия.
- Я здесь подожду, если не возражаете.
Егор хлопнул дверцей и, не надевая капюшона, добежал до широкого навеса. По затененному крыльцу, придерживая накинутый плащ, спускалась миниатюрная девушка с двумя наивными косичками.
- Я вас еще на кольцевой приметила, - проговорила она. - К нам редко заезжают. Добрый день.
- Здравствуйте, я Соловьев.
- Очень приятно. Старь, - склонив голову набок, сказала девушка.

Предыдущая страница 8 Следующая страница


9 Евгений Прошкин

- Простите?..
- Старь. Это моя фамилия. А зовут Катерина. Смешное имя, правда?
- Правда, - рассеянно кивнул Егор.

Август. 6

- Я учусь на шестом курсе. Родных нет, помогать некому. Стипендия... какая у нас стипендия! А торговать одноразовыми плащами я не желаю. Противно. Вот и... - Катерина широко повела рукой, - вожу экскурсии. Кстати, в этом месяце вы первый посетитель, - бесхитростно добавила она.
- Между прочим, я торгую плащами, - улыбнулся Егор. - Одноразовыми.
- Ой, я не то... - смутилась девушка.
Егор не спеша рассмотрел ее узкое лицо, жидковатые косы и тонкие, повернутые внутрь, плечики.
- Пустяки, - сказал он.
Такой экскурсовод его устраивал. Шестой курс, золотая пора: преподаватели уже не гоняют, диплом пока никуда не клюет. Багаж знаний набран солидный, но мышление еще живое, не догматическое. Кроме того, Катерина, некрасивая девушка с фатальной фамилией, казалась искренне увлеченной своим предметом. Это было именно то, что нужно. И, хотя Егор не очень представлял, зачем приперся, о потраченных на дорогу часах он не жалел.
- Что мы с вами посмотрим? - спросила она. - У нас три стандартных программы: история человека разумного как вида, иначе - прото-протоистория, затем развитое общество на Земле и третья - процесс Колонизации. Я обращаю ваше внимание на слово "процесс", потому что многие воспринимают переселение на Близнец как нечто одномоментное. На самом же деле...
- ...на самом деле процесс длился целых двенадцать лет, - подхватил Егор. - Честно говоря, это почти .все, что мне известно о Колонизации. Моя профессия - анализ... э-э... погода... - Егор запнулся и беспомощно шаркнул ногой. Две оговорки подряд - это было слишком.
- Значит, чтобы успешнее продавать плащи, вы изучаете погоду? У вас, наверное, серьезная фирма.
- Весьма, - с облегчением согласился он. - А, гм... так что вы посоветуете? Какую программу? Я готов положиться на ваш вкус.
- Если на мой вкус, то никакую из этих трех. У меня есть своя, собственная. Это тема моей научной работы. Но ее тоже не хотелось бы навязывать. Вы ведь не из праздного любопытства приехали? Вас что-то интересует.
- Что интересует... - озадачился Егор. - Да что и всех. Предположим, внепространственный транспорт. Почему у нас его нет?
- Почему же нет? - хитро спросила Катерина и направилась к левому проходу. - Транспорт у нас есть. Только он не действует.
- Я и говорю! - Егор двинулся за девушкой, но она шла так медленно, что он не сразу подобрал шаг. - Камера-то сохранилась. Неужели физики не могут наделать дубликатов?
- Зачем? Думаете, две камеры будут работать?
- А как же! Или наших предков сюда доставили на космических кораблях?
- Вряд ли. Но в волшебный транспорт мне тоже не верится. Эта камера...
- Что, так трудно разобраться в ее устройстве?
- Давно разобрались... Да вот она.
Катерина встала рядом с прозрачной перегородкой, закрывавшей огромное помещение. В нем, сложенные штабелем, лежали какие-то толстые пластины.
- Пять штук: пол, потолок и три стены. Это и есть - камера внепространственного переноса. Вторая, точно такая же, находится в Западной Австралии. Вас не удивляет, что они не работают? Меня - не очень.
- На железо похоже, - пробормотал Егор.
- Железо, - подтвердила Катерина. - Полагаете, у них внутри провода и схемки? Нет. Просто железо.
- И как же это могло...
- По официальной версии, управление транспортом осуществлялось с Земли. Якобы на Близнеце только оттаскивали-подтаскивали.
- А по вашей? По вашей версии все было иначе?
Старь покачала головой и пошла вперед. Егор терпеливо доплелся до следующего зала и увидел множество кубов и пирамид, где в голубоватой подсветке купались сотни экспонатов.
- Здесь надо идти по часовой стрелке, - сказала Катерина. - Вон от той колонны и до этого стеллажа. Тогда получится краткая история Земли: в начале - каменный топор, в конце - микроКИБ. Но мы с вами пойдем не так, а зигзагом. Это не прихоть. Сейчас поймете.
Она подвела Егора к прозрачному конусу и торжественно объявила:
- Лопата.
- Лопата... - глупо повторил он.
- Исторической ценности не представляет, у нас их полно.
- Это скорее символ, - догадался Егор.
- Конечно. Но мне как специалисту по истории дорого вот что. - Старь взяла его под локоть и повлекла к табличке. - Возраст.
- Триста лет до новой эры, - прочитал Егор. - Она служила людям еще за триста лет до Колонизации? Надо же, форма совсем не изменилась. Если б я увидел ее где-нибудь у дороги...
- Посетители всегда говорят экскурсоводам что-нибудь подобное. Вы думаете, мне это доставляет удовольствие? Меня эта лопата не волнует. Так же, как и вас. Возраст! Ей должно быть около пятисот, верно?
Катерина сделала паузу и звонко сказала:
- Лопате две тысячи лет. Многократно подтверждено экспертизой.
- Н-да? И не сгнила...
- Не сгнила и не окаменела - это еще полбеды. На ручку посмотрите.
- Обычная, пластмассовая...
- Никаких проблем, - отчего-то рассердилась Катерина. - Пошли!
Она дотащила его до противоположного угла и постучала ногтем по герметичной полусфере.
- Пистолет? - удивился Егор.
- Револьвер, но это не важно. Ему две тысячи лет!
Старь устремилась к соседнему экспонату и, положив ладонь на стекло, воскликнула:
- Первый фотоаппарат! Две тысячи!
Дальше Катерина уже не ходила, а бегала. Носясь от одного стенда к другому, она дотрагивалась до витрин и неизменно сообщала:
- Лазерный скальпель. Две тысячи. Клинописные таблички. Две тысячи лет. Изделие из латекса. Сами видите, что. Тоже две... Игральные карты - две... Кварцевые часы - две тысячи... Шоколад - две... Цифровой министэк - две. Две тысячи лет! И вот еще.
Она остановилась рядом с большим ящиком И не-ожиданно тихо сказала:
- Костюм для выхода в открытый космос. Две тысячи лет. Я вам говорила про каменный топор. Так вот, топор и скафандр - ровесники. Все это было создано одновременно.
- Экспонаты фальшивые! - ахнул Егор.
- Нет. Перепроверили сто раз. У коллег на Западе те же результаты. Наши фонды полностью совпадают. Однажды директора музеев обменялись каталогами и решили, что их секретари напутали: каждый получил копию своего же каталога. Когда-то это считалось курьезом. До того, как взялись за экспертизу... Нет, все экспонаты подлинные. Хотя две тысячи лет назад нас на Близнеце еще не было. По официальной версии.
- Вы к чему клоните?
- Фальшивы не экспонаты, а наша история. Я имею в виду протоисторию. Думаю, ее вообще не было. Мы родились здесь.
- А Земля?!
- Стоит провести в музее пару месяцев, и начинаешь сомневаться в ее существовании.
- Это и будет темой вашего диплома, - сообразил Егор. - А не боитесь? На части не порвут?
- Кого мне бояться? - невесело усмехнулась Катерина. - Два студента и три профессора... Протоистория никому не нужна. Она и мне не нужна, я в нее не верю.
- Если даже вы...
- А вы? Что вы обо всем этом думаете?
- Я ничего не думаю, - признался Егор. - Мне просто хочется проснуться. Проснуться, умыться и пойти на работу - счастливым.
- Наверно, уже не получится. Вы человек мыслящий. Такие редко бывают счастливы.
- Но это же... Ваши выводы - это же бомба!
- Ай, бросьте. Сенсации взрывают не дома, а мозги. А когда их нет... И потом, спать удобней, чем бодрствовать. Мы все спим. Человек разумный живет на Близнеце так долго, что двигайся он хоть на четвереньках, все равно уже дополз бы до звезд. Скафандру две тысячи лет. Где наше освоение космоса? Чего мы достигли? Повесили на небо сотню спутников связи?
- Еще орбитальные метеостанции, - вставил Егор.
- Вот-вот. Согласно канонам протоистории, человек выбрался из пеленок и заселил Близнец в течение пятидесяти веков. Всего пять тысяч лет - от глиняных табличек до межзвездного полета.
- Я вас не пойму. То вы говорите, что Земли нет, то приводите ее в пример.
- Я всего лишь рассуждаю. И нахожу, что одно из утверждений ложно. Если наша цивилизация развивается динамично, то почему этот КИБ под пыльным стеклом не уступает современным аналогам? Если же мы топчемся на месте, то откуда взялся технологический прорыв на Земле? Впрочем, с земными технологиями я вас уже познакомила - в первом зале. Ржавая будка, описанная в учебниках как протыкатель пространства...
Егор, не зная, что возразить, молча разглядывал какую-то катушку с лентой. Данные о невероятной старости экспонатов не умещались в голове. Возможно, девица рехнулась от скуки, чрезмерных нагрузок и нереализованного влечения. Посиди один среди этого хлама - еще не такие гипотезы возникнут.
- Вот эта штуковина выглядит абсолютно новой, - сказал Егор вроде как самому себе. - На табличке - пятьдесят лет до новой эры. А по вашему мнению?
- По нашему - две тысячи.
- Так зачеркните! Сверху напишите: "две тыщи".
Катерина внимательно посмотрела ему в глаза и вдруг спросила:
- Вы часто идете против системы?
- Что вы называете системой?
- Многие подозревают, что связи с Землей нет. Но вслух этого никто не говорит. По той же причине здесь висят таблички с официальными данными. Пятьдесят лет до новой эры? Пожалуйста! Пусть будет пятьдесят. Только резонансный тест не обманешь. Этой катушке двадцать веков. Мифическая транспортная камера .годится разве что под мусорный контейнер. А существование Земли не доказано.
- Да что вы знаете!.. - вскинулся Егор, но тут же прикусил язык.
Топорков его предупреждал. Она ждет от него примерно следующего: "Катерина, вы ошибаетесь. Земля была и есть. Мы получаем устойчивый сигнал".
Ну уж нет.
- Всего хорошего, гражданка Старь, - процедил он и, не дожидаясь ответа, направился к выходу.
- Вы еще вернетесь! - крикнула она. - Вам деваться некуда, понимаете? Если вы об этом задумались, оно вас уже не отпустит! Я не одна такая сумасшедшая, сегодня мно...
Егор выскочил на улицу, и конец фразы остался за двойными дверьми. Спускаясь по лестнице, он вспомнил, что оставил плащ в музее, но возвращаться туда, даже на секунду, было противно.
Завели, как мальчишку! На азарте поймали. Ох, и прав оказался Сергей Георгиевич! Сдать, что ли, ему эту стерву тощую? Шпионка - не шпионка, а мозги полоскать она мастерица.
Егор домчался до машины и плюхнулся на переднее сиденье.
- Долго меня не было?
- Часик, - пожал плечами Аркадий. - Как там, интересно?
- Да ну их!.. - в сердцах бросил Егор. - Вон, аж плащ забыл!
- Это ничего, в машине всегда запасные, целая коробка. Мы же ими торгуем! Да-а, ну и музеи у нас... - усмехнулся он, выезжая со стоянки.
"Беркут" проехал короткий отрезок до кольцевой, на несколько минут влился в поток местных, малокитежских, и, преодолев мудреную развязку, вырвался на пустое шоссе. Пальцы Аркадия отстукивали по рулю какой-то сложный ритм, но нажать на плоскую кнопку аудиосистемы не осмеливались - и правильно.
Машина продолжала разгоняться, но Егор не возражал - бешеная скорость была под стать настроению. Чем сильней он пытался отвлечься от разговора в музее, тем больше на нем зацикливался.
Он усердно посылал Катерину с ее далекоидущими выводами туда же, вдаль, но постоянно спотыкался о. два элементарных, как кусок железа, вопроса: почему возраст музейного КИБа в десять раз превышает возраст цивилизации Близнеца и как люди на него, на Близнец, попали. Егор мог бы предположить, что Старь набрехала, или свихнулась, или хотела его таким образом очаровать, но все это выглядело не слишком правдоподобно. Катерина производила впечатление нормальной ученой крысы, и Егор, как на себя ни злился, находил в ее словах определенный смысл. Уж больно здорово этот бред дополнял все то, что свалилось на него за последние дни.
А ведь Старь так и не закончила, с запоздалым сожалением отметил Егор. Подводила его к чему-то, подводила, а когда уже почти подвела - он и взорвался. Надо было дать ей договорить. Что она хотела-то? Про тысячелетия, про фиктивные транспортные камеры, про вымышленную историю. Про то, что Земли не существует...
У Катерины не только вопросы, у нее, кажется, и ответы... Она этой проблемой занималась. Судя по сутулости и цвету лица - занималась всерьез. До чего она могла додуматься? Если Земли нет... Тогда одно: человечество родилось здесь, на Близнеце, и, пройдя долгий путь, остановилось в развитии - две тысячи лет назад. Или раньше. С какой стати?
Егор отрешенно посмотрел в окно и обратил внимание, что выжженная трава на обочине сливается в непрерывную бурую полосу.
- Прекрати лихачить, - сказал он. - Сбавь скорость. Аркадий!.. Аркадий, что с тобой?
Водитель сидел, выпрямив спину и вцепившись в руль, так, будто управлял машиной впервые.
- Что-то случилось? - тревожно спросил Егор. - Неприятности?
- Да уж... - молвил тот, не отрывая взгляда от дороги. - Неприятности, да. С двигателем... Не пойму. Он так не ломается. Блокировка должна сработать. Должна была...
- Мы не можем остановиться?!
У Егора защекотало затылок. Потрогав голову, он обнаружил, что истекает потом. Плащ намок и облепил тело тяжелой паутиной.
- Вы не волнуйтесь, - дрожащим голосом сказал Аркадий. - Я свяжусь с полицией... Я в фильме такое видел. Может, и получится...
- Что получится?
- Нам главное на трансконтинентальную попасть. Дорогу нам очистят...
- Ты собираешься ехать через весь материк?!
- Аккумуляторы, собаки, недавно заменили. Если б старые, тогда часов через пять... ну, семь, максимум. А так...
- Ты хочешь... пока они не сядут?..
- Я хочу!.. Я этого не хочу, Егор, но другого ничего... По телику видел, как с вертолета снимают... Но это кино. Нереально это... Зачем заменили, собаки? Когда просишь - фиг, а когда не надо... На новых мы учешем!..
- Куда учешем-то?
Аркадий покосился на приборную панель и промолчал.
- Ты столько выдержишь? - спросил Егор.
- Я-то что... была б дорога... Трасса в Долгий Мыс упирается. На кольцо не свернем, не та скорость, чтоб сворачивать. Если б на кольцевой... а так... Свяжусь с полицией, пусть эвакуируют.
- Кого эвакуируют? - не понял Егор.
- Всю окраину. Весь квартал. Тут не угадаешь, об какой дом убье...
Водитель продолжал открывать рот, но Егор его почему-то больше не слышал. Он зажал нос и сделал несколько глотательных движений - не помогло.
- Говори громче! - сказал он.
Аркадий не реагировал. Он все так же смотрел вперед, хлопал губами и раскачивался из стороны в сторону - точно под музыку.
- Громче, я не... - Егор тронул водителя за плечо и тут же отдернул руку - ему показалось, что пальцы коснулись чего-то вязкого и омерзительно холодного.
Аркадий начал бледнеть - не так, как бледнеют люди. Его кожа, волосы и даже плащ постепенно теряли цвет и плотность. Вскоре на его щеке проступили какие-то линии, и Егор, замычав от ужаса, осознал, что это очертания плывущих слева холмов.
Водитель, словно растворяясь в кислоте, становился прозрачным. Через минуту он уже был похож на жидкий кисель, еще через минуту - на струю горячего воздуха, чудом сохраняющую очертания тела. Он по-прежнему держался за руль, изредка его подправлял и двигал почти невидимой головой, но принимать колеблющееся облачко за человека рассудок Егора отказывался.
Старь закрыла будущее, вспомнил он. Будущего нет, оно кончилось - сегодня, сейчас. Или чуть позже, когда "Беркут" влетит в один из окраинных домов Долгого Мыса.
- Ты неверно истолковал команду, - раздалось у него за ухом.
Егор подпрыгнул и обернулся - сзади, пристроив на коленях квадратный мешок, сидел странник.
- Как вы здесь... - выдохнул Егор.
- Закрыть будущее - не значит убить. Он не может убить ни тебя, ни его.
- Кто не может?
- Близнец. Он не убивает. Мы сами умираем - когда верим, что он нас убил. Он заставляет нас верить, в этом его назначение. Функция, если хочешь.
- Я... ничего не хочу. Только проснуться.
- Ты это уже говорил, гражданин Востока. Сколько ж можно просыпаться?
- Как вы сюда попали?
- Это единственное, что тебя волнует?
Странник легонько встряхнул мешок и, на мгновенье прислушавшись, покачал головой. Потом положил его рядом и развязал узел на горловине.
- Есть вещи, с которыми он не может справиться.
- Кто?..
- Близнец. Он не все учитывает. Наверно, потому что не идеален. Или намеренно оставляет нам лазейку. Тогда он - само совершенство. Но это едва ли. Он не настолько сложен. Он гораздо проще.
Странник достал из мешка плетеную клетку и, любовно ее огладив, поднял за металлическое кольцо. Внутри, на проволочных качелях, покачивалась какая-то пестрая птица чуть крупнее воробья. Странник раздвинул прутья и сунул в клетку палец.
- Вот и над ней тоже... - Он улыбнулся, пряча глаза в черные складки морщин. - Близнец над ней не властен. Он ее не видит. Как, например, люди не видят твоих секретных разговоров.
- С фирмой?
- Вы, граждане Востока, суетесь в эти команды... можно подумать, они адресованы вам.
- А кому? Кто их принимает?
- Близнец.
Странник поскреб ногтем клетку и принялся укладывать ее обратно в мешок. Он вел себя так, будто ему ничто не угрожало, будто он сидел на лавочке в парке, а несущаяся за окнами дорога была нарисована.
- Дорога действительно нарисована, - сказал он. - Ее нарисовал для тебя Близнец. И заставил поверить. А этого делать нельзя. Верить нельзя. Видишь, что бывает, когда люди верят? Твой друг уже умер. И ты готовишься к тому же.
Пожалуй, это наилучшее объяснение, решил Егор. Это смахивает на смерть. Жаль, что последний миг тратится на такое... Он предпочел бы поговорить с Маришкой.

Предыдущая страница 9 Следующая страница


Зима 0001 10

- Пора, - произнес старик, открывая заднюю дверь.
В салон ворвался горячий ветер и разорвал его бороду на седые пряди. Странник взял мешок и выставил одну ногу наружу.
- Пойдем, гражданин. Здесь тебе делать нечего.
- Куда? - испуганно спросил Егор.
- Отсюда. .
Он оттолкнулся и медленно, враскачку поднялся. И вышел из машины - не вывалился, даже не выпрыгнул. Вышел; Странник прикрыл дверцу, обошел автомобиль спереди и, остановившись рядом с Егором, поманил его за собой.
"Беркут" все так же мчался по раскаленному шоссе, редкие кусты пролетали со скоростью падающего камня, стрелка спидометра билась у отметки "ЗОО". Странник стоял возле машины и спокойно помахивал мешком.
- Гражданин! Не верь ему. Не позволяй собой управлять.
Сквозь стекло голос звучал приглушенно, как во сне. Егор силился проснуться, хотя давно признал, что не спит. Он даже не умер - для смерти все это было слишком долго и замысловато.
Он порывисто отстегнул ремень и распахнул дверь.
- Смелее, гражданин!
Егор, прищурившись, посмотрел на странника и сплюнул - плевок исчез где-то в сотне метров позади.
- Не верь ему! - гневно крикнул странник.
В этот момент Аркадий протянул к Егору свою прозрачную руку. Кажется, он пытался схватить его за плечо. Егор брезгливо отмахнулся и поставил ступню на дорожное покрытие. Оно было твердым и неподвижным. Зажмурившись, Егор приподнялся и встал на обе ноги.
Тугой ветер сразу утих. Егор пошатнулся и всплеснул руками, но стоило ему открыть глаза, как равновесие восстановилось. Через тонкую подошву сандалий он чувствовал шероховатость дороги.
"Беркут" как ни в чем не бывало улетел дальше и сжался в светлую точку.
- А его вы почему не спасли? Аркадия, водителя.
- Я и тебя не спас, - грустно сказал странник. - Это только отсрочка. Не могу же я ходить за тобой по пятам. Ты выбрал плохую работу. Если у вас так ломаются машины...
- Это что, специально?! - Егор подскочил к старику и сцапал его за бороду. - Это кто-то сделал?
- Ты приобрел сильных друзей, гражданин Востока, - ответил странник, легко разжимая его пальцы. - И очень сильных врагов.
- Опять Близнец? Да кто он такой?!
- Он не Кто, он Что. Место, где мы живем и умираем. Ему дела нет до вашей возни, граждане Востока и Запада. Вы - его часть, а ваша возня - часть его игры. Его не волнует, что вы научились читать команды. Ему все равно, потому что, читая команды, вы остаетесь частью Близнеца.
- А вы?
- И я тоже. Вот он - нет, - странник похлопал по мешку с клеткой. - И то, что в музее - нет. А Катерина... Она тебе рассказала? Так вот, какую бы правду о Близнеце она ни узнала, выйти из него ей не удастся. Мы все находимся в нем, даже мой соловей. Даже мой соловей никогда не освободится из Близнеца.
- Я не понимаю. Совсем. Кто выйдет? Куда?
- Никто и никуда. Нигде ничего нет - кроме Близнеца. И нас внутри его.
Егор спохватился, что стоит без плаща, и быстро, как учили в школе, связал уголки носового платка. Получилась довольно идиотская панама, которую он тут же натянул на макушку.
Странник задрал свою шляпу на затылок и, почесав красный лоб, расхохотался.
- Надо было тебя там оставить, - досмеиваясь и откашливаясь, сказал он. - Оставить в машине... Ты неисправим, гражданин Востока. А я надеялся, ты начинаешь прозревать... У Близнеца ровно столько власти, сколько ты ему отдаешь - добровольно. Запрети ему жечь твою кожу, и он перестанет. Разреши превратить тебя в песок, и он этим воспользуется.
- Шестьдесят градусов, и на небе ни облачка, - принялся оправдываться Егор.
- Неисправим, - подытожил странник, надвигая шляпу на брови.
- Плащ... в музее оставил...
- Это ничего, в машине всегда запасные, целая коробка. Мы же ими торгуем! - усмехнулся старик.
Егор с удивлением посмотрел на странника, но на его месте был Аркадий.
Аркадий повернул руль, и "Беркут" затормозил у подъезда.
- Так что вы насчет скафандра? - спросил он.
- Я?..
Егор дико озирался и все не мог уразуметь, как очутился в машине. Только что он стоял на шоссе и беседовал со странником, а Аркадий - он это видел собственными глазами! - умчался навстречу смерти.
- Мы приехали, - робко напомнил водитель. - Ваш дом, Егор.
- А... спасибо. Я спал, что ли?
- Как это спали? Всю дорогу рассказывали - про музей, про историю. Мне понравилось. Зря я с вами не пошел. Если еще в музей поедем, обязательно зайду. Скафандр посмотреть, молотки всякие. Вы не возражаете?
- Ну что ты... В музее надо побывать, - пробормотал Егор. - Слушай, а тормоза у тебя в порядке?
- Обижаете.
- Ты, Аркадий, передай в гараже - надо проверить как следует. И мотор, и всю требуху.
- Хорошо, - озадаченно ответил он.
- И еще. Я тебе про музей-то чего?.. Много наболтал?
- Да не...
- И забудь. И ни гугу, ясно? По службе, если ты, допустим, рапорт каждый день пишешь... я не знаю, как у вас заведено. В общем, это другое дело. Я понимаю, где ты работаешь. А остальным - ни слова. Это не каприз, Аркаша, это необходимость. Лучше б ты, конечно, и в рапорте не указывал. Я сам доложу. Когда разберусь до конца.
- Какой рапорт, Егор, вы о чем?
- Ну и хорошо. И машину! Пусть все винтики обнюхают, все гаечки.
Егор скорым шагом направился к дверям. Выходившая на улицу женщина уступила ему дорогу - в дневное время человек без плаща был на Близнеце редкостью.
Выпив стакан содовой из бесплатного автомата, Егор достал носовой платок и замер. Потом со страхом оглядел вестибюль - кажется, никто не заметил. Пошатываясь, он добрел до ряда глубоких кресел и ухнул в крайнее. Собравшись с духом, он разжал кулак - на платке были завязаны четыре узелка.
- Гражданин Соловьев! - окликнул его дежурный портье. - Егор Александрович!
- А?.. Гм... - выдавил он, судорожно пихая платок в карман.
- Вам тут кое-что просили передать. Послание.
- Послание?..
Он взял из рук дежурного сложенный листок и бессильно потащился к лифту.
- Срочное, - предупредил портье..
- Благодарю.
Егор развернул записку. Там было всего три слова:
НА ПЯТОМ ЭТАЖЕ.
В конце стояла точка. Значит, это не с Земли. Это не Близнецу.
- Вы что-то сказали? - улыбнулась незнакомая женщина.
Егор не ответил, лишь посмотрел - так, что она отошла от кабины.
Дождавшись лифта, он шагнул в него, будто в пропасть, и несгибающимся пальцем ткнул в "пятерку".

Август. 7

На пятом почему-то никто не жил. Егор обошел просторную, неправильной формы, площадку - все десять квартир были открыты для осмотра, и на каждой из десяти дверей висела броская табличка "СДАЕТСЯ/ПРОДАЕТСЯ".
Егор побродил по этажу, заглянул в подсобное помещение, на аварийную лестницу и даже в технический ствол со множеством кабельных стояков. Он уже собрался подняться к себе, как из угловой студии, точной копии его собственной квартиры, донесся голос Топоркова:
- Сюда, сюда, Соловьев. И заприте дверь. Он юркнул в комнату и растерянно остановился посередине - здесь, как и везде, было пусто.
- Соловьев! - позвали его сзади. Обернувшись, Егор увидел включенный монитор и пугающе большое лицо Сергея Георгиевича.
- Добрый день, - сказал он.
- Да уж не добрый, Соловьев. Куда как не добрый.
Егор занервничал. Аркадий не мог доложить, не успел бы. Когда они подъехали, записка уже лежала. А если и успел - что докладывать? Съездили в музей. И все. Странника Аркадий не видел, он ведь жив, не разбился. Не было ничего. Сон.
Егор пощупал в кармане платок - узелки не исчезли.
- Дверь закрыта? - спросил Топорков.
- Вроде...
- Пытались связаться с вами в машине, но что-то не вышло. Куда вы там пропали? Хотя, может, оно и к лучшему. Беседа сугубо конфиденциальная.
Он уже в курсе, что Маришка живет у меня, отметил Егор. Фирма.
- Мы перехватили любопытную передачу, - нехорошо покачивая головой, сказал Топорков. - Не ту, которыми вы занимаетесь, но тоже зашифрованную. Мы ее расшифровали. Оч-чень, знаете ли... Адрес - одна из баз на Западе. База отнюдь не рыболовецкая. И, что примечательно, передача шла из вашего дома. Вот так вот, Соловьев.
- Этого не может быть!
- Разыгрывать подчиненных не в моих правилах. Поэтому определимся сразу: реплики типа "ты шутишь" оставим для жен и любовниц.
- Вы меня подозреваете?
- Эх, Соловьев, если б вас подозревали, беседа была бы менее теплой. Давайте по существу. В вашей квартире нечисто. Кто-то слушает спецканал.
- Вы говорили, это исключено.
- Я говорил - в него нельзя влезть. И в него не влезли. Они считывают информацию с монитора, саму картинку. Гениально просто! Но для этого им пришлось у вас обосноваться.
- Прямо с монитора? Дом напротив! - вспомнил Егор.-Они могли в окно...
- Передача шла из вашей квартиры, - повторил Топорков. - Вы должны искать не оправдания, а решение проблемы.
- Маришка...
- Что Маришка?
- Не та, не ваша.
- Я понимаю, что ваша, - произнес он с ударением. - Проверка пока ничего не дала. Кто, кроме нее? Соседей мы тоже щупаем. Тоже - ноль.
- Больше никого.
- Думайте, Соловьев! Разносчики, рекламные агенты, техники...
- Голенко заходил. Вернее, не заходил - так, на пороге постоял. Техники?.. Нет. Давно их не вызывал. У меня ничего не ломается, ломаться-то нечему. На днях мажордом заменил, но тут уж я сам справился. Это и ребенок...
- Мажордом? Сейчас, я посмотрю свои...
Топорков пропал с экрана и вернулся с какой-то распечаткой в руках.
- Мы его, когда канал подключали, до самых кишок... У вас примитивный аппарат, вы его, кажется, Холуем зовете. Что ж. Своеобразно.
- Вы ошибаетесь, Сергей Георгиевич. Холуй у меня был раньше. А теперь Сосед.
Егор набрал воздуха и занял убедительную позу - сейчас он все объяснит, это же элементарно. Немного подумав, он выдохнул и встал в прежнее положение. Элементарно, да не совсем...
Егор попробовал восстановить хронологию: на фирму он ездил два раза, и спецканал, правда, без доступа, уже существовал. Значит, сначала настроили канал, потом появился Сосед, потом он поехал на собеседование - первый раз. Тогда он от работы отказался. А канал уже был. Или нет, это началось с того, что его уволили из метеослужбы - естественно, по указке Топоркова. То есть на фирме все знали заранее...
Да ничего они не знали, обозлился на себя Егор. Они так же путаются, а может, и похлеще. То, что он принял за петлю во времени, оказалось вовсе не петлей, не кольцом. Какая-то загогулина - дикая, изогнутая...
- Сергей Георгиевич, у меня к вам разговор. Хорошо, что мы здесь... В смысле - я здесь. Не хотелось бы, чтоб Маришка... Моя Маришка, Стоянова... ну, ладно. А разговор серьезный, очень. Серьезней даже, чем шпионы. Не знаю, связано ли это с нашим сигналом, только все, что со мной происходит, получается связано-с ним.
- Слишком длинное вступление, Соловьев.
- Я не аналитик, Сергей Георгиевич. И никогда им не был. Теперь, наверно, подробней?
- Не нужно, Соловьев, - с каменным лицом ответил он. - Это неинтересно.
- Но я метеоролог! - воскликнул Егор. - И мой диплом...
- Какой из дипломов вы имеете в виду? По перистым облакам? Мы его уничтожили.
- И подделали другой?!
- Не забывайтесь, Соловьев. Мы не подделываем, мы оформляем.
- И грамоты, и выписки из школьных протоколов...
- А вы что, участвовали в математических олимпиадах?
- Нет, не участвовал... Но зачем?!
- Чтобы вы поверили в свои силы и согласились с нами сотрудничать, - без тени улыбки сказал Топорков. - Это было предрешено, но мы решили ускорить.
- Кем предрешено? - оторопел Егор.
- Пророчества, приходящие с Земли, иногда имеют позитивный характер.
Егор попятился и, наткнувшись на покрытый пластиком диван, тяжело осел. Затем поводил ладонями в поисках пульта и, вспомнив, что находится не у себя, покорно сложил руки на коленях.
- Вы получили послание... обо мне?
- А что удивительного? Я и про себя несколько штук читал. Так, мелочь: в тотализатор тысячу таксов выиграл, кошку на дороге задавил. Все сбывается. У вас, конечно, не кошка, а покрупнее...
- Кого же я задавлю?
- Надеюсь, никого, - впервые рассмеялся Топорков. У него были желтоватые зубы и неправильный прикус. - В вашем послании не про кошку.
- А про что? - вяло спросил Егор. - Я умру, да?
- Перестаньте молоть чепуху! Мы не похоронная контора. - Он бросил распечатку на стол и посмотрел куда-то в потолок. - Хорошо, Соловьев. Не хотел так рано открывать вам глаза, но в принципе, поверьте, собирался. По наитию, без жесткой установки, действовать легче. Однако если вы уж свели кое-какие концы, больше морочить вас не буду. В послании сказано, что вы его раскусите. Вы первым поймете, что это за сигнал и кому он предназначен. Вот почему мы так настойчиво звали вас к себе и почему мы так боимся утечки из вашей квартиры. Мы могли бы сразу взять вас под плотный колпак, но это привлекло бы внимание людей с Запада. Мы не были уверены, что они отыщут человека, указанного в послании, ведь вы на нашей территории. Но теперь это очевидно.
- И вы берете меня под колпак? - спросил Егор. Он оглянулся на дверь и приготовился к появлению отряда телохранителей или, по меньшей мере, Степана Голенко с карманным парализатором.
- Не берем, - покачал головой Топорков. - Вы будете работать еще активней, будете делать много выводов и часто произносить их вслух. Будете трепаться со мной по спецканалу и разглашать секреты в разговорах с товарищами.
- Товарищей у меня нет.
- С врагами, со своей невестой - с кем угодно.
- Дезинформация, - сообразил Егор. - Только погодите... Когда вы меня приглашали на работу... Диплом - это ясно. А как вы мне внушили знания? Их же не подделаешь. И не оформишь.
- Знания? - удивился Топорков. - А, вот вы о чем. "Аналитические технологии"? "Свободный поиск"? Такого факультета вообще нет. Мы не старались построить безупречную легенду. Кому это нужно?
- Я не про документ, я про знания, - возразил Егор.
- Да какие у вас знания, о чем вы?
- Когда я приезжал к вам первый раз... вернее, прилетал - их еще не было. А во второй...
- Что "во второй"? - прищурился Топорков.
- Во второй раз. Я был у вас дважды.
- Помилуйте! Я на память пока не жалуюсь. Вы пришли, мы с вами поговорили, вы дали согласие, потом мы пообедали. Могу сказать, что вы ели. Осетрину.
- Не спорю. Но я приходил и до этого.
- Ночью, что ли? - В голосе Топоркова все отчетливее слышалось раздражение.
- Я докажу. Время... события повторяются. Вы утверждаете, что, когда настраивали спецканал, моего мажордома звали Холуй? Это было, опять же, в первый раз. А еще был второй. Вы снова настраивали, но уже с Соседом. Проверьте. Соединитесь с моей квартирой.
- Ну... Единственно ради вас.
Экран померк, и Егор принялся нервно кусать ноготь. Сейчас. Сейчас Топорков поймет и согласится. Он вынужден будет признать: здесь не шпионская история, а нечто большее. Петли. Словно кто-то отматывает ленту назад, и люди, как телегерои, проживают эпизод заново. А он, Егор Соловьев, - почему именно он?! - не выключается, он проходит этот отрезок, помня первоначальный вариант. Он видит и чувствует, как отличаются результаты. Взять те же рекорды по прыжкам...
И еще. Здесь есть кое-что другое. Они состряпали диплом, которого нет в природе. Но когда он появился, - пусть фальшивый, - вместе с ним появились и знания - реальные. Егор приобрел то, чего не имел раньше. И никаким самовнушением этого не объяснить.
Кто-то его ведет... Куда и зачем?.. Вопрос не для Топоркова. Сергей Георгиевич - такая же фигурка, как и все остальные. Он занят сиюминутным: Восток - Запад... А тот, кто вытворяет эти штуки со временем, кто заставляет людей вспоминать то, чего нет, забывать то, что было... тот, кто заставляет людей верить...
- Он не Кто, он Что. Ему дела нет до вашей возни, граждане Востока и Запада. Вы - его часть, а ваша возня - часть его игры.
- А?..
Егор рывком повернулся к экрану, но увидел там не странника, а Топоркова.
- У вас, Соловьев, стоит скверный КИБ, - сказал тот. - Медленный и тупой. Вы неплохо зарабатываете, можете позволить себе технику поприличней. А, ну и зовут его Холуй. Обратитесь к врачу, Соловьев. Не бойтесь, на вашу карьеру это не повлияет.
- У меня... Холуй?
- Идите к себе и отдохните.
- Значит, Холуй...

Предыдущая страница 10 Следующая страница


11 Евгений Прошкин

- Вы хотите сказать что-то еще?
- Нет... неважно. До связи, Сергей Георгиевич.
Егор поднялся с дивана и, не глядя на монитор, вышел.
Мажордом не распознает спецканал, отстраненно думал он, дожидаясь лифта. Зато умница Сосед представляется как убогий Холуй, и связисты фирмы этого тоже вроде бы не замечают. Соседа подарила Маришка, кроме того, уж очень неожиданно их поверхностное знакомство преобразилось в любовь. Аккурат к его походу на фирму. И Маришка сразу уволилась, теперь она много времени проводит дома, У него дома - со своим хитроумным Соседом. Здесь все абсолютно ясно: Маришка работает на Запад. Но почему, почему Топорков этого не понимает?
Вместо того, чтобы хорошенько встряхнуть Стоянову, он предлагает сомнительный план с дезинформацией. Что втирать западным друзьям, он, кажется, еще не решил. Фигурка: сделал ход и замер.
Это очень похоже на поддавки. Маришка в открытую, не утруждая себя конспирацией, отправляет данные на Запад, а Топорков ломает голову над утечкой информации. Это не работа разведок, это какой-то цирк.

ВАША ВОЗНЯ - ЧАСТЬ ЕГО ИГРЫ.
ОН НЕ НАСТОЛЬКО СЛОЖЕН. ОН ГОРАЗДО ПРОЩЕ.
Насчет игры странник был прав. Но сам-то он кто в этом раскладе? Третья сторона... Наблюдатель? От кого?
Не от людей, мгновенно осознал Егор. Обе петли появились сразу после встречи со странником - в электричке и в лифте. Поправку к рекордам он обнаружил лишь благодаря книге странника, и сегодня - то ли сон, то ли явь, но странник опять что-то изменил. Изменил в мире. В Близнеце? Да, он говорил об этом. Близнец... место, где мы живем. Не планета - место. .
Егора пробрала дрожь. Он полез за книгой, но вспомнил, что оставил плащ в музее.
ВЫ ЕЩЕ ВЕРНЕТЕСЬ, ВАМ ДЕВАТЬСЯ НЕКУДА.
Это были слова Катерины. Сегодня все только и делают, что цитируют послание.
Лифт остановился на его этаже, но покинуть кабину Егор не смог: путь преграждала высокая тележка, накрытая черной пленкой.
- Секундочку, - сказал молодой парень в форменном плаще. - Тут у нас...
В голове сверкнуло: Маришка! Они с ней что-то сделали! А он - про поддавки... Тюфяк набитый!
Егор подался вперед и, затаив дыхание, взял уголок покрывала.
- Не надо, примета плохая, - остерег его парень.
- Хуже не будет, - пробормотал Егор.
Поборов слабость, он приподнял пленку и чуть не засмеялся от счастья - это был мужчина лет пятидесяти. Кажется, он жил в левом крыле здания. Покойник был домоседом, и за все время Егор виделся с ним раза два или три. Он даже фамилии его не знал.
На груди у мужчины лежал планшет с заполненным бланком, и Егор, бесцеремонно откинув клеенку, прочитал:
ЖМЫХОВ АНАТОЛИЙ ГЕННАДИЕВИЧ.
- Сердце, - кратко пояснил парень и, ударив ногой по колесу, отодвинул тележку в сторону. - А будете без плаща ходить - на таком же самокате повезем, - добавил он.
- Сам в пассажиры не угоди, - огрызнулся Егор. Он дошел до квартиры и потрогал ручку - дверь была открыта.
- Ну как там, в музее? - спросила Маришка, перемешивая в стеклянной миске что-то нежно-розовое.
- Потрясающе, - буркнул он. - Камеру переноса видел, своими глазами. И про Колонизацию... лекцию...
- Ты чего такой бледный?
- Да... на площадке...
- Сосед умер? Я слышала. Салат будешь? Из лосося.
- Буду. Рыбы побольше. А Жмыхов...
- Всех не спасешь, Егор, - не отрываясь от стряпни, сказала Маришка. - Вы направления в клинику разослали? Разослали. Сто Жмыховых явились, а этот поленился. Скоро привыкнешь.
- Дура ты. Я за тебя испугался.
- Это с какой стати? Разве ваш главный по плащам тебе не говорил, что мы друг друга не убиваем?
- А что же вы друг с другом делаете?
Маришка пожала плечами и скрылась на кухне.
- Вообще-то спасибо, я тронута, - крикнула она.
- На здоровье, - язвительно ответил Егор. - Ты спишь со всеми объектами? Или только со мной?
- Только с тобой. Но мне было не противно, - с глумливым спокойствием отозвалась она.
- Спаси-ибо...
- На здоровье, Егор. Они тебе уже сообщили?
- Что?
- Ну, что я...
- Пять минут назад. Вернее, я сам допер, но они тоже догадываются.
- Да уж пора бы.
Маришка снова вошла в комнату - на ней были бриджи и объемная курточка с косой "молнией". В руках Маришка несла две тарелки с салатом.
- Ты куда это собралась?
- Сперва поедим, - сказала она, садясь на диван. Егор ковырнул розовую массу и отбросил вилку: лосося в салате было не больше половины. Остальное - не-рыба - будило в нем рвотный рефлекс.
- Угораздило же меня со старухой роман закрутить...
- С какой старухой?! - возмутилась Маришка.
- Ты на десять лет старше меня. По документам.
- А-а... Егор, этой шутке знаешь сколько? Ну, где там ваши бойцы? Я готова.
- Бойцы?.. - недоуменно переспросил Егор и еле успел уклониться: выбитая дверь плашмя пролетела над столом и ударилась о стену.
В дверном проеме повисло непроницаемое облако пыли, из которого, словно из ночного кошмара, выскочили ноги в мягких, зашнурованных до колен сапогах.
Степан, самый дорогой курьер на Близнеце, был одет в черную рубаху с длинным рукавом - более абсурдного наряда Егор представить не мог.
- Обедаем? - слащаво спросил Голенко. - И опять рыбка? Ты, Соловьев, однообразен.
- Стучаться надо, - с улыбкой сказала Маришка. - В школе не учили?
- А я постучался.
Он указал на сломанную дверь и картинно почесал затылок. Когда его ладонь вернулась из-за головы, в ней оказался короткий ребристый цилиндр. Слева от Егора что-то звякнуло, и он вжался в спинку дивана. Маришка, как и Степан, держала в руке парализатор.
Стоянова и Голенко, продолжая улыбаться, целили друг другу в живот и не стреляли.
- Мы будем платить больше, - сказала Маришка.
- Больше мне не надо, - ответил Степан. - А тебе, кроме денег, мы предлагаем статус. До конца жизни.
- Орден и коттедж в умеренной зоне? У меня уже есть.
- Значит, не договорились.
- Значит, нет.
В комнате одновременно раздались два щелчка, и Голенко повалился на пол.
- Маришка!..
Та что-то промычала и уронила голову Егору на плечо.
- Вы спятили, да?! - Он вскочил и, прыгнув к Степану, остановился.
Маришка умоляюще смотрела ему в лицо. Моргнув она показала глазами на сумочку.
- А... анти... - бессильно прошептала она.
- ...дот, - хрипнул Голенко.
- Шпионы, маму вашу! - обозлился Егор. - Как вы меня все!..
Он расстегнул у Степана нагрудный карман и достал оттуда шприц-ампулу. Потом подошел к столу и, . вывернув сумочку, разыскал в куче брошек второй, ! такой же.
- Хорошо, что вы говорить не можете. Представляю, что бы вы тут...
Егор подкинул в ладони прозрачные тюбики и, взглянув на тела, задумался. Из двух вариантов он предпочел бы третий, однако не был уверен и в нем. Оставить обоих и уйти - это поссориться сразу со всеми. Сам по себе, один против Запада и Востока, против двух Австралии, гори они синим пламенем... Не хотелось даже и пробовать.
Он снял со шприца защитный колпачок и слегка надавил - по тонкой игле сползла маленькая слезинка.
- Куда колоть-то? - раздраженно спросил он у Маришки. - В шею? В руку? В жо..?
- ...ута ...очешь, - беззвучно ответила она.
- Надо же, какая покладистая.
Егор распахнул на ней куртку и прицелился в плечо, но Маришка неожиданно перехватила его запястье.
- Вот дать тебе по морде, хамло несчастное! - бодро произнесла она.
- Сама выздоровела?
- Вроде того. - Маришка встала и, подойдя к Голенко, быстро ощупала его рубаху. - К таким встречам надо заранее готовиться, усек?
Она подняла с пола парализатор и сделала шесть выстрелов подряд. Степан дернулся - шесть раз - и, кажется, намочил штаны.
- Он не умрет? - с опаской спросил Егор.
- Нет. А ты молодец.
- Проверочка, да?
- Куда ж без этого!
- Угум... большие деньги, коттедж и... что еще? Орден?
- Тебе это ни к чему.
Маришка принесла из кухни портативный КИБ и, откинув крышку-экран, начала что-то выстукивать на клавиатуре. Егор попытался понять, чем она занимается, но Маришка работала в незнакомой операционной системе, и ничего, кроме хаоса символов, он не обнаружил. Однако этот хаос что-то напоминал...
Значки и цифры составляли сплошной массив, и чем дольше Егор вглядывался в экран, тем больше убеждался, что все это уже где-то видел. Сомнения развеялись, когда он заметил три запятых - абсурдное с точки зрения грамматики, сочетание.
Надо было вернуться. Вернуться в музей и забрать плащ. И книгу.
- Ты чего делаешь? - спросил Егор.
- Сейчас... так... сейчас... - пробормотала Маришка. Она наяривала всеми десятью пальцами - строка бежала за курсором так быстро, что Егор не успевал следить.
- Так... - повторила Маришка и, выщелкнув кристалл-накопитель, вставила его в гнездо домашнего КИБа. - Сосед, спецканал!
Узоры на стене посветлели и растаяли. Сквозь обои проявился захламленный кабинет, а в нем - Топорков.
Егор недоуменно взглянул на Маришку, на лежащего Голенко и снова - на Сергея Георгиевича. Топорков .смотрел куда-то в центр монитора и сосредоточенно молчал.
- Хорошо, Степан, - сказал наконец он. - Как Соловьев? Еще тридцать секунд молчания.
- Что ж... очень хорошо. А Стоянова... Еще одна пауза.
- Великолепно! Но бдительности не терять... Что?.. Почему так много?.. Ты так считаешь? Что ж, будь по-твоему. Благодарю, Степан... Да... До связи.
- Он говорил с Голенко? - спросил Егор, косясь на распростертое тело.
- И, как видишь, остался доволен.
- С каким Голенко?! Вот же он...
- С квази, Егор. Квазиинтеллект-блок создал квази-Голенко, с ним твой начальник и пообщался, - торопливо сказала Маришка. - Отстань, у нас всего полчаса. И еще одно дельце...
Она взяла свой КИБ и подключила его к разъему в стене.
- Сосед! Получи шаблоны, активируй и скинь полные пакеты.
Пока мажордом выполнял эти туманные инструкции, Маришка вытащила из гнезда кристалл и спрятала его в сумочку.
- Операция закончена, - доложил Сосед.
- Твое новое имя - Игорь Орлов, - сказала Маришка.
- Мое? - спросил Егор.
- Ну не его же. А я - Маришка Воинова. Легко запомнить.
- Я знаю одну Воинову...
- Вот я и есть - она. Или наоборот, как тебе угодно.
- Она служит на нашей фирме, - предупредил Егор.
- И поэтому владеет абсолютным допуском - и физическим, и системным. Нам это пригодится. Когда будем проходить контроль.
- Какой контроль?
- Ты на самолете когда-нибудь летал?
- Не доводилось. На электричке удобней.
- Через океан? - хмыкнула Маришка.
- Нет... погоди. Я тебе не мячик резиновый. Меня ваше соревнование, или противостояние, или что там еще, не волнует, понятно? Я здесь родился. На Востоке, понятно?!
- Понятно, понятно. Но ты же сам выбрал - когда решил вколоть антидот не ему, а мне.
- Просто ты мне нравишься... Подумаешь, кому укол!..
- Нет, Игорь Орлов. Просто в жизни не бывает. Ты выбрал, и они тебе этого не простят.
- Я не Орлов!
- А я не Воинова. И не Стоянова. Я вообще, не Маришка. И лицо это - не мое. Ну и что?
- И... Маркова тоже?.. Такая же?
- Это был резервный вариант, на случай, если ты останешься в метеослужбе.
- Вот ведь... - Егор упал на диван и взъерошил волосы. - Вот ведь скоты! Все заранее... Как вы посмели? Я человек! Живой. Я сам по себе!
- Мы все люди, Игорь. И все - сами по себе. Каждый из нас, но не ты. Либо ваши спецы неточно расшифровали строку, либо сказали тебе не всю правду. Ты не только первый, ты единственный. Единственный, кто поймет.
- Команду, - поправил Егор, - Строки из послания - это команды. Больше я ничего не знаю. Я устал. Устал удивляться, бояться...
- Отдохнешь, у тебя будут хорошие условия. Здесь таких не создадут. И, главное, там тебе никто не будет морочить голову. В Западной Австралии к людям относятся лучше.
- Почему "Маришка"? Под Воинову? И ты, и Маркова? Но имя-то можно было другое...
- Таковы правила.
- Игры?
- Да.
- Но вы же поддаетесь фирме, помогаете ей вас вычислить.
- Да, конечно. Но таковы правила.
- Женская логика.
- Нормальная логика, человеческая. А у меня, отрешенно подумал Егор. У меня - какая?
- Повальная амнезия в метео - ваша работа? - спросил он.
- Не понимаю тебя.
- Когда я вернулся второй раз, меня никто не помнил. И даже твоя тезка.
- Ты что-то путаешь. Какой "второй раз"?
- Так вы тоже... тоже не в курсе? Петли!.. Это повторялось дважды... или нет?.. Маркова здесь? - осенило Егора. - Маркова еще на Востоке?
- Не важно, Игорь.
- Свяжись с ней. Свяжись сейчас!
- У нас нет времени. Пойдем.
Она открыла шкаф и достала первую попавшуюся вешалку.
- Скоро ночь, - угрюмо сказал он. - Зачем мне плащ?
- Будет новый день, - пообещала Маришка.

Предыдущая страница 11 Следующая страница


Зима 0001 12

Егор покорно оделся и застегнул пуговицы. Когда он стал завязывать пояс, то почувствовал, что в правом кармане лежит какой-то плоский предмет.

Книга. Он узнал ее сразу - по нелепым закорючкам на обложке. И еще - по двум жирным пятнам от шпрот. Он все-таки ее заляпал...
Егор не удивился и не испугался, ему и впрямь это надоело. Он лишь пролистал двести страниц абракадабры и сунул книгу в карман.
- Сосед, прощай навсегда, - отчетливо произнесла Маришка.
- Подтвердить или отменить, - потребовал мажордом.
- Подтверждаю. Прощай навсегда.
- Принято, - ответил Сосед, и Егору показалось, что в синтетическом голосе звучит легкая грусть.
Свет в квартире погас. Выключенное климат-оборудование издало короткий гудок. На кухне что-то фыркнуло и тоже смолкло. В вечернем сумраке еще ревели, теряя обороты, скрытые вентиляторы, но - все тише и тише, пока не остановились совсем.
Маришка убрала портативный КИБ за пазуху и длинно вжикнула "молнией". Потом трижды выстрелила в Голенко и положила парализатор ему на грудь.
- Пора, - сказала она.
Егор печально кивнул.
В верхнем углу стенного монитора слабо мерцали сброшенные часы:
00:00.

Август. 8

В эту ночь Егору не снилось ничего, но когда он проснулся, то решил, что все еще спит.
- Игорь, вставай, - начальственно бросила Маришка. - Если сегодня не выберемся, нас возьмут.
Егор зевнул и отвернулся к стене, но, немного полежав, открыл глаза. Перед носом маячил нарисованный сучок. Обои "под дерево" ему не нравились, и, будь его воля, он бы здесь не ночевал. Однако вчера ему доходчиво объяснили, что такое "его воля" и кого она интересует. Никого.
Он с дрожью вспомнил вчерашние события, и ему до смерти захотелось поверить, что этого не было.
- Игорь!
Маришка кинула в него мокрое полотенце и, схватив за ногу, стащила на пол. Она стояла совершенно голой, но Егора это не взволновало. Да и спали они, словно супруги с двадцатилетним стажем - не обнявшись, не прижавшись. Ничего такого. Даже не чмокнулись. Ему, после всех впечатлений, было не до любви - ей, кажется, тем более. Программа выполнена, клиент обработан, на Западе ждут новый орден, новая премия и новый коттедж.
- Я не Игорь, - сказал он, поднимаясь.
- Егора Соловьева на самолет не пустят. Поэтому ты Игорь Орлов. И не капризничай.
Она, не одеваясь, села за стол и включила свой КИБ.
- Свяжись с Марковой. Маркова подтвердит, что никогда меня не видела.
- И что это будет означать? - через плечо спросила Маришка.
- Петли во времени. Я тебе вчера уже...
- Прекрати. Иди позавтракай и собирайся. Там для тебя рыба есть. Слушай, а почему именно рыба?
Она оторвалась от экрана и посмотрела на Егора - пристально и холодно, как врач.
- Сам не знаю.
- Понятно, прихоть гения. Имеешь право. В Желтой Бухте друзей много осталось?
- Друзей нет. Приятели, еще с университета, но я с ними давно не...
- Достаточно. Вообще говорить можно меньше. Так... Желтая Бухта отпадает, полетим из Дебрянска. Ты кушай, кушай, мы через десять минут выходим.
Егор доплелся до кухонного отсека и нехотя поковырял жареную треску. Кроме трески, была форель, карпы и чашка мелких, как насекомые, килек. Егор подумал, что раньше в рыбе не разбирался - не так хорошо, по крайней мере.
Соображая, с чего начать, он придвинул к себе сразу все и тут заметил книгу. Она лежала под тарелкой с хлебом и уже успела основательно промаслиться.
- Зачем ты ее трогала? - крикнул он.
- Чего?
- Книжку мою!
- Успокойся, больше не буду. Там и читать нечего, каракули какие-то. На кой она тебе?
- Вопросов можно задавать меньше! - сердито сказал Егор.
- Ox, ox!.. У тебя восемь минут.
Он запихнул в рот здоровый кусок карпа и, ревностно осмотрев помятую обложку, раскрыл книгу на середине. Левая сторона была чистой, правая - тоже, за исключением одной фразы:
БЕРКУТ НАРУШЕНИЕ БЛОКИРОВКИ
Егор, не дожевав, проглотил и перевернул страницу. Справа, ровно посередине, стояло:
АРКАДИЙ СПАСАТЬ ДЕТСКИЙ
На следующей странице:
АРКАДИЙ НЕ БОЛЬНО СМЕРТЬ
Дальше:
АРКАДИЙ ВЗЯЛ ТРОИХ
Еще дальше начинались знакомые закорючки, которые тянулись до самого конца. До трех запятых. Егор перелистал назад и уставился в последнюю человеческую строку. "Взял троих"... Это что-то напоминало. Он это уже видел, только вот где?
Котенок, озарило Егора.
- Что ты сказал? - спросила Маришка. - Закругляйся, надо идти.
Котенок взял... Егор забыл, сколько точно взял котенок, но это значило, что из-за Аркадия погибнут люди. Трое. "Нарушение блокировки"... Да, Аркадий говорил. Это было в том сне со странником, хотя Егор уже не делил жизнь на сон и явь.
- Маришка! Если я правильно понял, у вас на Западе есть такой же аналитический центр, как и у нас.
- "У нас", "у вас"... Ты это заканчивай.
- Контакт возможен?
- У нас, - с выражением произнесла она, - все возможно. Тебе зачем?
- Тут четыре трупа намечается...
- Где?
- У нас.
Она вздохнула и вновь уставилась в монитор.
- Не разочаровывай меня, - жестко сказал Егор. - Не разочаровывай так рано.
- Да делаю, делаю. Ты откуда узнал? Прямо в голову послания получаешь?
Маришка говорила с издевкой, но, насколько Егор мог судить, связь все-таки налаживала.
- Что ищем? - спросила она.
- "Беркут нарушение блокировки", - прочитал Егор.
- Есть такое. "Беркут нарушен блок". Это то же самое, мы немножко по-разному... Ну?
- "Беркут" - моя машина, "блок"...
- Ясно, сейчас посмотрим... Пришло десять дней назад. По идее, послание уже сбылось. Так, сводку происшествий глянем... О-о-о... А "Беркут" точно был твой? С чего ты взял?
- Был?.. Что там?!
- Некий Аркадий Савохин, тридцати двух лет, вчера днем на неуправляемом автомобиле сбил двоих прохожих. Муж и жена. Все - насмерть. Впереди был автобус с детьми, Савохин хотел объехать... Этот Аркадий, он твой водитель? Я тебе сочувствую. Написано, погиб мгновенно. Не мучился, и то хорошо.
- Двоих сбил? Должен был троих.
Егор показал Маришке страницу с соответствующей командой.
- Ну и книги у тебя... Вот же работка, а! Свихнемся. - Она пощелкала клавишами и снова вздохнула. - Трое, правильно. Еще пассажир. Торговый представитель из регионального...
Маришка приблизила лицо к экрану и поводила носом по строчкам.
- Меня тоже насмерть? - спросил Егор. . - Насмерть...
- Где это случилось, в Долгом Мысе? Во сколько?
- Здесь не указано, это же Западный... А как ты?..
- А вот так. Ищи свою Маркову.
- Мы не успеем, Игорь.
- Егор, - настойчиво произнес он.
- Ну, Егор. Нам еще до Дебрянска добираться, и, желательно, кружным путем.
- Ты меня не слышишь. Не хочешь слышать. Объясняю сотый раз: фирма действительно подтасовала документы и оказала на кого-то давление. Им нужно было меня заполучить, и им это удалось. Но там еще и другое было. Они - да и вы, кстати, - на такое не способны.
Маришка хотела возразить, но он выставил вперед ладони.
- Слушай меня! Слушай, что говорю! Вы все как под гипнозом! Сколько в телесети каналов? Обычных.
- Тринадцать, - с сомнением ответила она.
- Пятнадцать! - крикнул Егор. - Теперь - да, тринадцать, а неделю назад было на два больше. Плевать мне на каналы, особенно - на спортивные, но куда они делись-то? И ведь никто их не помнит - ни люди, ни КИБы.
- А ты помнишь?
- И кое-что, кроме этого. "Беркут" сломался при мне. Я в нем сидел!
- Как же ты...
- Да помолчи! В метеослужбу за документами я ездил два раза. В один и тот же час, в одну секунду! И на фирму устраиваться - тоже два! Все повторялось. Я попадал в какую-то исходную точку... с чем сравнить-то?.. Нет, их много, этих исходных точек, время из них и состоит... И в каждую можно вернуться. И отправиться из нее заново.
- Смахивает на работу КИБа...
- Что ты сказала?
- КИБ. Его действия кажутся непрерывными и неделимыми. Как музыка. Но музыка - это ноты, которые можно озвучить поштучно. Музыки, правда, уже не получится. И любая программа - это последовательность определенных операций. Они называются шагами. Шаги - те же ноты или твои точки времени. Кванты времени, так правильнее.
- И ты... ты все это знаешь? И так спокойно об этом говоришь?
- Это всё знают. Все, кто физику в школе учил. В этом нет ничего сверхъестественного. Голая теория.
- Сама ты голая. Давай сюда Маркову.
- Подождать придется. Прямой связи нет, мы через посредника...
Егор демонстративно взбил подушку и, усевшись на кровать, принялся рассматривать книгу. Маришка пару секунд пыталась поймать его взгляд, но он упорно отводил глаза. Смирившись, она застучала по клавишам.
Егор, искоса наблюдая за монитором, продолжал переворачивать листы. Откуда в книге взялось предсказание смерти Аркадия, он, убей, не знал - как, впрочем, не знал и того, каким образом книга превращалась в спортивный справочник, Егора вдруг посетила наивная, но внешне логичная мыслишка о том, что в книге могут найтись и другие пророчества. Он просмотрел ее до середины и уже приближался к тому самому месту - "Аркадий не больно смерть", когда напоролся на новый отрывок.
Столбцы из фамилий занимали несколько страниц. Фамилии шли не в алфавитном порядке, а вразброс, но имели общую нумерацию - от первой до сто двадцать второй, из чего Егор сделал вывод, что это все-таки не разные списки, а один, длинный. Никаких пояснений он не нашел. Он повертел книгу так и сяк - выходило, что список появился примерно там, где было сказано про его водителя. Опасаясь, что, упустив список из виду, он потеряет его навсегда, Егор прижал разворот и заглянул дальше. Упоминание о "Беркуте" исчезло.
Маришка все еще копалась со своим КИБом, и Егор вновь уткнулся в книгу.
1.ВИННИКОВАЕ.А.
2. БУГРОВ И. В.
3. КОЧЕТКОВ М. С. ... На второй странице:
31. ГРАНАТОВАЯ. А.
32. ЕЛИЗАРОВА Т. Т.... На третьей:
61. ХОМЯКОВ О. П.
62. АЛМАЗОВА 3. А.
63. СТОЯНОВА...
Маришка дернула Егора за штанину и показала пальцем в маленький монитор. Телекамера, судя по всему, находилась в кабинке дамского туалета.
Егор хотел было возмутиться, но Маришка выразительно стиснула губы и помахала кулаком. Через секунду послышалось торопливое цоканье по кафелю, и дверца впустила в кабинку стройную женщину. Женщина поправила объектив и, отдернув руку, тихо сказала:
- Да.
В мониторе была Маришка Маркова. Егор сравнил ее с Маришкой, сидевшей за столом, и убедился в их идентичности. Если б, работая в метео, он уделял Марковой чуть больше внимания, то, безусловно, заметил бы, что она - копия соседки по этажу. Или, наоборот, что соседка - копия сотрудницы. Поди их, разбери...
- Двигайся ко мне, ты расплываешься, - сказала Маришка. Та, что находилась по эту сторону.
Егор переполз к краю кровати и подставил физиономию под крохотную бусинку в углу экрана.
- Достаточно, - молвила Маришка. Эта, голая, за столом.
- Нет, - кратко отозвалась Маришка. Та, одетая, в сортире.
- Требуется полная гарантия, - сказала .эта Маришка.
- Полная гарантия, - заверила та Маришка. - Прямых контактов не было.
- Уточняю: контакты были. И продолжительные.
- Исключено.
- Спасибо, - помолчав, сказала Маришка, - До связи.
- До связи, - вторила та.
- Не было, понятно?! - с ребяческой радостью воскликнул Егор. - У нее со мной контактов не-бы-ло! А на самом-то деле!.. На самом деле - бы-ли! И ты это знаешь.
- Петли? - с сомнением произнесла она. - Странные у тебя петли. Ну, допустим, вернулся ты в свою исходную точку. В момент знакомства с Марковой? Это давно было, два года назад.
- Вас внедрили одновременно?
- Вернуться в ту точку и идти из нее по новой... Нет, не получается. Тогда многое было бы иначе. Не только с Марковой - со мной, с работой. С тобой тоже. Ты утверждаешь, что видишь изменения. В таком случае, сейчас вокруг тебя ничего, кроме изменений, быть не может. Два года, Егор. Это очень большой срок.
- Да, большой... - проронил он.
Егор лег на спину и уставился в потолок. Если следовать логике и дальше... если не притягивать факты за уши... Тогда откуда взялась уверенность, что он, Егор Соловьев, выключен из общего процесса? Время петляет, и он петляет вместе с ним. Вместе со всеми. Кое-что удалось заметить? Да, этого не отнимешь. Но почему он решил, что замечает абсолютно все?
Два года, чудовищно много. Прожил их по второму разу? По третьему? Десятому? Должны быть изменения - но он их не чувствует. Как Топорков не чувствовал, что знакомится с ним не впервые. И еще вот...
Егор стиснул зубы - как от невыносимой боли, и Маришка, побоявшись его тревожить, тихонько пошла одеваться.
Вот оно, безмолвно мучился Егор. Вот ведь какая подлость... Если признать, что мотаешься по кругу, то некоторые вещи разъясняются - сами, без посторонней помощи. Например, несовпадение двух моментов: собеседование с Топорковым и настройка спецканала.
Или количество программ в сети - на новом витке их оказалось меньше. "Витке"?.. Витке чего? Жизни, что ли? Ну и сказал...
И еще...
Егор закрыл глаза от ужаса, от того, что не мог придумать опровержения - и даже простенькой отговорки. Он вспомнил еще одно обстоятельство, которое нельзя было списать ни на сбой в телесети, ни на ошибку техников. Это обстоятельство не обладало физическими качествами, его вряд ли удалось бы кому-то показать или как-то измерить, но для Егора оно было решающим. Заимев с помощью фирмы новые документы, он приобрел кое-что еще. И пусть Топорков признался, что профессии, указанной в дипломе, не существует, - он это получил!
Склонность, увлечение, навык - там всего понемножку. Может, он и не аналитик, но что-то же есть... Откуда это взялось? Он и понятия не имел о такой дисциплине. Облака, перистые облака - все, чем он мог заниматься профессионально. А теперь? Теперь его волновало другое.
Егор согнул руку и поднес к лицу разворот книги.
61. ХОМЯКОВ О. П.
62.АЛМАЗОВАЗ.А.
63. СТОЯНОВА М. Д.
64.СОЛОВЬЕВ Е. А.
- Мы умрем, - безразлично сказал он. - Не позже завтрашнего дня. Вероятно, сегодня.
- Что?! - Маришка в полуспущенных брюках допрыгала до кровати и, завалившись на бок, смяла страницы. - Что?.. Мы?..
- Отчество у тебя какое? На дэ? Ты тоже Димитриевна?
- Ну?..
Егор отчеркнул ногтем две строки и показал книгу.
- Это... ничего не означает... - бледнея, забормотала она. - Такие списки... это ничего...
- Когда в сообщении приходят одни фамилии, это действительно ничего не означает. Кроме приговора.
- Но ты... Игорь... Егор, то есть. Ты же специалист. Ты же умеешь! Ты, Егор, молодчина, вовремя... И книжка!.. Как здорово!

Предыдущая страница 12 Следующая страница


13 Евгений Прошкин

Она нервно рассмеялась и, замотав головой, испортила себе прическу.
- Сто двадцать два человека, - сказал Егор. - Вот все, что мы знаем. Это может быть электричка. Или две. Рухнувший дом, пожар, массовое отравление. Авария на каком-нибудь заводе, или... Метеорит это может быть. Или все, что угодно. Потом станет известна. Потом, уже после.
- Ты... Егор, ты предпринимай что-нибудь. Слышишь? Ты не лежи так, не надо так лежать. Слышишь, Егор?! Делом займись. Ну быстрее, быстрей! Не лежи, не валяйся ты!..
Маришка перешла на визг и сорвалась на какой-то умопомрачительной женской октаве. Она не плакала - слез, во всяком случае, Егор не видел. Маришка ползала рядом, разглаживая постель, книгу, его лицо - все, что ей попадалось. Она уговаривала, умоляла - его, книгу, весь мир, и сама, кажется, в это не верила.
- Нужна поисковая система, - мрачно сказал Егор. - Нужен спецканал, нужна связь с начальством. Тогда... все равно, гарантии нет.
- Я понимаю, да.
Маришка встала и, натянув брюки, подняла с пола сумочку. Повозившись, она достала оттуда тонкий шнур и соединила свой КИБ с разъемом в стене. Затем почвакала клавиатурой - совсем не долго, будто спецканал был у нее наготове.
Топорков не удивился. Или же, наоборот, удивился так, что окаменел. Егору было без разницы.
- Рановато вы меня впокойники определили, Сергей Георгиевич. Завтра - в самый раз, а сегодня рано еще.
- О чем вы, Соловьев?
- С Аркадием меня не было. Там другой кто-то разбился.
- Ах, это... так мы в курсе.
- Моя очередь только подходит. Списочек получили? На сто двадцать два человека.
- Мы получили, а вот вы его откуда?.. Уже на Запад работаете? Прямо здесь? - Он мельком взглянул поверх экрана, видимо, уточнил адрес. - Хамство это, Соловьев. На нашей территории!..
- Не до территорий, Сергей Георгиевич. Список-то смертный.
- Ну, не обязательно.
- Вы так спокойны, потому что вас там нет. А я - есть!
- Знаем, знаем. И вы, и дамочка ваша, Стоянова Эм Дэ. Ну так что ж?
- Надеюсь, вы по нему работаете?
- Начинаем, - скромно ответил Топорков.
- Пустите меня в справочную. Пожалуйста.
- Вас?! Ну, вы и наглец!
- Я вам не враг, Сергей Георгиевич. Я вообще не желаю участвовать в вашей дребедени! Восток, Запад... Разбирайтесь без меня!
- Как же без вас? - Топорков наконец позволил себе удивиться. - Были бы вы в двух экземплярах, мы бы вас как-нибудь поделили. А поскольку вы у нас один, приходится бороться.
- Уж вы поделитесь, конечно, - подала голос Маришка.
Топорков на стенном мониторе скривил губы, но не ответил.
- Ладно, считайте меня предателем, - сказал Егор. - Кем угодно. Предателя вам не жалко, шпиона тоже. Но остаются еще сто двадцать человек. Как у вас с совестью? Нету? А как насчет журналистов? Согласитесь, фактик любопытный. Они за него уцепятся. Сто двадцать два трупа - это эффектно. Это, Сергей Георгиевич, натуральная сенсация.
- Мы уже ваши, - вмешалась Маришка. - Через несколько минут вы нас возьмете.
- Гм, постараемся, - крякнул Топорков.
- Я не окажу сопротивления, . - проговорила она. - Обещаю. И нулевой вариант...
- Ах ты, с-с-с... - прошипел Топорков, поднимаясь со стула.
- Я этого не сделаю, обещаю.
- Если ты!.. - Он задохнулся и тяжело откинулся на спинку. - Если ты его хоть пальцем!..
- Сказала же! - прикрикнула Маришка. - Все будет нормально. И с журналистами... Кому это надо? Журналисты! Но дайте же ему доступ!
- Эй! - очнулся Егор. - Что еще за нулевой вариант? Вы совсем заифались?!
- Вот так вот, Соловьев. Выбирайте, с кем дружить. У Запада для вас большой пряник припасен. И ба-альшой кнут.
- Егор, я не то... - смутилась Маришка. - Это не я...
- Ставки высокие, Соловьев. Очень высокие.
- Сам вижу, - буркнул Егор. - Теперь все вижу. Доступ даете или нет?
- Под моим контролем, - сказал Топорков и исчез.
Стена разбилась на квадратные ячейки меню. Маришка торопливо опустилась на пол и, облазив всю комнату, протянула Егору пульт.
- Только молчи, выдра, - предупредил он. Она закивала и, жалко улыбнувшись, присела на краешек кровати.
Егор откинул на пульте клавиатуру и начал вводить фамилии. Кнопки были маленькие, какие-то скользкие - он постоянно путался и нажимал то соседнюю, то сразу две.
- Можно я? - робко молвила Марищка.
- Валяй.
Он передал ей книгу и пульт, а сам попробовал напрячь мозги. Сосредоточиться не получалось. Его отвлекало присутствие Маришки, отвлекало незримое участие Топоркова, такой же сволочи, как и она. И еще - весь Восток и весь Запад, вся эта подлая игра в противостояние. Егору мешал думать весь мир, и особенно - список, в котором он значился под номером шестьдесят четыре. Цифра не плохая и не хорошая. Аккурат в серединке.
- Готово, - тихо сказала Маришка и опять отодвинулась на уголок.
Практически идеальная жена, отметил Егор. Всего-то и требуется - угроза для жизни. Зато в семье согласие.
Он повертел пульт, наугад потыкал в меню и, пожав плечами, задал общий поиск. Вместо ответа на экране возник кислый Топорков.
- Я вам волю дал, чтобы вы способности свои проявили, фантазию. Перебирать вслепую любой дурак может. Мы уже смотрели. Ни в одном учреждении Восточного материка этого списка не заведено.
- Но, как любые дураки, все же посмотрели.
- Соловьев!.. Немного повежливей, прошу вас. Также мы проверили все базы данных на половину списка, потом на треть... Сейчас в разработке десять процентов. Хотя бы двенадцать фамилий где-нибудь найти. Это, как вы понимаете, очень долго. Здесь совпадения будут, но - именно совпадения. Путь сам по себе тупиковый. Шевелите мозгами, Соловьев, вам это нужнее. Я - что? Я в черную папку новый листок положу, и все.
- Черная папка? - переспросил Егор. В сознании мелькнула какая-то догадка - тоже черная. Настолько, что и хвататься за нее не хотелось. И думать о ней было противно. Противно и страшно.
- Сергей Георгиевич, вы давно эту папку завели? Вернее, эти. Эти папки.
Топорков выразительно глянул на Маришку, но все же ответил:
- Когда мы не смогли предотвратить первую смерть. Тогда и завел.
- Продолжайте, Сергей Георгиевич. Вы же поняли, что я имею в виду.
- Да, Соловьев, это правда. Мы не в силах кого-либо спасти. До сих пор нам этого не удавалось. Ни разу.
Маришка спрятала лицо в ладони и, раскачиваясь, завыла.
- Коллега, не спешите себя оплакивать. Пока еще не доказано...
Егор тяжело посмотрел ему в глаза - Сергею Георгиевичу, как никому другому, было известно, что сигнал с Земли не предупреждает, а лишь констатирует.
Они умрут - сто двадцать два человека. Сегодня или завтра. Вместе или поодиночке. Но - почти со стопроцентной гарантией. И фирма их не защитит. Да и не за этим ее создавали. Фирме поковыряться интересно, вникнуть-разгадать-доложить. А список... что список? Приобщат к делу.
Егор помассировал веки и, проморгавшись, махнул Топоркову рукой. Тот безропотно покинул канал, и на экране вновь повисло активное меню.
- Если списка нигде нет, - задумчиво произнес Егор, - то формально нас ничто не объединяет. В данный момент не объединяет, это важно.
- Может, каждый сам по себе? - спросила Маришка. - Кто от инфаркта, кто под машину...
- Тогда зачем всех в кучу?
- Просто даты сходятся. Мы же не в алфавитном порядке.
- В том-то и дело. Нет, система определенно есть. Увидеть бы ее... Скоро мы окажемся в одном месте, и...
- Вот уж точно!
- Я не о том. Нас всех убьет одно и то же. Для этого нам надо собраться. Соберемся мы, допустим, на площади...
- Никуда не пойдем, - отрезала Маришка.
- ...или в этом доме. Нет, ерунда выходит. Единственная приличная версия - катастрофа, и то... Что с нами случится-то? Как будто эти катастрофы три раза в неделю... Когда была последняя, ты помнишь?
- Года три назад.
- Во. Самолеты каждый день не па...
Егор осекся и обернулся на Маришку - та раскрывала рот, но сказать ничего не могла.
- Списка нет, потому что билеты еще не проданы, - заключил он. - Какой рейс? Из Дебрянска?
- Мы... имена же!.. Я в списке значусь под фиктивным, ты - под настоящим...
- Ты кого обмануть-то хотела? Их?! - Он поднял брови к потолку. - Рейс!
- Дебрянск - Вормс. Вылет... не знаю. Но надо было успеть сегодня.
Егор вошел в городскую информ-систему Дебрянска и разыскал аэропорт. Дальше справочной его не пустили. Он хотел переключиться на Топоркова, но тот сам уже обо всем позаботился.
На экране развернулась внутренняя сеть: схема рулежек и основных полос, график заправки, кассовые отчеты и еще десяток разделов, вторжение в которые сулило как минимум штраф.
Егор добрался до пассажирской службы и запросил информацию по дальним рейсам. Последний самолет, отправлявшийся ровно в полночь, садился в Вормсе. Билетов на него было продано только девять штук. Винникова, Бугров и прочие, все фамилии - из книги.
Девять человек из ста двадцати двух. Аналитики фирмы их не заметили бы, они ищут двенадцать. Пока купят еще три билета, поиск уже наверняка закончится. Когда купят еще сто, совмещение списков станет очевидным, но, как знать, будет ли в запасе время, чтобы перехватить самолет в аэропорту.
- Похоже, вы их спасли, - растерянно сказал Топорков. - Что ж, рейс мы отменим. Проследим, чтоб все эти люди находились подальше друг от друга. Значит, Дебрянск - Вормс? Я мог бы и сам додуматься. Вы же в списке - рядом, на соседних местах. Вормс, красивый город... Оттуда - в Блэкхилл? В центральное отделение... э-э... вашей туристической компании?
Ответа Топорков не требовал. Повернувшись в сторону, он приложил к горлу большой палец и что-то сказал - явно не им.
Маришка с опаской посмотрела на дверь и передвинулась к изголовью, подальше от прихожей. В ту же секунду раздался стук - тихий, можно сказать, тактичный.
- Заходи!
Голенко, по-прежнему в черной рубахе, ступал мягко и осторожно, словно по стеклу.
- Не кушаете? Не помешал? - ласково спросил он. За дверью слышалось шуршание и позвякивание. На этот раз курьер явился не один.
- У вас все с собой?
- А что у нас... - равнодушно сказала Маришка. - КИБ и два плаща.
- Ну и отлично.
Степан неторопливо, с томлением, достал из поясного кармана трубку и выстрелил. Над кроватью повис тонкий дымный след. Не зная, что делать, Егор прижал к себе книгу и склонился над Маришкой.
- Не надо, не поднимай, - сказал ему в спину Голенко. - Сами донесем.
Потом что-то щелкнуло, и Егора потащило вперед, лицом на подушку. Дышать стало нечем, но это вроде бы не тревожило.
Все вокруг засыпало и успокаивалось.

Август. 9

Тела не было, сознания тоже. Егор парил над огромным шаром из темного льда и созерцал - на большее он был не способен. Шар медленно вращался навстречу и открывал новые глыбы, новые покореженные железки, новые выжженные прогалы. Все эти куски прошлого были похожи один на другой, и Егору казалось, что Земля, как головоломка, составлена из одинаковых фрагментов. Внизу проплыла ровная береговая линия, и он замер над свинцовым океаном. Видимое движение пропало.
Егору стало смертельно тоскливо. Он захотел пошевелиться, и океан стремительно полетел куда-то назад. Вокруг клубилось, притягивая и пугая, мутное небо.
Последнее, что он разглядел на свинцовой поверхности, - слова. Крупные и четкие, как в книге. Запомнившиеся почему-то сразу.
ПОСТОРОННИЙ ПОД ВОДУ
КОНЕЦ КОМАНДЫ
КОНЕЦ КОМАНДЫ
КОНЕЦ КОМАНДЫ
Маришка тогда спросила: "Прямо в голову послания получаешь?"
Может, и так. Уже.
Егора перевернули на спину и насильно разлепили веки. Перед глазами стоял все тот же свинец. Какие здесь, однако, потолки...
- Все хорошо, - мурлыкнули где-то сбоку. - Реакция тяжелая, необычная реакция. Но нормальная.
- Тяжелая или нормальная?
- Скорее всего парализант некачественный. Такого ни с кем еще не было. Топорков послал образцы на экспертизу. .
Маришка отошла от постели и вернулась с маленьким подносом.
- Рыбу будешь? А почему все время рыба?
- Не знаю.
- Ну, поешь.
- Нарисуй на ухе родинку. На правом.
- Это зачем?
- Чтоб я вас отличал.
- А ты отличаешь?
- Конечно.
- Тогда зачем рисовать?
- Не знаю... Где я?
- На Востоке. Теперь навсегда. Ты - наша главная ценность.
. - А-а... - безразлично протянул Егор. - Топоркову передай: никакой Земли нет. И не было никогда. Все начинается на Близнеце. И заканчивается.
- Откуда ж мы здесь появились? - без особого удивления спросила Маришка. - Экспонаты в музее откуда?
- Видел я их. Барахло.
- А сигнал мы откуда получаем?
- Больше не будем.
Маришка опять не удивилась. Подогнув короткую юбку, она села возле Егора и потрогала ему лоб.
- Не будем, так не будем. Но раньше он шел? И не с Земли?
- Не знаю.
- Ты это говоришь уже пятый раз.
- Мудрею, наверное, Стоянова где? - требовательно произнес Егор. - С ней все в порядке?
- Ее депортировали, - кратко отозвалась Маришка. Подозрительно кратко.
- На самолете? Она долетела?
- Нет. Над океаном... авария...
Маришка встала и подняла на окне жалюзи. За зеленым стеклом бродило несколько сонных рыбок. Ему пытались угодить...
- А другая? Маркова?
- Остальные двойники живы-здоровы. Их разными рейсами высылали. В списке только Стоянова значилась.
- Список?! - встрепенулся он. - Сколько прошло времени?
- Сутки, Егор.
Он рывком поднялся - в позвоночнике что-то кольнуло, но терпимо. Двигаться он мог, правда, не так быстро и не так свободно, как хотелось бы. Ничего, разгуляется. Парализант хороший, экспертиза не нужна. Просто ему это противопоказано. Парализант - не рыба...
- Что со списком?
- Половина погибла. Или больше уже.
- Но ведь полет отменили!
- Они все здесь, на Востоке. Умирают. Без причины. Вернее, ты знаешь, в чем она, эта причина. Не бойся, - спохватилась Маришка, - тебя, насколько смогли, обезопасили. Ты поспи еще. Про Землю Сергею Георгиевичу я говорить не буду. Сам расскажешь, если не передумаешь.
Она прошла через комнату и приложила ладонь к выпуклому квадрату. Блестящая панель с гудением уползла вверх, и в проеме показалась черная стена с единственной человеческой дверью.
- Маришка! - позвал Егор.
- Да?

Предыдущая страница 13 Следующая страница


Зима 0001 14

- Они не ошиблись. Там, на Западе. Они знали, с кого двойников мастерить.
- Да брось ты. Пластические операции, ничего особенного.
- И все-таки они знали, кого копировать.
- Спасибо, мне приятно.
Воинова вышла в коридор, и стенная секция опустилась. Егор посмотрел на тарелку с рыбой и, проглотив слюну, прилег.
Со списком из ста двадцати двух фамилий все получалось точно так, как он предполагал. Самолет ни при чем, в списке те, кто должен умереть. Они и умирают. Кому и зачем это нужно? Вопрос без ответа. Ответ - на Земле, а ее никогда не было. Судьба, что ли? Глупое слово. Судьба сигналов не посылает, у нее ни антенн, ни ретрансляторов не имеется. У нее даже мозгов нет. Поэтому ее и не обманешь.
Хитрость, что придумал Топорков, была из разряда детских. Бесполезных то есть. Егор знал, как это делается: нашли однофамильца с теми же инициалами и... скорее всего сердце. Жарко же на улице.
Ни разу не сработало. Ни одного еще не спасли. Судьба кого наметит, того и убьет.
К тому же повторное уведомление пришло. Под воду, к рыбкам, стало быть. "Посторонний" - это не про другого Соловьева, это про него. И три запятых в конце. Вот что они значат. Они и значат - конец. Все давно запрограммировано. И все решено.
Странно, но Егор не переживал. Может, потому что устал, или смирился, или понял, что это бесполезно. Третье было вернее. Все уже решено - рождение, смерть, так называемое счастье и так называемое горе. Все там, в программе. Остается выполнять. По шагам: раз-два, раз-два-три... Одно неясно: как программа позволила, чтоб ее часть осознала себя и свое место? Значит, и это запрограммировано...
- Ты жив еще? - раздалось из дверного динамика.
- Вроде бы. Я сейчас зайду, - сказал Егор, отрывая голову от подушки.
- Что ты! Лежи, я сам.
Задергались, отметил Егор. Если уж Сережа согласен потрясти жирами, то дела совсем никуда. Даже из комнаты не выпускают, берегут. Будто в коридоре опасней, чем здесь.
- Ну?.. - хмурясь спросил Топорков.
- Пока ничего...
- Хотели к тебе врачей приставить, да вот...
- Правильно, что передумали, - сказал Егор. - Без толку все это.
- Ну, перестань! - прикрикнул он. - Как помрешь - схороним, а раньше времени не надо.
- Последнюю передачу получили?
Егор вдруг услышал в стене какое-то бульканье и посмотрел на аквариум. Рыбки сновали у самой поверхности, но та быстро опускалась, оставляя им все меньше и меньше жизненного пространства.
- Получили, вижу, - грустно закивал Егор. - Рыбок вы зря... Я бы там не утонул, а рыбки сдохнут. И вообще, "посторонний под воду" - это, наверно, метафора. Что мне, и руки не помыть?
- Что ж... И не помоешь. И с грязными поживешь.
- Не поживу, Сережа.
Топорков побродил по комнате и, задев ногой стул, со стоном сел.
- Степе Голенко я вставил, не сомневайся, - сказал он. - Но уволить я его не могу.
- Скоро все уволимся...
- Не могу уволить, - повторил Топорков, пропуская его слова мимо ушей. - Он же не в курсе был, что ты наш. Если курьерам всяким... Нельзя же, ты понимаешь.
Егор утвердительно прикрыл глаза. Он и сам был не в курсе - пока не вспомнил. Не сообразил, вернее. Вспомнил он уже потом. Реконструировал события, восстановил детали. А сначала он просто догадался. .
Маркова его не признала, потому что они не виделись. К моменту, когда ее перебросили на Восток и ввели в его отдел метео, он там уже не работал. Два года назад он уже работал здесь. Тогда, при разговоре со Стояновой, это его потрясло. "Что?! Как?! Два года!.. Где был?.." Здесь был, на фирме. С Сережей Топорковым, с Маришкой Воиновой, с дурнем Голенко.
Он все со временем разобраться пытался, с петлями какими-то... Нет никаких петель, и времени, по большому счету, тоже нет. Есть тиканье часиков, но оно само по себе.
Все-таки Стоянова молодец, подумал Егор. Как она про ноты... Музыка звучит непрерывно лишь до тех пор, пока ее играют. Захотел - остановил, захотел - задом-наперед исполнил. Да кто захотел-то?.. Пес его знает. Только композитор этот, скрипач-барабанщик долбаный, снова кое-что переиграл. И пропало: служба в метео, десяток приятелей, короткий роман с Маришкой Стояновой и еще так, по мелочам. И появилось: фирма, десяток приятелей, но уже других, долгий роман с Маришкой - Воиновой. И по мелочам опять же.
- Книжка моя далеко? - спросил Егор.
- Книжка? - засуетился Топорков. - Вот она, на столе.
- Открой. Что там? Что написано?
- Ничего.
- Полистай, там должно быть. Ближе к концу.
- Гм... Белая бумага.
- Брось ее в мусорку.
- Зачем? Лежит, не мешает никому.
- Брось, брось. Она больше не нужна. Три запятых с Земли получили? Расшифровали? Там и расшифровывать нечего. Все.
- Ты пессимист, Егор.
- От этого сигнала одна морока была. То дети на рельсах, то утопленники, то вот с самолетом... Нервы мотаешь, а сделать ничего не можешь. Тайну мироздания в нем искали? Так он же про тайну не говорит. Он, в основном про переломы да про дожди. Теперь проще станет. Я сниму погоны, пойду в метео. Может, не все еще забыл. Ты в фирме останешься - шпионов отлавливать. Тоже польза.
- Ну-у, завелся!
- А ты, Сережа, не обращал внимания, что сигнал в оригинальном виде смахивает на язык КИБа? И что три запятых в конце - это...
- Ерунда.
- Но три запятых!..
- Чего ты к ним привязался? Пробовали мы его на обычном КИБе. Ни фига. Языки похожи - для неспециалиста. Разные они. Многое не совпадает.
- А если на необычном? На необычном КИБе.
- Да, да... где-то есть огромный квазиинтеллект, который всеми нами управляет. С помощью особых лучей, естественно. А им тоже кто-то управляет. И тем, в свою очередь, тоже...
- Ладно, Сережа, заглохни. У меня последний час пошел, а ты с шуточками. В буфет проводишь? На картинку на свою полюбуюсь.
- Ну, хватит.
- На Землю посмотрю. Мы с Голенко однажды чуть не подрались. Он все баб в окне заказывает, а мне зима нравится. Представляешь, люди катали из снега шары, ставили их друг на друга и морковку втыкали. Получался человек...
Егор умолк и поджал губы.
- Выдумки все это, - сказал он через минуту. - Сигнал не с Земли шел. Съезди в музей протоистории, найди Катерину Старь. Она тебе все подробненько...
- Небось сумасшедшая какая-нибудь?
- Ну так что у нас с буфетом? Выпустишь меня из этой конуры?
- Нет, не выпущу, - ответил Топорков. - В конуре спокойней. А подохнуть тебе не удастся. Помнишь?
Он порылся в карманах и достал сложенную бумажку. Края были желтыми, потрепанными, а середина протерлась до дырки.
Егор неуверенно сел на кровати и, взяв листок, прочитал:
ПОСТОРОННИЙ ОСМЫСЛИТ ОДИН
- Помню, - сказал он. - У тебя это вроде гарантии, да? Мол, обещали. - извольте выполнить. Когда уж осмыслит, тогда с ним и кончайте.
- Вроде того. А раз понять послание невозможно, жить ты будешь до-олго.
Егор опять прилег и вперился в пустой аквариум.
- На дне, путаясь в мокрых водорослях, прыгали задыхающиеся рыбки. Когда воды было много, они едва шевелили плавниками, а сейчас, за секунду до смерти, вдруг стали на удивление живыми.
- Сергей Георгиевич! - крикнули в динамике. - Я к вам, откройте!
За поднимающейся панелью нетерпеливо переминалась Маришка.
- Сергей Георгиевич, сигнал!..
- Что случилось? - по-отечески улыбнулся он. - Что у нас с сигналом?
- Его больше нет. Радисты потеряли и... все. Сигнал пропал.
- Перерыв?
- Их никогда не было, Сережа, - возразил Егор. - За пять лет - ни одного перерыва. Просто передача прекратилась.
- Пойду выясню...
- Пойди, пойди.
- Сергей Георгиевич, а я тут посижу, - вопросительно сказала Маришка.
Тот, не оборачиваясь, что-то промычал и втиснулся в узкий проем.
Егор положил руку на глаза и попробовал расслабиться. Ему хотелось уснуть - надолго, может быть, навсегда. Скоро это наступит. Все проходило, осязаемо кончалось - время, сигнал, вода у рыбок. Все становилось проще и мельче.
- Егор... Егор!..
Он замотал головой, но ничего не понял и отодвинулся подальше. .
- Выспался? На работу опоздаешь.
- Работы нет...
Егор отнял от лица ладонь и посмотрел, из-под нее на Маришку. Маришка, в бежевых шортах и прозрачной блузке, ерзала перед зеркалом.
- Как это нет? Ты чего? - бросила она. - Облака без тебя не полетят.
- Какие еще облака?..
- Перистые, какие.
Егор сфокусировал взгляд на окне - в нем торчали две жилых башни. Небо даже сквозь тонированное стекло светило резкой утренней желтизной. Этот неуютный цвет осел на стенах и превратил квартиру в подобие больничной палаты. Егор недоуменно помял матрас, цапнул простыню - все родное, знакомое.
- Опоздаешь, - предупредила Маришка. - На кухне еда. Почту я проверяла, одна реклама. Так, мне уже бежать... Ты встанешь или надо, чтоб Сосед звонок включил?
- Сосед?.. Ах, Сосед!.. Встаю, не крякай. Шефа сегодня не будет, можно понаглеть.
- На зарплате твоя наглость не отразится?
- Бежишь - так беги, - скривился он. - Зачем с утра про деньги?
Маришка торопливо нагнулась, поцеловала Егора в щеку и, помахав пальчиками, ушла.
Он еще немного повалялся, лежа выполнил комплекс упражнений для инвалидов и, посмотрев на часы в мониторе, встал.
- Сосед! Телесеть давай, - сказал Егор и, посвистывая, направился в ванную.
Время поджимало, но от душа он отказаться не смог. Вволю наплескавшись, Егор вернулся в комнату и поправил репродукцию с праисторической картины "Дети лепят снежного человека". Сертификат на раме подтверждал сходство с музейным оригиналом вплоть до последнего пиксела, но Егору было дорого совсем не это. Что-то иное.
Недавно в центральном парке открыли новый аттракцион: наморозили искусственного снега и покрыли им большую лужайку. Пускали бесплатно, но никто не зашел. Ведь снег - это так странно. Пока детей уговаривали не бояться, он уже растаял. А через пару дней трава на поляне почернела и погибла.
- Сосед! Спорт убери. Включи новости, - распорядился Егор.
- Это новости. Вчера олимпиада началась.
- Значит, по всем программам та же канитель. Ты все-таки пощелкай.
- Предлагаю режим мозаики, - дипломатично отозвался мажордом. - Выбери сам.
- Валяй...
На экране возникли девять окошек - три ряда по три - и каждое показывало либо старт, либо финиш, либо потную морду победителя.
- Поприличнее ничего? - на всякий случай осведомился Егор.
- Все девять каналов в твоем распоряжении. Был бы в сети десятый или одиннадцатый, я бы...
- Не философствуй, - строго произнес Егор. - Отбой.
Он с отвращением понаблюдал за багровой метательницей чего-то-куда-то и, спохватившись, перешел в кухонный отсек. Маришка приготовила запеченную форель и бутерброд с икрой. Егор соскреб ножом икру и, проглотив, запил минералкой. Хлеб с маслом полетел в утилизатор. Прикасаться к форели почему-то не хотелось.
Егор обулся и выключил в комнате монитор. Остальное - уборку, проветривание, получение почты - можно было доверить мажордому. Телесеть тоже можно было доверить, но это Егору хотелось сделать самому: погасить одно за другим все девять окошек с мячами, гирями и клюшками.
Вызвав лифт, он одёрнул плащ и застегнул его на все пуговицы - сегодня обещали жару не простую, а какую-то особую, неслыханную. А Маришку он, кажется, не предупредил. Она все без капюшона норовит, прическу ей жалко. Сколько раз уже ругались! Может, у женщин потому мозгов и меньше, что защитой пренебрегают? Они у них плавятся, мозги.
Дверцы тренькнули и раскрылись, но горящая стрелка показывала вверх, и Егор отступил. Лифт был занят - вероятно, жилец направлялся на сто десятый, на этаж фешенебельных магазинов. Егор откровенно рассмотрел пассажира - это был невзрачный мужчина с маленьким круглым лицом и таким же маленьким, таким же круглым носиком. Руки у него были, как у автопогрузчика, - длинные и по виду ухватистые. Еще Егор обратил внимание на смешные торчащие уши. Все это вместе что-то напоминало - не то известного комика, не то друга детства, впрочем, пока Егор перебирал в памяти друзей и комиков, дверцы уже закрылись.
Спустившись в вестибюль, он ради интереса взглянул на табло левого лифта, в котором ехал незнакомец. Если верить мигающим цифрам, кабина по-прежнему двигалась вверх, причем где-то на том же уровне.
Возможно, на сто десятом распродажа, отметил Егор.
Он поприветствовал знакомого портье и, вдохнув прохладного воздуха, вышел на солнце.
Жара оказалась терпимой. К полудню могло припечь не на шутку, но пока было около пятидесяти - обычное дело.
Обогнув серую башню, Егор прошагал двести метров до станции и привычно посетовал на колонистов. Перевези они на Близнец несколько транспортных камер, и такой неприятности, как ожидание электрички, можно было бы избежать.
Погуляв туда-сюда, он тоскливо попинал ногой пластиковую бутылку и отфутболил ее к урне. Рельс тоненько заныл - поезд был уже близко.
.Егор устроился в мягком кресле и, выдохнув, вдруг засомневался: а дышал ли он на улице? Он хорошо помнил, как набрал воздуха, выходя из дома, и вот теперь, уже в электричке, его выпустил. Что было между - почему-то не отложилось.
Подумав хорошенько, Егор обозвал себя дураком и повернулся к окну. К чему забивать голову всякой ерундой? Этим займется шеф, у него лучше получается. Вот сейчас, только проехать шестой от города холм - . с кривым откосом и служебной постройкой на макушке. Сейчас, после пятого, будет шестой, а за ним...
Он вскочил и, прижавшись к стеклу, заглянул вперед. За шестым холмом возвышался седьмой - за ним, очевидно, восьмой и девятый, но так далеко по этой ветке Егор никогда не ездил. Его маршрут заканчивался возле здания метеослужбы, он даже не знал, как называются следующие станции - ему это было не нужно.
Егора мягко толкнуло на сиденье и прижало к спинке - электричка тормозила. Цепляясь за поручни, он добрался до тамбура и еле успел выскочить. Створки, чуть не прикусив полу плаща, схлопнулись, и поезд унесся.
Егор ошеломленно осмотрелся - вокруг ничего не было. Влево и вправо вилась сияющая струна рельса. Сверху, отбрасывая узкую тень, дрожал навес. Четыре купола, стоявшие прямо напротив, исчезли. Не оказалось их и сзади. Егор это, конечно, знал, но все же проверил. Сзади, спереди - повсюду простиралась каменная пустыня с редкими пучками растительности.
Егор с надеждой подскочил к табличке. Нет, он не ошибся. Рельефная надпись подтверждала:
"Метеослужба, 61-й километр".
Он сунул руки в карманы и бессознательно поплелся к торцу платформы. Там начиналась дорожка, что вела к центральному входу. Раньше вела...
Светлое покрытие было плотно засыпано пылью, будто его месяц не подметали. Будто он сам вчера не видел, болтая в коридоре с Марковой, как по дорожке ехал оранжевый мусоросборник...
От четырех корпусов метеослужбы не осталось ни фундамента, ни ямки. Растрескавшаяся земля на месте здания выглядела натурально неровной, но никаких примет строительных работ на ней не сохранилось. Вроде их никогда и не было, этих работ.
Дорожка заканчивалась уступом, который приближался значительно быстрее, чем шел Егор. Он замер - край светлого покрытия, рассыпаясь, впитывался в глинистую почву. Вскоре приподнятая над землей бетонная полоса протаяла до самых сандалий, и Егор со страхом отошел в сторону. Пожирающая себя дорожка проползла мимо и, становясь все короче, втянулась в пологий спуск платформы. Ветер нагнал песка, сухих веточек и прочей дряни, и вскоре уже нельзя было определить, где именно проходил путь от станции к метео, и был ли он вообще.

Август. 10

Гражданин!.. Эй, гражданин! По платформе, закинув мешок за спину, прохаживался странник.
- Гражданин! - снова позвал он.
- Я слышу, слышу, - сказал Егор вполголоса. - Вам чего?
- Мне ничего... - с обидой брякнул он. Странник говорил еще тише, чем Егор, но речь звучала так, словно он находился в двух шагах. - Это не мне, гражданин Востока, это тебе. Убедился?
- В чем?
- Да ты и не понял, значит...
Странник снял с плеча мешок, и на станции мгновенно появился поезд. Не возник из пустоты, а приехал, но так стремительно, что Егор успел заметить лишь момент остановки.
У платформы стоял один-единственный вагон, да и тот не полностью. Ни начала, ни конца у него не было-и то, и другое как бы расплывалось, постепенно теряясь на фоне рыжей пустыни. Приглядевшись, Егор увидел, что остальные вагоны не пропали совсем, а размазались в мутную дымку, и она - то ли тень, то ли призрак - тянулась в обе стороны от станции, тянулась на многие километры.
Странник обернулся и вопросительно выгнул седую бровь. Их разделяло около ста метров, но Егор различал его лицо, точно они были рядом.
- Я с вами, - крикнул он, поднимаясь с земли.
- Тогда на этом не поедем, - по-стариковски пробормотал странник, и размытая полоса электрички сразу умчалась.
Через секунду на ее место прилетела и так же, от горизонта до горизонта, расползлась новая тень. Четким и бесспорно материальным казался только небольшой фрагмент с открытыми дверьми и двумя соседними окнами, остальное растворялось, постепенно пропадая в колебаниях горячего воздуха.
Странник дождался Егора и, легонько подтолкнув его под локоть, шагнул за ним в тамбур. Разгона Егор не почувствовал, однако, посмотрев в затемненное стекло, обнаружил, что электричка несется на полной скорости.
Салон был пуст, на иное Егор и не рассчитывал. Странник сел так, чтобы смотреть вперед, по ходу поезда. Егор устроился в кресле напротив. Разницы не было, они видели одно и то же - холмы.
- Я думаю, правильно вашу метеослужбу разогнали, - буднично проговорил странник, похлопывая по мешку на коленях. - У вас одни дармоеды. Пусть дома строят, рыбу ловят - пусть делом занимаются. Ученых тоже пора. Толку от них нет, давно ничего не изобретают.
- И кто же нас разогнал? - спросил Егор почти безучастно.
- Как сказать... Сами, естественным образом. В Близнеце все регулируется.
- Кем же?
- Близнецом.
- М-м... - протянул Егор. - Как поживает ваш соловей?
- Нормально. Пока Близнец про него не знает, соловью хорошо. Когда его найдут, он станет бесполезен. Он станет частью Близнеца. А пока он не поет - будет жить.
- Не поет? Почему?

Предыдущая страница 14 Следующая страница


15 Евгений Прошкин

- Говорю же тебе: Близнец про него не знает. Поэтому не может заставить его петь. Как запоет - сразу выпущу. Зачем мне кусок Близнеца? Он и так везде.
- Э-э... дедушка, мы уже не первый раз встречаемся, а как вас звать, я до сих пор...
- Как звать? По-всякому меня зовут, гражданин. Например, старой шкурой. Зовут лысым или просто стариком. По-всякому. Вот ты дедушкой назвал. Зови дедушкой, мне нравится.
- Шкурой?! Простите. И... лысым?.. И что, вы терпите? Вы не сопротивляетесь?
- Я все терплю, - со вздохом ответил странник.
- В этом, наверно, что-то есть, - не слишком искренне сказал Егор.
- Может быть...
Странник смотрел в окно, но не так, как смотрят все пассажиры. Его зрачки не двигались. Он не провожал взглядом ни ближние растеньица, ни дальние холмы. Он был равнодушен ко всему, что пробегало мимо поезда. И к самому поезду, кажется, тоже.
- А куда мы едем... дедушка? - наконец решился Егор.
- А куда хочешь.
- Я?.. Ну, в музей протоистории.
- В музей и едем, - спокойно сказал странник.
- Малый Китеж не по этой ветке.
Странник промолчал и отрицательно качнул головой - не Егору, а своим мыслям.
- Приедем скоро?
- Как ты хочешь. Если вопросов больше нет, уже приехали.
- А что спрашивать-то?
- Если нечего, то пойдем.

- Книга!.. Что за книгу вы мне дали?
- Сформулируй вопрос, я отвечу.
- Ну... о чем она?
- Обо всем.
- Нет, о чем конкретно? Как она называется?
- Как хочешь, так и назови.
- То - "как хочешь", это - "как хочешь"... Я, получается, прямо творец судьбы какой-то.
- Все творцы. Но ты - особенно. Вот твой музей. Перед тамбуром торчал объемный указатель:
"Малый Китеж, Музей Протоистории, Окружная, 2-й километр".
Егор со странником спустились с платформы и направились к приземистому угловатому корпусу. Кусты, высаженные по периметру пустой автостоянки, пожелтели - похоже, навсегда.
Широкие стеклянные двери не реагировали. Егор отыскал в стене фотодатчик и помахал рукой - система не работала.
- Сами откроем, - сказал странник. - Помоги. Они вдвоем взялись за створку и отодвинули ее настолько, чтобы можно было протиснуться.
Внутри валялся какой-то мусор, преимущественно бумага. Справа, на вешалках, кто-то оставил несколько ношеных плащей. Света не было - судя по духоте, здание обесточили полностью.
- Соловей-то ваш... - спохватился Егор.
- Ничего с ним не случится.
Раскидывая ногами газеты, Егор прошел в первый зал. Все шкафы и витрины были рачительно укрыты тканью. Он приподнял драпировку на каком-то экспонате, но под стеклом лежала лишь красивая табличка:
"Карандаш. Дерево, графит. 312 г. до н. э.".
Егор сорвал другую тряпку: "Журнал мод. Целлюлоза, полипропилен. 287 г. до н. э.". На бархатной тумбе пропечатался темный прямоугольник - самого журнала там не оказалось.
Он метнулся к третьему стенду, к четвертому, пятому - везде одно и то же. От экспонатов остались только таблички и иногда - выгоревший след.
Егор продолжал сдергивать занавеси, пока не кинул на пол последнюю. Сотни мутных поверхностей дробили его отражение, в косых лучах у окна роилась невесомая пыль. Стекло, ветошь, таблички. И никаких экспонатов.
В коридоре послышались хрусткие шаги. Егор с надеждой выскочил из-за стеллажа, но это был странник.
- Нет... Ты ищешь Старь? Ее здесь нет. - Он протянул Егору лист пластика с надписью "ОБНОВЛЕНИЕ ЭКСПОЗИЦИИ". - Во всех залах такие.
- Вы знали заранее?
- Конечно, гражданин.
- Обновление?.. Как их можно обновить? Или... постойте! Музей тоже разогнали? Вместе с метеослужбой?
- Никуда не денешься, - уныло отозвался странник. - Близнец нашел его. Не музей - вещи эти. Теперь он над ними властен. Он их вернет, разумеется, но они уже не будут настоящими.
- Что здесь настоящего? - воскликнул Егор. - Скафандр, которому две тысячи лет?!
- Близнец старше, чем мы думаем.
- А камера? Она тоже настоящая?
- Камера внепространственного переноса? Это его вымысел. Пойдем, она тут. Ее он не забрал.
Странник поманил его пальцем и повел через боковой проход.
Слева, за прозрачной перегородкой, стояла транспортная камера - металлический куб высотой в три метра или около того. Егор помнил, что видел ее разобранной, но ни швов, ни щелей ему отыскать не удалось. Камера выглядела монолитной и не такой обшарпанной, как прежде. Вполне работоспособной.
- Он о ней заботится, - пояснил странник. - Это же его детище. Как и все прочее.
- Вы мне не сказали, кто такой ваш Близнец.
- Лучше я тебе покажу кое-что. Транспортную камеру в действии. Ты же хотел. Попробуешь? Не бойся, через нее миллионы прошли. На Западе вторая стоит, тоже исправная.
- Нет.
- Ну почему же? - неожиданно загорячился странник. - Ты ведь не был на Западе?
- Не довелось.
- Побываешь! Ненадолго: туда - и обратно. Пока я не раздумал, гражданин! Я их включу, для тебя одного! Западная Австралия, а? Посмотришь, с кем вы все эти годы соревновались. Ты что, не веришь мне?
- Верю, - отозвался Егор. - Если вы остановили несущийся "Беркут", то почему не сможете перенести меня на Запад? Верю, что вы умеете творить чудеса. Но мне чудес не надо, дедушка, они меня раздражают. Транспортная камера - не чудо, а продукт технологии. Мне хотелось бы, чтоб она действовала - не по вашей воле, а по нажатию кнопки. Кнопку-то вы не сделаете. Для этого необходимо знать принцип внепространственного переноса. А его не существует. А чудеса ваши... да я ими сыт по горло!
- Ты, видимо, прав, гражданин, - проговорил странник, медленно обходя его сбоку. - Во всяком случае, ты настолько близок к истине, что я тебе больше не нужен. Без меня тебе будет легче, - закончил он уже за спиной.
- Вы что, обиделись?
Егор обернулся, но сзади никого не было. Где-то грохнула рама, и сквозняк проволок по полу ворох грязных газет. В центре круглого зала завертелся мусорный смерчик и, тут же обессилев, осыпался.
- А книжку вашу я выбросил! - зло крикнул Егор. - Ясно? Выбросил ваше дерьмо!
Ему не ответили, и он с досадой врезал по толстому стеклу.
Транспортная камера за перегородкой сияла хромированными стенками - можно было уверовать, что они напичканы сверхсложными устройствами. Уверовать - и избавиться от многих сомнений. Но как себя заставить - после всего? После пяти лет с сигналом, двух лет с фирмой, полутора - с Маришкой...
Егор выбрался на улицу и попытался задвинуть створку, но одной пары рук для этого было мало. Оставив дверь открытой, он сбежал по лестнице и вышел из-под навеса.
Солнце жарило так, что плащ не справлялся. Ткань пропускала все больше тепла, и вскоре в воротнике тревожно запиликал зуммер.
- Отстань... - буркнул Егор.
Он ускорил шаг, но от этого стало еще хуже. Пот, не успевая испаряться, стекал по брюкам и капал на сандалии. Каждый вдох обжигал горло, и чем сильнее он обжигал, тем глубже Егору приходилось дышать.
Семьдесят пять, не меньше, отметил он. Такого еще не было. Метеорологи небось в восторге - уже сели за диссертации. Лучше б нашли способ, как с этим зноем бороться. Думали, человек привыкнет, пристроится. Плюс-минус тридцать градусов, ерунда. Думали - обмен веществ скорректируется, и пятое поколение родится адаптированным. Не пятое, так седьмое... Нет. Теплокровным в этом пекле не место. Здесь надо быть ящерицей или тараканом. Но не человеком, не соловьем даже.
Зачем колонисты улетели с Земли? Там бывают зимы, бывает снег. Там здорово. У Колонизации есть только одно оправдание, и жить на Близнеце можно только при условии, что ничего лучшего в природе нет, что Земли нет, и никто ниоткуда не улетал, потому что Земли никогда и не было. И камеры переноса - ненастоящие.
Когда подошла электричка, Егор уже терял сознание. Он держался за ограду, и если б не она, то давно бы рухнул.
Прохлада вагона немного его отрезвила. Егор доплелся до свободного кресла и, срывая пуговицы, распахнул плащ.
- Прошу внимания, - объявили по радио. - Температура на улице - семьдесят шесть градусов по Цельсию. Согласно прогнозу, возможно повышение до восьмидесяти трех. Городская управа просит граждан не покидать охлаждаемых помещений. Тем из вас, для кого появление на улице необходимо, мы предлагаем новую модель теплоотражающего плаща, представленную фирмой "Топсол". Особая структура ткани обеспечивает максимальную защиту как от прямых солнечных лучей, так и от перегретого воздуха. Красота, комфорт и здоровье - всего за двенадцать таксов. Приобрести плащи "Топсол" вы можете в первом вагоне. Благодарю вас.
Пассажиры дружно зашевелились, звеня монетами. Егор сунулся по карманам - одиннадцать. Одиннадцать с половиной таксов мелочью, и ни единой купюры. Он посмотрел в лица людей - полтакса, на них же ничего не купишь, - посмотрел и убрал деньги обратно. Они не дадут. Им не жалко, просто они не привыкли. Это не рационально, тратиться на постороннего.
Егор разгладил помятый плащ и, подобрав с пола две пуговицы, скрестил на груди руки. Он и сам доедет, без их помощи; Не нужно ему ничего. Он сам. Он же посторонний.
От станции до дома было совсем близко, и плаща хватило. Стоило Егору забежать в вестибюль, как ткань расползлась в лохмотья - еще секунду, и он бы обжегся. Жильцы, ныряя в подъезд, на ходу снимали негодные плащи и кидали их в большой бак.
- Гражданин Соловьев! - окликнул его портье.
- Что, опять письмо? - вздрогнул Егор.
- Я смотрю, вы еле успели. Осторожно, прогноз до восьмидесяти трех. Могу предложить вам превосходный плащ, новая разработка. Цена символическая - двенадцать таксов, зато...
- Спасибо.
Егор, не дослушав, завернул к лифтам и вошел в свободную кабину.
Выйдя на этаже, он сразу заметил, что дверь его квартиры открыта. Внутри было душно, как в музее. Единственным источником света служило окно, но солнце уже перелезло за крышу, и защитное стекло пропускало лишь бледные сумерки.
- Сосед! Плафоны, телесеть, почта, - распорядился Егор.
В комнате ничто не шелохнулось.
- Сосед! - крикнул он.
Мажордом не ответил.
Егор на ощупь разыскал пульт и потыкал им в монитор. Сеть не включалась. Вентиляция, водопровод и утилизатор также не работали. Лишь в стене, под самым потолком, вяло подмигивали часы:
00:00.
Егор открыл гардероб и порылся на нижней полке. Там лежало несколько коробок, набитых каким-то хламом, и одна, тяжелая - со старым квазиинтеллект-блоком. Егор извлек из гнезда мертвого Соседа, затем взял Холуя, бережно вытер его платком и вставил в квадратную нишу.
- Холуй, привет.
- Привет, хозяин.
Егор подпрыгнул от радости.
- Холуй, у тебя встроенных часов нет?
- Нет, хозяин. По какой программе меблировка?
- Не надо. Ты вот что. Давай-ка мне телесеть.
- Какой канал, хозяин?
- Все, какие есть. Мозаику давай.
- В наличии только девять, - сообщил Холуй.
- Знаю, - отмахнулся Егор. - Постой-ка!.. В сети девять каналов. А сколько должно быть?
- Должно быть пятнадцать.
- Ты... это откуда?..
- У меня память, хозяин. В смысле, кристалл. На нем и записано.
- Что еще у тебя записано?
- Требование некорректно. Большой объем информации.
- Ну, как с каналами. Было так, стало эдак... Короче, ищи отличия.
- Большой объем информации. Конкретизируй.
- Что, отличий много?
- Девяносто процентов.
- Это ты для красного словца сказал? Фигура речи?
- Фигуры речи делать не умею, - отозвался Холуй. - Девяносто целых две десятых процента несовпадений. Установки изменены.
- Та-ак... - Егор присел на журнальный столик и поболтал ногами. - Вторжения в домашнюю сеть?..
- Неоднократно.
- Замена личных документов?..
- Неоднократно.
- Появление неопознанных линий связи...
- Неоднократно, - повторил мажордом.
- Почему ты все это помнишь?
- Информация в кристалле. Кристалл вечный.
- Вечный?!
- Условно. На него пожизненная гарантия.
- Почему же остальные этого не помнят?
- Запрос некорректен.
- Эх ты, Холуй...
Егор посмотрел на девять окошек в стене - олимпиада давала себя знать. По всем девяти программам заплывали-забегали-запрыгивали мускулистые граждане.
Спецканала не было и в помине. Егор вышел в почтовую сеть, побродил, помыкался, но фирмы не нашел.
- Холуй!
- Слушаю, хозяин.
- Он ведь и тебя... Скоро. Соловья хоть прячут. Я бы тебя тоже спрятал, да не знаю где.
- Команда некорректна.
- Все ты понял... Ты прости меня. За Холуя. Это я так...
- Мне безразлично, - ответил мажордом и, кажется, усмехнулся.
- Холуй... прощай навсегда, - с трудом выговорил Егор.
- Подтвердить или отменить.
- Подтверждаю. Прощай навсегда.
- Принято.
Егор физически ощутил, как в блоке сгорают тончайшие цепи, как размагничивается условно вечный кристалл, и память, роднившая его с допотопным КИБом, стирается, превращаясь в нескончаемый ряд нулей.
Часы в мониторе вдруг вспыхнули и пошли - но пошли странно, не по-человечески: 99:99... 99:98... 99:97, ..
Дверь Егор запирать не стал. Незачем.
Он вызвал лифт, и кабина слева тут же открылась. Из нее вышел невысокий мужчина с торчащими ушами - тот, которого Егор видел по пути в метео. Теперь он его узнал и удивился, как мог не узнать раньше. Это был Степан Голенко, "самый дорогой курьер на Близнеце". В действительности - специалист по особо щекотливым делам, мастер на все свои длинные руки. Сотрудники фирмы его презирали и, как водится, боялись. Не боялся один Топорков.
Голенко встал возле лифта и болезненно задумался, словно пытался вспомнить то, чего никогда не было.
- Степан! - окликнул его Егор.
Голенко поднял голову и раскрыл рот.. Постояв так минуту или две, он вернулся в прежнее положение: подбородок на груди, руки висят двумя веревками.
- Степан, что с тобой? Так с утра и ездишь? Тот снова посмотрел куда-то мимо и нажал кнопку вызова. Кабина оставалась на этаже, поэтому двери раскрылись сразу. Голенко механически шагнул внутрь и поехал, судя по стрелке, вверх.
Вскоре прибыл другой лифт, и Егор отправился на пятый этаж. Ему нужно было связаться с Топорковым, и чем быстрее, тем лучше. Он приказал себе выбросить Голенко из головы, однако этого сделать не удавалось. Степа-курьер засел в мозгу крепко.
Сойти с ума Голенко не мог, там и сходить-то не с чего. Горе какое стряслось? С горя на лифте не катаются, тем более - целый день. Болезнь? Тоже вряд ли. Вид бодрый, шальной только. Или нет, не шальной - выключенный у него вид, вот что. Был бы у Голенко в башке КИБ - тогда было бы ясно. КИБ разрушился, сам или по команде, а тело болтается, пока на склад не заберут.
Чушь, обругал себя Егор. Чушь и бред! Роботы - они в книжках и сериалах, их даже в музее не было. Их просто не существует, и уж Степа Голенко, конечно, не робот. Но его же выключили...
Глубже запутаться Егор не успел - кабина остановилась на площадке пятого этажа, и он прошел к знакомой квартире. Фирма не скупилась и часто резервировала жилье впрок - для негласных консультаций, а также экстренной связи.
Дверь почему-то была закрыта. Егор вдавил звонок, и вскоре на пороге показался портье - завернутый в полотенце, с мокрыми волосами и дрожащей капелькой на носу.
- Э-э... здравствуйте, - недоуменно выговорил он.
- Здоровались уже, - хмуро ответил Егор. - Ты как сюда попал?
- Э-э... живу.

Предыдущая страница 15 Следующая страница


Зима 0001 16

Он шмыгнул носом, и капелька пропала.
- И давно ты здесь живешь?
- Элла! - крикнул портье, поворачиваясь к кухонному отсеку. - Мы когда сюда переехали?
- Два года примерно, - крикнули с кухни.
- Два года, - передал он, будто Егор плохо слышал.
- Ты не ошибаешься?
- Элла! Ты не... Тьфу... То есть как ошибаюсь? Где я тогда жил, если не здесь?
- Вот и мне интересно: где?
- А вы по какому вопросу?
Егор попробовал мысленно сформулировать и, сдавшись, отошел от двери. Придется ехать на фирму самому.
Он спустился в вестибюль и увидел там Маришку. Поджидая лифт, она, как всегда, копалась в сумочке, но что-то было не так - это Егор заметил с первого взгляда. Маришка не доставала разные броши и даже их не искала - просто стояла, и ее рука в сумке не двигалась.
- Хо! - гаркнул он ей в ухо. - Заснула?
Маришка посмотрела на Егора - одними зрачками. Он повернул ее лицо на себя и отшатнулся. Маришка изобразила свободной рукой что-то вроде взмаха и вновь оцепенела. Она была... как мертвая. Как выключенный Голенко.
Как расформированная метеослужба, осенило Егора. Они стали не нужны, многое стало лишним в этом упрощающемся мире. Все из-за сигнала. Он прекратился, и мир начал застывать.
Егор дернулся на улицу, но тут же вернулся обратно - без плаща нечего было и думать. Он подскочил к дежурному портье и, высыпав на стойку мелочь, схватил первый попавшийся сверток.
- Здесь не хватает.
- Запиши на мой счет, - бросил Егор, распаковывая плащ.
- Какая квартира?
Егор назвал свой номер и побежал к выходу, но опять встал. На такси денег не было, а бесплатные электрички в город не ходили. Он метнулся к Маришке и вырвал у нее из рук сумочку. Среди кучи брошек валялись какие-то монеты - явно недостаточно.
Голенко! У него точно есть.
Распихав томных подростков, Егор ворвался в пустой лифт и приложил ладонь ко лбу. Где Степан? На каком этаже? Курсирует между семидесятым и сто двенадцатым? Ездит по всему дому? Наугад.
Егор хлопнул по кнопкам и вытолкнул собиравшуюся войти даму.
Кабина ползла невыносимо медленно. Егор скрипел зубами и сжимал кулаки. Не оттого что готовился к драке - оттого что опаздывал. Куда? Зачем? Какой смысл? Он не мог ответить, но чувствовал: время кончается. Больше его не будет. Вот оно кончится, истекут последние мгновения - и все. Все кончится вместе с ним.
Лифт останавливался раз десять - Голенко нигде не было. Егор дважды выскакивал на этажах и всматривался в табло, но по нему ничего нельзя было понять. Цифры мигали, кабины мотались туда-сюда, в какой из них Голенко - поди, угадай...
На сотом этаже Егор увидел чью-то спину. Он по инерции нажал следующую кнопку и хватился, когда двери уже наполовину съехались. Расклинив их локтями, он выбрался на площадку - Голенко на это никак не реагировал.
- Степан, дай мне денег, - торопливо сказал Егор. Тот замер. Потом неожиданно резво выхватил металлическую трубку и пальнул в стену. У Егора похолодело в груди. Чего ему не хватало, так это инъекции парализанта.
Голенко, как кукла, повел головой и выстрелил еще раз, совсем уже мимо.
- Рехнулся? - взвизгнул Егор.
- Обедаем? Рыбка? - индифферентно проговорил курьер.
- Ты рехнулся... - прошептал Егор.
- Обедаем? Обедаем? Рыбка? Рыбка?.. Рыбка, обедаем, рыбка?.. Ры-ры... ры-рыбка? Обедаем?..
Голенко едва ли ориентировался в пространстве и, не будь у него парализатора, Егор взял бы деньги сам, но рисковать он себе не позволил.
- Ры-ры... - горько передразнил он, направляясь к аварийной лестнице.
Наверху должен быть вертолет. Голенко редко ездил на машине, и Егор об этом знал, однако сообразил только сейчас. Неизвестно, в каком состоянии находился пилот, возможно, он был так же невменяем, но выбора уже не оставалось.
Егор, задыхаясь, вывалился из будки и понесся по раскаленной крыше. Вертолет слепил солнечными бликами, и смотреть на него было невозможно. Но он стоял.
- Долго вы что-то... - сказал пилот.
Егор присмотрелся - пилот, кажется, был адекватен. По сравнению с Маришкой и Степаном - даже излишне.
- Сергей Георгиевич за вами еще утром послал. А Голенко как ушел, так и...
- Лети... - просипел Егор.
Топорков тоже всполошился, подумал он, закрывая глаза. Велел разыскать, связи-то нет... Надо было сразу - из метео на фирму. А как сразу-то? Он тогда не помнил ничего. Странник отвлек. Или наоборот? До странника он не...
- Садимся, Егор Александрович, - предупредил пилот.
Егор очнулся и, спрыгнув на крышу, побежал к люку. Спустившись до первого этажа, он приложил ладонь к датчику и вошел в черный тамбур. То, что он когда-то принял за лифт, было обычной скан-камерой. Егора просветили на предмет оружия, взрывчатых веществ и неведомо чего еще. Затем сверили его физиономию с персональным шаблоном и впустили внутрь.
Фирма жила. Она не провалилась сквозь землю, как метеослужба, не сгнила, как музей. Она существовала и по-прежнему работала - за панелями слышались деловые разговоры, но фальшдвери были закрыты. Режим есть режим. Все осталось на своем месте, лишь над кабинетом Топоркова появилась вывеска "ТопСол". Не придав этому значения, Егор взялся за ручку.
- А Сергей Георгиевич обедает, - сказал сзади незнакомый голос.
Егор, не оборачиваясь, отсчитал пятую секцию и легонько провел по ней пальцами.
В буфете играла музыка. Голографический монитор, замаскированный под обыкновенное окно, показывал пляж, пальмы и стадо девиц без купальников. У стены, то и дело отвлекаясь на тела, жевал Топорков.
- Сигнала нет? - спросил Егор, присаживаясь рядом.
- С Юга - нет, - многозначительно ответил Топорков.
- С какого еще Юга?
- "Какого"!.. Дебрянск, Долгий Мыс, Мель. Южный регион. Северный не провисает, у меня все идет как надо.
Егор опустил взгляд на свой рукав и зажмурился - там поблескивала маленькая нашивка. "ТопСол". Топорков - Соловьев.
- Да, плащи продаются, - пробормотал он. - В поездах, в домах...
- А то! Это погода. Погодка сегодня отличная. Если неделю температура продержится, будем миллионерами. Эй, кормильцы! - рявкнул он. - Рыбу несите! Не видите, начальство пришло!
Егор безвольно покачивался на стуле. Он опоздал, опоздал. Фирмы нет. И ничего нет. И можно было не торопиться.
Перед ним постелили салфетку и поставили блюдо с заливной осетриной. Егор отстраненно посмотрел на еду и нагнулся под стол.
Желудок был пуст, и это длилось недолго. И совершенно не волновало. Просто Егор понял, что уже .не может есть - ничего. Даже рыбу. И еще он понял, что время кончилось. Но мир от этого не рухнул. Он только стал другим - совсем.
- Перегрелся, - невозмутимо сказал Топорков. - Отдохнуть тебе надо. Чего на Запад не слетаешь? Я в следующем месяце тоже мотану. Жалко, на Землю рейсов нет. Там, кстати, и с сувенирами можно было б наладить...
Егор резко поднялся и, опрокинув стул, пошел к выходу.
- Ты чего? - спросил Топорков.
- Посторонний под воду.
- Это чего такое?
- Это конец команды.
Дойдя до тамбура, он собрался с духом и шагнул за створку. Когда она закрылась, Егор обнаружил, что находится в воде. Он думал, будет как-то иначе, постепенно, но так тоже было неплохо. Быстро. Он задрал голову к потолку и увидел, что воздуха в тамбуре нет - ни пузырька. Наверно, он должен был вдохнуть поглубже. А впрочем, какая разница.
Это же навсегда.

Январь

Было холодно, смертельно холодно. И пахло рыбой.
- Я умер?..
- Нет.
- Нет?..
- Лежи спокойно.
- Вода кругом... Это вода?
- Лежи, сказал!
- Ты кто? Где ты?!
- Я тут, - раздалось возле самого уха. Егор вздрогнул от неожиданности и ударился обо что-то локтем. Обо что-то твердое и абсолютно материальное.
- Все, вылезай и одевайся. Вон там свитер и штаны. Белья нет, наденешь две пары. Штанов две пары, понял? И сапоги. Да вылезай же!
Над Егором, проклюнувшись из мрака, склонилось чье-то лицо. Мужчина. Лет сорока, может, сорока пяти. С лоснящимися патлами до плеч. Незнакомец носил усы с бородой, вернее, он попросту не брился, и клокастая растительность на подбородке свалялась в пегий колтун. Глаза Егору увидеть не удалось - они прятались в глубоких впадинах, и боковой свет превращал их в большие черные дыры.
- Быстрей, а то околеешь. Плюс семь. Это тебе не Австралия.
Егора взяли под мышки и потянули. Он схватился за какой-то скользкий край и, согнув ноги, привстал. И невольно затрясся - воздух был гораздо холодней, чем вода. Вода, в которой он плавал.
Под потолком вспыхнули плафоны. Про плафоны и потолок он узнал чуть позже, когда посмотрел вверх. Сначала это было как дождь, как желтый ливень. Егор очутился внутри широкого конуса и посмотрел вверх - и вот тогда уже увидел ряды плафонов. Потом опустил голову и увидел то, в чем сидел. Руки дрогнули, и Егор плюхнулся обратно в емкость.
По поверхности прошла волна, и через противоположный борт выплеснулось немного серой пены - остальная продолжала болтаться внутри квадратного корыта. Двухметровая никелированная ванна пошатывалась в такт.
Вынырнув, Егор вытер ладонями лицо и отогнал от себя ноздреватые хлопья. В темной воде клубился и бродил всякий мусор: куски рыбьих хребтов, острые рыбьи ребра и отдельные лупоглазые зрачки, также рыбьи. Края ванны облепила какая-то подсыхающая дрянь - чешуя, те же глаза и золотистые шкурки. У левого колена качалась крупная зубастая голова. Кажется, от щуки.
- Это что? - с отвращением крикнул Егор.
- Ты не ори, а вылазь и вытирайся, - деловито сказал бородатый.
Он опустился в драное кресло на колесиках и, оттолкнувшись носками, подъехал к длинному столу. На столе стояло штук пять портативных КИБов - для подвала слишком роскошно. О том, что это именно подвал, говорили голые бетонные стены с крошащимися стыками и зелеными разводами под потолком.
Окоченев до судорог, Егор перевалился через кромку и принялся растирать тело какой-то жесткой тряпкой. От тряпки попахивало, но это было уже не страшно. Егор понял, что отмываться ему придется долго и усердно. Вот только попасть бы домой. В электричку с таким амбре могли и не пустить.
: Егор подобрал с пола брюки и кофту, сплетенную риз толстых, колючих нитей. Вещи были старые и нечистые, но он их все же надел - вплоть до грубых высоких ботинок без шнурков.
- Погоди обуваться. Еще штаны бери. И куртку. Да не стой столбом, делай что-нибудь, шевелись. Отжи майся, это помогает.
Мужчина таращился в маленький откидной монитор, но кнопок не трогал.
Егор послушно напялил все, что ему приготовили, и поежился - у него было такое ощущение, будто его замотали в матрас. Столько одежды сразу он никогда еще не носил. Никто не носил - иначе умер бы от перегрева.
- Что это за место?
- Щас... - пробормотал бородатый, не отрываясь от экрана. - Грузится больно долго. Н-да, ничто не вечно под луной... Скоро системе хана...
Половины из того, что он сказал, Егор не понял.
- "Луной" - это что?
- Под луной-то? Под луной, дружище, это здесь.
Незнакомец, лязгнув колесиками, развернулся и с улыбкой кивнул на заднюю стену.
Сзади было окно. Егору сразу как-то не пришло в голову оглядываться на все четыре стороны - подвал он и есть подвал, - но теперь он оглянулся.
Окно было настоящим, не голографическим - с алюминиевой рамой, потемневшими ручками и пыльным стеклом. И видом. Видом из окна. Тоже настоящим.
С высоты шестидесятого или семидесятого этажа открывалась чудовищная картина. Детали Егор заметил позже, а вначале он просто узнал этот пейзаж. Он его помнил - по кошмарным снам про Землю.
- Представляю, чего ты сейчас хочешь, - сказал мужчина. - Но ты не проснешься. Ты больше никогда не проснешься.
- Почему? - машинально спросил Егор.
- Потому что ты уже не спишь.
Бородатый поднялся и обхватил Егора за плечи.
- Я должен тебя поздравить. Меня в свое время поздравляли... Не такое уж это счастье - проснуться навсегда, но все же...
Он отстранился и протянул руку.
- Все же поздравляю.
- Угу. С чем? Как я сюда попал-то?
- А вот, - мужчина выпростал из сального рукава один палец и ткнул им в корыто.
Металлическая емкость с рыбой была не обычной помойкой, а чем-то таким... более сложным, что ли. По бокам из-под сопливой плесени торчали мультиштекерные разъемы - возле каждого валялся отстегнутый шнур. Кабели вились по полу, постепенно собираясь в толстый жгут и уходя куда-то за стол с КИБами.
- Я думаю, ты уже понял...
- Как тебя зовут? - прервал его Егор.
- Меня? Гм... Ну, зови Андреем. Это забавно... Ах, нас же теперь двое, нам общаться надо. Да, зови Андреем. Я - Андрей.
- Очень приятно, - по привычке сказал Егор. - Хотя не очень... Послушай, я задал конкретный вопрос и хочу получить конкретный ответ. А блевотину рыбную мне показывать не нужно. Блевотины я не видел!
- А это ты видел? - Андрей подтолкнул его ближе к окну и стер со стекла жирную грязь.
Повсюду чернели глыбы мертвого города. Безвкусные прямоугольные дома, целые и полуразрушенные, отбрасывали такие же прямоугольные тени, в которых тонули здания пониже: с выбитыми стеклами, с гигантскими снежными заносами вдоль стен, с колоннами сосулек, подпиравшими балконы и крыши.
Впадины между грудами шлака, бывшие когда-то улицами, пересекались и образовывали сеть пологих оврагов. На перекрестках, где ветер закручивался в бураны, снега было меньше, и из сугробов проступали ржавые кузова автомобилей.
Кроме вьюги, движения в городе не было. Ни огонька в окнах, ни блика фар, ни даже отсвета от костра. Небо темнело, но внизу никто не реагировал. Кажется, там никого и не было, внизу. Хватая последние лучи солнца, поблескивал иней - на всем. К этому всему давно уже никто не прикасался.
- Земля, дружище... Ракеты сюда не летают. И транспортных камер здесь тоже нет... Камеры!.. Камеры внепространственного переноса! - внезапно расхохотался Андрей. - Что за бред! Ума не приложу, где она их откопала.
- Кто? Кто "она"?
- Система. Пойдем, дружище. У меня для тебя еще кое-что.
- Я тебе не дружище.
- А, ты же у нас Егоор! Егор Соловьев, да-да, - сказал он со странной издевкой. - Такой же Егор, как я - Андрей... Ну, добро, Егор. Договорились.
Он вернулся к столу и, чуть подвинув крайний КИБ, тюкнул по клавише.
- Знакомо?
На экране поворачивалось трехмерное изображение: дверь, стена телемонитора, опять дверь - в кухонный отсек, рядом проход к туалету. Такие же программы стояли в мебельных магазинах, они помогали оценить интерьер, но в магазинах все было грубо и схематично, а здесь... Перед Егором крутилась его квартира - со всеми подробностями: царапина на обоях, пульт возле кровати, сухая апельсиновая корка в углу...
- Допустим, знакомо, - обронил он. За кухней на экране проплывало окно, и Андрей, нажав кнопку, остановил вращение.
Вид в нарисованном окне был такой же натуральный, без скидок на упрощенную графику: осязаемо разогретые жилые башни, цветной муравейник из людей и машин и пушистое облачко вдалеке. Егор наблюдал все это каждый день, в течение многих лет - из своего собственного окна.
- По-моему, дом слева мешает, - изрек Андрей. - Он тебе обзор загораживал. Хочешь, мы его уберем? Шучу, не будем. От такого вторжения система с ума сойдет. Стереть целый корпус - это слишком круто. . Но в принципе можно.
Он вместе с креслом переехал к соседнему КИБу и жестом пригласил Егора.
На втором экране возникла крупная схема. Егор без труда нашел свою башню, ближайший театр, станцию электрички и все остальное, внутри чего он жил. План . отступил и вобрал в себя примыкающие кварталы - получился кластер. Отъезд - кластеры сложились в район. Егор все еще различал отдельные дома и ниточку рельса между ними, но когда схема охватила весь город, здания слились в квадратные массивы, заштрихованные красным.
Щелчок по кнопке - экран показал другой город: аэропорт, территория университета и огромный парк. Егор угадал в схеме Желтую Бухту. Новый щелчок - новый город. Малый Китеж. Щелчок - Дебрянск. Щелчок - Мель.
- Они только кажутся одинаковыми, - сказал Андрей. - На самом деле все чем-то отличаются. Топография, климат. Система играет честно, она халтурить не умеет.
- О какой системе ты говоришь?
- Боишься признаться, - улыбнулся он. - Боишься, что-то изменится? Как в сказке? Произнесешь вслух и... Да ничего не будет. Попробуй, увидишь.
- Близнец... - нерешительно начал Егор. - Близнец у тебя в КИБе? Весь? Зачем тебе это?
- Вот, привет... Во-первых, не в КИБе. От этой ереси отвыкай. Нет никакого квазиинтеллекта, и никаких КИБов нету, ясно? Компьютеры, десятки обычные.
- Они КИБами называются, - возразил Егор.
- Как хочешь, - сказал Андрей. - Это не главное. КИБами компьютеры называют на Близнеце. А Близнеца... Нет его, дружище. Я думал, ты это понял уже. Я в свое время догадался быстрее. Сразу допер. В окно выглянул - и допер.
- Ты болен...
- Реакция тяжелая и необычная, но нормальная, - пропищал Андрей, пародируя Маришку. - Так тяжелая или нормальная?.. - Это уже басом. И снова тонким голоском: - Парализант некачественный. Такого ни с кем не было. А может, у паренька мозги некачественные? Иди к окну, посмотри еще. Тебе мало? Ну посмотри, посмотри внимательно. Похоже это на Австралию?
- Ты следил за мной. Через свои КИБы. Камеру в комнате поставил... Ты работаешь на Запад?
- Еще раз. Как ты попал на Землю? Ну? Спроси меня: "Дядя, как я попал на Землю?" Ну?!
- И как же?
- Да вот так, придурок! - взбесился Андрей. - Через корыто! Как я, как все сюда попадают! Через белковый синтез, ясно?
Он быстро успокоился и, покрутившись в кресле, добавил:
- А твой Близнец - там, в компьютере. Придумали его.
- Я не верю!
- И я не верил. Только это все равно. Твоя вера и не-вера ни на что не влияет. Вот я сейчас тресну по кнопкам, и на Близнеце катаклизм случится. Может, у всех от испуга выкидыш будет, может, гуманоиды прилетят. А твои сомнения... что они?.. Ты ведь уже не там. Ты здесь.
- Я здесь... - повторил Егор. - А Близнец?

Предыдущая страница 16 Следующая страница


17 Евгений Прошкин

- Близнец? - Андрей глянул в монитор и развел руками. - Близнец в порядке. Пока система не сдохнет, будет играть. Перезагрузилась и вперед, по новой. Восток, Запад, все дела. Плащи одноразовые.
Егор провел пальцами полбу и сел на край ванны.
- Меня синтезировали?.. В этом?! Из этого?..
- Из этого дерьма? Ты не комплексуй. Жизнь вышла из океана, слышал? Я тоже из этого. А из чего еще? Другого сырья нет. Были бы штатные препараты, чистые растворы - пожалуйста. А так - извини. Рыбные консервы, больше здесь ничего не осталось. Их же жрем, ими же и срем. Из них и состоим. Такая вот, дружище, химия. Кстати, надо будет на склад вылазку сделать. Я уже почти все съел, ну и на тебя пошло немало. Странно, что мы по-разному к этому относимся. К рождению, я имею в виду. Мы же... как бы это... один человек.
- Один?..
- Ну да. Кто-то сообразил снять свою генокарту и ввести в компьютер. А бабы под рукой не нашлось, что ли... Вот и получается - близнецы мы, считай. Если б женщина... хоть какая, хоть самая паршивая!..
- Ты говоришь, Близнец тут? - спросил Егор, благоговейно прикасаясь к экрану. - И... вот это - он весь? Краски, запахи, сны?.. Надежды? Дождь, булочки с изюмом? И Маришка, и Сережа Топорков?
- Да ты поэт какой-то! Нет, в этой секции только логическое управление. Черновую работу выполняют другие машины, они по всему корпусу разбросаны. Вот в них - и цвета, и булочки. И Маришки всякие. А здесь стратегия. "Посторонний под воду" и "котенок взял двоих" - это отсюда.
- Целая планета! - ужаснулся Егор. - Два материка!
- Материков, положим, не два. Западный существует как идея. Физически он не реализован.
- Как это?
- Люди о нем знают. Люди могут хранить под подушкой его фотографии и с кем-нибудь оттуда переписываться. Но Западной Австралии нет. Она - часть мифа, как колонизация.
- Но для чего?!
- Система играет. Системе скучно. Она самоорганизовалась не для того, чтоб бездействовать. Система сочинила мир: географию, историю, климат. Населила этот мир людьми. В идеале, я думаю, система хотела бы построить нечто более сложное, чем она сама. Она, конечно, пытается - в каждом цикле... А, я же тебе не объяснил. Раз в неделю у вас в Близнеце наступает маленький конец света. Пардон, у них наступает. У них в Близнеце.
- Что еще за конец?
- Света. В прямом смысле. По воскресеньям станция для страховки перекидывает фазу на другую линию. Здесь же реактор, от него все и питается. Я хотел разобраться, да станция автоматическая, без специалиста не обойтись... Так вот, в воскресенье электричество отрубается. На пять минут, но этого достаточно.
- И все с нуля? Опять начинается с колонизации?
- Я же сказал: колонизация - часть легенды. Ее помнят, но это не означает, что она была - даже в придуманном мире. Проигрывается небольшой кусок, около месяца.
- А у тебя этот месяц - неделя?
- А у нас с тобой неделя, - подтвердил Андрей. - В системе время течет быстрее. Если не вмешиваться.
- И все живут только месяц? И я жил?.. А как же прошлое? Мое детство? Оно было!
Андрей поковырял ногтем в зубах и что-то сплюнул на пол.
- Не было, - сказал он. - Ватрушки вспоминаешь? Я тоже вспоминал. Пока не наткнулся на файл. С воспоминаниями ватрушек. А кренделей в той булочной не пекли, правда?
- Правда, - оторопел Егор.
- А почему? А вот почему.
Андрей выдвинул в тумбе нижний ящик и поставил перед собой пластмассовую коробку. В коробке болталось несколько компакт-дисков.
- Что так смотришь? - спросил он насмешливо. - На Близнеце кристаллами пользуются? Прогрессивно, непонятно и здорово. Это система из прогнозов выудила. Были у людей всякие мечты о будущем - кристаллы, универсальная компьютерная сеть, транспортные камеры те же. Она их и внедрила, система. Они только на Близнеце и действуют, и то не все. Будущее интересней, чем настоящее. В настоящем - что? Вон, сам видел. В настоящем полный каюк.
- Выходит, Близнец - модель будущего?
- Согласись, модель убогая.
- Выходит, я в будущем жил... - пробормотал Егор.
- Только не надо этих логических парадоксов. Мы все живем в настоящем.
- Наше настоящее - и есть будущее. Для тех, кто был раньше, до нас.
- Вот они его и устроили - как смогли. Будущее свое. А мы теперь в нем кувыркаемся.
Он высыпал диски на стол и, вглядываясь в маркировки, перебрал.
- Так, а где?.. Где вы, мои любимые кренделя? Мой аромат детства... Потерял, раззява?.. Вот они, кренделя. - Андрей удовлетворенно засмеялся и потряс диском. - Стерли файл, и ты уже без кренделей. Близнец создаст его заново, но на это время уйдет. А пока кушай, мальчик, ватрушки. А вот еще... О-о-о! Это знаешь что? Это главная загадка того чокнутого старика. Соловей. Он почему не поет-то? Потому что Близнец его не видит? Хрен! Файла нет. Будет файл - будет и песня.
- А музей? Он тоже на твоих носителях?
- Нет, просто он не сбрасывается. Его система почему-то сохраняет в первую очередь. В воскресенье после обеда начинается новая жизнь, а экспонаты продолжают старую. Отсюда и возраст. Но Близнец их уже раскусил, с моей помощью. Зачем народ баламутить? Шоколадка, которой две тысячи лет... По-моему, несерьезно.
- А-а, так ты вечный вершитель судеб, - процедил Егор. - Сидишь тут, рыбой воняешь... Властью упиваешься!
- Власть? У меня?! Какая у меня власть? Ты чего-то не то...
- Над странником глумишься! - разъяренно шипел он. - Что тебе странник?.. Что они тебе сделали? Тебе люди что - черви?! Они там, в системе... они там все живые! В них жизни больше, чем в тебе! Что ты скалишься? Укутался в эту рвань!..
- Так ведь холодно, - тихо сказал Андрей.
- Тебе холодно, им - жарко! Только им деться некуда! Если они в твоих КИБах, если они внутри!
- Им некуда... Да. А мне...
- Остальные, наверно, восстанавливают. Работают, пашут, как...
- Зимой не пашут, - сказал он еще тише. - И кто эти остальные? Ты о ком говоришь?
- Ну, у вас же на Земле катастрофа какая-то... Если я правильно понял. Не все же люди с ума посходили. Это ты спрятался в нору и развлекаешься, корчишь из себя...
- Мы и есть остальные, - горько произнес Андрей. - Я, ты и Близнец в сети. И корыто. Новая колыбель человечества.
- Мы?! С тобой?.. Одни?.. На всей Земле?!
- Может, еще кто-то есть. Может, кто-то выжил - далеко, например в Австралии. В настоящей, местной. А может, и там никого. Не проверишь. Я даже не в курсе, что здесь случилось. Я, как и ты, после родился, когда все уже произошло. Пытался спросить систему. А она молчит. Паранойя у нее. Она целиком в своем мире. Вот система - она спряталась. А я... куда ж я спрячусь?
- Я... ты... корыто... И ничего больше?..
- Летом теплее становится. До минус десяти. И консервы на складе заканчиваются. А больше - ничего. Смотрю в мониторы. Завидую. Плачу иногда... Если б раньше, еще до... до этого... кто-нибудь додумался внести в компьютер генокарту женщины...
- Можно было б начать род?
- Я бы уж постарался. А так... Вечный вершитель Судеб, - усмехнулся он.
За окном совсем стемнело. Стекло превратилось в черное зеркало, и в нем, под шеренгами круглых плафонов, отражалась наполненная ванна. За дверью то и дело взвывал ветер - с каждым порывом по ногам продувало ледяным сквозняком. В бетонном полу что-то гудело - низко-низко, на уровне вибрации. Егор долго не мог уловить, что ему не нравится в этих звуках. Потом осознал. В доме не было слышно людей.
- Зачем ты живешь? - спросил Егор.
- Я живу не "зачем", а "почему".
- Ну, почему.
- Потому что меня синтезировали. Вот и вся причина. У тебя есть другая?
- Но это же бессмысленно!
- Да? А когда ты жил там, - Андрей показал на компьютер, - в этом был какой-то смысл?
- Не знаю... - выдавил Егор после паузы.
- Значит, ничего не изменилось.
У Егора затекли ноги, и он, встав с бортика ванны, пересел на свободный стул. С нового места ему было видно, как в одном из мониторов прокручивается бесконечная строка знакомых символов.
- Язык у системы простой, - пояснил Андрей. - Ты им скоро овладеешь. Он почти как наш. Да ты им уже владел, там.
- Андрей, а кто тебя... э-э... создал?
- Синтезировал. Не стесняйся, это же правда. Обойдемся без ханжества. Меня синтезировали. Кто? Предшественник. Он умер уже. Климат дрянной, кормежка однообразная. Да и старый он был.
- И что он?..
- Он мне так ничего и не рассказал. Если б летопись вел... Или дневник, или, как его, судовой журнал. По крайней мере, мы знали бы, какой сейчас год... Хотя, зачем нам это? Время упущено, с середины книга не начинается.
- Где мы находимся? Что это за дом?
- Дом-то? А хрен его... институт какой-то. Тебя это скоро перестанет интересовать. Не важно все это.
- Что же важно?
- Еда, вода, тепло. Одежда. Рыба на складе еще есть, но я иногда мясные консервы нахожу. В городе полно магазинов, только снег раскопать.
- А дальше? За город?
- Зимой нельзя, замерзнешь. Летом попробуем. Вдвоем попробовать можно. Это одному страшно было. Ногу вывихнешь, и привет. А вдвоем можно...
- Долго ты меня в этой жиже выращивал?
- Недели. Сразу после прошлого переключения начал - аккурат перед этим закончил. Хорошо, что успел.
- Так быстро?! Еще через неделю второго синтезируем? Третьего, то есть...
- Во, разогнался! А сырье снизу таскать? Я для тебя месяц заготавливал. Пешком же.
- Но ты, вообще, собираешься?
- Эх, бабу сделать бы... А чего ж... Бабы нет - мужика синтезируем, - без особого энтузиазма ответил Андрей. - Пойдем-ка, я тебе владения свои покажу.
Он поднялся и вывел Егора в гулкий холл с единственной мигающей лампой. Вправо уходил длинный, похожий на тоннель коридор.
- Там лестница. Лифтом пользоваться не советую. А тут у меня спальня.
Андрей толкнул обитую войлоком дверь. Изнутри повеяло влажным теплом и какой-то кислятиной. Окно в комнатушке было прикрыто фанерой, из-под которой торчали клоки ваты. Вдоль стен стояло несколько старых калориферов. Кроватью служили накиданные на полу тряпки, одеялом, видимо, тоже они. Егор заглянул .в помещение и, кашлянув, поспешил за Андреем.
- Здесь харчи лежат. Рыбка наша... Ты запоминай сразу. Сортир на нижнем этаже. Там налево и до колонн. Сам учуешь. А это библиотека.
Он отворил другую дверь, и Егор увидел высоченные, в человеческий рост, штабели книг. Тома лежали по четыре в ряд, корешками к проходам, и таких рядов в комнате было не меньше ста.
- Учебники в основном, - сказал Андрей. - Почитаешь на досуге. Как реактор каюкнется, пустим на растопку, я уже и сейф под печку приметил... Тут у меня опять склад. Тут - тоже вроде того. Короче, подсобка.
Егор медленно переходил от одной двери к другой и заглядывал в кабинеты. Под ногами что-то хрустело и звякало, но рассмотреть пол Егору не удавалось - лампа то вспыхивала, то гасла, оставляя в глазах светлые неподвижные силуэты.
- Вот здесь у меня тренажерный зал, - не без гордости заявил Андрей. - Гантели, эспандеры - все сам смастерил, из подручных средств. А штанга настоящая. Ух, я ее с восемнадцатого этажа пер.
- Любишь спорт? А на Близнеце ты его любил?
- Ну как... - замялся он. - Не то чтобы... но олимпиады, конечно, не пропускал.
Егор остановился и поддел сапогом какую-то железяку. Нога к жесткой подошве не привыкла и повиновалась с трудом. Ему пришлось нагнуться и взять железку в руки. Обрезок блестящей трубки плавно расходился в ширину и заканчивался сломанным краником. Труба была поразительно красивой и чем-то похожей на биту - во всяком случае, удобной.
- Андрей, ты утверждал, что у нас с тобой один генотип. Тогда мы с тобой даже не близнецы - клоны.
- Правильно, клоны. Ну и что?
- Разные мы с тобой. Для клонов тем более.
- Серьезно? Ну-ка, иди сюда. - Андрей подвел Егора к окну и встал рядом. - Разные?..
В стекле отразились два изможденных мужика, два родных брата - старший и младший. Кроме бороды и прически, их ничто не отличало.
- Это не мое лицо, - медленно произнес Егор, трогая себя за щеки.
- Это там оно у тебя было не твое. Близнец какую морду захочет, такую и прилепит. Про сознание я уж не говорю. Спорт он не любил! Мы, когда с предшественником друг друга сравнивали, совсем ничего общего не нашли. По Близнецу, я имею в виду. Или нет, кое-что было. Работали мы с ним в одной отрасли - в метеослужбе. И ты, кстати. Кажется, система сильно озабочена погодой. А ты чего напрягся-то? Решил, что я вру? Дурак ты, Егор. Зачем мне?
Егор еще раз посмотрел в зеркало. Действительно, как будто незачем. Ему показалось, что Андрей чего-то недоговаривает, но это, наверно, нервы. В самом деле - зачем? Что скрывать? Вот оно все: пустое здание, консервы, город в снегу.
- Андрей, а ты понимаешь, что там творилось? Последние сутки.
- В Близнеце? Система при загрузке стремится использовать весь ресурс. А затем она усложняется, и ресурса не хватает. Система начинает выкидывать необязательные элементы, стирает декорации. Тебя курьер смутил? "Рыба! Ры-рыба!" - хохотнул Андрей. - Ваш Голенко как был фишкой, так ей и остался. Только раньше ты этого не замечал.
- И Маришка?..
- И Маришки твои - фишки!
- Что же там усложняется? Там наоборот - и метеослужба пропала, и...
- Да ты сам и усложнялся. Ты в ней вызревал, вернее, сознание твое. А тело - здесь, в корыте. Тоже вызревало. В первый день скелет формировался, это еще ничего. А на второй... смотреть невозможно! Вот сейчас мы никого не синтезируем, и Близнец в полном ажуре. И метеослужба не пропадет, и курьеры заикаться не будут. Через неделю посмотрим, чего они там достигли.
- А сигнал с Земли? - спохватился Егор. - Его пять лет принимали!
- Сбои там какие-то. Точнее, здесь. Техника изнашивается... - Андрей махнул рукой и пошел обратно к компьютерам.
- И временные петли, - добавил Егор.
- Во-во. Это скорее всего со стариком связано.
- Со странником? У меня такое впечатление, что он знает о системе. О Близнеце.
- Старик-то? Старик знает. Но не все. - Он уселся в кресло и по-хозяйски оглядел мониторы.
Егор прислонился к ванне, но вспомнил о ее содержимом и предпочел шатающийся стульчик.
- Со стариком не просто, - молвил Андрей. - С ним такая штука, сразу и не объяснишь. Я цикле на двадцатом только врубился. Он постоянно в Близнеце возникает, этот старичок. В общем, система создает бога.
- Чего создает? - нахмурился Егор.
- Бог - это то, что выше тебя. То, что ты признаешь высшим. Добровольно. Это не субъект физического мира, это чистая идея. Вот как Западная Австралия. Есть она, нет ее - неважно. Если считать, что есть, то она материализуется - в тех же фотографиях или рассказах туристов. Она существует для того, кто ее признает. Но Запад - кусок суши. А бог - это нравственный закон, воплощенный в личности. Не веришь в бога-и живешь без бога. Веришь - видишь его во всем. Почитаешь на досуге, я в библиотеке нашел кое-что. Короче говоря, бог - это некая высшая сила, принципиально непознаваемая; То, к чему человек стремится, но никогда не достигнет. И вот эту личность система строит - раз за разом.
- Странник?! Странник - нравственный закон?
- Система создает то, что в ней не может поместиться. То, чего она и понять-то не в состоянии. А уж принять тем более. Система привыкла контролировать мир и сама же творит то, что должно стоять выше нее.
- Но при чем тут странник?
- Через него она стремилась о себе рассказать. Не как о компьютерной сети, а как о боге. Не зная толком, что это такое. По мысли Близнеца, бог - это постижение истины. На самом деле, бог - это путь к ней. Бесконечный путь. Она этого не понимает, она железная. Подослала к вам фигляра какого-то, фокусника. Много тумана и пара трюков. Она же, система, команды и путала, шаги местами меняла. Книжку дурацкую подкинула... Как ты от этого всего не спятил! И с дипломами твоими... жалко, по электротехнике не нашлось ничего. Я хотел...
Удар получился мягкий, но звучный - как падение маринованного помидора. Егор посмотрел на окровавленную трубу и брезгливо отбросил ее в сторону.
- Хотел диплом по электротехнике, да? - спросил он. - Чтоб я тебе со станцией помог. Чтоб сеть не отключалась, чтоб ты успел. Недели тебе не хватало?
Андрей лежал, перекинувшись через борт корыта, и его длинные волосы веером расплывались среди чешуи.
- Книгу мне не система подкинула. Ты подкинул, - монотонно проговорил Егор. - Ты мне ее через странника передал, и все остальное через него - тоже ты. Система должна стремиться к стабильности. Зачем ей бог, если она тупая и железная? Зачем ей принципиально непознаваемая высшая сила, если она и так всесильна - в своем мире? Это не ей нужно было, а тебе. Только ты не создавал, а рушил...
Андрей вяло пошевелил ногой, и Егор, испугавшись, что передумает, что сжалится и простит, пригнул ему голову.
- Откуда Близнецу известно о боге? Добровольно ставить себя ниже чего-то или кого-то - это свойство человеческое, - продолжал Егор, удерживая лицо Андрея под водой. Жилка на его горле вздрагивала все реже и все слабее. - Ты и сам, кажется, на это не способен. Нравственный закон ты искал? Для себя? Или для нас? Кнопки давить тебе уже недостаточно было? "Илларион не хочет жить"... Город Веселки, улица Тополиная. Зачем ты его убил, скотина? Ведь это же твоими командами фирма занималась. Они потому и расшифровывались легко, что человеком написаны. Одни кнопки уже не устраивали? Хотелось, чтоб тебя лично знали: есть такой Андрей, на нем двое порток, он год не мылся, и еще он правит миром...
Выдохнувшись, Егор отпустил затылок, и голова медленно повернулась в профиль. Жилка уже не прощупывалась.
Егор взял Андрея за шиворот и оттащил от ванны. К его бороде пристали мелкие рыбьи частички, и от этого она казалась седой.
Побродив по этажу, Егор нашел кусок светлого картона и метровую палку. Карандаш и проволоку он разыскивал дольше - пока не заглянул в один из ящиков стола.
Егор сдвинул компьютеры к стене и, разгладив картон, вывел:
АНДРЕЙ. ВЕЧНЫЙ ЧЕЛОВЕК.
Потом подумал и исправил:
УСЛОВНО ВЕЧНЫЙ ЧЕЛОВЕК.
Внизу надо было поставить даты рождения и смерти. Егор терзался минут десять и наконец написал:
ЗИМА, ГОД 0001.
Прикрутив табличку к деревяшке, он сунул ее Андрею в штанину и взвалил тело на плечо. Без одежды оно весило бы меньше, но раздевать покойника Егор себе не позволил - даже такого.
Кряхтя и цепляясь свободной рукой за какие-то шкафы, он вышел из комнаты и направился по коридору.
Лестница находилась дальше, чем Егор представлял. На полдороге ему пришлось сделать перерыв. Сердце ухало и опережало само себя. Воздух точно разбавили - сколько Егор не втягивал, все было мало.
- Ничего, вон уже перила видно... - пробубнил он себе под нос.
Переведя дух, он снова встал.
- Физкультура... что же я тобой не занимался-то?.. - сказал Егор, откашливаясь.
Он поднес тело к краю площадки и, спустившись на две ступени, принял его на другое плечо.
Пролеты были длинными, несусветно длинными, и каждый из них Егор проходил так, словно шел не вниз, а вверх. Для того чтоб себя отвлечь, он несколько раз принимался их считать, но на десятом неизменно прекращал. Так было еще хуже.
Вскоре Егор понял, что отдыхать не нужно. Сил это уже не прибавляло, а вот вставать было все труднее.
Иногда ему казалось, что он спустился гораздо ниже и уже находится под землей. Егор снимал с себя тело! выходил в холлы - в них по-прежнему были окна.
Когда он достиг первого этажа, сил оставалось ровно столько, чтобы не отключиться. Егор вместе с Андреем завалился на бок. Сколько он так пролежал, сказать было трудно. Ему даже почудилось, что он успел вздремнуть.
Выбравшись из-под тела, Егор дотащил его до дверей - обычных железных дверей без всякой автоматики. От крыльца уходила засыпанная, но все же различимая дорожка. Вдоль стены дунул пронзительный ветер, и Егор испытал какое-то странное ощущение - лицо и кисти рук защипало, а в ступнях ив макушке появилась ломота. Особенно страдали уши. Они готовы были отвалиться, и Егор прижал их ладонями.
Наверно, это холод, безразлично подумал он. Наверно, надо было надеть на себя что-нибудь еще... Вот он какой, мороз...
. Егор похлопал Андрея по ногам и взвыл от досады - таблички не было. Он принялся судорожно вспоминать, на каком этаже видел ее последний раз, но пройденный путь смешивался в сплошное изнеможение. Память отказывалась сортировать ступени на верхние и нижние, в ней осталась лишь постоянная нехватка кислорода и бьющее по вискам эхо.
Егор заставил себя вернуться к лестнице. Табличка, помятая, с надорванным углом, валялась на полпути ко второму этажу. Егор не обрадовался - радоваться он был уже не способен.
Выйдя на улицу, он увидел в небе желтый диск. Егор узнал его по картине из музея - там тоже была зима, ночь и луна. Он подозревал, что спутник приукрасили, но сейчас убедился: это и вправду смахивало на печальный лик.

Предыдущая страница 17 Следующая страница


Зима 0001 18

Свет от луны оказался неожиданно ярким - Егор без труда разглядел ближние дома и деревья без листьев. Да, на картине они тоже были без листьев. Видимо, особая земная порода.
Он поволок Андрея к высокой арке - волочь было значительно легче. Под подошвами приятно поскрипывал снег. Ветер стих, и Егор незаметно приноровился к холоду. Не то чтобы перестал его чувствовать, просто научился терпеть. Как зной.
Егор утер пот и снова осмотрелся - где-то должна быть могила Андреева предшественника. В городе хоронить не положено, но сам Андрей вряд ли мог перенести труп дальше. Он ведь тоже был один.
Егор исследовал двор и, выбрав толстое дерево в углу, колупнул снег. Под слоем белого пуха лежала твердая, утрамбованная масса, и это также было открытием. Егор представлял снег липким - иначе как из него лепили?
Несмотря на плотность, старый снег легко поддавался обработке. Потратив часа два, Егор расковырял древком довольно глубокую яму. К тому же в процессе копания образовалось множество плоских глыб - ими он планировал накрыть тело.
Еще через полчаса все было закончено. Во дворе появился аккуратный, почти симметричный холмик. Андрей такого отношения не заслуживал. Сам он, судя по всему, обошелся с предшественником куда хуже.
Егор, соблюдая приличия, минуту постоял возле могилы и воткнул в нее палку с картонкой. И только после этого понял, насколько же он замерз. В стене темнел второй проход, через него было как будто быстрее, и Егор свернул направо.
В спину опять задуло, и шею закололи тысячи игл. Спеша к арке, Егор сладостно мечтал о калориферах в спальне, о любимых и ненавистных рыбных консервах, и даже о предстоящем подъеме - как о неизбежном испытании на пути к счастью. Он посмотрел на середину здания - в окне горел свет, и это придавало сил. Егор попробовал сосчитать, на каком этаже находится комната с компьютерами, но это было так же трудно, как и с лестничными пролетами. Шестьдесят этажей, семьдесят - не имеет значения. Там еда и тепло. И он дойдет.
Арка вывела не к подъезду, а в другой двор - большой, закрытый со всех сторон колодец. Егор уже собирался развернуться, как вдруг заметил... заметил ряды... много рядов...
Это было что-то намеренное, явно рукотворное. Ветер, как бы он ни кружил, так ровно снег не насыплет. Но если даже и принять это за сугробы... удивительно ровные сугробы... то... Нет!!
Егор дошел до первого и рухнул на колени.
Сугробы... они были с табличками - все до единого.
ТОЛ И К. ЗИМА, ГОД 0001.
Егор застонал и переполз к соседнему бугорку.
МИХАИЛ. МОЙ ДРУГ И УЧИТЕЛЬ. ЗИМА, ГОД 0001.
Оттуда же, не вставая с колен, он прочитал:
АЛЕКСЕЙ. ЗИМА, ГОД 0001.
И еще:
ГЕОРГИЙ. ЗИМА, ГОД 0001.
И еще:
ВАЛЕРИЙ. ЗИМА, ГОД 0001.
И еще:
- НИКОЛАЙ. ЧЕЛОВЕК, УМЕВШИЙ МЕЧТАТЬ. ЗИМА, ГОД 0001.
И еще, еще, еще...
Опершись о могилу, Егор выпрямился и обвел взглядом кладбище.
Он был не третий - из тех, кого синтезировали в корыте с рыбьей требухой. Не третий из тех, кто родился и, не сделав ничего, умер. Сотый, а может, и тысячный. Они приходили из душного, раскаленного Близнеца лишь затем, чтобы сгинуть в снегах пустой Земли. Они все - и он тоже. Если б можно было хоть что-то изменить - они бы уже изменили, сотни или тысячи раз. Значит, ничего... Значит, ничего нельзя. И это будет - пока не сдохнет реактор. Зачем?! Кажется, Егор уже спрашивал - у Андрея. Андрей не ответил. Теперь ясно, почему. Теперь все ясно - настолько, что сам вопрос потерял смысл.
Егор очнулся возле ванны. Он так и не сосчитал этажи - это не имело значения. Он даже не вспомнил, как лез наверх, преодолевая каждую ступеньку, словно последний в жизни рубеж.
Это заняло сутки. Егор впадал в забытье, плутал по этажам, жевал снег с подоконников и вновь выходил на лестницу.
Он добрался - не ради цели, ее давно не стало. Ради того, чтобы поесть и согреться. Больше в этом мире ничего не было.
Сутки. На Близнеце кто-то влюбился и кто-то разлюбил, кто-то потерял работу и нашел новую, кто-то открыл для себя тайну бытия - там. Здесь оставались консервы, реактор и снег. Вот и вся жизнь, со всеми ее смыслами и целями. Больше - ничего.
Егор, согреваясь, поотжимался от пола и, не глядя в окно, подошел к столу. Пять компьютеров. И уйма машин по всему зданию. Работают. Как всегда.
Егор сел в драное кресло и развернул на себя ближний монитор...

Август. 1

...И догнал группу детей, столпившихся у большого стеллажа. Экскурсовод со смешным именем Катерина, чахлого вида студентка, выждала, пока дети не угомонятся, и продолжила лекцию.
- Итак, колонисты переселились на Близнец с помощью транспортных камер. Но каким же образом люди нашли эту планету? Им пришлось исследовать космическое пространство. И Землю, и Близнец окружает вакуум. Чтобы в нем не погибнуть, человеку приходится надевать...
- Аххх!.. - разнеслось по залу. Дети липли к стеклу, восхищенно разглядывая белый, с красными полосками, скафандр.
- К сожалению, здесь не все экспонаты. Если кто-то из вас не поленится прийти в следующем месяце, то он обязательно увидит и первый фотоаппарат, и каменный топор наших прапредков, и даже... плитку шоколада! - лукаво закончила Катерина. - Но кушать ее нельзя, она очень старая.
- А сколько этой шоколадке?
- Она изготовлена в тридцать шестом году до новой эры.
- А скафандр?
- Сто пятнадцатый до новой эры, - доброжелательно ответила Катерина.
- А транспортные камеры?
- Они ровесники Колонизации.
- И вы верите, что миллионы человек попали на Близнец через тот железный сарай?
- Простите?..
- Игорь Орлов, - сказал он.
- Гражданин Орлов, а в какой области вы работаете?
- Я метеоролог. Специалист по антициклонам.
- Гражданин метеоролог, - с профессиональным терпением произнесла Катерина. - Математик такого вопроса не задал бы. Расчеты показывают, что перевозка, как вы справедливо заметили, миллионов человек на космических кораблях не только нерентабельна, но и невозможна.
- Поэтому их перевезли при помощи железного сарая, - спокойно сказал Игорь. Дети зашушукались.
- Э-э... у меня сейчас экскурсия. Если вы немного подождете, я вам объясню еще раз.
- Зайду в следующем месяце.
Игорь коротко кивнул и направился к коридору. Оказавшись в вестибюле, он взял свой плащ и небрежно накинул его на плечи. Проходя через автоматические двери, он наткнулся рукой на карман. Внутри что-то лежало - плоское, прямоугольное, не тяжелое.
Игорь обернулся на вешалки, но там оставалась лишь детская одежда.
Опять кто-то перепутал, подумал Игорь. С этими плащами просто беда. Ладно, одноразовый не жалко.
Он взглянул на обложку, но в этот момент из-за крутого холма выскочила электричка. Раздраженно мотнув головой, Игорь сунул книгу в карман и заспешил к станции.
Солнце медленно сползало в сторону Западной Австралии. День кончался. Завтра - новый.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Евгений Прошкин - Биография

Евгений Прошкин

На основную страницу

Биография

Прошкин Евгений Александрович родился 28 мая 1970 года в Москве. Читать книги начал в два года (это правда). Впервые взялся писать — в двенадцать. Служил в береговой охране на Курилах, после армии сменил десяток профессий. Неполный список мест, где успел поработать: страховая компания, студия кабельного телевидения, коммерческий банк, колбасный завод. Учился в Геологоразведочной академии, но за год до диплома бросил и поступил в Литературный институт имени Горького. В настоящее время студент 4-го курса. Первая публикация — рассказ «Запасной вариант» (журнал «Четвертое измерение», 1992 год). Свои предпочтения в литературе автор так и не выяснил. Поразившие книги — «Открытие себя» Владимира Савченко, «Тошнота» Жана-Поля Сартра, «Убик» Филиппа Дика.


Оглавление

  • Август. 1 (Страница 1)
  • Август. 2 (Страница 2)
  • Август. 3 (Страница 4)
  • Август. 4 (Страница 6)
  • Август. 5 (Страница 7)
  • Август. 6 (Страница 9)
  • Август. 7 (Страница 10)
  • Август. 8 (Страница 12)
  • Август. 9 (Страница 13)
  • Август. 10 (Страница 14)
  • Январь (Страница 16)
  • Август. 1 (Страница 18)


Евгений Прошкин

Зима 0001

 Читать книгу

Аннотация

Цепочка невероятных событий, подчиненных какой-то больной и жестокой логике, приводит Егора Соловьева и Андрея Белкина, каждого по-своему, к пониманию одной истины. Все происходящее вокруг них – большая игра; затеянная неизвестно кем, неизвестно зачем и ведущаяся по правилу: вступивший в нее вторым не может выиграть никогда. Остается или согласиться со всем предложенным и стать разменной фигурой на шахматной доске жизни, или, рискуя этой самой жизнью, попробовать прекратить игру.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel