Евгений Прошкин - Война мертвых

1 Евгений Прошкин

ПРОЛОГ

Луной эта планета не обзавелась, а звезды светили так тускло, что толку от них не было.
Когда солнце уходило за горизонт, на дюны ложилась кромешная тьма и сразу же появлялся ветер. Острые края песчаных волн начинали дымить. С поверхности недалекого озерца поднимался наклоненный столб плотного пара и, растворяясь в холодном воздухе, полз вместе с пылью на запад, вслед за ушедшим светилом.
Вьюга рождалась каждый вечер. Каждую ночь она пыталась превратить его в кособокий курган, а утром, с медленным возвращением солнца, постепенно стихала, оставляя за собой новую, незнакомую топографию. Когда-то он сопротивлялся: стряхивал песок, переезжал с места на место, но это ему давно надоело. Он понял, что даже если всю ночь простоит без движения, то до конца его не засыплет. Он все равно выберется из-под оранжевой толщи и подставит остывший бок горячей безымянной звезде. Разогревшись, он съездит к озеру, и если не найдет там ничего интересного, то примется за изучение нарисованного ветром ландшафта.
Он мог бы запомнить весь пейзаж сразу, но для этого пришлось бы подключить резервную память. Он был способен проследить за ночной миграцией песка, но в темноте не обойтись без инфразрения. Он имел много дополнительных возможностей, но использовать их не любил - они напоминали о его превосходстве над человеком. Любым человеком, который рано или поздно умрет.
Он не хотел думать о смерти. Какой смысл думать о том, чего нет?

ЧАСТЬ 1
СУДЬБА “43 - 74”

- Как тебя зовут? Тимофей? Я еще не со всеми познакомился. Тимофей, ты что не купаешься?
- Тихон. Мое имя ты запомнишь скоро.
- Вот как... - Воспитатель снисходительно улыбнулся и присел рядом. - Мне говорили, что ты трудный. Я не поверил.
- Напрасно, - не поворачивая головы, сказал Тихон.
- Погода сегодня какая! Шел бы, окунулся. Девчонки у вас в группе хорошие, выросли совсем. Вон та особенно. Как ее?.. Лена? Ты знаешь, Тихон, моя палатка стоит с краю, я бы вас пустил на полчасика.
Воспитатель придвинулся ближе и попытался заглянуть ему в глаза. Честолюбивый. Мечтает стать начальником Лагеря. Даже не потрудился прочесть его психокарту, сразу поперся налаживать контакт. Он думает, это легко.
- Алена, а не Лена, - поправил Тихон. - Можешь сам, она не откажет. Не бойся, я не заложу, мне плевать, что вы там делать будете.
- Откуда такая апатия? Тебе сколько лет - шестнадцать или девяносто?
- А тебе?
- Двадцать шесть, - охотно ответил воспитатель. - Кстати, Филипп.
Он решил, что Тихон начал поддаваться. Еще немного, и начнет совать свою холеную ладошку. Или похлопает по плечу.
- Я, Филя, в твоем возрасте буду умнее. Если доживу, конечно.
Тихон откинулся на спину и запустил пальцы в шелковистую траву. Прямо над головой болтала листьями здоровенная осина, поэтому на солнце можно было смотреть, почти не щурясь. У воды раздался смех. Алена, он узнал ее по голосу. Видно, кто-то из ребят все-таки дотянулся до ее круглой задницы. Алене нравилось. Когда не нравилось, она тоже смеялась, но совсем по-другому.
- Ладно, пессимист, встретимся на ужине, - сказал Филипп, поднимаясь. Инициатива была упущена, но последнее слово должно оставаться за ним - так его учили.
Тихон молча перевернулся на живот и упер подбородок в кулаки, слишком маленькие для шестнадцатилетнего парня. Он вообще во многом уступал сверстникам - ив росте, и в силе, и особенно в жизнелюбии. Высматривая его по Лагерю, новый воспитатель ожидал встретить либо малолетнего демона, либо закомплексованного юношу, добровольно заточившего себя в скорлупу одиночества, но Тихон оказался самым обыкновенным. Прямые светлые волосы он стриг так коротко, что в расческе они не нуждались. Глаза предпочитал не поднимать - не из-за боязни прямого взгляда, а потому, что знал: ничего нового в чужих зрачках не найдешь. Лишь изредка подходя к зеркалу, он по несколько секунд смотрел на себя в упор, но и там видел только безразличие.
Высокую осину Тихон выбрал не случайно: мимо, прячась в рваной тени деревьев, проходила извилистая полипластовая тропинка, стилизованная под утоптанную глину. Она начиналась у станции переноса и вела через аккуратную рощицу прямо к водоему. Озеро со слюнявым названием Нежень было неотличимо от натурального, но выглядело слишком красивым и удобным. Воспитатели пугали отряд опасными глубинами и притаившимися на дне корягами, но их предупреждения были похожи на элемент игры. Лагерь выезжал сюда уже пять лет, и за все это время никто так и не утонул.
Не удалось этого и Владу, единственному человеку, с которым Тихон мог хоть как-то общаться. Влад был на год старше и имел явные суицидные наклонности, но составители психокарты списали их на обычную депрессию. Влад любил далеко отплывать от берега и подолгу не выныривать - это видели все, включая воспитателей, но никто, кроме Тихона, не догадывался, чего добивается его товарищ.
С озером у Влада не вышло, но какой-то способ он все же нашел. Месяц назад Влад исчез. Отряду объявили, что он решил прервать курс начального воспитания и перейти к независимой жизни. Тихон поразился цинизму взрослых, но потом понял, что их формулировка не лишена логики. Полная независимость - вот к чему так стремился Влад. Впервые воспитанник покидал Лагерь заочно, минуя обязательный ритуал прощания, и это означало, что у Влада получилось.
Тихон пристально следил за тропинкой, хотя уже почти разуверился кого-нибудь увидеть. Три дня он, вместо того чтобы купаться, лежал под деревом и ждал. Он мог бы махнуть рукой и поваляться на песчаном пляже: в конце концов, тот, кто за ним прибудет, обязательно его разыщет, однако Тихон хотел обнаружить посланника первым.
Он появился так незаметно, что какое-то время Тихон не реагировал и продолжал отрешенно наблюдать за трудовыми муками рыжего муравья. Мужчина лет тридцати пяти, помахивая кривой веткой, не спеша прогуливался вдоль дорожки и, кажется, что-то напевал.
Дойдя до края рощицы, незнакомец остановился и приложил ладонь к глазам козырьком. Очки с широким черным моностеклом так и остались висеть на его запястье. Мужчина покрутил головой, обозревая длинную полосу золотого песка, потом надел очки, но тут же снял и убрал обратно в футляр. Его лицо приняло озадаченное выражение, он определенно кого-то искал, а людей в воде было не меньше сотни.
Посланник с досадой закинул ветку в траву и, стянув легкую рубашку, направился к пляжу. Руки и спина незнакомца вызвали у Тихона разочарование. Того, кто за ним придет, он представлял атлетом с хищной пружинистой походкой, облаченным в униформу и увешанным всяким спецснаряжением. А этот тип больше смахивал на воспитателя. Но воспитателем он, конечно, не был.
- Я здесь, - подал голос Тихон.
Мужчина обернулся и заинтересованно на него посмотрел. В отличие от Тихона посланник увидел именно то, что ожидал. Если б доброволец оказался загорелым крепышом, окруженным влюбленными девицами, вербовщик даже не стал бы разговаривать, но - слабый, необщительный юноша его вполне устраивал.
- Ты Тихон? - требовательно спросил он.
- Да.
- Сейчас проверим.
Он отстегнул очки и на мгновение приблизил их к глазам. Тихон почувствовал, как по открытым участкам тела прошла теплая волна. Это ощущение было знакомым, то же самое он испытал во время первой встречи с людьми из Школы. Они считали генотип Тихона и объяснили, что посланник опознает его при помощи сканера.
- Действительно, ты, - мужчина надел рубашку и протянул руку. - Карл.
Карл - твое настоящее имя?
- Не нравится это, придумай другое, - пожал он плечами. - Должен же ты меня как-то называть. Пошли.
- Прямо сейчас? И никому ничего не скажем? - Тихону даже в голову не приходило, что можно просто взять и уйти из Лагеря.
- А ты хотел с кем-то попрощаться?
- Не знаю...
Он окинул взглядом пестрый от купальщиков пляж. Алена, как всегда, визжала - двое воспитателей с оттопыренными плавками учили ее нырять. Солнце слезло с зенита и по-черепашьи поползло к далекому хвойному лесу. Через три часа ужин. Еще через три его бросятся искать. Тихон без сожаления посмотрел на разноцветный палаточный городок и уже собрался развернуться, как заметил Филиппа, бодро шагавшего в его сторону.
- Я что хотел сказать, Тимофей, - начал тот на ходу, делая рукой загребательные движения. - Мы с соседним отрядом решили в хэдбол сыграть, сейчас команду собираем...
- Ты кто такой? - недружелюбно спросил Карл.
- Филипп, воспитатель. А ты?
- Нас с Тихоном издали хорошо видно?
- Ах, да, Тихон. Совсем не видно, вы с травой сливаетесь. Так кто ты?
- Склероз, - буднично ответил Карл. В его руке показалась раздвигающаяся телескопическая трубка, которую он наставил точно между глаз оторопевшего Филиппа. Тихон ничего не успел понять - воспитатель закачался и медленно осел на землю. Трубка тут же втянулась обратно.
- Здорово, - сказал Тихон.
- У тебя будет настоящее оружие, а это так, баловство. Нам ведь свидетели не нужны, верно?
- А станция переноса? Там всегда кто-то есть.
- Не о том думаешь. Пойдем, пока остальные не сбежались.
Тропинку пора было чистить: на матовой поверхности тут и там лежали листья, палочки хвороста и прочий лесной мусор. Зверье не желало мириться с тем, что его территорию пересекает какая-то искусственная полоска, и как могло боролось. Темно-коричневый полипласт был усеян беличьей лузгой и птичьим пометом, а в одном месте Тихон даже приметил паутину с сухой, скрюченной мухой.
- А я сразу понял, что это ты, - гордо сказал он.
- Серьезно?
- Ты не по дорожке шел. Вот и сейчас. Не наступай на землю, это в глаза бросается.
- В каждой колонии свои причуды, на всех не угодишь, - ответил Карл, но к совету прислушался.
- Ты и на других планетах бывал? И как там?
- Глупый вопрос. Сам увидишь.
- Если повезет, конечно, - суеверно добавил Тихон. Карл с сочувствием глянул на него сверху вниз, но промолчал.
Деревья стали редеть, и за ними показалась яркая зелень ухоженного луга. На холме стояла аккуратная постройка “под старину”: двухэтажный домик цвета топленого молока с багровой черепичной крышей и открытым балконом.
- Обычно здесь дежурит целая бригада, - беспокойно предупредил Тихон. Он сильно сомневался, что Карл, человек совсем не спортивного вида, сможет справиться с несколькими противниками.
У крыльца их встретил незнакомый техник. Внутри находился просторный ангар, в котором несли вахту еще трое. Никого из них Тихон раньше не видел. Это было странно: в бригаде иногда появлялись новички, но основной состав оставался неизменным все те пять лет, что Лагерь выезжал на озеро.
Человек со знаком старшего техника кивнул Карлу и коротко осведомился:
- Чисто?
- Не совсем. Одна единица, сброс на семь минут.
- Разберемся. Счастливо, - пожелал старший и, уважительно посмотрев на Тихона, сказал:
- Не жалей их там, малый.
Тихон с Карлом поднялись на выступающую из пола квадратную плиту. Платформа переноса чуть качнулась и замерла; в следующую секунду сверху обрушился поток нестерпимо яркого света, и Тихон запоздало прикрыл глаза ладонями.
Воспитатели им внушали, что внепространственный перенос - дело крайне опасное. Переправка отряда обычно занимала около часа: сначала их нудно делили на группы по пять-шесть человек, выдавали светонепроницаемые маски, бесконечно инструктировали и только потом, держа каждого под руку, заводили на платформу. Техники сосредоточенно проверяли аппаратуру, что-то там налаживали и постоянно запрашивали станцию-получатель о наличии свободных мест.
Тихон и раньше подозревал, что весь этот спектакль разыгрывается только для того, чтобы отбить у воспитанников охоту к самостоятельным путешествиям. Теперь он окончательно убедился, что перенос не сложнее, чем приготовление завтрака в универсальной печи. Его смутило только одно: Карл не назвал адреса. Техники заранее знали, куда он направляется, и они не были похожи на простую бригаду обслуги, особенно тот, первый.
Свет померк, и Тихон открыл глаза. Ангар сжался до размеров небольшой комнаты и обзавелся мебелью.
Похоже, платформа была установлена в частной квартире. Ни о чем подобном он никогда не слышал.
- Спасибо за твое решение, доброволец, - сказали сзади. - Но еще не поздно передумать.
В углу в глубоком кресле на магнитной подвеске покачивалась немолодая, но достаточно привлекательная женщина. Незнакомка странным образом смягчала согласные, из-за чего у Тихона возникло впечатление, что с ним сюсюкают. Ему это не понравилось.
- Мы можем тебя вернуть и, если понадобится, вполне достоверно объясним твое отсутствие.
- И сделаете мне “сброс”, - предположил он, выразительно почесав переносицу.
Женщина удивленно качнула головой и закинула ногу на ногу.
- Без скидок на возраст? - спросила она у Карла. - Да, Вера.
- Хорошо, доброволец, садись.
Тихон сошел с дрогнувшей платформы. Незнакомка с интересом следила за тем, какое из трех свободных кресел он предпочтет, но для него выбора не было: одно стояло вплотную к Вериному, второе - рядом с чудным сиреневым деревцем, торчавшим прямо из пола. Тихон, не колеблясь, расположился в том, что занимало противоположный от Веры угол.
Кроме платформы и никчемного растения, в комнате стоял еще низкий столик, а под потолком болтался изогнутый лист - не то качели, не то деталь безумного интерьера. Стены были расписаны под панораму с фантастическими животными. Тихон пришел к выводу, что жильцы злоупотребляют психоактиваторными средствами. Он бы в этой квартире не протянул и суток.
- Что ты знаешь о войне? - спросила Вера.
- На войне убивают.
- Это естественно. Я имею в Виду нашу войну. Что ты знаешь о ней?
- Что она неизбежна, - сказал Тихон. Он не понимал, чего от него добиваются.
- И?..
- И мы должны в ней победить, - по-мальчишески браво заявил он.
- Хотя бы не проиграть, - уточнил Карл. Он уселся возле дерева и, сорвав с ветки мясистый листок, отправил его в рот. - Зачем тебе война?
- У меня заготовлен десяток красивых ответов. Какой из них вы хотите услышать?
- Честный.
- Я не знаю, - признался Тихон. - Просто мне нужно вырваться с Земли. Как можно дальше и желательно навсегда.
- Это нетрудно, - усмехнулась женщина и взглядом показала на боковую стену.
Рисунок стал блекнуть и вскоре растворился на прозрачной поверхности, открыв чудовищный пейзаж в малиновых тонах. Над иззубренным горизонтом тлело маленькое розовое солнце, наполнявшее мутный воздух светло-фиолетовым сиянием. Скалы неровными уступами спускались к долине с беспорядочно разбросанными пирамидальными сооружениями. Ничего похожего на дороги видно не было, пространство между домами заросло кудрявым сиреневым ковром, по которому шла компания почти обнаженных людей.
- Где мы?
- Это Аранта.
- Кошмар, а не планета.
- Да, земляне здесь не приживаются. На Аранте надо родиться.
- Когда начнется война? - ни с того ни с сего спросил Тихон.
- Она уже идет, доброволец. Целых тринадцать лет.
- Сколько?!
- Нам пока нечем похвастаться, поэтому она не афишируется. Конфедерация опасается бегства из приграничных колоний. В принципе любое население можно эвакуировать за несколько дней, но где этим людям жить? Представь, что на Земле появится сто миллионов арантийцев с собственными законами, праздниками, табу и так далее.
- Ладно, кончай свою лекцию, - прервал ее Тихон. - Вы меня берете или будете здесь держать еще тринадцать лет, пока они не завоюют столицу?
- Отлично, доброволец, - сказала Вера. - То, что ты говоришь, нас устраивает. Тесты у тебя превосходные, в том смысле, что для гражданской жизни ты совершенно непригоден. Ты просто опасен для общества, и мы разведем вас по разным углам. Там, куда мы тебя отправим, будет мало людей и совсем не будет деревьев. Тебе понравится. Ты принят, курсант.
- А Лагерь? Они ведь будут меня искать по всей Земле.
Карл вышел из комнаты и вернулся с плоским, не толще трех сантиметров, чемоданчиком.
- Мы возьмем у тебя несколько клеток, - сказал он, извлекая из контейнера узкий металлический треугольник. - К вечеру вырастим твоего клона и придумаем ему правдоподобную смерть.
Карл приблизился к Тихону и провел острым концом железки по его запястью. На руке осталась белая, едва заметная царапина.
- Друзья огорчатся, но тут уж ничего не поделаешь, - проговорила Вера. - Издержки неизбежны.
- У него их нет, - отозвался вербовщик, деловито копаясь в чемодане. - Раньше был один, но... ты ведь очень переживал, правда, Тихон?
- Он получил то, что хотел.
Карл закончил свою возню и понес контейнер к двери. По дороге он сорвал еще один листок и на секунду остановился у окна. Картина не изменилась: солнце висело над той же скалой, люди все так же гуляли по сиреневым кудрям, и даже перистые облака цвета потемневшего серебра оставались на прежнем месте.
- Роса сегодня будет хорошая, - с чрезмерной для мужчины нежностью заметил Карл. - У меня все.
- У меня тоже, - сказала Вера. - Вставай на платформу, курсант, тебя ждут в Школе.
- Счастливо, Тихон. Не жалей их, они того не стоят.
- Никого не жалей, - добавила Вера.
На этот раз Тихон успел зажмуриться. Желтый огонь, рухнувший сверху, пробился сквозь стиснутые веки, но не ослепил. Мысль о том, что ему удалось побывать в одном из закрытых поселений, восторга у Тихона не вызвала. Аранта, второстепенная планета Конфедерации, смахивала скорее на преддверие ада, чем на заповедник, каковым она считалась. Если здесь кто-то жил, значит, условия были приемлемы, но вот что заставило первых людей поселиться в этом фиолетовом мире, Тихон понять не мог. Он вспомнил природу средней полосы с ее цветочными полянами, вспомнил свое лежание под деревом, занесенную сором тропинку и прозрачную воду озера - вспомнил и испытал... облегчение. Ему было одинаково неуютно и на Аранте, и на Земле.
Он очутился в большом круглом зале с коническим потолком. Перед платформой стоял костистый человек неопределенного возраста с аксельбантом младшего офицера. Его пергаментная, в тонких морщинках кожа прилегала к черепу так плотно, что, казалось, о скулы можно было пораниться. Нос с крутой горбинкой походил на перевернутый вверх ногами трамплин, а глаза сидели так глубоко, что напоминали вишню на дне высокого стакана.
Насколько Тихон разбирался в званиях, мужчина был лейтенантом. Черная форма сидела на нем идеально, и Тихон решил, что если ему дадут такую же, то для полного счастья этого будет почти достаточно.
Он вдруг подумал, что совершенно не знает, зачем сюда прибыл. При первой встрече, полгода назад, вербовщики намекали на его уникальные способности, однако сам Тихон о своих талантах мнения был невысокого. В шестнадцать лет уже пора определиться и встать на прямую дорогу - примерно так ему говорили воспитатели, да он и без них это понимал. Каждый месяц Тихон ходил на тестирование, но психологи только разводили руками и советовали пробовать себя в разных областях.
А потом появился вербовщик. Лагерь выехал в Азию и расположился у мелкой речки с каким-то собачьим названием - не то Лай Люй, не то наоборот - Люй Лай. Воспитанников застращали дикой природой и отсутствием цивилизации, но в первый же день Тихон увидел постороннего.
Плюгавый, донельзя скучной внешности старичок ходил между деревьев с крайне странной целью: он искал грибы. Старик обратился к Тихону за помощью, и тот, заинтригованный, в течение получаса безуспешно шарил по траве. Дедок сказал, что раньше грибы срывали и ели, и Тихона это рассмешило. Незаметно они разговорились, потом постепенно перешли от пищи к войне, и Тихон дал принципиальное согласие.
Затем его навестили еще раз, это было совсем в другом месте, у Черного моря. Не выдержав соблазна, Тихон скинул одежду и разбежался, чтобы нырнуть, когда у самой воды вдруг споткнулся о ногу здоровенного мужика. Воспитатели, почуяв возможные неприятности, ринулись на подмогу, но мужчина объявил, что претензий не имеет, а когда все разошлись, между прочим спросил, не передумал ли Тихон насчет грибов. Вторая беседа оказалась более содержательной: ему объяснили условия вербовки и назначили примерную дату.
Но никто так и не сказал Тихону, что от него потребуется.
- Иди за мной, - велел лейтенант. - Меня зовут Игорем.
- А я Тихон.
- Я знаю, - сухо ответил он. - Со всеми вопросами, пожеланиями, капризами обращаться только ко мне, ясно? Я буду тебе вроде няньки, - Игорь говорил быстро и раздраженно. - Ты в Школе самый молодой, но на льготы не рассчитывай. С твоими соплями здесь никто возиться не станет.
- Да я и не...
- Дальше, - жестко оборвал его лейтенант. - Кто ты и откуда - забудь. И к другим с этими вопросами не лезь. Разрешаю спросить только один раз. Давай, спроси меня, кто я такой.
- Кто ты такой? - послушно повторил Тихон.
- Игорь, в Школе с две тысячи двести четырнадцатого, звание лейтенанта получил в две тысячи двести семнадцатом. Вот так, курсант, это вся моя биография. А у тебя и того нет. Ясно?
- Ясно...
Они подошли к низкому своду, за которым начинался бесконечно запутанный тоннель. Через каждую сотню шагов его пересекал точно такой же коридор с пепельными стенами и закругленным потолком. Опасаясь заблудиться, Тихон постоянно оборачивался, однако это еще больше сбивало с толку: во все стороны расходились одинаковые серые кварталы. На полу попадались широкие красные стрелки с белыми цифрами, но что они означали, понять было невозможно.
- Система простая, - сказал лейтенант. - Первое число - собственный номер прохода, второе - номер прохода, с которым он пересечется. Стрелки показывают направление от меньшего к большему. Четные проходы перпендикулярны нечетным. Всего их по сорок пять. Ну, где мы сейчас?
Тихон дошел до следующей отметки и прочитал:
"43-68”. Просто четыре цифры, ничего более.
- Идем по сорок третьему проходу, сейчас пересечемся с шестьдесят восьмым, - заунывно объяснил Игорь. - Раз движемся по стрелке, то следующий перекресток будет... с каким?
- С семидесятым, - неуверенно ответил Тихон.
- А что будет написано после него?
- Сорок три - семьдесят два.
- А после?
- Сорок три - семьдесят четыре. А после девяностого?
- Упрешься в стену, - отозвался Игорь.
- Так мы под землей? На Аранте или где? Офицер замедлил шаг и выразительно посмотрел на Тихона.
- Тебе что, не сказали? Место расположения Школы знают человек пять, а может, и меньше. Остальным известно только то, что она находится внутри блуждающей планеты.
- Кто мне мог это сказать... На Земле и о войне-то ничего не слышали.
- Серьезно? До сих пор? - удивился Игорь. - Вот стадо!
Он остановился у стрелки “43-74” и показал на дверь.
- Жить будешь здесь. Панель в центре - сканер.

1 Следующая страница


Война мертвых 2

Кроме тебя и меня, в твой кубрик никто не войдет. Дотронься.
Тихон прикоснулся к поперечной перекладине, и створка быстро ушла в потолок. Квадратная комната без окон напоминала промышленную тару. Узкая кровать в центре подчеркивала пустоту помещения и делала его еще более нежилым. Тихон вошел в кубрик и осмотрелся. Комната ему понравилась - главным образом тем, что была рассчитана на одну персону. В левой стене он увидел несколько шкафов, маленький белый экран, утилизатор и встроенную печь. Значит, питаться в компании жующих морд тоже не придется.
На кровати Тихон нашел сложенную конвертиком форму. Не удержавшись, он развернул ее и приложил к себе. Аксельбанта на рубахе, естественно, не было - не было ни погон, ни даже дохленького шеврона, только на груди, над левым карманом, светилось желтое тиснение: “43-74”.
- Старые тряпки бросишь в мусорник, - распорядился Игорь. - Потом помоешься. Санблок в том углу. Встанешь на ступеньку - откроется. Поешь и отдыхай. Когда проснешься, явишься в кубрик тридцать девять - восемнадцать. Запомнил?
- Во сколько явиться?
- Ты не проспишь, - заверил Игорь. - Да, вот на будущее: повышенное внимание к женскому полу в Школе не приветствуется. С зовом природы справляйся сам. Научить?
- Владеешь в совершенстве? - не выдержал Тихон. Лейтенант озадаченно поморгал и вдруг рассмеялся.
- Сублимация, курсант. Это не совсем то, что ты подумал. Но так тоже можно.
Он вышел в коридор, и створка двери тут же опустилась. Тихон в точности выполнил указания Игоря: разделся, запихнул гражданскую одежду в лоток утилизатора, постоял под горячим диагональным душем, затем вернулся в комнату - называть ее странным словом “кубрик” пока не поворачивался язык - и заказал ужин. Впервые он ел не то, что рекомендовали в Лагере, а то, что выбрал сам: огромную порцию баранины и черешню. Тихон догадывался, что это не очень полезно для желудка, но забота о здоровье ему показалась смешной.
Всякие слюнтяи вроде Филиппа стараются дожить до ста пятидесяти и даже не подозревают, что на окраинах Конфедерации гибнут целые колонии. Как Ассамблея умудряется это скрывать? Почему добровольцев набирают скрытно? Карл вырастит его клона и подбросит к Лагерю. Воспитатели найдут кусок мяса, похожий на Тихона, и, сделав скорбные лица, закопают в землю. Или торжественно объявят, что он прервал курс начального воспитания. Да, прервал. Кто-то чувствует себя взрослым после первой неуклюжей случки с девушкой из старшего отряда, кто-то, как Тихон, понимает, что это еще не повод для гордости. Алена и все ее подруги, вместе взятые, не стоят того, чем он теперь занимается. Пусть продолжают плескаться в красивых озерах с гладким искусственным дном. Тихон решил себя посвятить единственному настоящему делу - войне. Он присоединился к тем, кто...
Тихон неожиданно вспомнил, что по дороге от платформы до кубрика не встретил ни души. К кому он присоединился - к свирепому лейтенанту, иссохшему от регулярной сублимации? Где же армия? Судя по тому, сколько в Школе комнат, здесь должно быть более тысячи курсантов. Хотя Игорь упоминал каких-то женщин. Может, сейчас ночь, и все спят? Тихон попытался отыскать часы, но в кубрике их не было.
Он представил себе мертвый космический объект, в недрах которого копошатся несколько человек в красивой черной форме. Без часов, без новостей с Земли, втайне от всей Конфедерации летят куда-то в кромешной тьме. Блуждающие планеты живут отдельно от звезд. У Школы нет своего солнца...
- Сорок три - семьдесят четыре! - прокричал потолок. - Через тридцать пять минут прибыть в класс тридцать девять - восемнадцать.
Тихон открыл глаза и некоторое время соображал, где он находится. Угол комнаты развернулся на пол-оборота, и в смежном отсеке включился душ. Дверца печки самовольно открылась, и из стены выехал поднос с небольшим блюдом. Нехотя поднявшись, Тихон прошлепал к завтраку. Стопка бесцветных сухарей, три ореха и стакан молока. Это что за фокусы? Он кто - солдат или... Солдат!
Его подбросило и понесло в санблок. Что они сказали? Какие-то цифры: сорок, тридцать, восемнадцать... белиберда полная. И ведь не повторяют. Неужели не понятно, что с первого раза, да еще спросонья, все эти номера не запомнить? Во сколько ему приказано явиться? Через пятнадцать минут? Нет, “пятнадцать” точно не звучало. Через пять!
Издеваются, понял Тихон.
Толком не досушившись после душа, он принялся торопливо одеваться. Попутно схватил с подноса кусок и хлебнул молока. Гораздо хуже, чем он ожидал. Рисовый сухарь был абсолютно пресным, а жидкость в стакане оказалась подкрашенной водой. Вероятно, такая пища считалась здоровой, но жрать ее было невозможно.
Форма пришлась впору. Магнитная пряжка затянула широкий ремень как раз настолько, насколько требовалось. Ботинки до колен показались тяжеловатыми, но облегали щиколотки так плотно и мягко, что лишний вес им Тихон простил. Он на секунду заскочил в санблок и глянул в зеркальную стену - более внушительного зрелища он еще не видел. Сейчас бы в Лагерь, да чтоб Алена...
Тьфу, дешевка, обозлился на себя Тихон. Он здесь совсем не за этим.
Куда идти-то? Игорь вчера сказал “тридцать девять - восемнадцать”, без труда припомнил Тихон. Или не вчера? Сколько он спал? Здесь не поймешь. Но почему его разбудили так поздно, с тоской подумал он. Пять минут давно уже истекли. Нехорошо это - начинать службу с опоздания.
Коридор был по-прежнему пуст, лишь где-то вдалеке слышались невнятные голоса. Обрадовавшись, Тихон пошел на звук, но тут же себя одернул: нужно было искать тридцать девятый проход.
Он добрался до ближайшего перекрестка и побежал против стрелок. Преодолев два квартала, затормозил и глянул на пол: “76-39”. Вот, черт! Откуда “76”, если он только что был на сорок третьем? Его охватило отчаяние. С подъема прошло минут пятнадцать - значит, Игорь ждет уже десять минут. Он развернулся и помчался в другую сторону, но вскоре опять остановился. “76-45”. Нет, не то. Запутался, как ребенок. Стыдно.
Голоса стали громче - по боковому коридору двигалась группа из четырех человек. Стараясь выглядеть не очень жалким, Тихон понесся навстречу.
Из знаков отличия на их форме были только желтые номера - такие же, как и у него, бирки с адресом, однако возраст курсантов вызвал у Тихона недоумение. Первой шагала приземистая желеобразная тетенька лет шестидесяти с багровым носом и вялыми седыми кудряшками. Ее квадратное, выпяченное вперед пузо мощно волновалось при каждом шаге, и магнитная пряжка - ему почему-то бросилось в глаза именно это - ездила по ремню туда-сюда, словно живот дышал.
За кудрявой шла дама постарше. Она имела строгое аристократическое лицо и держала спину до того ровно, будто проглотила что-то прямое и длинное. Остальные двое, еще одна женщина и мужчина, казались по сравнению с ней почти подростками, но на курсантов также не тянули: обоим было не меньше тридцатника.
- Доброе утро, - сказал Тихон.
Все четверо понимающе переглянулись.
- Я тут заплутал немножко. Лейтенант велел прийти в комнату тридцать девять...
- Так ты Тихон? Новенький?
- Да, вчера прибыл.
- Ну, если вчера, тогда понятно, - загадочно отозвался мужчина. - Пойдем, нам по пути.
- Лучше скажи, как найти дорогу, а то я опаздываю, - Тихон от нетерпения переступил с ноги на ногу. И в движениях, и в разговоре курсанты были нарочито неторопливы, а Игорь, между прочим, ждал уже полчаса.
- Никуда ты не опаздываешь, еще целых семь минут. Меня, кстати, Филиппом зовут.
- Филиппушка, а нас ты не представишь? - строго спросила аристократка.
- Ах, да. Это Анастасия...
Дама-линейка медленно, со значением кивнула.
- Это Зоя...
Тучная Зоя шмыгнула носом и радостно затрясла головой.
- Марта.
- Привет, Тихон, - она протянула руку и мягко сжала его пальцы - так, как это делала Алена.
Марта была красива и, что особенно насторожило Тихона, до неприличия чувственна. Ремень она носила укороченный, на нормальном человеке такой не сойдется. Ниже и выше талии начиналось пышное роскошество, казавшееся теплым даже сквозь плотную ткань. Рот был приоткрыт, но это объяснялось не насморком, а врожденном свойством ее пухлых розовых губ. Ей пошли бы длинные, вьющиеся волосы, но Марта была стрижена “под мальчика”, что делало ее чуть грубоватой. И она скорее всего об этом знала.
Поглаживая его ладонь, Марта настойчиво смотрела ему в глаза, и Тихон, не вытерпев, ответил ей быстрым, злым взглядом.
- Доброе утро, - выдавил он.
- Забудь это слово, - посоветовала Марта.
- “Доброе”?
- Нет, “утро”, - рассмеялась она. - И “вечер”, и всякие “вчера-сегодня-завтра”. В Школе свое времяисчисление. Скоро привыкнешь.
- Марта, ты случайно не... - начал Тихон, но запнулся.
Он хотел спросить: “Ты случайно не с Аранты?” Уж очень ее говор напоминал речь вербовщицы Веры, однако Тихон вовремя вспомнил предостережение Игоря.
- В Школе с две тысячи двести девятнадцатого года, - внятно произнесла Марта.
Она как-то сразу потеряла к Тихону интерес и вернулась к Филиппу. Зоя давно уже трепалась с Анастасией - та, по крайней мере, делала вид, что слушает, и изредка кивала. Тихон почувствовал, что, еще толком не познакомившись, уже выпал из коллектива, но навязывать свое общество никому не собирался. Преодолевая желание обогнать четверку, он медленно брел сзади и пытался разобраться в символах на полу.
Дойдя до пересечения сорок пятого прохода с восемнадцатым, курсанты повернули. Через три квартала показалась стрелка “18-39”, и Тихон наконец осознал, что “39-18” - это то же самое, только с другого бока.
На полулежал прямоугольник яркого света - створка была открыта, и за ней, прохаживаясь из стороны в сторону, ожидал лейтенант.
- Отлично, - похвалил он. - Секунда в секунду.
- Я опоздал, Игорь, - развел руками Тихон.
- Нет, ровно тридцать пять минут, все нормально.
Но в следующий раз добирайся сам, иначе не научишься.
- Время прибытия всегда дается разное, - пояснила Зоя. - Тебе нужно подойти не раньше и не позже. Очень развивает.
Курсанты вошли в учебный класс и расположились вдоль ряда больших красных капсул, похожих на обтекаемые гробы. Тихон неловко пристроился сбоку и только потом обнаружил капитана, сидевшего у мертвых экранов. Появление курсантов офицер никак не отметил и продолжал пялиться на огромную, от угла до угла, клавиатуру. Кроме семи яйцеобразных саркофагов, в помещении находился широкий, выступающий из стены пульт и несколько обыкновенных стульев.
- Ничего нового, - сказал Игорь. - Продолжаем отрабатывать стандартные задачи. Зоя - в субъекте водителя, маскировка на лесистой местности. Филипп - то же самое в пустыне. Марта - стрелок, поддержка диверсионной операции. Анастасия... - Лейтенант шагнул назад и нервно постучал носком ботинка. - Марта, ты на территории противника, понятно? Трах-бах устраивать ни к чему. Анастасия, разумеется, водитель.
Старушка подошла к ближней капсуле, и крышка . плавно откинулась - внутри Тихон увидел удобное ложе с явно самодельной бархатной подушечкой в изголовье. Анастасия обернулась и сурово зыркнула на Филиппа.
- Пардон, - шутовски вякнул он и подал ей руку.
Взявшись за его ладонь, она с достоинством переступила через низкий бортик и улеглась в плавающее кресло. Любопытство Тихона Анастасии не понравилось, но она была слишком воспитанна” чтобы это показать.
Старушка-курсант приладила на лобик эластичный обруч и, прикрыв глаза, показала большой палец. Крышка вернулась на прежнее место, и Тихон снова подумал, что капсула напоминает скоростной гроб.
Остальные трое также залезли в саркофаги. Класс опустел, и Тихон вряд ли смог бы вспомнить, кто где лежит. Мониторы на стене передали изображения каких-то пейзажей, на сенсорной клавиатуре высветились строчки разноцветных иероглифов, и капитан принялся за работу.
- Ну, а у тебя сегодня вводная лекция, - проговорил Игорь. - Вон та кабина будет твоей.
Он показал на свободную капсулу, и Тихон мысленно повторил: “Третья слева”.
- Чего растерялся, запрыгивай! Привыкай к кабине сразу, в ней пройдет большая часть твоей жизни.
- А война? - изумленно спросил он.
Капитан многозначительно хмыкнул, но ничего не сказал.
Тихон приблизился к саркофагу, и крышка бесшумно поднялась. Лежак оказался очень даже удобным. Бархатной подушки, само собой, не было, но Тихон и без нее чувствовал себя вполне комфортно. Игорь помог ему надеть прозрачный обруч и сообщил:
- Все датчики индивидуальные. Создаются под каждого оператора отдельно.
- И под меня? - почему-то обрадовался Тихон.
- У тебя же брали копию генотипа? Или ее с собаки считывали?
Капитан громко заржал.
- А оператор - это кто?
- Это ты, - сказал лейтенант, отходя от кабины. Пролежав с минуту, Тихон попробовал согнуть ноги - колени уперлись в близкий потолок. Как в могиле. Вылезти? Позвать Игоря? Он уже собрался крикнуть, но испугался, что капитан опять станет смеяться.
Тихон тревожно пошевелился и решил посмотреть, что будет дальше.
Постепенно глаза к темноте привыкли, и ему действительно удалось кое-что разглядеть. Впереди, прямо у лица, парил блестящий шарик. Вместо того, чтобы удивиться, Тихон зачем-то взял его в руку - хотя знал, что руки находятся в полном покое. Шарик был тяжелым и холодным, но, самое главное, он пах нелюбимой Тихоном клубникой, вонял так, что хотелось отбросить его подальше.
- Эволюция, - внезапно прогремело в пустоте, и он увидел дрожащий комок слизи. Тихон уже не лежал в кабине, он вообще нигде не находился - просто существовал, но не в одиночестве, а рядом с большим мутным сгустком.
- Вся живая природа развивается на основе одного универсального принципа, - снова, сказал никто.
Из куска слизи вылупились две бактерии. Та, что была побольше, карикатурно обнюхала маленькую и, разинув зубастую пасть, немедленно ее проглотила.
- Естественный отбор, - торжественно заключил голос.
Представление было довольно наивным, зато выразительным. Хищного микроба пожрал другой, а того - третий, впрочем, это уже был не микроб, а заяц, легко удирающий от хромого и тощего волка.
- Нет никаких оснований полагать, что с появлением человека путь эволюции изменился. Он все тот же: выживает сильнейший. Двигатель эволюции - борьба.
Тихон почувствовал себя оскорбленным. Программу начального образования ему преподносили как нечто сокровенное.
- Настала пора встречи человечества с конкурирующим видом. Наша уникальность оказалась иллюзией. Природа ничего не дает даром, в том числе - и права на жизнь. За это право надо бороться. И мы будем бороться. Естественный отбор продолжается. Конкурентам требуется та же среда обитания, что и нам. Но дело не в том, что им не хватает своих колоний, и не в том, что Мы не желаем терпеть чужого присутствия. Война - это не сознательный выбор, это воля природы. Сильный подчинит слабого и станет еще сильнее. Борьба может длиться тысячелетия. Наша задача - не проиграть.
В лозунге “не проиграть” звучала какая-то обреченность, и Тихон вспомнил, что уже слышал эти слова на Аранте.
- Для полной победы у нас не хватает сил, - моментально отозвался голос. - Так же, как и у наших врагов. Война будет долгой и, с точки зрения отдельного человека, бессмысленной. Но таков закон эволюции. Это необходимо для вида. Конкуренты, для краткости - конкуры, представляют собой в целом не агрессивную, но стремительно развивающуюся расу. Социально-экономическая организация их общества не определена. Наличие культуры не установлено. Способ мышления не ясен. Биологически конкуры близки людям.
Перед Тихоном возникла новая иллюстрация, и он почувствовал смесь страха и отвращения. Из всех тварей он боялся только змей и больших червяков, что, в сущности, было одно и то же, но конкур оказался слишком похож на человека. Рук и ног он имел по три штуки, однако с этим еще можно было смириться, если б не их противоестественная гибкость. Поверх тела обозначилась схема скелета, и Тихон понял, что у конкура нет суставов - основу конечностей составляли позвонки, мощные в ногах и более тонкие, удлиненные в руках. Живой рисунок повернулся спиной - теперь стало видно, что собой представляет третья нога. Она начиналась прямо от копчика и служила продолжением позвоночника. Рядом для сравнения появился скелет кенгуру: ничего принципиально нового природа не создала.
Внимание Тихона переключилось на верхние конечности. Здесь дело обстояло иначе: одна рука справа и пара слева. Каждая ладонь заканчивалась тремя вполне человеческими пальцами. Тихон хотел для интереса посчитать фаланги, но тело сменил крупный план головы.
Глаз у конкура было также три: центральный, расположенный прямо над переносицей, и два ближе к ушам. Не совсем как у лягушки, но и не так, чтоб назвать физиономию симпатичной.
- Строение и компоновка внутренних органов в общих чертах совпадают с нашими, - вновь заговорил голос. - Биологические процессы, за исключением одного, тоже сравнимы. Различие заключается в способе размножения. Для оплодотворения самки необходимо участие двух самцов. Прародина конкуров неизвестна, но это была планета, сходная с Землей. Сила тяжести, состав атмосферы, температурный режим и другие характеристики их колоний аналогичны нашим.
- Если б они хоть чем-то отличались! - сказал вслух Тихон.
- Мы бы не представляли друг для друга никакой угрозы, - поддержал голос. - В этом случае человечеству пришлось бы воевать с кем-то еще, и, возможно, другой . противник оказался бы не таким опасным. Стартовые условия конкуров были более выгодными. Три мощных ноги обеспечили им хорошую устойчивость и высокую скорость передвижения. Три необычайно гибких руки способствовали быстрому освоению трудовых навыков. Есть предположение, что путь конкуров от стада к обществу был в десятки раз короче, чем наш. Поскольку в размножении участвуют три особи с тремя разными наборами хромосом, то эволюционные возможности конкуров богаче. Кроме того, их популяция на две трети состоит из самцов. Конкуры - очень перспективная цивилизация.
- Мы хоть в чем-нибудь их превосходим? - нетерпеливо спросил Тихон.
- Объективно - нет, но наше сознание лучше приспособлено к войне. Человек воевал всегда, даже тогда, когда еще не был человеком. Что касается мыслительного аппарата конкуров, или базы понятий и мотиваций, то для людей он непостижим. Человеческая система мышления построена на симметрии и противопоставлении, то есть двоична. Система же мышления конкуров, исходя из их анатомии и физиологии, троична. Так, число “два” в представлении человека является наиболее продуктивной семиомой и универсальным символом начала, а “три” означает либо итог, либо некий промежуточный результат. В сознании конкуров значение основы имеет число “три”...
- Слишком сложно, - запротестовал Тихон.
- Пытаться понять их логику бесполезно. Пропасть между нами образовалась сразу же, как только наши предки научились думать.
- Прервись, - сказал кто-то посторонний, и Тихон обнаружил себя лежащим в темном футляре.
Игорь открыл крышку и снял с Тихона датчик.
- Как самочувствие? Голова не кружится?
- Нормально.
- Ну-ка, пройдись.
Тихон выбрался из капсулы и сделал несколько шагов по классу. Его кинуло в сторону, и он чуть не завалился на капитана.
- Все усвоил? - спросил Игорь.
- Кажется, да.
- Посиди пока, отдохни.
- Вынимай Филиппа, я его засек, - не отрываясь от пульта, сказал капитан. - Ничего из него не выйдет. Сброс до самой жопы, и чистая анкета. Лучше займись вплотную новеньким, у него на двадцатой секунде полное влипание.
Услышав про влипание, Тихон невольно напрягся. Офицер сказал это как-то между прочим, и догадаться, что он имел в виду, было сложно.
Игорь открыл капсулу Филиппа и, рассеянно наблюдая, как тот поднимается, невпопад спросил:
- Ты серьезно?
- Двадцатая секунда, - подтвердил капитан. - И это с первого раза.
- Такого даже у Анастасии не было.
- И я о том же. Прямо второй Алекс. Задаст он им, если, конечно, раньше времени не...
Умолкнув, капитан резко потянулся к дальней клавише, но на полдороге передумал и раздосадованно щелкнул пальцами.
- Загоняли меня твои девицы.
Игорь глянул на экраны и уважительно покачал головой.
- Ну что, будем переводить на Пост.
- Давно пора. А к этому ты присмотрись. Перспективный.
- Посмотрим, - задумчиво отозвался Игорь. Открылись еще две капсулы, из одной донеслось довольное фырканье, из другой требовательно высунулась сухонькая ручка Анастасии. Филипп помог ей спуститься и привычно подвинул стул. Старушка ответила сдержанным кивком и чинно уселась. Зоя осталась внутри, но это, кажется, никого не волновало. Капитан отвернулся от своих приборов и с полминуты покачивался в кресле, пристально следя за курсантами.
- В скором времени кое-кого ожидают перемены, - сказал наконец он. - Филипп, от имени армии выражаю тебе...
- Нет, - тихо молвил Филипп и попятился к кабине. Наткнувшись на ее выпуклый бок, он приложил ладони к сияющей поверхности и опустил веки. - Нет, не надо. Я попробую еще. Я буду стараться.
- Здесь не Лагерь, Филя...
Тихон вздрогнул. Смысл происходящего был предельно ясен. Филипп, еще недавно такой улыбчивый, такой безмятежный, за минуту посерел и сник. А ведь офицеры толковали и о Тихоне тоже. А теперь к чему-то помянули Лагерь.
- ...и не клуб интерментальных развлечений, - жестко закончил капитан. - Поиграть в войну можно и дома. Воспоминания о Школе мы тебе сбросим, будешь нормальным человеком.
- Вы же знаете, что нормальных здесь нет! - воскликнул Филипп. - А после влипания вообще... все! Конец!
- Твои трудности, - холодно произнес лейтенант. - Отправляйся в кубрик и жди распоряжений.
Женщины проводили Филиппа равнодушными взглядами и в ту же секунду выбросили его из головы.
- По поводу перемен, - напомнила Марта. - Надеюсь, с нами Школа так не поступит? Сколько мы их сейчас намолотили?
- Я не считал, - отмахнулся капитан. - Но если вы покажете хотя бы половину результата в условиях реального боя...
- Значит, перевод?! - радостно взвизгнула она.
- Успеется, - сказал Игорь. - Где там наша Зоя?
- Спряталась, - хохотнул капитан. - Так спряталась, что до сих пор найти не могу.
- Хорошо. Ну что, передохнули? Меняемся: Марта - водитель, Анастасия - стрелок. Тихон, ты как, готов к продолжению? Тогда все по местам.
Тихон разместился в лежачем кресле и самостоятельно натянул датчик. Еще до того, как Игорь опустил крышку, он уловил тошнотворный аромат клубники и, вспомнив лихой жест старушки, показал лейтенанту большой палец.
Снова вертящийся шарик и тяжесть в руке. Клубничный запах стал почти невыносимым.
- Космос - это всего лишь гигантский объем пустоты, - как ни в чем не бывало продолжил диктор. - Единственное, за что стоит сражаться, - это пригодные к заселению планеты. В настоящее время их разведано около тысячи, Конфедерации принадлежат только сто двадцать шесть. На основе косвенных данных можно предположить, что конкурами освоено, по крайней мере, вдвое больше. Поскольку рождаемость в развитых колониях Конфедерации сравнима со смертностью, численность конкуров уже сейчас превышает нашу на пятьсот - пятьсот пятьдесят процентов.
В шесть раз, ужаснулся Тихон.
- Такое соотношение послужило толчком для скорейшего развития революционных технологий. С первых лет войны личный состав сил Конфедерации в боевых действиях почти не участвует. За людей воюют машины.
Тихон припомнил кадры из какого-то интеркино про вторжение инопланетян. Там были страшные зубастые роботы с желтыми полосками...
- Искусственный интеллект - такая же фикция, что и бессмертие. Каждым механизмом управляет человек - либо прямо, либо опосредованно. Первые машины подчинялись обычному радиосигналу. В настоящее время на вооружении Конфедерации находятся машины нового поколения.
Мрак неожиданно выключился, и Тихон увидел бесконечную равнину с серой щеткой травы. Это могла быть и Земля. Аляска или Камчатка, или...
- Не отвлекайся, - приказал голос.
Тихон на мгновение провалился в невесомость и-вдруг почувствовал свое тело - не ладонь с холодным шариком, а всего себя: кожу, мышцы, глаза, каждую косточку и каждый нейрон в отдельности. Он ощущал плоть как миллион мелких деталек, организованных в единую систему. Тихон повернул голову, и панорама крутанулась в обратном направлении, но прежде он зафиксировал натяжение сотни тонких нитей в области шеи.
Шаг вперед - тундра понеслась навстречу с такой скоростью, что он инстинктивно вытянул руки. Одновременно с этим впереди раздались два несильных взрыва. Локтевые суставы ответили гудением, как после резкого поднятия тяжести. Он недоуменно посмотрел на свои ладони, но на их месте торчали... две короткие трубы.
- Внимание, - вмешался Игорь. Теперь Тихон легко отличал его от диктора. - Как ты, курсант?
- Не знаю... Вроде ничего, - сказал он, и губчатая трава вокруг заплясала от беспорядочной стрельбы.
- Не волнуйся, я буду с тобой. Если что - сразу вытащу
- Где я? - Еще две короткие светящиеся очереди в свинцовое небо.
- Ты влип, Тихон.

Предыдущая страница 2 Следующая страница


3 Евгений Прошкин

Смысл фразы и интонация, с которой говорил Игорь, странно расходились: угрожающие слова “ты влип” он произнес как сердечное поздравление.
- Куда?
- Лучше помолчи, а то весь полигон перепашешь, - сказал лейтенант.
- Тело оператора остается в кабине, - вновь проклюнулся ничейный голос. - Сознание транслируется в командный блок машины. На время внедрения психоматрицы оператора в КБ он, оператор, субъективно становится самой машиной.
- Не внедрения, а влипания, - поправил Игорь. - У нас это называется так.
Тихон попытался на себя посмотреть, но у него не получилось. Машинная физиология позволяла вращать головой на все триста шестьдесят градусов, произвольно менять остроту зрения и даже наблюдать несколько предметов сразу - кажется, он имел не менее пяти независимых глаз. Однако, получив новые возможности, Тихон утратил кое-что из того, что без труда мог сделать любой человек, например, увидеть свой живот.
Он отошел назад, и почва стремительно вылетела из-под ног. Тихон снова безотчетно взмахнул руками, покрывая почву неглубокими воронками, хотя уже знал, что упасть для него крайне затруднительно: впереди, там, где он стоял, остались три широкие колеи.
- Согласись, танк с ногами был бы просто смешон, - отозвался на его мысли Игорь.
- Танк?!
- А что же ты думал? Ладно, для первого раза достаточно, вынимаем.
Тихон вернулся к исходному состоянию, то есть к полному отсутствию тела. Он снова парил где-то в небытии.
- Любуйся, - сказал лейтенант, и рядом материализовалось то, чем - или кем? - Тихон был секунду назад.
Сверху броневик оказался квадратом со стороной в три с половиной метра. Три гусеницы-трака, установленные то ли для проходимости, то ли в ответ на троичную моду конкуров, придавали ему сходство с перевернутым конвейером, на котором крутится планета. Вооружение, напротив, подчеркивало его земное происхождение: нижняя башня, широкая и приплюснутая, имела две короткие, но внушительные пушки; верхняя, чуть поменьше, ощерилась четверкой узких длинных стволов.
- Вот в этом обличье ты и будешь воевать, если, конечно, научишься себя контролировать. Название простое: “Т-12”. Тактико-технические данные постарайся запомнить сразу. Энергетическая установка - неисчерпаемый берклиевый реактор. Скорость на пересеченной местности до двухсот пятидесяти километров в час. Вооружение - два больших и четыре малых всплесковых орудия. Стрельба ведется плазменными сгустками. На орудия заряд поступает из реактора через накопитель. Танк “Т-12” - модель субъективно двухместная: водитель плюс стрелок.
- А зачем двое? - с детской непосредственностью спросил Тихон.
- Чтоб было с кем потрепаться, - смеясь, ответил Игорь. - Управлять машиной и одновременно вести прицельный огонь трудно. Так уж устроен человек: если возьмется сразу за два дела, то оба провалит.
- А вот я... На полигоне мне...
- Померещилось, - утешил лейтенант. - Буксовать на месте и при этом палить во все стороны - много ума не надо. Представь, что ты мчишься по оврагам, уклоняешься от конкурских ракет, попутно обрабатываешь данные минной разведки, отслеживаешь два десятка целей, наиболее удобные поражаешь, сам при этом стараешься не подставиться... - Игорю надоело перечислять, и он на секунду замолчал. - Естественно, тебе помогает компьютер, но ведь он - часть танка, а танк - это ты сам. Про “Т-12” пока хватит, с дополнительным оборудованием познакомишься во время тренировок. Поехали дальше. Утяжеленный танк “УТ-9”, попросту - “утюг”.
Тихон увидел черепаху, утыканную разнокалиберными стволами. Впечатление “утюг” производил донельзя угнетающее. Высота - семь метров, длина - двадцать. На его пологих склонах - назвать их бортами было невозможно - располагалось несколько полуметровых террас.
- Каждый уступ - независимо вращающаяся секция. Тот же “Т-12”, только страдающий манией величия. Субъективный экипаж - шесть человек: командир, водитель и четыре стрелка. Скорость до ста. Двенадцать траков. Два реактора. Орудия четырех классов общим числом восемьдесят шесть. Торчат, заметь, во все стороны, так что целиться почти не надо Площадь в радиусе километра выжигает за полторы минуты. В бою держись от “утюга” подальше: во-первых, может зацепить, во-вторых, энергия самоликвидации у него под три гигаватта. А вот тебе еще одно пугало.
Черепаху сменила хищная птица с опущенным клювом и четырьмя скошенными вперед крыльями.
- Перехватчик-истребитель, или “перист”. Аппарат малоэффективный и крайне ненадежный. Горит, как бумага. Средняя жизнь в бою - около сорока секунд. Специальная модель для поэтов и самоубийц. Управляется одним оператором. Реактор упрощенный, дохленький. Шесть лазерных орудий, все их положительные стороны исчерпываются экономией и компактностью. Перист - машина беспосадочная. Если по случайности не бывает сбит, то через полчаса ресурс реактора заканчивается, и перист идет на таран.
- А что с операторами? - насторожился Тихон.
- То же, что и с тобой. Сейчас я тебя отключу, и пойдешь обедать.
В подтверждение своих слов Игорь откинул крышку капсулы и подал Тихону руку.
- Оператор в отличие от конкура никогда не умирает. Ну, разве что от старости. Как голова? Не кружится?
- Ничего, терпимо. - Он осмотрелся и, убедившись, что Анастасии нет, тихо спросил:
- А вот эта бабулька, она... тоже?
- Возраст и сила роли не играют. Ты ведь и сам боец не ахти. - Тихон смутился, но лейтенант этого демонстративно не заметил. - Чтобы лежать в кабине и воображать себя танком, физического здоровья не требуется. В каком-то смысле даже наоборот. Обычный человек на это не способен. Капитан, например. То, что ты пережил, когда влип в КБ, ему не выдержать.
- Выходит, мы какие-то особенные?
- Точно, - с грустной улыбкой кивнул Игорь. - Особенные. Те, кому среди нормальных людей делать нечего. Отправляйся, курсант, на обед. Не заблудишься? Поешь и можешь вздремнуть немного, отдых тебе не помешает.
- Немного - это сколько?
- Я тебя разбужу, - пообещал лейтенант. - И вот что. Читал твою психокарту. Понравилось. На должность оператора ты годишься, даже слишком годишься. Поэтому не делай глупостей.
- Ты о чем?
Сам знаешь. Иди. Курсант! - окликнул лейтенант, когда Тихон уже вышел за створку. - Соберешься вешаться - позови меня, я тебя лично пришибу. Ясно?
- Да вроде не...
- Это я так, на будущее.
Цифры на полу привели Тихона к кубрику, идти по стрелкам оказалось совсем несложно. Пообедал он лужей морковного пюре и стаканом уже знакомой белой воды - добиться от печки чего-либо другого ему не удалось. Впрочем, как Тихон понял, на голодном пайке его держали неспроста: в кабине он забывает о собственном теле и, возможно, в чем-то перестает его контролировать.
Глотая приторную массу, он невольно водил глазами по стенам - жизнь без часов выглядела неестественной. Отсутствие в кубрике привычного циферблата смущало Тихона сильнее, чем недавнее превращение в танк. Поймав себя на этом, он крепко задумался, но так ни к чему и не пришел. Кажется, он действительно особенный. И Марта особенная, и Зоя, а уж про Анастасию и говорить нечего. А Филипп... черт его знает. Филипп, наверно, недостаточно... Чего недостаточно? Недостаточно особенный, что ли...
Тарелка выскользнула из его рук и прокатилась по полу, оставляя розовую морковную дорожку. Тихон пару раз клюнул носом и медленно завалился набок. Это был первый случай, когда он заснул сидя.
Проснулся он сам. Полежал, тупо глядя в потолок, и, не дождавшись вызова, поплелся умываться. Дневной сон - хотя само понятие “день” в Школе было довольно условно - выбил Тихона из колеи и окончательно расстроил ориентацию во времени.
Приняв душ, он вернулся в кубрик и с недоумением уставился на экраны. Если в ближайшие полчаса его не вызовут, то останется... снова лечь? А досуг? Сидя в четырех стенах, недолго и свихнуться. Не это ли имел в виду Игорь, когда говорил про повешение?
Тихон бестолково побродил по комнате и улегся на кровать. То, что он так ценил в Лагере - одиночество, - вдруг начало его тяготить. Теперь, когда за одиночество не нужно было бороться, оно утратило всякую ценность.
- Новости, - потребовал он, и на экране высветился активный каталог. Тихон просмотрел разделы и сказал. - Школа.
- Школа. Нет допуска, - любезно отозвался экран.
- Война, - попросил Тихон.
- Война. Нет допуска.
- Земля.
Одна из ячеек каталога выросла и рассыпалась новым меню: Наука. Культура. Воспитание. Граждане. Спорт.
- Граждане, - выбрал Тихон.
Ему вдруг пришло в голову то, о чем он раньше никогда не думал, да и остальных воспитанников Лагеря эта странная идея также не посещала. Тихону захотелось найти своих родителей.
О родителях он знал только одно: это были мужчина и женщина. Тихон не имел ни малейшего представления о том, являлись ли они супругами, любовниками или, как часто бывает, матери пришлось зачать его от анонимного донора. Тихон слышал, что даже самым ярым мужененавистницам в конце репродуктивного возраста приходилось рожать - в этом вопросе государство поблажек не давало. Однако Тихон предпочел бы появиться на свет в результате обоюдоприятного занятия, а не от механического оплодотворения. Впрочем, особой разницы нет. Главное, чтобы женщина выполнила свой долг перед обществом - родила двоих детей, а что за способ она выберет, никого не касается. Так же как и ее мало волнует дальнейшая судьба ребенка - для этого существует институт Лагерей.
Ходили слухи, что на Земле еще осталось несколько стариков, воспитанных индивидуально, то есть в семье, но этот факт был скорее из области исторических казусов. В отряде данная тема не поднималась. Сверстники предпочитали смотреть не в прошлое, а в будущее - все ждали двадцатилетнего рубежа, когда срок обучения закончится и начнется самостоятельная жизнь.
Почему Тихону захотелось выяснить свое происхождение, он не знал и сам. Ему было скучно.
- Требуется установить дату и место рождения, - он назвал свой личный код.
- Обратитесь в архивную базу, - немедленно ответил экран.
- Почему в архив?
- Разыскиваемый погиб, - сказал голос и, будто спохватившись, добавил. - Сожалею.
Тихон закусил губу и с минуту сидел, вяло теребя подушку. Ему вдруг подумалось уж совсем невероятное: а что, если родители, или хотя бы мать, вот так же захотят его найти и получат такой же ответ? Ну и что, одернул он себя. Вот глупость! Шестнадцать лет не вспоминали, а теперь...
- Архивная база, - против воли выговорил Тихон. Он не заметил, как створ поднялся и впустил двоих военных. Он даже не успел разглядеть их знаки отличия - тот, что допрыгнул до кровати первым, нанес ему прямой удар открытой ладонью, и Тихона отнесло к санблоку. Второй перевернул его на живот и, прижав шею коленом, завел ему руки за спину.
За ними вошел Игорь. Прежде чем обратиться к Тихону, он снял допуск со всех программ, включая спортивные новости.
- Без интервидения поживешь. Да, талантливые дети - это беда. А я ведь тебя предупреждал. Зачем ты полез в базу?
- Хотел найти.
- Кого? У тебя, кроме Школы, ничего нет. И никого, ясно?
- Себя хотел найти.
- Себя?! Это красиво.
- И родителей.
- Родителей? - изумился Игорь. - На черта они тебе?
- Так просто.
- Молодец. Достойный ответ для солдата. Закрыли все, что могли: и платформу, и каналы связи, так нет, нашелся умник, начал посылать какие-то подозрительные запросы. Может, ты шпион?
- Что, не похож? - разозлился Тихон. - Вон, посмотри на заднице - третья нога растет.
- Ценю чувство юмора. Кару получишь со скидкой: всего четыре балла. Это мало, в следующий раз будет больше.
Молчаливые парни с сержантскими шевронами подняли Тихона за локти и вынесли из кубрика. Его поволокли по стрелкам в сторону восемьдесят девятого прохода. В коридорах оказалось неожиданно много народа - у каждого был желтый штамп курсанта, и все, как один, смотрели на Тихона. Он пытался разглядеть в их лицах поддержку или хотя бы сочувствие, но их глаза не выражали ничего, кроме любопытства.
На восемьдесят седьмой стрелке Игорь свернул вправо, и конвоиры последовали за ним. Курсанты неторопливо шли сзади, из боковых проходов к ним присоединялись все новые и новые люди, и вскоре из них образовалась целая толпа. Если б не униформа, их можно было принять за обычных граждан, среди которых попадались и девушки, и дряхлые старики.
Где-то в самом углу, у последних четных коридоров, лейтенант остановился и приложил ладонь К гладкой панели. Широкие ворота раздвинулись, и Тихона втащили в большую комнату, залитую ярким светом. Помещение было пустым, лишь в центре, на круглом возвышении, стояла плоская койка с четырьмя вертикальными мартами по углам.
Курсанты вошли и расположились амфитеатром, оставив узкий проход от ворот к несимпатичному ложу. Тихоном овладела смутная тревога. Несомненно, кровать предназначалась для него, однако едва ли наказание сводилось к прилюдному сну или чему-то в этом роде, да и металлические столбы выглядели жутковато.
- Я ни в чем не виноват, - запротестовал он, заранее зная, что это бесполезно.
- Курсант Тихон, кубрик сорок три - семьдесят четыре, в Школе с две тысячи двести девятнадцатого года, - представил его лейтенант. - Совершил действие, противоречащее здравому смыслу. С учетом глубокого раскаяния... - Игорь вопросительно взглянул на Тихона и вновь поднял голову к потолку. - ...раскаяния и обязательства не повторять подобных поступков назначается кара в четыре балла.
Сержанты подвели Тихона к возвышению и, силой уложив на кровать, тут же отскочили в стороны. Мачты издали угрожающее гудение, и он осознал, что не может подняться. Невидимая сила прижала его к холодной поверхности и прошла вдоль тела упругой волной. За ней прокатилась другая, быстрее и плотнее, потом третья и четвертая - волны превратились в свинцовую рябь, сдирающую кожу и дробящую кости.
Тот, кто придумал слово “боль”, вряд ли хорошо представлял, что это такое, иначе он выбрал бы другое созвучие, длинное и мучительное, как завывание издыхающего зверя. Тихон не мог кричать, судорога стиснула ему горло, но то, что он испытывал, то, что творилось в его каменеющем мозгу, было самым настоящим ревом.
Тихона трясло всего несколько минут, но за это время он пережил куда больше, чем за все шестнадцать лет жизни. Он увидел, как белый потолок мутнеет и завязывается в узел, как четыре согнувшиеся мачты пьют его кровь, но самым страшным казалось то, что он был не в силах ни увернуться, ни закрыть глаза. Тихон так и не понял, за что его наказывают.
Он перекатил зрачки вбок - курсанты стояли по периметру, отрешенно наблюдая за его страданиями. Примерно сто человек, явившихся для того, чтобы полюбоваться на чью-то смерть.
Внезапно он заметил Анастасию. Сжав острые кулачки, она слегка раскачивалась из стороны в сторону и что-то неслышно напевала. Тихон никогда не пробовал читать по губам, но сейчас у него получилось. Анастасия повторяла одно и то же:
- Терпи, мальчик, мы все прошли через это.
Фраза была нескладной и острой, точно кривая иголка, и никак не хотела укладываться в голове. Все прошли... Зачем? И кто - все? Сотня курсантов? Сотня, осенило Тихона. То, что коридоры пустуют, ни о чем не говорит. Когда надо, люди покидают свои кельи и собираются вместе. Школа существует. Курсанты учатся. Значит, у Конфедерации есть еще какая-то армия, и они еще кому-то нужны.
Но почему они так равнодушны? Люди, живущие внутри мертвой планеты, должны быть как братья. Братья по оружию ближе, чем биологические родственники. Которых он никогда. Никогда! Никогда не будет искать.
Перед тем, как глаза затянуло черным студнем, Тихон увидел хмурого лейтенанта. Тот, как и Анастасия, что-то беззвучно нашептывал. Тихон сконцентрировался и за секунду до обморока успел расшифровать:
- Школа держится на дисциплине, дисциплина держится на страхе. Помни, курсант.
Это была не месть, мстить ему не за что. Это был урок.
- Сорок три - семьдесят четыре! - гаркнули сверху. - Через двадцать две минуты прибыть в класс тридцать девять - восемнадцать.
Печка была уже открыта - на подносе Тихон обнаружил пяток мутно-прозрачных сухарей, орехи и обезжиренное молоко. Поспешно проглотив еду, он метнулся в санблок.
Как он ни старался, восстановить в памяти недавние события ему не удалось. Когда закончилась пытка, кто принес его в кубрик - все это осталось где-то позади, за толстой броней шокового порога. Для тела экзекуция прошла бесследно, даже наоборот, ощущался небывалый прилив сил и какая-то бесшабашная радость, схожая с реакцией на психоактиваторы. Что касается души, то Тихон предпочел затолкать эту болячку подальше, привалив ее тряпьем сиюминутных забот.
Он вышел из душа и оделся. Черная форма уже не казалась чем-то самодостаточным. Сто курсантов, которых он видел вчера - или не вчера? - носили точно такую же, но все они были разные в том смысле, что представляли неодинаковую ценность для Конфедерации. Все сто - уникумы, способные отождествить себя с машиной. Травмированные личности, не нашедшие себя в нормальном обществе. Изгои человечества и его защитники. Тихон собирался стать среди них первым.
- Двадцать две с половиной, - вместо приветствия сказал лейтенант. - Опоздал на тридцать секунд. Ладно, для новичка терпимо. Проходи.
Три женщины уже стояли у кабин, капитан восседал за своим пультом - все было как и в прошлый раз, только без Филиппа. Никто не подал вида, что знает о перенесенном Тихоном испытании. Будто ничего выходящего за рамки обычного не случилось. Игорь раздал задания и, когда дамы улеглись в капсулы, повернулся к Тихону.
- Живой?
- Еще пара таких сеансов...
- А ты не нарывайся, - доброжелательно сказал он. - Марш в кабину, порулишь немножко.
Второе превращение в танк Тихон перенес спокойно. Плавно пошевелил ступнями - теперь машина не носилась, как бешеная, а точно выполняла его... указания?.. пожелания? Тихон не управлял двигателем так же, как и человек не управляет ногами во время ходьбы. Человек просто ходит - и Тихон просто-напросто передвигался по степи. Никто, если он специально на этом не сосредоточивается, не ощущает в отдельности колени, бедра и пятки. Тихон понятия не имел, где находится реактор и как устроены траки. Ему нужно было подойти к кочке с голым, засохшим кустом, и он к ней ехал - с той скоростью, которая его в данный момент устраивала.
- Повернись, - приказал Игорь, все это время присутствовавший где-то за затылком.
Тихон оглянулся, с удовлетворением заметив, что отныне движения его головы не ограничены гибкостью шеи.
- Нет, ты вращаешь башней, а я хочу, чтобы ты повернулся сам, всем корпусом.
Тихон замер в растерянности. Команды вперед - назад дались ему сравнительно легко, но ничего другого он пока не пробовал.
Берегись! - внезапно раздалось в левом ухе, и
Тихон рефлекторно отскочил вправо, заняв боевую позицию.
- Вот видишь, все получается, надо только расслабиться. Забудь о том, что ты танк. Личность может классифицировать все, что угодно, только не саму себя. Никто из людей не считает себя разумным млекопитающим. Вот ты. Кто ты такой?
- Я? - Тихон задумался. - Не знаю. Я - это я.
- Правильно. Не человек, не танк, не шестнадцатилетний парень с тонкими ручками и сутулой спиной. Не вонючий засранец, который за первые двадцать часов службы умудрился...
- Хватит!
- Ты - это ты, - согласился Игорь. - Повернись еще.
На этот раз у него получилось легко и естественно. Стоило Тихону отвлечься от мысли, что он чего-то не умеет, как выяснилось, что он умеет все.
- Отлично. Теперь побегай. Не бойся, это детская площадка, ям и ловушек здесь нет.
"Кто боится-то”, - про себя огрызнулся Тихон, запоздало вспомнив, что лейтенант находится не где-нибудь, а прямо у него в мозгу.
Он наметил ровную дорожку и ринулся вперед, стремительно набирая обороты. Никаких приборов перед глазами не было, как, впрочем, не было и самих глаз, тем не менее Тихон остро чувствовал темп и в любой момент мог сказать, с какой скоростью движется. Гладкая поверхность осталась позади, и он все чаще наскакивал на трамплины кочек, подбрасывавшие его высоко вверх. Пролетая по несколько метров, он грузно врывался траками в сырую почву и, раскидывая мягкий лишайник, мчался дальше.
Этот бег напоминал что-то из глупого и счастливого детства, возрождал в памяти ощущение полной свободы и был особо приятен тем, что ни капли не утомлял. Скорость уже перевалила за сто пятьдесят; серая растительность неслась навстречу, сливаясь в пунктирные полосы. Тихон выбрал крупный пригорок и сделал мощный рывок, намереваясь от души насладиться полетом. Он на выдохе преодолел крутой склон и уже оторвался от земли, когда увидел, что внизу ничего нет. За гребнем начиналась пустота.
Если б Тихон был человеком, он бы обязательно закричал, ведь это самая логичная реакция на смертельную опасность. Логичная для людей. Тихон сжался в комок, вытащил себя из механических членов танка, сгруппировался в сверхплотную материальную точку и... вновь очутился на серой равнине.
- Где я? - ошалело спросил он.
- Все там же, на полигоне. Ты надеялся, что он бесконечный? Слишком большая роскошь.
- Так это был обман?
- Симулятор. Кто тебе позволит гробить настоящую технику? Над пропастью не испугался?
- Немножко, особенно в последнюю секунду. Там было что-то такое...
- Инстинкты. В командный блок заложено несколько базовых законов, в том числе - самосохранения и самоликвидации. Оказываясь в безвыходном положении, ты уничтожаешь себя и, по возможности, противника. Это трудно. Суицид мучителен даже для танка.
- И как часто приходится это делать?
- Каждый раз, когда нас побеждают. Всегда.
- Поэтому в Школу и набирают одних...
- Заболтались мы, - недовольно произнес Игорь. - Двигаешься нормально, теперь попробуй поохотиться. Переключаю на субъект стрелка, расслабься.
После такого совета Тихон невольно пошевелился, но машина осталась на месте. Это было похоже на паралич: Тихон бился изо всех сил, чтобы хоть чуть-чуть сдвинуться, однако ноги не слушались, их как будто и не было.
- В паре со вторым оператором легче, - проговорил лейтенант. - Каждая психоматрица занимает свою нишу, и роли четко распределяются. А сейчас ты не только стрелок, но и немножко водитель, вернее, тебе так кажется. Да не дергайся ты! Работай руками.
Тихон сжал кулаки, и в пасмурное небо полетели четыре редких светящихся очереди.
- Здесь все намного сложнее, с бегом не сравнить. Научишься хорошо стрелять - станешь оператором, не научишься...
- А как научиться-то?
- Пробуй, - коротко отозвался лейтенант.
Энергии, которую сжег Тихон, хватило бы на годовое освещение среднего города. Незримо присутствовавший Игорь упорно молчал - то ли не хотел мешать, то ли не знал, как помочь.
Тихон барахтался сам: сгибал и разгибал локти, водил плечами, складывал из пальцев какие-то фигуры. Машина откликалась, но все время по-разному. Через несколько часов вокруг не осталось ни одного куста, ни единой травинки, а Тихон так и не уяснил, каким образом пушки связаны с руками.
Он в сердцах впечатал бесплотный кулак в воображаемую ладонь, и все шесть орудий разразились непрерывными залпами. Шквальный огонь продолжался до тех пор, пока не иссяк накопитель. Тихон испытал тревожное чувство сродни кислородному голоданию и нетерпеливо прислушался к организму: реактор учащенно пульсировал, наполняя батареи жизнью.
- Они никак не связаны, - сжалился наконец Игорь. - Руки и пушки - что у них общего?
- Но ходьба и ноги...
- То же самое. Не ногами ты ходишь, а головой, ясно? Ты ведь не думаешь о том, как оторвать пятку от земли, перенести ее вперед и так далее.
- Движение - это что-то понятное, но стрельба... У человека нет такого органа.
- А у танка есть. Видишь вон ту канаву? Разозлись на нее, обзови, ударь!
- Ругаться с ямой? - недоверчиво переспросил Тихон.
Несмотря на абсурдность этой затеи, он впился взглядом в маленький овраг и принялся аккумулировать злость. Долго ждать не пришлось - многочасовая попытка приручить голубой огонь смерти высосала из него все соки и залила вместо них жгучую ненависть. Спустя секунду его уже переполнял настоящий гнев. Нет, Тихон не потерял рассудок, он знал, что канава - всего лишь углубление в земле, но вместе с тем он понимал: эта самая канава является тем барьером, который отделяет его от Школы. Он не мог позволить себе в чем-то усомниться, слишком свежа была память об отчислении Филиппа.
Тихон упустил тот миг, когда накал достиг предела. Возможно, он шевельнулся, или что-то шепнул, или только подумал - одно из орудий исторгло мохнатую струю пламени, похожую на ветвистую молнию, и овраг захлебнулся белым сиянием. Рыхлая почва зашипела, обращаясь в пар, в дым, в ничто, и вознеслась к небу медленным грязно-серым столбом. ,
- И, заметь, без рук, - удовлетворенно произнес Игорь. - Стреляют не руками, а чем?..
- Головой.
- Потренируйся еще, это не так утомительно, как кажется.
Тихон и не устал. Накопитель был полон, реактор мерно дышал в штатном режиме, словно заверяя: я всегда буду рядом, я не подведу.
Следующие два часа ушли на отработку достигнутого. Тихон переехал на свежий участок с тщедушными кустиками и планомерно его обуглил. Выстрелы ложились не абы как, а в намеченные цели - сначала в расход отправилась вся торчащая растительность, потом мелкие пригорки, и, когда он уже замахнулся на целый холм, Игорь без всякого предупреждения вытащил его в. класс.
Тихону и раньше не нравилось присутствие лейтенанта в танке, это смахивало на вторжение в частную жизнь, теперь же, насильно выдернутый из машины, он едва сдержался, чтоб не высказать своих претензий.
- Орел, - бесцветно молвил капитан, разглядывая Тихона.

Предыдущая страница 3 Следующая страница


Война мертвых 4

- Не порть мне юношу, - хмуро сказал Игорь. - Зазнается - опять под кару полезет. Ну, птица, проголодался? Обедать пора.
Он обошел первые три капсулы и пооткрывал крышки. Марта и Зоя бодро соскочили на пол, Анастасия чинно перешагнула через борт только после того, как Игорь подал ей руку. Тихон спохватился, что мог бы помочь старушке и сам, ведь она тоже поддержала его во время экзекуции, но его остановила мысль о том, что этот ритуал выполнял Филипп, который теперь обретается дома, и не просто так, а со сброшенной памятью. Тихон никогда раньше не думал о приметах, он вообще о многом не думал, например, о том, как он ходит: оторвать пятку от земли, перенести вперед...
- Эй, проснись!
Его подтолкнули в спину, и он, споткнувшись, чуть не упал.
- Не выспался? - спросила Марта, как-то по-особенному шкодливо улыбаясь. - Мешает кто?
- Я один сплю, - буркнул Тихон.
- Мы здесь все поодиночке. Не всегда, конечно, - тихо добавила она, взяв его под руку.
Такое внимание ему оказывали впервые. Щипки и взаимные хватания, крайне популярные в Лагере, не в счет - там было не влечение, а сплошное ребячество, да и не очень-то Тихон этим увлекался. Весть о том, что в некоторых отрядах собираются ввести новый практический предмет - сексуальную этику, вызвала в нем двойственные чувства: с одной стороны, он вместе со сверстниками испытывал к этой теме повышенный интерес, с другой - не представлял, как сможет переступить через себя. Уж очень отвратительным казалось ему то, чем занимается Алена со старшими воспитанниками.
Зоя и Анастасия отстали, а на очередном перекрестке вовсе исчезли - может, их кубрики находились где-то в другом углу, а может, они попросту не хотели мешать. Марта была на полголовы выше и в стрелках на полу ориентировалась куда лучше, но держалась так, будто не она ведет Тихона, а он ее.
Мастерица, решил про себя Тихон. Она, должно быть, многое умеет.
- Кстати, мы с тобой соседи, - вкрадчиво произнесла Марта. - Угостишь обедом?
- Угощу, - сказал он, борясь с желанием послать ее к черту. - Там, наверное, опять морковь. Пойдем, дерьма не жалко.
Марта ничего не ответила, а лишь мелко затрясла локотком. Тихон исподлобья глянул на ее лицо и увидел, что она смеется.
- Я думала, ты шутишь, - воскликнула она, ковырнув пальцем розовое пюре. - И вот этим тебя кормят?
- Однажды умудрился пожрать, как человек. Обратись к Игорю, он поможет.
- Нет уж. В классе у меня с ним все нормально, а вот вне занятий...
- Не переживай, он со всеми новичками так.
- Марта, а ты давно в Школе?
- В Школе с две тысячи двести девятнадцатого года, - сразу помрачнев, отчеканила она.
- “Не переживай”... - усмехнулся Тихон. - Это ты переживаешь. Что вы как запрограммированные? Ты откуда, с Аранты?
- В Школе с две тысячи двести девятнадцатого года, - повторила она, поднимаясь с кровати. - Спасибо за морковь, я поем у себя. Кубрик сорок один - шестьдесят два. Заходи как-нибудь.
- Как-нибудь, - кивнул в ответ Тихон. - Приятного аппетита.
На этот раз прилечь ему не дали. Когда он доскреб постылое пюре, с потолка явился голос и велел прибыть в класс в течение девятнадцати минут.
- Почему девятнадцать, а не восемнадцать и семь десятых? - возмущенно бросил Тихон, не надеясь, что его услышат.
Он задвинул поднос обратно в печь и по-быстрому умылся, на большее времени не оставалось. Прогулочным шагом до класса около шестнадцати минут, скорым - примерно одиннадцать. Откуда у него эти сведения, Тихон не знал, его опыт был совсем невелик, однако в точности расчетов он не сомневался.
Выскочив из кубрика, он чуть не столкнулся с группой незнакомых курсантов. Пятеро парней - молодые, обаятельные, веселые.
- Добрый день, - вякнул тот, что повыше.
- Где ты видишь день? - зло спросил Тихон.
- Ну... по идее, сейчас день.
- Не уверен.
- Ты не подскажешь, нам нужна комната...
Курсант наморщил лоб, и другой за него закончил:
- Номер сорок три - восемьдесят.
- Прямо, четвертый поворот направо, - не задумываясь, ответил Тихон.
- Здорово, - восхитились они. - И ты вот так, запросто?..
- Это нетрудно.
- Давно, наверно, в Школе? - с уважением поинтересовался долговязый.
- В Школе с... - механически начал Тихон, но умолк и, бросив “счастливо”, пошел прочь.
Растерянно потоптавшись, пятерка направилась по своим делам. Тихон пожалел, что у него мало времени, ему вдруг захотелось вернуться и поговорить с курсантами по-человечески, тем более что парни явно были такими же воспитанниками-недоучками, как и он. В Лагере Тихон общительностью не отличался, но теперь это казалось таким естественным: познакомиться, выяснить, из какой они колонии, посетовать, что, кроме Земли, нигде не бывал.
И еще мельком, каким-то краешком сознания Тихон успел удивиться, как быстро он привык. Давно ли он в Школе? Всю жизнь.
- Опоздал на сорок секунд, - прокомментировал его приход Игорь.
В классе никого не было, пустовало даже кресло капитана.
- Встретил там, - невольно стал оправдываться Тихон. - Пятеро, бестолковые такие.
- Новый экипаж “утюга”, - пояснил лейтенант. - Только что пятнадцать человек отправили на Пост.
- Идут, хохочут, - сказал Тихон с завистью, но прозвучало это почему-то как осуждение. Дураки. Игорь, у меня в печке меню странноватое, - потерзавшись, начал он. - Хотелось бы слегка разнообразить.
- Потерпи еще часов двести, будет тебе разнообразие.
- А раньше никак?
- Претензии не ко мне, а к твоему организму. Войдешь в ритм, тогда и поговорим.
- Ритм? Да вы сами его сбиваете! Часов нет, календаря нет, ни дня, ни ночи - ничего!
- Вот и я о том же, - спокойно сказал лейтенант. - Пока сам не ориентируешься, все будешь делать по сигналу.
- И какой сейчас сигнал? - с сарказмом спросил Тихон. - В кабину?
- А зачем еще ты здесь нужен?
- Стрелком или водителем?
- Наблюдателем. Познакомишься с конкурентами. Раз - крутящийся шарик остановился, и Тихон разглядел неровности на его боку. Два - шарик приобрел массу и стал зеркальным. Три - в нос ударил запах клубники, такой концентрированный, что его чуть не стошнило.
Мимо, смешно переваливаясь через кочки, ехал угловатый драндулет на гипертрофированных колесах.
- Модель пассивная, создана только для демонстрации, иначе ты давно был бы ранен, - раздался голос лейтенанта. - Одноместный броневик, истребитель наземных целей. Это он с виду такой медлительный. Выжимает до двухсот, на сильно пересеченной местности тебя обгонит. Мы называем его “блохой”. Вооружен слабо: три электромагнитных ускорителя, стреляющих ртутными каплями массой около одной сотой грамма.
- Чем-чем он стреляет?
- Видишь три обрубка?
"Блоха” повернулась анфас, и на ее тупой морде Тихон заметил короткие тонкие трубочки размером с карандаш.
- Вообще-то, ускорители длинные, почти по два метра, просто скрыты в корпусе. Ртуть покидает ствол с субсветовой скоростью, в результате на расстоянии до ста метров ты получаешь точечный удар, равный своей массе. Броня у тебя хорошая, но если эта сволочь подкрадется сзади, то секунд за семь разрежет пополам. Уничтожить ее можно одним выстрелом из большого орудия или двумя-тремя из малых, но ты к этому не стремись. Беда в том, что их всегда очень много, всех перебить не успеешь. Достаточно вывести из строя ходовую часть. Ускорители встроены в корпус. Когда “блоха” обездвижена, способность вести прицельный огонь она утрачивает.
- Управляется одним оператором? - уточнил Тихон.
- У них нет операторов. В каждой машине сидит живой конкур.
- Чтобы залезть в этот ящик, нужно быть смертником.
- Они и есть смертники. Не установлено, но вероятно, что конкуры решили проблему клонирования второго порядка. В клонировании первого порядка нет ничего сложного. Мы можем вырастить живое тело, но оно будет обладать лишь наследственной информацией. Способность к обучению с возрастом резко падает, поэтому клон-младенец предпочтительней клона двадцатилетнего. Как вид размножения клонирование годится, как способ пополнения армии - нет. Конкуры же, возможно, штампуют готовых воинов, с рождения обладающих необходимым запасом знаний. По крайней мере, живой силой они особо не дорожат. Да и сами солдаты ведут себя так, будто смерть их совсем не пугает.
- А религия? Может, у конкуров какое-то своеобразное верование? - попытался блеснуть эрудицией Тихон.
- Может, - вяло отозвался Игорь. - Но нам от этого не легче. Продолжаем.
"Блоха” отъехала в сторону, и на ее месте появился парящий низко над землей диск.
- Медуза, - без энтузиазма объявил лейтенант. - Поганая штука. Где зад, где перед - не поймешь. По краям - двенадцать пусковых установок, ракеты с интеллект-управлением. Заряд неизвестен, но температура взрыва до трех с половиной тысяч по Цельсию. Одно удачное попадание, и твой танк отправляется на покой. Сколько внутри народу, мы не знаем, предположительно три-четыре твари. Самое главное: “медуза” - на воздушной подушке, и от ландшафта ее скорость не зависит. Количество ракет ограничено, боезапас в районе сорока штук. Когда они кончаются, “медуза” сматывается в укрытие, отсюда ее назначение: исключительно оборонительное. Встречаются в конкурских колониях и на тех планетах, где есть их военные базы. А это недоразумение называется “слоном”. Аналог нашего “утюга”.
На втором плане возник черный айсберг размером с хороший пригородный дом. Сколько из его стен-утесов торчало стволов, сосчитать было невозможно, но их количество явно превышало сотню. На плоской крыше гнездились какие-то букашки, издали похожие на присосавшихся комаров.
- Мобильная крепость. Если ты сможешь ее хотя бы остановить, честь тебе и хвала. Все те же ракеты, только большего радиуса действия, плюс знакомые ускорители. Масса капли в них достигает одного грамма. Был бы ты физиком, я б тебе объяснил, что такое грамм, помноженный на скорость света, а так поверь на слово: расшибет в брызги.
Сверху - взлетная площадка, на ней три десятка “мух”. Летательные аппараты конкуров еще более одноразовые, чем наши “перисты”. Сбиваются плевком из малого орудия. Опасности не представляют, в основном играют роль раздражителей: когда у тебя на радаре полсотни противников, начинаешь поневоле ошибаться.
- Для чего нужна вся эта фиктивная авиация? - удивился Тихон.
- Э-э, фиктивна она только в лобовом столкновении. Что касается разведки и особенно уничтожения колонистов, то здесь эффект налицо. Гонять тяжелую технику за пятью сбежавшими особями нерентабельно, к тому же есть такая неприятная штука, как лес. Теоретически ты можешь передвигаться по чаще, выжигая приличную просеку, но на практике это не применяется, слишком хлопотно. Да и лесные пожары в глубоких континентальных зонах нежелательны; нам ведь отвоеванную планету предстоит заселять, а кто захочет жить на пепелище?
- Значит, нападая на планету, мы истребляем население полностью?.
- А как ты думал, курсант? Если человек осушает болото, он убивает миллионы насекомых, червей и прочей мерзости. Но при чем тут убийство? Он просто расширяет свой ареал.
Довод про червей показался Тихону убедительным. Действительно, жалость - чувство мелкомасштабное. Когда речь идет об интересах расы, эмоции неуместны. Одновременно он вспомнил недавний урок анатомии - гибкие конечности конкуров смахивали на змей, и это еще больше утвердило его в мысли, что жалости они не достойны.
- Кроме тридцати “мух”, “слон” может нести от пятидесяти до ста десантников, - сказал лейтенант. - Видеть ты их будешь редко, их задача - диверсии и операции против населения. Маскировка и снаряжение варьируются в зависимости от местности, но обычно это эластичные бронекостюмы, шлемы со средствами связи и наведения и еще индивидуальные мины. Укрепляются, как правило, на спине и связаны с сердцем. После смерти срабатывают автоматически. Если найдешь мертвого или раненого конкура, не приближайся, это приманка. Вооружение самое разнообразное: от облегченного электромагнитного ружья до переносной пусковой установки. Надеюсь, ты понимаешь, что эта информация - самая общая и достаточно приблизительная. Есть и другая техника. Некоторые образцы пока недоступны, некоторые, наоборот, уже устарели. У тебя еще будет масса времени, чтобы лично со всем ознакомиться. Уясни главное: твоя безопасность не дает тебе права расслабляться. Да, как бы танк ни уделали, ты, оператор Тихон, останешься в живых, но чем меньше ты будешь об этом думать, тем успешнее окажется твоя война.
- Моя война... - медленно повторил Тихон.
- Конкуры - настоящие фанатики, в бою до безумия храбры и самоотверженны. И мы обязаны им соответствовать. Готов к продолжению или передохнешь?
Это, видимо, означало, что приборы капитана не показывают ничего тревожного, и Тихон за себя порадовался. По его прикидкам, он пребывал в кабине уже третий час. Раньше к этому времени он начинал испытывать безотчетное волнение, теперь же ничего подобного не было. Если честно, его не очень-то и тянуло назад - в класс, в неживые коридоры, в убогую аскетичность кубрика.
- Нормально, курсант, можешь, - хрипло проговорил капитан, словно прочел его мысли на одном из мониторов. - Когда станет худо, я тебя выдерну. Так что дерзай, пока здоровье позволяет.
- Постреляем, курсант, - сказал Игорь. Парад конкурской техники растаял в воздухе, лишь нелепая блоха осталась на месте и, разбросав повсюду свои отражения, поехала. Тихон сосчитал машины - их было тринадцать, и все, как одна, медленно катили слева направо, меланхолично раскачиваясь на ухабах.
- Была в старину такая тупая игра, тир называлась. Лично я в ней ничего увлекательного не вижу, но как тренинг - подходяще. Давай.
- Что “давай”? - озадачился Тихон.
- Стреляй, - пояснил лейтенант. - Быстро. И желательно метко.
Тихон не сообразил, когда он успел влипнуть в танк - влиться в машину, стать ее частью, и не какой-то шестеренкой, а частью самой что ни на есть главной. Он опять пропустил миг единения с железом, однако это было неважно: руки налились силой, и в каждом пальце зазвенела такая мощь, от которой захватывало дух.
- Крайняя блоха уже скрылась из поля зрения, и Тихону пришлось развернуть малую башню. Собственно, ни о какой башне он не думал - ему понадобилось посмотреть, что происходит справа, и он шевельнул чем-то неопределенным, заменяющим голову. Он вспомнил прошлое занятие и попытался разгневаться на вражескую машину, это было куда проще, чем злиться на яму или на сухую ветку.
Выстрел дался без особого труда: земля перед первой блохой взметнулась вверх и окуталась огненной шалью. Черные комья грунта превратились в пепел и пыльной дымкой повисли чуть в стороне. Броневик провалился колесом в небольшую воронку и, преодолев не слишком сложное препятствие, поехал дальше.
- Промахнулся, - с виноватым смешком отметил Тихон.
- Неужели? - картинно изумился Игорь и нетерпеливо добавил:
- Давай, давай, курсант, не тяни. Что ты каждый выстрел обсасываешь? Тринадцать целей поражаются на одном дыхании: р-р-раз, и готово!
Тихон сосредоточился и, уставившись на неповрежденную блоху, возненавидел. Взрыв разнес приличный бугор между первой и второй машиной; кочка метровой высоты превратилась в пологое углубление, и проезжая его, блоха издевательски-благодарно кивнула.
- Оставь большую пушку в покое, такая мощность не нужна. “Блоху” можно прикончить, затратив втрое меньше сил. Надо только попасть.
- Ты же говорил, что энергия дармовая, - нашелся Тихон.
- Емкость накопителя не безгранична. Если израсходуешь весь запас да еще будешь ехать на предельной скорости, то до следующей перезарядки пройдет секунд десять. А сколько секунд нужно одной блохе, чтобы продолбить твою шкуру?
- Семь.
- Правильно. Поэтому никогда не разбрасывайся тем, чего может не хватить. Пробуй еще.
Тихон постарался взять себя в руки и умерить ненависть до слабой, но стойкой неприязни. Затем устремил взгляд на ближнюю блоху и внезапно понял, что в движущийся объект он никогда не попадет. Внутреннее напряжение, необходимое для выстрела, вызревало не сразу, ему требовалась небольшая пауза, блоха же тем временем успевала сместиться в сторону. Тихону приходилось переводить взгляд, и это сбивало весь настрой. Он сосредоточивался снова, и история повторялась. Чтобы подстрелить блоху, нужно было сконцентрироваться с некоторым упреждением, то есть невзлюбить пустое место, на котором вскоре окажется - если не свернет, конечно, - проклятая машина.
Как бороться не с одной блохой, а с десятком, Тихон вообще не представлял. О том, что реальный бой, в отличие от упражнения, будет проходить на бешеных скоростях, ему и думать не хотелось. Возникло тоскливое ощущение, что он взялся не за свое дело, сволочная память тут же подкинула провокационное воспоминание о жалком Филиппе, и на душе у Тихона стало совсем погано.
- Не раскисать! - прикрикнул лейтенант. - Сразу ни у кого не получается, на то и тир, чтоб тренироваться. Кроме оружия, танк оснащен целым арсеналом приборов, но научиться азам ты обязан без них.
- Какие приборы? - с тихой надеждой спросил он.
- Рано тебе еще, курсант. Стреляй.
- Может, лучше в должности водителя? Мне это удается...
- А в должности военного музыканта не хотел бы? Мне видней, куда тебя поставить, ясно? Стреляй, я сказал.
Индифферентные блохи продолжали ездить по кругу, нагло подставляя свои близкие и доступные бока. Тихон мысленно вздохнул и вновь обратился к ним. Проблемы со злостью потеряли свою актуальность - настроение было таким, что его хватило бы на уничтожение целой планеты, но этого от Тихона, к сожалению, не требовалось.
Несуразные машины конкуров, годные разве что для разгона голубей, медленно переваливались по степи, и он ничего не мог с ними поделать. Следующие два выстрела, произведенные скорее спонтанно, чем сознательно, добавили к скучному пейзажу еще пару ямок, таких же необязательных, как и присутствие Тихона на полигоне.
Броневики неторопливо кружили, будто их это не касалось. Тихон начал подозревать, что над ним попросту глумятся - не блохи, конечно, а офицеры, управляющие симулятором из чистенького и удобного класса.
"Надо что-то делать, - решил он. - Нельзя вот так сорок три минуты наблюдать за этой дурацкой каруселью. Расколошматить хотя бы одного, чтоб отомстить за унижение”.
Как уничтожить одну машину, Тихон уже знал. Выбрав на пути замыкающей блохи куст повыше, он вперился взглядом в запаршивленные листья и стал потихоньку закипать. Как только броневик приблизился к растению, Тихон дозированно взъярился, и ровно через секунду два из четырех малых орудия выбросили длинные голубые хвосты.
Молнии ударили прямо в центр блохи - бурая, в прихотливых разводах броня треснула и раскололась, и в тот же миг машина взорвалась, раскидав по окрестностям какие-то крупные черные куски с рваными краями. На ее месте осталась лишь покореженная ходовая часть с фрагментами заковыристых механизмов - между ними торчало, болтаясь из стороны в сторону, что-то живое или, точнее, бывшее недавно живым.
Подчеркнуто натуралистичная картина чужой смерти Тихона нисколько не взволновала. Даже если б он не знал, что полигон - не более чем галлюцинация, если б он принял гибкий отросток за агонизирующую ногу конкура, то и тогда не стал бы печалиться.
"Милейший, вам снесло череп? Простите, такая уж у меня работа. Война все-таки”.
- Мне нравятся циничные операторы, - прорезался голос капитана.
- Ладно, зачтем это как попадание, - сказал Игорь. - Но ты же понимаешь, что в бою такая уловка ничего не стоит. Когда ты вместе с противником несешься по ухабам, никакие привязки к местности невозможны.
- Понимаю, - нехотя согласился Тихон.
- Хватит с тебя, а то переутомишься. Отлипай, курсант.
Это было что-то новенькое.
- Ты имеешь в виду - возвращаться? - на всякий случай переспросил Тихон.
- Да, да.
- А как это?
- Думай.
До сих пор лейтенант вынимал Тихона сам: отключал его от симулятора, и Тихон просыпался в мягком глухом гробу капсулы. Ему даже в голову не приходило, что он способен пробудиться по собственной инициативе.
Тихон осмотрелся - по серой степи упорно тащились двенадцать блох. Другой реальности не было и быть не могло: отсюда, из перепаханной взрывами тундры, именно класс с семью красными капсулами выглядел как болезненная фантазия. Почва под гусеницами была не то чтобы совсем твердой, а чуть проминающейся, сырой и рыхлой - настоящей. Угрюмое небо со скупым светом, льющимся неизвестно откуда, неряшливость ландшафта, переходящего к горизонту в сплошные холмы, - все это казалось подлинным, и, хотя Тихон уже побывал за горизонтом, уже убедился, что весь полигон умещается в ничтожном чипе, его разум был не в состоянии смириться с эфемерностью данного мира.
Тем не менее ему нужно было уйти, вернуться в класс, в кабину, в свое родное, такое слабое и бесполезное тело.
- Как ты? - спросил лейтенант. - Сейчас мы погасим установку на самосохранение - в программе, естественно. Останется еще одна - та, что заложена в тебя с рождения. Она в каждого заложена, но не каждый способен ее преодолеть.
Его опять испытывали. Правда о войне, потом превращение в танк, потом наказание болью, чего еще от него хотят? Игорь выразился вполне определенно: они ждут, когда он покончит с собой. Понарошку, не насовсем, а так, чтобы отлипнуть, чтобы вновь стать человеком. Но это только с их точки зрения!
Унылый полигон, осточертевших блох и свое железное тело Тихон воспринимал как абсолютную явь. Можно попытаться убедить себя в обратном, но поди докажи это страху! Не рассудок, падкий до парадоксов, не совесть, всегда готовая к сделке, а страх - вот кто твой верховный правитель. Его трон не отлит из золота, не украшен женскими гениталиями - он сплетен из нервов, давших мощные корни в постамент под названием “жизнь”. Он будет держаться до последнего.
Тихона затрясло, и из всех шести орудий вразнобой заскакали ослепительные тропинки. Еще одна блоха разбилась, точно антикварная посудина, однако это случайное попадание Тихона не обрадовало. Он вдруг вспомнил Влада, желавшего уйти из жизни, и его коронную фразу, взятую откуда-то из средневековья. Все там будем. Да, он так говорил. И при этом - кусал сладкую травинку, и щурился на солнце, и загребал ладонью шелковый песок.
Подстреленная блоха едва дымилась. Сбоку раздвинулся лепестковый люк, и из него появились три змееподобных конечности. За ними возникла голова, издали похожая на человеческую, а потом и все тело. Водитель был ранен или оглушен, если только с конкурами такое бывает. Двигался он медленно и как-то потерянно. Из дымных внутренностей броневика конкур выволок длинную трубку с широким треугольным наконечником и недвусмысленно направил ее на Тихона.
Тихон инстинктивно дернулся, но малое орудие исторгло лишь хилую струйку - суматошная пальба оставила в накопителе какую-то кроху энергии, недостаточную даже для беззащитного солдата. Скудный клубок белого пламени коснулся живота конкура, и тот отлетел к блохе, ударившись о мясистое колесо машины. Из его вскрытой груди выглядывали развороченные внутренности, и Тихон увидел, что кровь у конкура такая же красная.
Противник задрал голову и подтянул ружье к ноге. Средний глаз был закрыт. Из-под века сочился черный ручеек и, огибая маленький острый нос, терялся в разомкнутых губах. Тихон проведал накопитель - туда уже поступила первая порция силы из реактора. Он посмотрел, как враг поднимает трубку, и послал в его сторону новый импульс, чуть сильнее предыдущего.
Издыхающий конкур не вскрикнул, не принял драматической позы, как это делают герои из интеркино, он просто умер - смирно, заурядно, с каким-то невысказанным облегчением. Просто выронил ружье и перестал шевелиться. И все.
Одиннадцать блох по-прежнему разъезжали, ожидая своего часа. На смерть они не обратили никакого внимания. Смерть на войне не страшна. Она привычна. В ней нет ничего особенного. Умереть - значит присоединиться к большинству. Все там будем.
- Молодец.
Он не сразу понял, о чем это. Сверху окатило светом, и чьи-то руки протянулись к его голове. Лейтенант снял с Тихона датчик и, приводя его в чувство, похлопал по щеке.
- Вставай, тебе сейчас полезно размяться.
Тихон вылез из гроба и погулял по классу - суставы похрустывали, перед глазами висела навязчивая мутная пленка.
- Кажется, скоро в войне наступит перелом, - проговорил капитан, смешав шутку и серьезность в такой пропорции, что трактовать фразу можно было как угодно. - Второй Алекс, да и только, - добавил он, и Тихон. вспомнил, что уже слышал это имя.
Вторым ему быть не хотелось.
- По стрельбе результаты неважные, - сказал Игорь. - Отвратительные результаты. Все остальное нормально.
- Точнее, превосходно, - поправил его капитан. Игорь пожал плечами, но, поймав вопрошающий взгляд Тихона, улыбнулся:
- Согласен. Девять часов в кабине, и самостоятельный выход. Для клубники это большое достижение.
- Для чего?
- Для новичка. Хотя, нет, ты уже не новичок. Не без помощи Егора, конечно, - это ведь он, добрая душа, подкинул тебе конкура из второй блохи.
- Егор, - капитан подал руку, но прежде он приподнялся в кресле, и для Тихона этот жест был дороже любых комплиментов. - Смерть - паскудная штука, ее нельзя не бояться, но когда скармливаешь смерти других, сам начинаешь понимать, что зубы у нее мягкие и нежные.
- Слушай его, курсант, он дело говорит, - вставил Игорь.
- Есть и другой способ, но он гораздо сложнее, - продолжал Егор. - Вот, самоубийцы. Думаешь, они жаждут смерти? Ни черта, они ее боятся похлеще нас с тобой, ведь для них она не только вероятна, но и осязаема. Фокус в том, что жизнь им представляется еще большей гнусностью.
- Выбирают из двух зол? - уточнил Тихон.
- Примерно так. Каким образом ты будешь отлипать - внушишь себе, что жизнь - дерьмо, или, как сейчас, честно покончишь с собой, - это твое дело. Конечно, ты никогда не забудешь, что в танке сидит всего лишь отражение твоей психоматрицы, но легче от этого, поверь, не становится. Хотя я напрасно тебя учу, ты и сам справился, не накатав даже сотни часов. Если не сорвешься, то можешь отправиться на Пост уже со следующей партией.
- Я ему сорвусь, - шутливо пригрозил Игорь, помахав костлявым кулаком.

Предыдущая страница 4 Следующая страница


5 Евгений Прошкин

- А почему нельзя выдергивать оператора со стороны, как раньше?
Егор открыл рот, но в последний момент передумал и молча кивнул лейтенанту.
- Такое решение принимается на основе множества факторов, - сказал тот. - Состояние машины, степень выполнения задачи, оперативная обстановка, ну и, наконец, самочувствие. Долгое пребывание в кабине каждый переносит по-своему. Кроме того, отлипая, ты уничтожаешь танк, и сделать это желательно в толпе врагов, а не под боком у своих. Чтобы за всем этим уследить, понадобится целая армия наблюдателей.
- А что, если... - Тихон замялся: вопрос был несуразным, но почему-то именно эта глупость его по-настоящему взволновала. - Что, если остаться в машине? Надолго остаться.
- Помрешь, вот и все, - равнодушно ответил Игорь. - Тело без души - это мясо.
- Вообще-то был один случай, - сказал капитан.
- Это какой?
- С Алексом.
- Ну, Алекс - другое дело. Он был слишком странным даже для оператора. Мог по семьдесят часов не вылезать из кабины, а самоликвидацию совершал с таким удовольствием, что жутко становилось.
- Какой случай? - напомнил Тихон.
- Однажды Алекс задержался в танке настолько, что схватил инсульт. Тело спасти удалось, все функции восстановились, а в сознание он так и не пришел. Говорят, душа Алекса навечно влипла в машину, но это красивая легенда. Даже если бы Алекс продолжал жить в танке - сколько он там продержится, в чужой колонии?
- Между прочим, бойцом он был непревзойденным, - заметил Егор.
- Никаких шансов, - отрезал Игорь.
- А что со вторым оператором?
- Не было его. Как раз обкатывали экспериментальную модель для психов вроде Алекса, он там и за водителя, и за стрелка старался. Короче, танк был одноместный.
- Давно это произошло?
- Примерно десять тысяч часов назад. Или одиннадцать, не помню уже.
- Это сколько?
- Я же тебе сказал.
- А по-нормальному, в днях или месяцах?
- Нет у нас такой единицы. Если у тебя блажь, то сам и считай! - неожиданно рассердился Игорь. - А лучше не надо. Не тем голову забиваешь, курсант. Ты сейчас должен лететь к кубрику и хотеть спать, а не вопросики всякие идиотские... Свободен. Стой!
Лейтенант подошел к Тихону и, медленно перекатывая бесцветные зрачки, сказал:
- Не нравится мне твоя грустная физиономия, курсант. У меня на тебя действительно большие надежды, но вся беда в том, что чем оператор лучше, тем хуже у него с мозгами. У тебя с самого начала были нелады. Не тревожь меня, курсант, не надо. Про Алекса забудь, это сказка. А с настроением со своим что-то делай. Еще раз увижу на морде печаль - порву губы до ушей, чтоб всегда улыбался, ясно? Вот теперь свободен.
Тихон шел к себе, но спать ему вопреки предписанию лейтенанта не хотелось.
"Нужно себе внушить, что жизнь отвратительна, - зло думал он. - Разве в этом есть необходимость?”
По мере приближения к кубрику Тихона все сильней и сильней влекло обратно в класс, в кабину. Там было что-то такое... как это называется, он не знал, возможно, это “что-то” вовсе не имело названия, просто в танке Тихону было уютно и покойно.
Только теперь он окончательно понял, что не ошибся в выборе. Лагерь давил его своим искусственным озером, рациональным отдыхом и вымученной дружбой. Здесь отсутствовало и то, и другое, и третье, и еще многое из того, что Тихон не любил.
Он останется - в Школе, на неведомом Посту, где угодно, лишь бы не потерять возможность иногда влипать в не совсем пока послушный танк. Бывать вдалеке от всех. А стрелять он научится, не глупее же он толстухи Зои. Ему еще вербовщики говорили про какие-то особые способности. Вот и Егор - тоже. Тихону льстило, что капитан сравнивает его с живой легендой, ему только не нравилось, что живая легенда умерла.
За последним поворотом он увидел Марту - она сидела на корточках, уперевшись спиной в стену. Ее круглые колени были разведены в стороны, и магнитная застежка брюк натянулась упругим треугольником с едва заметной, скорее угадывающейся, чем видимой, вертикальной ямкой. Тихону показалось, что удовольствия в этом не много - когда жесткий шов впивается в тело. А может, наоборот. Кого ждешь?
- А чей это кубрик? - иронически спросила Марта, хватаясь за его пояс, чтобы подняться.
- Мой, - растерянно молвил Тихон. - Долго тут отираешься?
- Да минут семнадцать. Поздно тебя отпустили.
- Поздно, рано - здесь не поймешь. Вот что сейчас: вечер или утро?
- А какая тебе разница? Не думай о времени. Проголодался - ешь, устал - ложись спать.
Тихон прижал ладонь к идентификационной панели, и створ поднялся. За ним тут же вспыхнул свет: мятая кровать, встроенный шкаф, ступенька санблока и бесполезный экран блокированного интервидения. Он сделал шаг в комнату но, спохватившись, уступил дорогу даме. Марта с трудом протиснулась между ним и краем створа, хотя проем был достаточно широк. Зайдя внутрь, она с непонятным выражением лица потянула руку на себя - Тихон обнаружил, что его ремень она так и не отпустила.
- До сих пор был в классе?
- Нет, в речке купался.
- Какой ершистый, - рассмеялась Марта и провела пальцами по его волосам.
Тихон порывисто уклонился, но уже через секунду пожалел: то, что она сделала, было приятно.
- Угостить тебя, что ли, морковной пастой?
- А другого ничего?
Она как-то неопределенно стояла рядом, продолжая, словно по забывчивости, держаться за его пояс.
- Еще есть баранина и устрицы, но я увлекаюсь морковью, - неуклюже сострил он.
- У тебя голова только жратвой забита? - мурлыкнула Марта, придвигаясь к Тихону.
Она подошла совсем близко, так, что он уже не видел всего лица, а мог сфокусировать взгляд лишь на длинных, пушистых ресницах. Нижней губе стало щекотно - к ней притронулось что-то нежное и мягкое.
Тихон вспомнил складку на брюках Марты. Это было как-то связано - и плотные тугие штаны, и ее неторопливый язык. Тихон не знал, почему, но вдруг понял, что, когда касаешься губ другого человека, получаешь право распоряжаться его одеждой.
Марта подалась назад и увлекла его за собой. Ремень глухо ударился о пол, но она продолжала держать Тихона маленькой уверенной ручкой. Он и не думал сопротивляться, только опасливо оглянулся на закрытый створ и послушно потащился к кровати.
Она что-то беззвучно сказала, и Тихон почувствовал ее гладкие теплые зубы. Никогда раньше он не испытывал ничего подобного. Он даже не мог представить, что чужие зубы, которые ты можешь потрогать своим языком, - это хороший повод, чтобы жить.
- Ты хочешь, чтобы я все сделала сама? - лукаво спросила она, чуть отстранившись.
Тихон густо покраснел. Марта, очевидно, ждала не ответа, а каких-то действий - причем не каких-то, а непременно уверенных и красивых. Он принялся судорожно ковырять ее пряжку. Замок не поддавался, и Тихон физически ощущал, как убегает бесценное время.
Справившись наконец с поясом, он осоловело завертел головой, соображая, куда бы его положить. Взгляд нечаянно наткнулся на собственные брюки. Ничего особенного из них не торчало, в конце концов, сам он созерцал эту деталь по несколько раз в день, и женщинам он ее тоже показывал, но все те женщины были врачами - эту деталь они видели совсем в другом состоянии и даже если брали ее в руку, то совсем не так, как Марта.
- С тобой все ясно, - насмешливо произнесла она.
Что-то мгновенно изменилось. Описать это словами было невозможно, просто волшебная тишина впиталась в стены, воздух стал прозрачней и жиже, а свет - резче.
Марта села на кровать и кратко его чмокнула - с таким умилением, точно это был резиновый зайчишка.
- Раздевайся, чего стоишь? - буднично сказала она и, закинув ногу на ногу, взялась за обувь.
Тихон не мог и шевельнуться, ему казалось, что, как только он сделает первое движение, остатки тягучей сладкой сказки тотчас растворятся.
Марта разулась и, поставив ботинки на пол, приступила к застежкам на рубахе.
Ощущение утраченной тайны понемногу возвращалось. Чем выше поднимались ее пальцы, тем большее волнение овладевало Тихоном - вот сейчас она расстегнет верхнюю кнопку, и ему откроется что-то такое...
Марта сняла рубаху, затем деловито ее свернула и положила к ботинкам. Если б она сделала это чуть медленнее... А так получалось, что Тихон для нее вроде той женщины в белом халате, которой можно показывать все, что угодно, и при этом ничего не чувствовать.
Она на мгновение замерла и, подняв голову, поймала его одурелый взор.
- Нравится?
Да, ему нравилось. У Марты была большая налитая грудь, слегка - самую малость - свешивавшаяся от тяжести. Она сильно отличалась от бесполых, невыразительных холмиков, что вольно или невольно Тихон видел у сверстниц, но главное, она не была запретна. Даже ее изображение заставляло Тихона переживать, теперь же он мог не просто любоваться, но и делать с ней то, о чем так исступленно мечтал.
От мысли, что он до нее дотронется, у Тихона закружилась голова. Он будет ее гладить, прямо сейчас - столько, сколько захочет, и Марта не станет возражать.
- Ну, что же ты? - шепнула она, снова прикасаясь к нему ласковыми пальцами.
Тихон согнул окаменевшую руку и потянулся к ее груди. Кожа у Марты была смугловатая, как от умеренного загара, тем соблазнительней выглядели родинки возле большого темного круга с напряженной горошиной посередине. Тихон собрался с духом и прижал ладонь к соску - он оказался гораздо тверже и горячее, чем Тихон представлял. От этого неожиданного и счастливого открытия в голове что-то лопнуло и мгновенно разлилось по всему телу. Он на миг захлебнулся медовым блаженством - стены с потолком искривились, а пол заходил ходуном так, что Тихон еле удержался на ногах.
- На ужин морковное пюре, - нервно хохотнула Марта.
Он не сразу понял, что произошло. Марта вытерла руку о кровать и начала одеваться.
- Вот ведь, связалась, - раздраженно бросила она. - Не пялься, милый мальчик, на тетеньку, лучше иди помойся. Нет, сначала выпусти меня отсюда.
Марта ушла так быстро и бесследно, словно ее здесь и не было. О позоре напоминал только валявшийся ремень и расстегнутые штаны - в них пульсировало, стыдливо сжимаясь, то, что Тихон успел возненавидеть. Он с укором разглядывал ненужный орган, раз и навсегда испоганивший ему жизнь. Марта никогда его к себе не подпустит, и тем ужасней то, что он уже изведал ее тепло, ее умелое внимание - пусть даже и в такой форме, но это было дороже, чем доступные объятия Алены и ее подруг, которых он всегда сторонился.
"Если бы ничего не было, - со жгучей тоской подумал Тихон. - Если б она не затевала этой торопливой страсти”.
Он не мог взять в толк, почему она обошлась с ним так жестоко. Тихон знал - не из практики, а из какого-то наследственного опыта: стоило чуть-чуть подождать, и у него бы получилось. Через несколько минут он пришел бы в себя и тогда сделал бы ей все - все, что только она могла пожелать. А потом еще раз, и еще. Он молодой, сил у него много, и он быстро учится. Но Марта не захотела дать ему второй попытки, как будто он намеренно ее оскорбил. Как будто она приходила лишь за тем, чтобы его растоптать и продемонстрировать ему, насколько он беспомощен.
Жить дальше с этой язвой в душе было невыносимо, и он бешено заметался по кубрику в поисках чего-нибудь такого, что помогло бы прекратить его муку.
Он дважды залетал в санблок, но ничего подходящего там не нашлось. Почему в Школе не выдают личное оружие?! Можно было разбить экран и получить хороший острый осколок, но, стукнув кулаком по белому стеклу, Тихон заранее сдался.
Пробегая по комнате в двадцатый раз, он неожиданно споткнулся о ремень и сразу успокоился. Вот оно. Тихон задрал голову, изучая потолок, но приладить петлю было некуда.
- Не выйдет, - сказал за спиной лейтенант. Створ поднялся еще не до конца, поэтому, чтобы войти, ему пришлось немного пригнуться.
- На пряжке стоит ограничитель, дальше талии пояс не затянется. Дай-ка, - он взял ремень и повернул его внутренней стороной вверх. - Здесь есть острая кромка, и умные люди предпочитают вскрывать вены. Это лучше, чем задыхаться.
- Ты что, пробовал?
Лейтенант молча вернул пояс и испытующе посмотрел на Тихона.
- Рискнешь?
- Не знаю, - потерянно произнес он. - Что мне делать?
- Для начала задрай переборку, а то шланг простудишь.
Воспитатели в Лагере так не говорили. Пенис они именовали пенисом, и никак иначе. Это воспитанники, соревнуясь в изобретательности, выдумывали для своих любимцев разные эпитеты, но все они оказывались неудачными. А “шланг” Тихону понравился. В этом не было позерства и желания преувеличить его размеры или значение. Так его называют между собой взрослые мужики, которые не пудрят друг другу мозги всякими фантастическими историями. Просто потому, что они себя уважают.
- Успокаивать тебя я не буду, - сказал Игорь. - Переживи это сам. Так надо.
- Ты... ты в курсе?
- Догадываюсь. Я ее встретил.
- Что мне теперь?..
- Ширинку застегнул? Уже хорошо.
Лейтенант повернулся к печке и вполголоса сделал заказ. Дверца долго не реагировала, а когда открылась, на подносе стоял обыкновенный стакан воды.
- Выпей, и спать.
Тихон страдальчески посмотрел на Игоря. Какой, к черту, сон?! Ничего-то он не понимает, только прикидывается. Советы дает полезные. Спаси-ибо! А насчет острой пряжки идея неплохая, подумал Тихон.
Он все же взял стакан и сделал пару больших глотков. Язык тотчас запылал, Тихон кашлянул, и пламя, распространившись по всей гортани, заструилось через ноздри. Игорь приподнял донышко и насильно влил в
Тихона остатки жидкости. Держать ее во рту было невозможно, и Тихону пришлось проглотить.
- Что это? - дико спросил он, отплевываясь и со свистом втягивая воздух.
- Водка. Напиток огорченных мужчин.
- “Вот как”? - переспросил он.
- Чему вас в Лагере учат? - скривился Игорь. - Теперь ложись и спой грустную песню. Сам до койки доберешься?
- Не ссы, Игорек, - неожиданно для себя заявил Тихон. Он хотел сказать совсем не то, но органы речи - кстати, и все другие органы тоже - вдруг перестали повиноваться.
Кубрик заплясал и болезненно развеселился, эта радость была такой интенсивной, что просочилась в Тихона и заразила его каким-то буйным оптимизмом. Его потянуло танцевать, и он уже выдал несколько импровизированных па, но хохочущий лейтенант - милый, родной человек! - схватил его в охапку и отволок к кровати.
- Новый психоактиватор? - спросил Тихон, еле ворочая тяжелым, непослушным языком.
- Нет, не новый. Ты как?
- Я? - Тихону захотелось рассмеяться, и он не видел причин себя сдерживать. - Славно!
- Вот таким ты должен быть всегда. Улыбайся, курсант, - Игорь небрежно бросил ремень на пол. - Пройдет время, и ты ей отомстишь. Или не ей, а какой-нибудь другой, это неважно.
Лейтенант еще немного постоял у изголовья и, убедившись, что Тихон, отключился, запросил у печки второй стакан.
Очнулся Тихон через одиннадцать с половиной часов. Привязывать момент пробуждения к понятию “утро” он не имел никаких оснований, а обозначение “утро условное” было казенным и громоздким, поэтому Тихон просто отметил, что провалялся одиннадцать часов и двадцать пять минут.
Вызова в класс не поступало. Он полежал еще немного и пошел умываться. Настроение было каким-то ватным: с одной стороны, он помнил все, что случилось накануне, вплоть до искрометных плясок, с другой - не придавал этому особого значения. Воспоминание о мужской неудаче украдкой зудело где-то в самой глубине, но, когда оно попыталось захватить рассудок полностью, Тихон железной рукой поставил его на место.
Универсальная печь смилостивилась и выдала куриную печенку с морской капустой и кислым яблочным соком. Порция была немалой, но прорезавшийся аппетит потребовал добавки - на второй раз печка предложила старую добрую морковную пасту. Тихон с негодованием швырнул тарелку обратно в бункер и отправился в класс.
Его добровольный приход лейтенант воспринял как должное и, стандартно поинтересовавшись здоровьем, указал на капсулу. Насколько Тихон научился разбираться в кухне капитана, Марта с Анастасией уже воевали вовсю, кабина же Зои была пуста. Тихон еще в прошлый раз подивился странному графику занятий, но теперь эти мелочи его не волновали. Наверное, так надо.
Надеяться, что ему дадут пустяковое задание вроде езды по ухабам, было бы наивно. Он и не надеялся. Тихон снова попал в тир с тринадцатью мишенями, из которых за полтора часа выбил только три, да и то обманным путем. Игорь без разговоров выдернул его из танка и послал отдыхать.
Через сорок две минуты после возвращения в кубрик Тихона опять вызвали. Он забеспокоился, не случилось ли чего экстраординарного, и понесся в класс, невзирая на установленное время. Лейтенант отчитал его за раннее прибытие и приказал ложиться в капсулу.
Результат получился хуже предыдущего: две блохи за два часа. В виде наказания Тихона заставили отлипать без помощи извне. Расположение духа было наипаршивейшим, поэтому самоликвидация прошла довольно гладко. Жизнь перестала казаться бесспорной ценностью, и он распрощался с ней безо всякого сожаления.
Успехи в мнимом суициде никого не впечатлили. Игорь был чернее тучи. Егор за пультом даже не обернулся.
Изматывающие стрельбы продолжались больше сорока часов. Паузы были разными, но не .превышали часа. Иногда Тихон успевал перекусить, иногда - даже вздремнуть, но расслабиться ему не удавалось. Мысль о том, что с минуты на минуту лейтенант прикажет явиться, держала его в постоянном напряжении. Если перерыв затягивался, Тихон начинал нервозно бродить по кубрику, теребя магнитную пряжку пояса.
За серией занятий последовал двенадцатичасовой отдых. Тихон провалился в бездонный колодец, но вскоре проснулся - кровать хлюпала от пота. Он лунатически прошествовал в санблок и, приняв душ, там же и заснул. Пот свободно лился по наклонной полипластовой поверхности и исчезал в ажурной решетке водостока. Тихону это не мешало.
После передышки все повторилось: полтора-два часа в кабине - сорок минут в кубрике, и снова в кабину. Когда Тихон подсчитал, сколько времени он теряет, мотаясь по коридорам, то ему стало дурно. Здесь был и полноценный сон, и просмотр интервидения, и все радости жизни, которые он мог себе позволить до того, как Игорь впряг его в этот безумный цейтнот.
Мягкий лежак капсулы стал ему ближе кровати. Вылезая из кабины, Тихон чувствовал себя намного бодрее, чем если бы он минут двадцать прикорнул - больше никак не выкраивалось. Тихон подозревал, что офицеры отсыпаются, когда он ползает по полигону, другого времени у них не было, однако, уничтожая танк и возвращаясь в реальность, он часто заставал в классе инструктаж.
С Мартой он виделся не единожды и всякий раз старался проскользнуть мимо, не глядя ей в лицо. Удавалось это не всегда, бывало, что Тихон получал задание вместе со всей группой - расходясь по капсулам, они непременно сталкивались, и тогда пухлые губы Марты растягивались в гадкой сочувственной улыбке.
В таких случаях Тихон поспешно нырял внутрь и надевал датчик еще до того, как опустится крышка. Пройдя через страдание от запаха клубники, он с наслаждением растворялся в КБ, идеально защищенном логове его личности. Тихону не нравилось, что ему вверяют не весь танк, а только половину, но особенно его возмущало то, что выбирает эту половину лейтенант. Это Игорь решал, кем быть Тихону, - стрелком или водителем, мотором или пушками. Впрочем, бытие в форме двух башен и шести орудий его тоже устраивало. Это было не так мучительно и бесполезно, как обычное человеческое существование.
Война, из-за которой он попал в Школу, по-прежнему оставалась далекой и чужой. Макеты на полигоне не имели с ней ничего общего. Они даже не уклонялись от голубых разрядов, случайно ложившихся рядом, и в смертоносность конкурской техники Тихон верил все меньше.
Привычная активация танкового самоликвидатора утвердила его в мысли, что смерть - это не точка, а лишь запятая, за которой всегда следует продолжение.
Может быть, именно поэтому стрелял Тихон неважно. Дисковидные ракетоносцы-медузы не только катались по степи, но еще и периодически взлетали, причем в самый неподходящий момент. В тире их обычно было не более пяти, хотя количество роли не играло - к концу занятия все они оставались целехоньки.
Против юрких мух он тоже оказался бессилен. Кроме того, что они были склонны резко менять траекторию, в воздухе отсутствовали кусты, канавы и прочие ориентиры, благодаря которым Тихону иногда удавалось распотрошить пару блох. Как-то раз в свинцовом небе нарисовались светлые облака - не иначе, капитан решил подсобить, - но использовать их как привязки для стрельбы все равно не удалось.
Слонов к нему не подсылали. Огромная медлительная машина была слишком легкой мишенью даже для Тихона - естественно, при условии, что она не вздумает обороняться.
Печка кормила все той же гадостью. Лишь изредка, словно забывшись, она потчевала его чем-нибудь приличным типа куска свинины, но это означало, что следующие двадцать часов он просидит на одном пюре.
С Игорем отношения не клеились. Во время третьей серии занятий Тихон попытался заговорить, но лейтенант отвечал строго и односложно, как и подобает армейскому начальнику.
Тучную Зою Тихон видел настолько редко, что с ней не имело смысла даже здороваться.
Анастасия была ему чем-то симпатична, и, чтобы порадовать старушку, он каждый раз учтиво склонял перед ней голову. Тихон завидовал вовсе не ее меткой стрельбе, хотя это ему тоже не помешало бы. Анастасия была курсантом “номер раз” и в Школе оставалась по каким-то формальным причинам - когда она торжественно и величаво выбиралась из своего обтекаемого гроба, Егор не уставал повторять, что ее место на Посту.
Нетрудно было догадаться, что танк Анастасия освоила в совершенстве, - вот это Тихона и смущало. Глядя на семидесятилетнего оператора, он испытывал какую-то иррациональную ревность, точно старушка не просто заняла его личную территорию, но и переустроила ее по своему вкусу. Для Тихона танк давно уже не был машиной, он стал больше, чем домом, больше, чем телом, - образом жизни. Тем досаднее были неуспехи Тихона на стрельбище. В памяти все чаще всплывала история с неудачником Филиппом, и он боялся даже подумать о том, что когда-нибудь его могут точно так же отправить на Землю.
Однажды, прибыв по очередному вызову, Тихон обнаружил в классе незнакомых курсантов - двоих мужчин и женщину. Первый имел внешность настолько скучную и невыразительную, точно его специально выбирали как некое среднее арифметическое: пшеничные волосы с косым пробором, ровные ухоженные баки и короткие усики. На родине он наверняка служил каким-нибудь небольшим начальником. Тихону почему-то подумалось, что до Школы мужчина жил на Земле, однако эта мысль не принесла ничего, кроме глухого раздражения.
Второй был намного моложе, почти ровесник Тихона, но выглядел куда более развитым. Задняя часть его бритого черепа сливалась с шеей и отвесно уходила под черный воротник рубахи. Массивная, округлая нижняя челюсть не сулила в случае ссоры ничего хорошего, а внимательные глаза под широкими бровями, кажется, так и выискивали способ доказать это на деле.
Женщина производила впечатление вечно усталой работницы с фермы для не слишком одаренных людей. Ее обветренное лицо в обрамлении рыжеватых кудрей не было ни дебильным, ни даже глупым, но взгляд, маниакально устремленный в какую-то пылинку на полу, побудил Тихона встать от дамочки подальше.
Марта топталась в другом углу, терпеливо ожидая, пока лейтенант распределит новобранцев по кабинам. Незнакомка заняла место Анастасии, из чего Тихон сделал вывод, что старушка наконец отправлена на Пост. Мелкий начальник неловко перевалился через борт капсулы и, устраиваясь на лежаке, что-то вполголоса забормотал. Тихон понял, что усатый земляк будет его соседом, и вконец огорчился. Когда настала очередь крепыша, в класс, смешно тряся животом, вбежала Зоя.
- Прости, Игорь, я опоздала, - выдохнула она, оглаживая взмокший лоб.
- У тебя было тридцать шесть минут, - монотонно произнес лейтенант.
- Последний раз, - жалобно молвила Зоя.
- Последний раз был в прошлый раз, - дурным стихом ответил Игорь. - От имени армии выражаю тебе благодарность за сотрудничество.
- Игорь... - Она уронила руки и стала еще ниже и еще толще. - Не надо, Игорь! Я согласна на кару, пусть будут все семь баллов, только...
- Только не клянчи. Ты боишься скорости, а медленный танк - это не танк.
- Зато маскировка... - с надеждой начала Зоя, но умолкла. Спорить с лейтенантом было бесполезно, и она это знала.
Филипп, паж удачливой Анастасии, также пытался уговорить Игоря, но все же вернулся домой, предварительно забыв и о Школе, и о самой войне. Узкие специалисты на Посту не нужны, тот, кто не может овладеть каждым элементом управления, никогда не станет оператором. Машина живет в бою недолго, поэтому она должна выдать максимум того, на что способна. Оба оператора, втиснутые в чип командного блока, отвечают одновременно за все. Филиппу не удалось упросить лейтенанта, не удастся этого и Зое. Чтобы предсказать финал ее карьеры, напрягать воображение Тихону не пришлось: “сброс до жопы” и платформа переноса. Из какой она колонии? А черт ее знает. После того знакомства в проходе они больше не общались. Но даже если б они стали близкими друзьями, что он мог от нее услышать? “В Школе с такого-то года...”
С первых же минут в чреве мертвой планеты курсант подвергается мягкому обезличиванию: никакого прошлого, никакого будущего - только настоящее, от которого зависит все. Родина вместе с воспоминаниями о ней осталась где-то там, под теплым солнцем. В капсуле для нее слишком мало места, в КБ боевой машины его еще меньше. И отсутствие привычного времяисчисления, и пронумерованные коридоры, для прогулок по которым требуется не память, а лишь знание арифметики, - все это было направлено на подавление связи с внешним миром.
Вместо мира им дали нечто другое - возможность уйти и вернуться. Тихон понимал, что двигало Владом, но взглядов его не разделял. Прерывая свою жизнь, человек теряет самое главное - шанс. В танке все по-другому. Ты ложишься в кабину и умираешь - за тебя начинает жить машина. Когда она становится не нужна, ты убиваешь и ее, и возрождаешься тем, кем был.
Возможность выбора - вот что им дали вместо предопределенности судьбы обычного человека. Их научили умирать, оставаясь в живых.
Это неважно, в какую колонию попадет Зоя. Она не будет помнить Школы, но никогда не утратит того ощущения власти над смертью, что получила во время влипания. Рано или поздно она повторит этот счастливый опыт, с той только разницей, что возврата уже не будет.
- Скорость, - сказала Зоя. - Однажды у меня получилось целых сто двадцать...
- Это не целых, курсант, - возразил Игорь. - Сто двадцать - это всего лишь. Иди и жди меня в кубрике. Да, и вот что. Отдай мне свой пояс.
Зоя покорно сняла ремень, и ее пузо из квадратной подушки превратилось в тяжелую, пружинящую каплю. Она так и не отдышалась после бега по коридорам, а теперь к вздыманиям ее мощной груди добавились еще и булькающие всхлипы.
Лысый смотрел на нее с таким сарказмом, что Тихон только за это возненавидел его раз и навсегда. Хотя, возможно, отчисление Филиппа он сам воспринял так же пренебрежительно, ведь он тогда был уверен в каких-то своих сверхспособностях. А Филипп всего-навсего не умел маскироваться на местности. По сравнению с провалом на стрельбах это такая ерунда...
- Тихон, - строго позвал лейтенант, и у него сжалось сердце - может быть, впервые за всю жизнь.
- Мы же его собирались... - неопределенно напомнил капитан, и Игорь, спохватившись, кивнул, отчего у Тихона бешено застучало в висках.
- Марта, давай. Задание получишь на месте. По-моему, Егор приготовил тебе что-то интересненькое. Так, Филипп, - обратился лейтенант к лысому. - Твоя кабина будет седьмой. Вон та, с краю. Ложись и расслабься, как будто хочешь заснуть.

Предыдущая страница 5 Следующая страница


Война мертвых 6

Курсант перемахнул через полированный борт - у него это получилось ловко и даже слегка грациозно - и скрылся в закругленном вырезе капсулы.
Тихон проводил его настороженным взглядом. Филипп, конечно, имя популярное, но не до такой же степени. Минуту назад он думал о том Филиппе, которого списали, и вот еще один: улыбчивый, самоуверенный, вальяжный какой-то. Что он делает в Школе? Такому и среди людей неплохо.
Сыграв на клавиатуре длинную неслышную мелодию, капитан развернулся в кресле и заговорщически подмигнул Тихону:
- У этого перспектив мало. Драчун - еще не боец. Игорь повозился у кабины Филиппа и толкнул крышку вниз. Затем оглядел класс, словно убеждаясь, что они остались втроем, и присел на стул.
- Теперь ты, Тихон. Надежд на тебя было много, и начинал ты великолепно, а вышло...
- Переходи к делу, лейтенант, - сказал Егор. - Видишь, он белый весь. Загубишь парня, а у него ведь еще не все потеряно.
- Не все, - согласился Игорь. - Но ты, курсант, стоишь у самого обрыва, это тебе ясно? Столько сил на тебя потрачено, столько времени, а ты сраную блоху подстрелить не можешь. “Второй Алекс”, - передразнил он капитана. - Даже не десятый. Тот лупил конкуров так, что свои от страха прятались. Чего молчишь? Ясно?
- Ясно, - понуро вякнул Тихон.
- Короче, есть специальная программа, вроде курса для отстающих. Кого сразу выгонять жалко, тому дают последнюю возможность. Ты и сам знаешь, мы здесь никого не запугиваем. Годишься - добро пожаловать на Пост, не годишься - получи новую анкету и прощай. Ну что, попробуешь?
- Странный вопрос! Только, Игорь... - Тихон умоляюще посмотрел ему в глаза. - Если сразу не получится, не выдергивай меня, ладно? Я буду очень стараться!
- Ты уж правда постарайся, - сказал Егор. - Самое важное - жалеть их меньше, чем себя. Не жалей их, слышишь? Никого.
Тихон улегся поудобнее и, аккуратно взяв датчик, с особым тщанием надел его на голову.
- Приступим, - разнесся над полигоном голос лейтенанта. - Задания будут самые простые, проще уже некуда. Но вначале - разминка. Это вообще комедия. Суть в следующем: мишени сами притягивают разряды. Целиться за тебя будет симулятор, тебе остается только стрелять, ну и делать вид, что это ты такой молодец. В принципе можно выпустить несколько залпов наугад, все равно не промажешь, но желательно хотя бы соблюдать приличия. Представь, что ты на военном параде или еще где. Поехали.
Тихона окружил хоровод нескладных блох. Машины вяло перекатывались на огромных тугих колесах, и ему казалось, что вслед за знакомыми неровностями ландшафта повторяются и покачивания броневиков - сто раз виденные, заученные наизусть.
- Курсант, ты там не заснул?
- Сейчас, сейчас, - суетливо ответил Тихон. Симулятор будет целиться сам. Зачем? Чтобы он успокоился и поверил, что молотить ненавистных блох все-таки можно? Он и так верит...
Короткая голубая струя ударила в самый центр броневика. Из полуметрового отверстия смрадно полыхнуло, и блоха остановилась.
- Экономно, молодец. Продолжай. На этом уроде не зацикливайся, с него довольно.
Тихон перевел взгляд на другую машину. Чем-то она ему не понравилась, и он решил, что раздолбить ее второй будет справедливо.
Блоху немедленно разорвало пополам, и ее угловатые части, вертясь и разбрасывая мелкие детали, поднялись высоко вверх.
- Многовато, не свирепствуй. Набирай темп. Не надо целиться, просто стреляй. Расслабься, курсант! Война - это удовольствие.
И он набирал, и стрелял, и расслаблялся, и удовольствия поимел на всю катушку - за свою обиду, за невозмутимость блох, за то, что по их милости оказался подвешен на волосок. Школа его не интересовала, плевать он хотел на Школу, но танк - его танк! - ведь Тихон мог с ним расстаться!
Целиться не надо, упражнение для дураков: враг - злость - залп. В клочья. Еще один. Следующий. Тихон раскидывал огненные языки налево и направо, нисколько не заботясь о том, куда они летят, - лишь боковым зрением отмечая, что летят они именно туда, куда следует.
Земля шевелилась и дымила. Вокруг не осталось и травинки: все было либо сожжено, либо накрыто кусками обшивки. Длинные ртутные пушки, похожие на спортивные шесты, вырываясь из разбитых машин, подолгу вертелись в темном небе и втыкались в золу, как жуткие знаки смерти. В треснутых корпусах еще что-то жило - короткие толстые змеи, мучительно изгибаясь, хлестали и пытались выползти из пекла. Они протискивались в узкие дыры, но ранились о заусенцы и, выпустив на раскаленную броню густой кипящий ручей, замирали.
Тихон крутанул башню на триста шестьдесят градусов, но не нашел ни одного целого противника.
- Хватит, курсант, теперь с медузами. Помнишь такую заразу?
Круглые приплюснутые ракетоносцы на воздушной подушке появились, как и блохи, из ниоткуда, но было их не пять и не тринадцать, а не менее тридцати. Они висели в метре над землей и передвигались плавно, словно танцуя. Мелкие неровности почвы им были нипочем, и, только наезжая на глубокую рытвину, медузы чуть ныряли, сохраняя при этом строго горизонтальное положение.
Возни с ними оказалось немало. Завидев наведенное орудие, они тут же скользили в сторону, да и дистанцию держали приличную, поэтому времени на каждый выстрел уходило несравненно больше. Кроме того, свалить эту машину можно было лишь мощным выстрелом из главного орудия, залпы же из малых прожигали серии отверстий, иногда вырывали из узкой части целые куски, однако серьезной угрозы не представляли.
Как Тихон ни торопился, на борьбу с ракетоносцами он потратил почти двадцать минут. Впрочем, борьбой назвать это было нельзя: все тот же тир, только водители в медузах сидели пошустрее и подставляться под разряд не желали.
Труднее всего было сбить первую. Тихон вдруг засомневался насчет симулятора - а ну как выстрелы перестанут самонаводиться? Одна из машин, словно уловив его смятение, подобралась совсем близко и подняла складчатое веко над овальным отверстием, из которого выглянул острый обтекатель ракеты.
- Надо же так совесть потерять, - посетовал Тихон и харкнул в черный глаз плотным голубым разрядом.
- Без пижонства, курсант, - предостерег Игорь. - Она и ответить может.
Ракета взорвалась прямо в шахте. Машина, мощно содрогнувшись, накренилась и срезала добрый холм размером с танк, но тут же повернулась к Тихону неповрежденной стороной и стала выравниваться.
- Добей, - велел Игорь, и Тихон шарахнул второй молнией - не из-за приказа лейтенанта, а потому, что сам уже разгорелся, заразился кровавым азартом везучего стрелка.
Всполошившись, медузы перегруппировались и отчего-то сбились в кучу подальше от рухнувшей машины. Удивляться их странной тактике времени не было, и Тихон, благодарно ругнувшись, жахнул по стае длинными струями из всех шести орудий. Сколько их там сгорело, он не смотрел - остальные разлетелись, как перепуганные птицы, и лихорадочно заметались над еще курящимися останками блох.
Вскоре земля покрылась новыми трупами. Тихона не смущало то, что машины всегда были мертвыми и приводились в действие немощными сапиенсами. Истребители угрожали танку, а танк и был Тихоном. Не самим собой, но и не механической куклой. Это был органичный сплав желаний и возможностей - ярость, помноженная на мощность реактора.
- Так, мухи пошли, - всплыл в тишине голос лейтенанта. - Быстрее, не чухайся! Еще быстрей! .
В воздухе замелькали юркие летательные аппараты. Они были так же нескладны, как и блохи: аэродинамику их конструкторы игнорировали напрочь, но маневренность мух была отменной. Шмыгая там и сям, они нагло проносились прямо над головой, - Тихон именно так и подумал: “над головой” - и чтобы сфокусировать на них взгляд, ему приходилось вращать обе башни.
- Большие орудия оставь в покое, - нудно указал Игорь. - По одному выстрелу из малого. Главное - поймать муху на развороте. Инерцию для них никто не отменял, вот этим и пользуйся.
- Я же без ног, - пожаловался Тихон. - Мне бы хоть какую-нибудь возможность передвигаться.
- Этого, курсант, не предусмотрено. Либо то, либо Другое.
- Будут тебе ноги, курсант, - вмешался Егор.
- О-па! - сказал кто-то рядом, настолько близко, точно голос звучал в нем самом. - Ты, что ли, сладенький? Снова вместе!
- Тебя здесь только не хватало.
- Эй, разговорились! - одернул их Игорь.
- Ну что же он грубит Водителю? - жеманно протянула Марта.
- Нет, так дело не пойдет. Экипаж!! - рявкнул лейтенант. - Доложить обстановку!
- Атака противника, семнадцать аппаратов типа “муха”, - скороговоркой произнесла Марта.
- Уничтожить. Даю вам тридцать четыре секунды. Танк пробежал несколько метров и мгновенно развернулся - именно так, как хотел Тихон. Марта появилась на полигоне только что, однако успела не просто сосчитать мух, но и оценить их расположение. Благодарить ее было некогда - летательные аппараты кинулись врассыпную, и Тихон одиночными плевками поджег сразу пять или шесть.
- Не обольщайся, сладкий, - мурлыкнуло в мозгу. - Когда останется одна штука, придется погоняться.
Говоря это, она отскочила назад, и мухи вновь оказались в стороне. Тихон наугад ударил по скоплению - небезуспешно, судя по тому, что пяток угловатых машин повалился на своих остывающих собратьев.
"Ну да, - сообразил он, - специальная программа для убогих”.
Танк постоянно передвигался по полигону, всякий раз выбирая для стрельбы наилучшую позицию. После каждого скачка в поле зрения попадала пара мух, так что Тихону и не было нужды поворачивать башню. Марта словно читала его мысли.
- Отстань ты со своими мыслями! - тут же отозвалась она. - Вон еще одна сволочь, а у нас всего шесть секунд.
Последняя муха изобразила что-то вроде мертвой петли и, выйдя из пике над самой землей, устремилась в серую даль.
- Четыре, - проскрежетало рядом. - Четыре секунды.
Танк наклонился назад, на какой-то миг замер и бросился следом. Муха летела так низко, что порой скрывалась за ближними холмами, и тогда Марта возбужденно прибавляла скорости. Воздух между близко посаженными стволами тревожно гудел и давил на лобовую броню тугим, осязаемым потоком.
Сорвавшись с очередного трамплина, танк взмыл на несколько метров, и Тихон инстинктивно съежился в ожидании удара.
- Ничего тебе не будет, трус! Три секунды осталось. За пригорком развернулась идеальная равнина. Муха неслась впереди, порывисто меняя высоту и направление. Издали она и впрямь выглядела как насекомое: черная, едва различимая точка, которая сама толком не знает, куда летит.
Нет, не попаду, решил Тихон. Нереально. Пусть Игорь даст другое задание. Это же только разминка. Затянулась она что-то.
- Чего ты канителишься? - недовольно спросила Марта.
- Все равно промахнусь, - бессильно ответил Тихон самому себе.
- Ты что, гаденыш, кару захотел? Три балла захотел? А я тут при чем? - взвизгнула она. И вдруг внутри, прямо под черепной коробкой, взорвалась:
- Стреляй, сладкий, время!!
Тихон тупо посмотрел на недосягаемую муху и послал ей вдогонку вялый голубой клубок - исключительно для очистки совести.
- Ну вот, трусишка, - умиротворенно заметила Марта.
На горизонте неярко полыхнуло, и в следующую секунду к небу потянулась жидкая струйка копоти. Танк
- Раньше ты приказывал пушке выстрелить, а теперь приказал попасть, - добавил Игорь. - Совсем разные вещи.
- А что же вы до этого?..
- До этого ты не верил. И не боялся. И злость в тебе была, как в интеркино, нарисованная. Не волнуйся, стрельба у всех тяжело идет. Анастасия, например, еще дольше в тире проторчала.
- Когда ее прислали в Школу, она была значительно моложе, - засмеялся Егор.
- И Марта не сразу научилась. Кстати, как тебе ее соседство?
- Непривычно. Думаю, что надо развернуться, - она разворачивается.
- Все потому, что она стрелять умеет. Ей не хуже тебя известно, куда и когда ехать.
- В мозги ко мне влезала...
- Так ведь и ты к ней - тоже. Справедливо, разве нет?
- Влезал, да, - с отвращением проговорил Тихон. - Больше не буду. Она же больная, Игорь, совсем больная! Тогда, перед самоликвидацией... она этим наслаждалась! Тем, что такая несчастная, что с жизнью расстается. Просто балдела! И в этом еще было что-то физиологическое, сексуальное даже.
- Ты ей оргазм сломал, вот она и вылетела, как фурия. Вы, курсанты, все немножко помешанные, каждый на своем. Мы уж привыкли. Для того и убиваем в вас все личное, чтоб друг друга не травмировали. Представляешь, сколько у нее за тридцать лет жизни накипело? Если она на тебя это выплеснет...
- Игорь, пора клубнику вынимать, - сказал капитан. - Для первого раза хватит. - Как у них?
- В пределах нормы, - кисло отозвался он. - Середнячки.
Капсулы одновременно открылись, и лейтенант поспешил к ним. Курсанты в гробах растерянно шевелились, сонно моргали и боязливо трогали датчики. Первым очухался не в меру активный Филипп.
- Ну-у!.. Во-о!.. - замычал он, выпрыгнув из кабины.
- Построились, - скомандовал Игорь.
- Нет, ну три руки! Три ноги! - не унимался лысый, все толкая в бок усатого начальника.
- Заткнулся! - прикрикнул лейтенант. - Школа держится на дисциплине, ясно? Тихон, шел бы ты отсюда. У меня здесь воспитательный процесс.
Идти Тихон не мог - он празднично вышагивал. Улыбался не таким уж мрачным стенам, по-детски не-принужденно размахивал руками и страстно желал встретить хоть одну морду, чтобы взглядом, гордой осанкой, движением подбородка показать, что у него получилось.
Он смог, он преодолел. Дальше будет легче. Сто занятий, двести - неважно, мастерство - дело наживное. Он отточит. Станет самым лучшим. Не ради наград и почестей, а просто потому, что не владеть собственным телом стыдно. Иметь шесть орудий и не завалить какую-то медузу - противоестественно.
Свернув в свой коридор, Тихон увидел Марту. Она сидела в той же позе, что и в прошлый раз: прислонившись спиной к створу и широко разведя колени. Мягкие пятки ботинок упирались в крутую задницу, словно демонстрируя доступность этого прикосновения.
- Чего приперлась? - угрюмо спросил Тихон.
- Да вот, соскучилась.
- Вали отсюда.
- Фу. Я, может, в гости к тебе. Мы ведь кой-чего не закончили.
- И даже не начинали.
- Сладенький, милый мальчик, - произнесла она с ударением. - Неужели ничего не хочется изменить?
- Для этого нужна женщина, - ответил Тихон, щурясь, скребя ногтями ремень, но не отворачиваясь.
- Ну и дрянь же ты! - с лютым восхищением воскликнула Марта и быстро пошла прочь.
Тихон смотрел ей в спину до тех пор, пока она не исчезла за поворотом, и только потом, удовлетворенно крякнув, открыл кубрик.
Универсальная печь, нарушив изуверскую традицию, накормила его нормальной едой. Что-то подсказывало Тихону, что диета осталась в прошлом - навсегда. Он заказал угря с жареной картошкой и, немного подумав, грибы. Из бункера выехала металлическая плошка с длинной прямой ручкой, наполненная какими-то пластинками, напоминающими мелко порезанные яблоки, только не сладкие.
- Не сладенькие, - выразительно произнес Тихон, обращаясь к потолку.
Поев, он попытался выпросить у печки то, чем поил его лейтенант, но после долгой паузы получил стакан горячего чая.
Белый экран в стене самовольно включился и объявил, что Тихону возвращен допуск к некоторым каналам интервидения. Это событие было более значительным, чем расширение меню, - ему определенно намекали, что статус неблагонадежного с него снят.
Он мстительно погасил монитор и, не раздеваясь, улегся на кровать. Спать Тихон не собирался, для этого он был слишком возбужден. Однако помечтать ему не дали: через пару минут экран снова засветился, и диктор потребовал срочно прибыть в помещение для наказаний, адрес такой-то.
Столь оживленное движение в проходах Тихон видел впервые. Он мог бы и не следить за стрелками на полу - все курсанты шли в одном направлении. Влившись в молчаливый поток, Тихон некоторое время разглядывал попутчиков, пытаясь отыскать среди них ту пятерку, что однажды встретилась ему по дороге в класс. Зачем? Этого он сказать не мог, просто обилие незнакомых лиц его угнетало.
Посреди большой, ярко освещенной комнаты возвышался постамент с койкой. На ней, между четырьмя угловыми мачтами, корчился бритоголовый Филипп. Он что-то кричал и энергично тряс башкой, но зрители взирали на него равнодушно и даже с некоторым злорадством.
Тихон занял место за изголовьем, отсюда был виден только идеальный шар голого черепа и дюжие плечи. Когда все собрались и замерли, вперед вышел Игорь.
- Курсант Филипп, кубрик сорок пять - шестьдесят восемь, в Школе с две тысячи двести девятнадцатого года. Совершил действие, противоречащее здравому смыслу. Назначается кара в три балла.
- Три - это халява, - пробормотали рядом. Филипп выгнулся дугой, но тут же распластался, точно придавленный прессом. Тихон исподлобья оглядел зал - полное равнодушие. Некоторые вообще не смотрели на койку, а, скучающе притопывая ножкой, так же, как и он, блуждали взглядом по безразличной толпе.
Если б Тихон сам не испытал кары, он, возможно, и не понял бы, в чем она заключается. Здоровый парень неподвижно лежит на плоской кровати, а сто человек, набившихся в комнату, смиренно стоят вокруг. И только память о неимоверной боли да еще, может быть, странный румянец, разбежавшийся от сияющей макушки Филиппа, говорили о том, что сейчас терпит молодой курсант.
"Интересно, в чем его вина? - отстранение подумал Тихон. - Неужели тоже разыскивал родственников?”
Наконец процедура закончилась. Двое сержантов подняли неподвижного Филиппа и вынесли в коридор. Остальные с видимым облегчением направились следом, но у ворот возникла какая-то заминка, и люди вернулись обратно.
К койке вели еще одну жертву, это была высокая, неестественно худая девушка с плоской грудью и некрасивым лицом.
Какой-то человек в форме лейтенанта вышел вперед и объявил, что ее зовут Маргаритой, в Школе с две тысячи двести девятнадцатого года, и так далее. Карали ее все за то же противоречие здравому смыслу. В чем оно заключается, лейтенант не пояснил, да это никого и не волновало.
Из-за слабого здоровья Маргариту приговорили к одному баллу, поэтому длились ее муки недолго. За ней притащили третьего, и по залу разнесся нетерпеливый ропот. Тихон пожалел, что не устроился в заднем ряду, - особо опытные зрители незаметно кемарили, облокотившись на стену.
Всего наказанию подверглись пятеро. Тихон, конечно, им сочувствовал, впрочем, не так уж и сильно. В конце концов, никто из них не получил четырех баллов, а если б и получил, то какое ему дело? Он смертельно жалел потерянного времени. А людей ему почему-то было не жаль. Его это не касалось.
Тихон ожидал, что после победы на полигоне в его жизни что-то переменится, но если не считать питания и развлекательных программ по интервидению, то все осталось по-прежнему. График занятий был таким же кошмарным, правда, Тихон незаметно вошел в ритм и научился использовать каждую минуту передышки.
Он все так же проводил время на полигоне, с той только разницей, что теперь стрельба доставляла ему настоящее удовольствие. Уничтожать машины конкуров было так же легко и приятно, как мчаться на полной скорости по кочкам.
Вскоре ему показали другие виды ландшафтов - в коллекции симулятора их было более ста, - и Тихон вновь учился: сбивать мух поврежденной пушкой, распознавать мины-хамелеоны, выбирать на местности удобные огневые точки.
На одном из занятий лейтенант сказал ему, что собирается выполнить давнее обещание. Предчувствуя очередную каверзу, Тихон сразу после влипания изготовил орудия к стрельбе, но, осмотревшись, пришел в неописуемый восторг: острота восприятия неожиданно выросла на несколько порядков. Зрение стало объемным и панорамным. Теперь Тихону незачем было оборачиваться, чтобы увидеть происходящее за спиной, а стоило ему сосредоточиться на каком-нибудь удаленном объекте, как тот начинал стремительно наплывать, увеличиваясь в размерах. Кроме этого, ему включили радары, и теперь он ощущал мир во всех мыслимых спектрах. Это было похоже на внезапное прозрение.
Безответные мишени превратились в реальных противников - искусно маневрирующих, действующих по общему плану, а главное, стреляющих. Иногда Игорь сам ложился в одну из капсул и составлял ему компанию, однако чаще Тихону приходилось воевать в паре с Мартой. Они попеременно выступали в разных ролях, но бывало и так, что лейтенант менял их местами прямо в бою.
Однажды Тихон застал в классе всю группу, что случалось достаточно редко. Лейтенант невнятно порассуждал о координации действий и без дальнейших объяснений указал на кабины.
Полигон был новым, но чертовски напоминал что-то уже не раз виденное. Пологий холм, расшитый ярким цветочным рисунком, темно-зеленая стена хвойного леса и молодая посадка березок, за которой вспыхивали и волновались солнечные зайчики от близкой воды. Тихон невольно поискал двухэтажный домик, укрывающий платформу переноса, но никаких строений вокруг не было. Озеро за склоном могло называться не Нежень, а как-то иначе, возможно, этот пейзаж вообще был скопирован не с Земли, но Тихон испытал странное щемящее чувство, похожее на окончательное расставание с чем-то дорогим. Это казалось удивительным, поскольку ничего дорогого у Тихона никогда не было.
Он снова занимал субъект стрелка, на месте же водителя появилась новая личность, разительно отличавшаяся и от Игоря, и от Марты. От соседа по КБ веяло ледяным спокойствием человека, поставившего на жизни большую жирную точку. Если на свете и существовал кто-то, кому действительно на все наплевать, то это был он, напарник.
- С чего ты взял, что я какой-то начальник? - прошелестело рядом, хотя после влипания всякая необходимость в словах отпадала.
Усатый имел модное имя Зенон и сроду никем не командовал. Он и своей-то судьбой толком не мог распорядиться, поэтому...
Тут Тихон наткнулся на глухую стену, за которой серела пустота - намеренно созданный барьер, старательно оберегаемый хозяином.
...поэтому Зенон и пришел в Школу.
- Извиняюсь, - смущенно молвил Тихон. - Я не хотел вторгаться.
- Пустяки. У нас у всех такие стены, даже у Игоря, ты заметил?
- Ладно, отвлеклись. Старайся не мять траву, хорошо?
- Ты же сам сказал: слова не нужны.
Тихон обратил внимание на радар. Кроме надвигающейся армады неидентифицированных конкурских машин, поблизости находилась еще одна с теплой меткой “свой”.
- Пока связь доступна, договоритесь о совместных действиях, - посоветовал лейтенант.
- Экипаж Марта - Филипп просит сверить позиции.
Так, значит. “Марта - Филипп”. Уже спелись, достигли гармонии. Шустрые ребята.
- Зенон, ты радар видишь?
- Какой радар?
- Понятно. Давай к лесу. Держи вон на ту сломанную елку.
- Что такое “елку”?
- Вот, черт! Как же мы с тобой воевать-то будем? Короче, влево. И быстро!
- Тихон, спишь, что ли? Это Марта. Шестьдесят шесть целей, одни блохи. Расстояние - двадцать километров.
Он на мгновение соединился с локатором - шестьдесят шесть светлячков, не считая белого пятнышка. Стая поделилась на три части и начала расходиться в стороны.
- Клиньями пойдут. Лобового не получится.
- Сама вижу. Предлагаю встать под деревьями, спиной к спине, так дольше продержимся. А, ты уже...
Зенон несся по лугу с восторгом вырвавшегося из больницы ребенка. Чаща, у которой ждала Марта, приближалась со скоростью не менее двухсот. О лютиках-ромашках речи не было: траки перемалывали цветы в кашу и оставляли позади широкие черные борозды. Порыв ностальгии незаметно прошел, на смену ему явилось нечто более важное и весомое: боевая задача.
Два звена образовали короткие дуги примерно в километре от леса и с ходу, едва рассредоточившись, пошли в атаку.
В настоящем сражении конкуры вряд ли могли позволить себе такую роскошь: шестьдесят шесть броневиков против пары танков, но Егор, видно, решил не скупиться.
- Тихон, мы уже герои! - задорно крикнула Марта. - Сколько гадов на себя вызвали!
От ее танка протянулись пунктирные линии, и в левом ряду засверкали оранжевые разрывы. Не желая отставать, Тихон открыл шквальный огонь из всех орудий. Толстые голубые канаты, выпростанные большими пушками, он старался направлять так, чтобы поразить сразу две машины. Ему приходилось держать в голове около десяти целей, но это почему-то было совсем нетрудно.
Третья группа промчалась почти вплотную к танкам - стальная шкура Тихона зазвенела от мелких, но глубоких укусов.
Выстрелом он зацепил колесо предпоследней блохи, и она, клюнув, воткнулась в землю. Следовавшая за ней вильнула в сторону, но слишком поздно, и машины, сминая друг друга, слиплись в большой рваный ком.

Предыдущая страница 6 Следующая страница


7 Евгений Прошкин

За спиной с треском рухнуло высокое дерево. Крона вылетела вперед и еще долго раскачивалась, осыпая землю иголками.
Двадцать броневиков сделали круг и присоединились к редеющему фронту. Тихон и Марта синхронно исторгли по четыре ветвистых струи, и ни одна из них не прошла мимо - восемь блох распались на куски и покатились, брызгая горящими внутренностями.
- Браво, - сдержанно похвалил лейтенант.
Чем ближе подбирались броневики, тем ощутимее становились уколы от их ускорителей. Зенон неистово маневрировал, поэтому больших отверстий в их танке пока не насверлили, но маленьких было великое множество. Тихон уже перестал видеть довольно широкий сектор - частицы ртути перебили несколько нервов, идущих от объективов к командному блоку. Вертеть башней времени не было, поэтому все, что находилось сзади, он воспринимал лишь в радиодиапазоне - спасибо, локатор еще кое-как работал.
С Мартой связи не было - капитан любил, чтоб задание выполнялось с надрывом, - но Тихон и без этого знал, что дела у нее неважные: из шести разрядников стреляли только два, да и то не всегда удачно.
Оставшиеся пятнадцать блох продолжали наступать, планомерно превращая Тихона в худую жестянку. Очередной выстрел повредил накопитель, и малые орудия замолчали.
Десять блох. Радар выскользнул из сознания, будто его там и не было. Выключился еще один зрительный сектор, и Тихон окончательно окосел. Появилось новое тревожное предчувствие: конкуры кромсали броню.
- Зенон! Двигайся!
- Все, траков нет.
Жиденький залп - две машины в огне. Марта плюнула в ближнюю блоху слабо светящимся сгустком - и не попала. Дальше на нее рассчитывать нельзя.
Еще выстрел - еще две машины. Нет, в одиночку не справиться. Шесть блох, и его уже почти распилили. У Тихона возникло непреодолимое желание посмотреть, что происходит с Мартой, и он, теряя последние секунды, обернулся. На этом механизм заклинило, и Тихон потерял возможность видеть своих врагов.
Корпус Марты покрывала оспа мелких раковин. Башни пересекали бесчисленные шрамы, а одно из главных орудий было срезано по длинной диагонали.
- Пора заканчивать, - сказал лейтенант. - Отлипайте.
Тихон не понял, кого Игорь имеет в виду, - оба экипажа или его с Зеноном. Чтобы подать хоть какой-то знак, он шевельнул пушками. Марта ответила тем же. Она все еще находилась в танке, и Тихон этому обрадовался. Теперь он мог осуществить то, что задумал в самом начале. Ведь не из тактических же соображений он приказал Зенону гнать к лесу. Совсем из других.
Тихон впился взглядом в поверженную Марту - чтобы налюбоваться на ее гибель, ему не хватило бы и вечности. Он дождался, пока ртутная игла не достигнет самого сердца, и тяжело выдохнул в сторону Марты. И, уже угасая и погружаясь в холодный мрак, удовлетворенно отметил, что сжег обидчицу дотла.
- Опять ты со своими фокусами?! - разъяренно крикнула она, выбираясь из капсулы. - Игорь, он же бешеный! Тебе что, идиот, КБ разрушили?
- Не успела, да? - осклабился Тихон. - Ничего, в следующий раз наверстаешь.
- Так, заткнулись! - велел лейтенант, поднимая руки. - Воевали отлично, всеми доволен, а теперь вон отсюда. И учтите: за драку у нас полагается пять баллов.
Марта тряхнула волосами и выскочила в коридор. Филипп, как теленок, поплелся за ней.
- Еще что-нибудь подобное повторится - вернешься домой, - улыбаясь, пригрозил Игорь. - Своих убивать нехорошо, ясно, курсант?
- Даже мертвых?
- Свободен, говорю.
- Мне понравилось, - поделился Зенон, выходя из класса. - Я про блох. У меня вот не получается. Наверное, придется служить водителем.
- Тебе не позволят, - успокоил Тихон, прибавляя шаг.
Зенон был ему симпатичен, но не настолько, чтобы ради знакомства жертвовать сном.
Есть Тихон не хотел. Как только печь согласилась выполнять любые заказы, интерес к еде пропал, а потребность организма в калориях из-за лежачего образа жизни была мизерной. Лишь мягкое и вкусное слово “вотка” кормилица по-прежнему игнорировала, издевательски поднося то чай, то взбитые сливки.
Тихон поплескался в санблоке и, обсохнув под обжигающим горячим ветром, стер с зеркала остатки пара. За прозрачной границей начиналась точно такая же комната, отделанная под розовый камень, и в этой второй комнате кто-то стоял.
Светлая шевелюра отросла неимоверно, но поскольку привычки расчесываться Тихон так и не приобрел, волосы свалялись в космы и лежали кое-как. Иногда они сползали на лоб, и тогда он нервным движением закидывал их куда-то назад, не слишком беспокоясь, как они там устроятся.
Фигура, и прежде далеко не атлетическая, стала приобретать какие-то стариковские пропорции. Ноги удлинились, и на них четко выделились коленные суставы. Руки тоже похудели. Если раньше Тихон все же мог найти у себя жилку, названную в анатомическом справочнике бицепсом, то сейчас она и вовсе растворилась. Под кожей прощупывалась мягкая масса невостребованных мышц, болтающаяся вокруг тонкой кости. Лесенки ребер нисходили в плавную впадину - Тихон отметил, что скромное брюшко ему бы не помешало, по крайней мере, тело не было бы таким извилистым.
Он переместил взгляд еще ниже, под отсутствующий живот, и некоторое время постоял, оценивая отражение. Здесь все было в порядке. Общий физический упадок не коснулся только двух вещей, в том числе - лица.
Разыскав на полках шлем-парикмахер, он состриг волосы почти под корень, так, чтобы едва отличаться от сверкающего Филиппа. Затем, напевая что-то из прошлого века, Тихон вернулся в комнату и потребовал запеченного поросенка. И заставил себя его съесть. Всего.
Не успел он, осатаневший от обилия жирной пищи, заснуть, как раздался вызов в класс. На сборы и дорогу ему отвели самый минимум, и Тихон встревоженно бросился к ботинкам.
Марта жила ровно между его кубриком и классом, и он свернул раньше времени. Тихону показалось крайне важным проверить, вызвал Игорь его одного или всю группу.
На стрелке “62” лежал прямоугольник желтоватого света - комната Марты была почему-то незаперта. Борясь с мнимой порядочностью, Тихон прижался к стене и сделал несколько маленьких шажков, пока ухо не приблизилось к открытому проему. Он вообразил бесстыдную картину совокупления Марты и Филиппа и невольно дорисовал к ним третьего - себя. Любопытство смешалось с возбуждением, и он вдруг испугался, что его застанут врасплох. Отшатнувшись от створа, он уже собрался бежать в класс, как вдруг расслышал приглушенный плач.
Это была она. Кроме того, что в кубрике Марты вряд ли станет реветь какая-то другая женщина, он узнал ее голос. И ее вздохи. Марта плакала очень тихо, осторожно всхлипывая и без умолку пришептывая. Можно было подумать, что это обычные бабьи причуды, если б не створ, который она забыла опустить.
Тихон немного постоял и, будто это что-то значило, будто кто-то за его спиной мог это прочитать, медленно вывел пальцем на матовой поверхности: “ПЛАЧЬ, СУКА”.
- Ты опоздал! - возмущенно произнес лейтенант. - Они на тебя рассчитывали, ясно?
Тихон дико осмотрелся - семь пустых капсул. Капитан нервно гладил закругленный бортик пульта и вдруг, не выдержав, вскочил.
- Быстрее, ну! Упустим же!
- В кабину! - приказал Игорь. - Продержишься три минуты - получишь приз, - добавил он, судорожно подталкивая Тихона в задницу.
- Что случилось-то?
- Сам увидишь, - сказал Игорь и, уже захлопывая крышку, бросил. - Это не полигон.
Шар - тяжесть - холод - клубника. Тьфу...
Взрыв слева разнес, скалу вдребезги. “Нет, не вдребезги - в пыль”, - отстраненно уточнил Тихон, уворачиваясь от шквала осколков. На мгновение воздух превратился в серую муть. Губчатая структура, высокое содержание извести, зачем-то отметил Тихон. “Откуда я знаю про известь? А черт ее...”
Из мглы вынырнули две ракеты. Тихон подавил желание спрятаться за треснувший валун и принялся исполнять дурацкую пляску: влево - вправо, влево - вправо. Когда дистанция сократилась до ста метров, он остановился посередине и резко бросился вперед. Глубокие ямы, вырытые траками, вздыбились фонтанами черного шлака.
Радар показал новый залп - птахи вертелись вокруг невидимой оси, и угадать, какая из них долетит первой, было невозможно. “Умные, твари”, - азартно подумал Тихон. Он заехал под огромный камень и за секунду до взрыва сделал рывок назад. Две ракеты воткнулись в обломок скалы, третья обогнула его сверху и выдрала за ним полтонны грунта.
Тихон тут же нырнул в воронку и завертелся на месте, зарываясь в мягкую почву. Песок и комья глины обрушились гулким дождем, засыпая его по самую башню. Если на поверхности что и осталось, так это невзрачный холмик. Ну, родные, не станете же вы палить по куче земли!
Беспокойно пискнув, напомнил о себе радар. Тихон попытался сосчитать машины конкуров - около двадцати единиц, и это без тех слонов, что уже показались в пределе видимости. “Слоны не волнуют, - пронеслась спасительная мысль. Ему нужно продержаться только три минуты. - Постой, почему так мало? Война за три минуты не кончится!”
Двадцать три легких броневика и одиннадцать мобильных крепостей, доложил радар. Ладно. Он аккуратно повращал объективом и, отвалив мешавший камешек в сторону, включил оптику. Осязать мир локатором было непривычно и уж больно тоскливо.
Обследовав местность, Тихон впал в короткое оцепенение - вокруг стояли десятки танков и утюгов “УТ-9”, но все они были неподвижны. Приглядевшись, он заметил, что машины покалечены. Некоторые были иссечены порезами от электромагнитных ружей, из других вылезали нераспустившиеся бутоны взорванной обшивки. На маленькой площади сконцентрировалось огромное количество земной техники, но имя этой металлической массе было - кладбище.
Убедившись, что чужой взгляд-пеленг отсутствует, Тихон медленно повернул малую башню на девятнадцать градусов. Только бы грунт не осыпался. Затем проверил расстояние до ближайшего слона - далековато, но если длинной-предлинной очередью, то можно и прожечь.
Тихон знал, что ему не выбраться. Вон, по земле уже скачут нетерпеливые радуги широкоспектрального поиска. Пока они ищут только обломки, не догадываются, гады, что он жив-здоров, но скоро кому-нибудь придет в голову прощупать воронку, и тогда - не плачь, Марта, будь счастлива с Филиппом.
Тихон смирился с тем, что жизнь подходит к концу, но, как ни странно, особо не расстроился. Он подкорректировал прицел и снова обратился к радару. Лить слезу и произносить скорбную речь не хотелось, а хотелось только одного: залепить вон тому слону долгой голубой струёй в наиболее уязвимое место, аккурат под главное орудие. В принципе он давно всех простил, но загнуться в одиночку не позволяла гордость.
Он обождал еще немного и, уловив стальной шкурой холодок инфракрасного внимания, сделал сильный выдох. Ничего.
- Действуй, - сказал лейтенант где-то в дальних извилинах. - Переключаю на стрелка.
Тихон почувствовал, как наливается силой накопитель, как радостно гудят, предвкушая хороший удар, пушки. “Да это же эрекция, - обалдел он. - Самая на-, стоящая! Где ты, Марта?”
Он последний раз сверил прицел, но радар уже празднично мигал роем выпущенных по нему ракет. Тихон кинул на разрядник все, что имелось в наличии, и в это мгновение стая голодных пираний порвала стальную плоть на части. Он испытал что-то вроде полета - возможно, это возносилась душа машины, и его по ошибке втянуло в маленький невидимый смерч.
Тихон лежал в кабине. Ни разбитой скалы, ни обреченного слона - лишь невесомый датчик на лбу и загадочное лицо Игоря над капсулой.
- Поздновато мы с пушкой, - сказал Тихон.
- Ты серьезно ее чувствовал? - недоверчиво спросил лейтенант.
- Только выстрела не получилось.
- Какой выстрел? Ты же был в субъекте водителя.
- Известняк... - пробормотал Тихон. - Откуда я про него знаю? И на черта он мне сдался, этот известняк?
- Резервная память. В ней огромная база данных. Обо всем на свете. Например, о том, где у слона самое слабое место. Я ведь тебя этому не учил.
- Нормально, курсант, ты его продырявил! - радостно крикнул капитан, отворачиваясь от мониторов. - Игорь, иди, посмотри! А, все, нас уже отрубили.
- Не впервой, - куражисто отозвался Тихон, спускаясь на пол.
- Так ничего и не понял? - удивился лейтенант. Он задорно глянул на Егора и дружески хлопнул Тихона по шее. - С крещением тебя, дорогой. С боевым.
- Это что, не полигон?
- Егор, где он побывал?
- На Тарме.
Капитан развернул кресло и подчеркнуто буднично повторил:
- Ты был на Тарме, курсант. В одной из вражеских колоний.
- Конкуры догадываются, как мы воюем, - сказал Игорь. - Иногда они вычисляют сектор, в котором находится Пост, и наводят помехи. Операторы выдергиваются из машин, и если на соседних Постах оказываются свободные люди, то они берут управление на себя. Обычно их не хватает, операторы загружены под завязку. В таком случае пустые машины передаются Школам.
- Все равно погибать, - весело закончил Егор.
- Если б ты задержался подольше, то я бы влип сам. Грешно оставлять технику без присмотра.
- И твой подвиг, дурья башка, достался бы ему, - заметил капитан.
- А теперь серьезно. Что там было с пушками?
- Да ничего, - растерялся Тихон. - Я забыл, что орудия для водителя недоступны.
- Так, следи за мыслью. Человек забыл, что не умеет летать, и...
- Но ты же сам меня переключил!
- Это было потом, Тихон. Гораздо позже.
- Отстань от него, - вступился Егор. - Он целого слона остановил, а ты ему вместо благодарности допрос.
- Я просто хочу выяснить.
- Что здесь происходит?
В класс вошел крепкий мужчина с седой бородкой ежиком и длинным, как у колибри, носом. Тихон поискал взглядом знаки отличия и ошарашенно уставился на золотые эполеты. Незнакомец был вице-генералом, и, насколько Тихон помнил из курса современной политики, это приравнивалось к статусу депутата Ассамблеи.
- Лейтенант, представь мне экипаж, участвовавший в десанте на Тарм.
- Курсант Тихон, кубрик сорок три - семьдесят четыре, в Школе с две тысячи двести девятнадцатого года, - отчеканил Игорь.
- А где второй?
- Второго не было, - доложил он, розовея от удовольствия. - Поскольку операция на Тарме все равно провалилась, я позволил себе...
- Я не понял, кто уничтожил слона?
- Курсант Тихон, переключенный с водителя на стрелка, - развел руками Игорь.
Ты действительно много себе позволяешь. Сколько ты собираешься держать в курсантах такого профессионала?
- Да я не... - скромно вякнул Тихон.
- Сержант, от имени армии объявляю тебе благодарность.
Тихон почувствовал, что должен ответить, но что именно, ему никто никогда не говорил. Он бросил вопросительный взгляд на Игоря - тот лишь гордо кивнул.
Вернувшись в кубрик, Тихон обнаружил посылку. Бункер интерсвязи, который он мог использовать разве что для отправки Марте порции морковной пасты, призывно мигал индикатором. Поверх брюк, свернутая хитрым конвертиком, лежала черная рубаха с круглым шевроном. На нам были изображены две разноцветные планеты, а перед ними - серебряный меч с девизом “БЕЗ ЖАЛОСТИ К ВРАГУ”.
Тихон сел на кровать и некоторое время смотрел на обнову, не решаясь ее развернуть.
- Надевай, надевай, - сказал лейтенант. Он опять вошел незамеченным.
Тихон опустил старую форму в утилизатор и торопливо накинул рубаху.
- Ничего вид, - оценил Игорь. - Клубникой больше не воняет.
- Можно вопрос? Я никак не соображу, почему не Егор тобой командует, а ты им.
- Я тоже не командую. Мы с ним на равных.
- Вот я и говорю. Он же капитан.
- Капитан, - согласился Игорь. - Только не той службы. Он... ну, вроде техника. Хороший специалист, но обычный человек. Не может того, что можем мы с тобой. Это нестрашно, таких, как он, большинство. Ну, • пойдем, что ли.
- Куда?
- К платформе, сержант.
Они вышли в коридор. Тихон по привычке потянулся к сканеру, но Игорь остановил его руку и провел по сенсорной панели маленькой пластинкой. Створ остался открытым.
- Насчет приза, - спохватился Игорь. - Не нужно это тебе, но раз я обещал... Ты по-прежнему хочешь узнать о своих родственниках? Лучше, если б ты передумал.
- А кары не будет? - пошутил Тихон. - На блины меня за это не раскатают?
- Твоя мать служила... ладно, это неважно. По роду деятельности она жила то на Земле, то на Аранте.
- Аранта? Значит, не бывает совпадений.
- Еще у тебя были брат и сестра.
- Младшие? - загорелся Тихон и только потом осознал, о чем говорит Игорь. - Были?!
- Сестра отравилась. Там есть какой-то цветок, похож на съедобный, на самом деле ядовитый. Глупо. В наше-то время...
- А что брат?
- Аранта, Тихон, принадлежит конкурам. Твоя мать тоже была на Аранте.
- Когда это случилось? - мучительно выговорил он. Аранта. Фиолетовая планета. Зачем она конкурам?. Там жили странные люди - они ходили прямо по траве и ели комнатные растения. Он знал всего двоих, их звали... Как их звали? Он не помнил. Это было так давно.
На полу показалась стрелка “2”, и коридор вынырнул в огромный круглый зал. Игорь вел его прямо к платформе переноса.
- Счастливо, сержант. Тебя ждут на Посту.
- Так, сразу? Я думал, это будет... Он вдруг заметил, что на его рубахе нет номера кубрика, - только желтое тиснение “ТИХОН”.
- Когда они захватили Аранту?
- По-твоему - трое суток назад.
- По-моему, - возразил Тихон, - это семьдесят два часа.
Игорь собирался сказать что-то еще, но платформа окунулась в ослепительное сияние, и звуки пропали. Тихону незачем было слушать напутствие лейтенанта. Все, что нужно, он прочитал на своем шевроне.

ЧАСТЬ 2
ПРЕДЕЛ ПРОЧНОСТИ

- Мое имя написано здесь, - высоколобый капитан с лицом литературного воспитателя ткнул себя в грудь и убедился, что новенький сержант проявил к бирке должное внимание.
- Мое тоже, - сказал Тихон.
- Любишь юмор?
- Нет, представляюсь.
Аркадий - так было указано на желтой табличке - озабоченно покрутил головой и, не удержав сухие губы, растянул их в улыбке.
- Значит, познакомились.
Он запустил длинные пальцы в карман и извлек оттуда футляр вроде тех, в которых девицы хранят всякий памятный мусор. Внутри оказался черный браслет без циферблата, кнопок и вообще каких-либо намеков на смысл его ношения.
- Надень прямо сейчас и никогда не снимай. Капитан ревностно проследил за тем, как Тихон натягивает мягкий ремешок, и, повернув голову влево, сказал:
- Дежурный, дай вызов для сто семнадцатого. Запястье кольнуло, и Тихон с непривычки отдернул руку.
- Сто семнадцатый - это я, что ли?
- Получив такой сигнал, ты обязан в течение пяти минут прибыть в операторскую. Независимо от того, где ты находишься и чем занят.
- Это мне знакомо, - кивнул Тихон.
- Ты не в Школе, сержант, - резко сказал Аркадий. - Раньше - пожалуйста, позже - ни-ни. Если задержишься, танк может погибнуть. Стоит он дорого, плюс доставка, но, как ты понимаешь, дело не в деньгах. Следуй за мной, по дороге поговорим.
Станция переноса на Посту была совсем не такой, как в Школе. Там - большой зал с крутым, как в античной обсерватории, потолком, здесь - тесная комнатенка с близкими стенами, неважно оформленная и вообще какая-то заброшенная. От внешнего мира ее отделяла узкая, но неестественно толстая бронированная дверь на могучих петлях. Кроме двух наборных табло, на ней был штурвал и несколько других малопонятных приспособлений для ручного открывания. Когда Тихон перешагнул через широкий порог, капитан виртуозно набрал шифр, и дверь тяжело и медленно встала в проем.
С “внешним миром” Тихон явно погорячился: от платформы переноса вел опрятный, но мрачный коридор, скорее даже тоннель. Света плафоны давали ровно столько, чтобы не наступить Аркадию на ногу. Никаких окон не было и в помине, и у Тихона появилось подозрение, что Пост, как и Школа, расположен в недрах безвестного космического тела.
- Не стесняйся, ты у себя дома.
- Я и не стесняюсь, просто не знаю, куда идти.
- У тебя что, есть выбор? - с сарказмом спросил капитан.
Выбора действительно не было, и Тихон пошел на желтеющие в сумраке горизонтальные полосы. Передвигался он довольно медленно, и Аркадий, протиснувшись вперед, поманил его за собой.
В отличие от Егора, он не напускал на себя фальшивой таинственности и не старался, как Игорь, с ходу завоевать авторитет. Искусственных барьеров капитан не
Строил, но что-то Тихону подсказывало: панибратства он тоже не допустит.
По мере приближения полосы приобрели объем и превратились в обычную металлическую лестницу. Ячеистые ступени вывели в неожиданно просторное помещение. Ворсистое покрытие нежно-зеленого цвета проглатывало шаги, и даже шуршание новой рубахи стекало куда-то вниз, становясь едва различимым.
Фойе имело замысловато-не правильную форму строители Поста наверняка воспользовались готовой пещерой. Три дальних угла вытягивались свободными проходами, но, поскольку они расходились под разными углами, судить об их длине было сложно. После строгой квадратной геометрии Школы такая планировка казалась блажью безумного дизайнера.
- Кубрики у нас на одного и на, двух человек, сказал Аркадий. - Ты какой предпочитаешь?

Предыдущая страница 7 Следующая страница


Война мертвых 8

- На одного, - сразу ответил Тихон.
- Я так и знал. Эти все заняты.
- А зачем тогда спрашивать?
- Чтоб дать тебе возможность выбора, - усмехнулся капитан. - Ладно, будешь жить в двойном, но один. Места у нас хватает. Самовольно не переезжать, спать только у себя. Друзей-подруг, когда засидятся, гони в шею.
- Ограничения в. общении есть? - осторожно осведомился Тихон.
- Ты о чем?
- Ну, я... про подруг.
- Фу ты! Сержант, мы же взрослые люди. Сколько тебе лет?
- Шест... - начал Тихон, но капитан так выразительно изогнул брови, что он моментально поправился. - В Школе с две тысячи двести девятнадцатого года.
- Вот именно. Только не в Школе, а на Посту. Остальное неважно. Пойдем, покажу тебе наши владения. Налево - личные кубрики, прямо - операторские, направо - общественные: комната здоровья, клуб и столовая. Но питаться можешь и у себя.,
- А как здесь принято?
- Делай так, как тебе удобнее, и ни под кого не подстраивайся.
Аркадий свернул в правый коридор и приложил ладонь к стене. За поднявшимся створом блестело глянцем несколько тонус-кресел для наращивания мышечной массы. Все они пустовали, вероятно, крепкие тела на Посту были не в моде. Капитан завел его внутрь, и Тихон обнаружил, что комната гораздо больше, чем это представлялось снаружи: там, где заканчивались кресла, начиналась засыпанная песком площадка солярия, а еще дальше отсвечивал голубым прямоугольник бассейна.
Подходя к клубу, Тихон уже приготовился, что там тоже никого не окажется, но ошибся. Трое человек за круглым столом по очереди кидали на зеленую поверхность пластинки с цифрами и рисунками, при этом их лица были такими суровыми, будто они решали проблему мирового значения.
У стены, напротив огромного псевдокристаллического монитора, стоял длинный диван на магнитной подвеске. Глубоко провалившись в мякоть подушек, на нем увлеченно болтали две молодые девушки. Как и все присутствующие, они носили сержантские шевроны.
У другого стола корпела чопорная пожилая дама, в которой Тихон не без радости узнал Анастасию. Она была увлечена тем же, что и трое мужчин, только не отодвигала пластинки на край, а выкладывала из них какую-то таблицу.
В комнате играла приятная аритмичная музыка, пахло цветами и мокрой травой - вроде бы все располагало к расслаблению, однако отдых сержантов был чисто формальным: Тихон видел, как осторожны движения их рук, как внимательно операторы прислушиваются к черным браслетам.
- Отвлекитесь, друзья мои, - попросил Аркадий. - У нас пополнение, предположительно - пара для Лизы или Анастасии.
Шесть человек одновременно подняли головы, и от этого Тихону стало не по себе. В поисках поддержки он попытался зацепиться взглядом за Анастасию, но она тут же вернулась к своему занятию.
- Посмотришь все остальное, а потом, если захочешь, вернешься сюда, - сказал капитан, хотя Тихон наперед знал, что завсегдатаем так называемого клуба он не станет.
Кубрик был значительно больше школьного, кроме того, здесь стояли две кровати, а вместо экранов интервидения темнело широкое окно с видом на вечернее море. Желтая пуговица Луны висела аккурат посередине, а у галечного берега покойно плескались безукоризненные волны. Голограмма, с досадой догадался Тихон. Даже не трансляция, короткий закольцованный ролик. Он приметил серый барашек у двугорбого камня и засек время. Через восемь секунд из непроницаемой дали прибежал точно такой же и аналогично первому разбился на две пенные половинки.
- Не нравится этот слайд - поставь другой, в базе их несколько тысяч.
- Справлюсь, - хмуро ответил Тихон.
- Твоя операторская - номер три. Как получишь сигнал, не тяни, приходи пораньше. Вызов будет часов через пять.
- И где воюем? Или это секрет?
- На Посту секретов мало, все равно ты их никому не передашь. Ожидается высадка на Тарм, так что есть возможность встретиться с обиженным слоном.
- Ты в курсе? - встрепенулся Тихон.
- Вот тебе еще один секрет: платформа перенесла тебя всего на сорок метров. Мы как раз под Школой. Соскучишься - стучи в потолок. Ну, отдыхай.
Аркадий дошел до двери и медленно обернулся:
- Ты ни о чем больше спросить не хочешь?
- Вроде нет, - пожал плечами Тихон.
- Тебя деньги вообще не интересуют? Постой, ты же прямо из Лагеря? Конф-карты, наверное, и в глаза не видел? Ты ведь теперь на государственной службе, неплохо зарабатываешь.
Тихона это почему-то не воодушевило. Воспитатели демонстрировали свои карты счетов и говорили, что, когда он станет самостоятельным, ему дадут такие же, но для того, чтобы на счету появились деньги, надо работать. Все это казалось настолько далеким, что всерьез подобные разговоры никто из воспитанников не воспринимал.
- Все операторы числятся мертвыми, поэтому армия переводит деньги на анонимные счета. Ты про колонию Боло ничего не слышал? Я тоже. Вот там вы и зарегистрированы. Здесь тебе карта не нужна, получишь при демобилизации.
- Ага, - рассеянно кивнул Тихон.
- Ну, а сумма-то! - взорвался капитан. - Неужели тебе наплевать, сколько конфов ты получаешь в минуту, в час, сколько за подбитую блоху или медузу?
- Да я не ради денег, - отмахнулся Тихон. - Хоть бы раз что-то новенькое, - сокрушенно проговорил Аркадий. - Со всеми одно и то же, как будто война никогда не кончится.
Тихон задумчиво поглазел на повторяющийся прибой и стал перебирать картинки в поисках чего-нибудь поживее. После третьей сотни он наткнулся на острые скалы и маленькое розовое солнце в светло-фиолетовом небе. Скалы окружали долину и плавно переходили в холмы, заросшие мясистыми лиловыми растениями. Вербовщики на Аранте их ели. Справочная система подтвердила, что это действительно Аранта. Колония, которой больше нет.
Он вновь принялся листать каталог, пока не наткнулся на каменистую пустыню. Желтый песок сиял так ярко, что на него было больно смотреть. Вид раскаленного добела светила вызывал явственное ощущение духоты. Тихон не понял, что это - интеркино или неподвижное изображение.
Ноздреватые, изъеденные ветром валуны совсем не отбрасывали теней. На Тарме теней тоже не было. Первую настоящую победу Тихон одержал в полдень, и через пять часов он вернется в пустыню, чтобы подтвердить свое превосходство. Он лег, не раздеваясь, и прикрыл глаза. Пять часов - это немного.
Ему снилось что-то волшебное и невообразимо красивое, когда браслет тактично щипнул руку. Тихон вскочил и, еще не вполне проснувшись, юркнул в санблок. Там он секунду подержал лицо под холодным дождем и с мокрой головой, с капелькой, дрожащей на кончике носа, помчался в операторскую.
В среднем коридоре было полно народа. Люди шли плотной толпой: некоторые перебрасывались короткими репликами, кто-то зевал, кто-то на ходу дожевывал, но эта нарочитая небрежность не могла скрыть витающего в воздухе азарта.
Тихон дошел до ряда распахнутых дверей и, отыскав свою, заглянул внутрь. Ни капсул, ни широченного пульта у стены - только двенадцать овальных люков, похожих на пустые могилы, и маленькие плоские мониторы, торчащие из пола, как надгробия. На одном из них, переливаясь тревожными оттенками от желтого до вишневого, мигали цифры “117”.
Офицеров в операторской не было, а сержанты укладывались в кабины так торопливо, что обратиться к ним Тихон не решался. Половина люков уже закрылась. Не дождавшись помощи, он обогнул мерцающую табличку и погрузился в узкую нишу. Крышка начала опускаться, отрезая его от света, и Тихон, еле успев найти датчик, нацепил его на лоб за мгновение до того, как кабина окончательно утонула во мраке.
- Новенький? Рад тебя приветствовать, - сказал кто-то незнакомый. - Твой субъект - водитель. Влипай, инструктаж будет позже.
Тихон немного полежал, успокаиваясь, и, когда заметил, что перестает чувствовать тело, представил себе блестящий металлический шарик. До тяжести и тошнотворного запаха клубники дело не дошло. Как только Тихон подумал, что пора стать танком, тьма рассеялась.
Он обнаружил себя в невероятно большом ангаре. Шеренги машин тянулись во все стороны и пропадали где-то под серой мглой. Сотни, если не тысячи танков, выровненных по линейке, прижатых почти вплотную, стояли точно законсервированные, но Тихон знал, что в каждой железке - в большинстве, по крайней мере, - уже теплятся, живут две души.
Рядом шевельнулась посторонняя личность, и он учуял, как в командный блок вселилось второе сознание. Заполнив отведенное пространство, оно мельком проверило подконтрольные системы, чуть помедлило у реактора и выказало легкое неудовольствие. - Ты заметил?
С сердцем действительно было неладно. Тихон мысленно ощупал непроницаемый цилиндр - поди разберись, что там за толстым кожухом. Резервная память услужливо сунула под нос необходимую ячейку, предлагая нырнуть и захлебнуться в технических данных. В энциклопедию Тихон не полез, он и без нее понял, что на большой нагрузке мощность будет падать.
- Не бойцы мы с тобой, водитель Тихон. - Это мы еще поглядим, стрелок Лиза, - упрямо отозвался он.
Тогда, при посещении клуба, Тихон не успел толком рассмотреть девушек, да он и не знал, какая из двух болтушек станет его напарником, впрочем, изнутри ее было видно куда лучше.
- Я справа сидела. Черненькая, с хвостиком. Не помнишь, что ли? Эх, ты!
- Извини.
- Общее внимание, - раздался голос. - Говорит командир бригады. Через полторы минуты финишируем в атмосфере Тарма, высота от пятидесяти до семидесяти пяти метров. Равнина под обстрелом, поэтому рассредоточиться немедленно. Офицерские экипажи штурмуют базу в семи километрах к северу, остальные удерживают площадку до прибытия основных сил, ориентировочно - одиннадцать минут. На Тарм идем тремя транспортами, кроме нас, в десанте участвуют еще одна танковая бригада и четыре эскадрильи перистов, так что в небо не палить.
- Опять лейтенантам - сливки, а нам пыль глотать, - с притворной обидой констатировала Лиза.
Тихону с ней было хорошо - так же, как с Зеноном. В начальники она не перла, хотя имела на это все основания. Конечно, первый бой Тихону хотелось провести в паре с легендарной Анастасией, но, вспомнив ее строгий взгляд и бархатную подушечку в кабине, он решил, что ему повезло. Лиза - почти ровесница, на два или три года старше, к тому же “черненькая и с хвостиком”. Он постарается не подставить ее под конкурскую ракету - как бы сердце ни барахлило. Он вывернется.
- Спасибо.
- Ко всему привык, а к тому, что мои мысли слышит кто-то еще, не могу, - смущенно признался Тихон.
Раздался удар, и над строем прокатились гулкие валы железного эха. Пол завибрировал, и сила тяжести уменьшилась - они резко снижались. Через несколько секунд Тихон почувствовал мощный толчок. Сразу после этого крыша отделилась от стен и пошла вверх. Сбоку ударили косые лучи солнца, в которых тускло заблестели полусферы башен. Некоторое время Тихон еще видел укрепленный ажурными перекрытиями потолок, но вскоре он сжался до половины ангара и уже не заслонял сухого, белесого неба.
Взлетев, транспортный корабль отбросил радужный ореол и исчез. Тугой хлопок, долетевший до земли с небольшой задержкой, взметнул желтую пыль, которая в отсутствие ветра повисла жиденьким туманом.
Посадочный модуль стоял посреди треугольного плато. С двух сторон его отгораживали старые скалы, изъеденные множеством трещин и неглубоких пещер, с третьей плавно спускалась бесконечная пустыня.
Стены ангара разложились в пологие эстакады, и несколько колонн, взревев двигателями, ринулись к каньону. Оставшиеся машины съезжали с платформы и быстро рассеивались по площадке.
Тихон находился в центре строя, поэтому его очередь подошла в самом конце, когда из-за обгрызенного гребня уже вынырнуло первое звено мух. По металлическому полу забегали тонкие дорожки вспышек, и Тихон, пользуясь тем, что на платформе почти никого не осталось, рванул по диагонали. На миг возникло опасение, что в углу съезд не предусмотрен и там нет пандуса, но энциклопедия подсказала, что высота посадочного модуля - три с половиной метра.
- Три с половиной - это не высота, правда, стрелок? - спросил Тихон, разгоняясь все сильнее.
- Смотря как приземлиться, - сдержанно ответила Лиза.
За ними увязалась огненная строчка, и Тихону пришлось прибавить еще - с края платформы он сорвался на скорости свыше ста. Танк пролетел около пятнадцати метров и тяжело рухнул поперек разрытой чужими траками колеи. Сзади поднялся темный столб песка, и Лиза прожгла его насквозь, отомстив мухе за преследование. В ущелье показались медузы, между ними и штурмовым отрядом моментально возникла стычка, и Тихон еле удержался, чтобы не свернуть.
Сверху ослепительно полыхнуло, и над плато появились еще два транспорта, похожие на гигантских крабов, сжимающих в клешнях плоские коробки. Один, невзирая на полчища налетевших мух, пошел на посадку, другой распахнул ангар прямо в воздухе, и оттуда посыпались хищные четырехкрылые птицы.
- Внимание стрелкам! Небо заперто!
Решая, где укрыться, Тихон обратился к радару - тот отразил лишь дикую чехарду. Точки машин резво перемещались по полю, то слипаясь бесформенными комами, то вновь распадаясь на отдельные огоньки. Контролировать обстановку с помощью локатора было слишком сложно, и Тихон переключился обратно на прямое видение.
Танки метались по плато в поисках удобной позиции, и он с безмерным разочарованием понял, что большинство из них не имеет абсолютно никаких тактических навыков. “Занять и удержать”. Каким образом? Для чего?
По склону спустилась тень - над хребтом зависла целая армада мух, настолько плотная, что лучи солнца сквозь нее едва пробивались. В тучу врезались черные клинья перистов, и в воздухе началось нечто невообразимое. В сполохах и густых струях копоти смешались свои и чужие. И люди, и конкуры охотно шли на таран, превращая сражение в массовую дуэль. Казалось, летчики с обеих сторон воспринимают войну как долг немедленно погибнуть.
Радар подсчитал общее количество летательных аппаратов - их было более семисот, и каждый миг несколько штук валилось на землю. Машины глубоко уходили в песок, оставляя на поверхности какие-то обломки, оплавленные части, по которым нельзя было определить, кому они только что принадлежали.
Схватка в ущелье закончилась, не успев толком начаться. От лейтенантской, надо думать, элитной сотни осталась груда огарков. Стиснутые меж крутых склонов танки утратили маневренность и стали легкой добычей. Медузы расстреляли их пятью-шестью залпами, при этом сами они не потеряли и половины состава.
Тихон надеялся, что нападение на конкурскую базу спланировано с некой хитростью, он до последней секунды верил, что прогон машин по узкому каньону имеет хоть какой-то смысл, однако теперь убедился, что операция на Тарме была проиграна еще до высадки.
Через каньон поплыла вереница медуз, и группа перистов, вырвавшись из боя, бросилась им навстречу. Ракетоносцы передвигались, не касаясь земли, и завал растерзанной техники преодолевали сравнительно легко, тогда как для танков он обратился в сплошную полосу препятствий.
Вдалеке заклубилась рыжая пыль - к плато приближались колесные броневики. Блохи наступали тремя длинными цепями. Расчет был предельно прост: пока выйдут из строя первая и вторая, третья подберется достаточно близко. Танки, схоронившиеся за рыхлыми скалами, выпустили по длинной огненной струе, и Тихон вновь подивился их неорганизованности: на таком расстоянии даже разряд из большого орудия размывался в жалкое облачко и оседал на почву в виде слабого статического поля. Ненужные выстрелы, ребячество, благодаря которому конкуры получили представление об их линии обороны.
Неожиданно для самого себя Тихон обратил внимание на подходящий закуток под скалой и уже проехал половину пути, чтоб обосноваться за крупным валуном, но, опомнившись, послал машину к расселине, ведущей на вражескую базу.
- Не дури, - сказала Лиза.
- Две тысячи танков против пятисот блох - вот настоящая дурь! Нам в спину ракеты наводят, а мы тут насекомых подстерегаем. Не буду я в твоей пещерке отсиживаться.
- Ты что, приказ забыл?
- Помалкивай, девочка.
Только сейчас Тихон оценил преимущества водителя. Стрелок, управляющий башнями и орудиями, мог изойти на пену, но танк ехал туда, куда хотели ноги. Он, Тихон, был его ногами, и он гнал машину к самой норе, если, конечно, допустить, что медузы живут в норах.
- Надо начальству доложить.
Тихон попросил Лизу вызвать командира бригады, но тот не откликнулся. На запрос о связи хоть с каким-нибудь офицером также никто не ответил.
- Совесть чиста, - констатировал Тихон. - Кстати, ты их уже достанешь.
Его советы стрелку не требовались. Трель поворотного механизма известила о движении башни, затем он почувствовал, как спирает дыхание - это опорожнился накопитель. В следующее мгновение по железному телу прошла дрожь от сильного выстрела, и ракетоносец с угольной дырой в боку грохнулся на останки своего собрата. Медузу лизнули языки пламени, и выдранные с корнем люки ракетных шахт разлетелись, дробя мягкую породу в щебень.
Тем не менее через каньон их перебралось до тридцати штук, и теперь почти все они ополчились против одного-единственного танка. Хотя нет, не одного. Сзади одновременно хлынуло несколько голубых потоков, и еще два диска, не успев выпустить ракеты, разломились прямо в воздухе.
Все было не так уж плохо. За Тихоном подтягивалась целая группа, а вместе с ней и новые перисты. Для прорыва к базе этого было явно недостаточно, но попытаться отразить контратаку стоило. Основная масса занималась блохами, плацдарм пока оставался в их руках, но его запросто можно было потерять, если не остановить подход противника с тыла. Тихон в который раз проклял тактиков, высадивших десант в таком неудобном месте. Направь начальство к базе все две тысячи танков, результат был бы иным.
- Вызываю командира бригады, - без особой надежды пробубнил Тихон, уходя от трех ракет, вертящихся асимметричным, непредсказуемым винтом.
В реальном бою полигонные тренировки ничего не значили - как Егор ни мудрствовал, создать в симуляторе полный хаос ему не удавалось. Гораздо ценнее для Тихона оказался мимолетный опыт, полученный в якобы учебном сражении здесь же, на Тарме.
Бросок влево. Разворот. Вперед - назад. Две ракеты, настигнутые разрядами, вспыхнули оранжевыми шарами, третья, обойдя заградительный огонь по спирали, вонзилась в землю в опасной близости от правого трака. Броню окатило жаром. Раздалась дробь падающего гравия, чуть позже - шорох осыпающегося песка.
Тихон осторожно тронулся с места - вроде ходовая часть в порядке. Повреждения гусениц он боялся панически. Потерять мобильность, приклеиться к одному месту - это конец.
Опять влево, за обломок скалы. Еще рывок. Вовремя: валун раскололся по вертикали, как большой корявый цветок. Лиза полоснула голубым зигзагом по люкам ближнего диска и сразу переключила внимание на другой, этот был уже не опасен. “Надо запомнить, - мелькнуло в сознании Тихона. - Уничтожать медузу необязательно, достаточно вывести из строя ракетные шахты”.
"Банннг!!” - прогремело сбоку. Соседний танк словил крылатую иглу прямо под нижнюю башню, и ту отнесло далеко в сторону. На какое-то время танк замер, но потом, словно придя в себя, ринулся в самую гущу вражеских машин. Рядом с ним шарахнуло, но он, чудом выскользнув из-под огненного куста, добрался-таки до ущелья, и там его водитель сделал то, что рано или поздно предстоит совершить каждому.
Самоликвидация выглядела, как обычный взрыв, разве что сильнее, чем от ракеты. Противники отшатнулись к скалам, но каньон был слишком узким, и несколько медуз зацепило, одну - довольно серьезно.
Из ущелья выскользнула новая партия ракетоносцев. За ними плыли еще как минимум пятьдесят - у выхода на плато им противостояли всего четыре танка и небольшое количество перистов, толку от которых почти не было. Остальные, продолжая тупо следовать инструкции, защищали площадку от неубедительной атаки блох.
- Ты можешь связаться с другими машинами? - спросил Тихон у Лизы.
- В случае крайней необходимости.
- Так почему ты молчишь? Вызови хотя бы сотню!
- Нет полномочий.
- Подкрепление сюда! - взбесился он. - Не видишь, что происходит? Операцию планировали, надеясь на быстрый захват базы. Теперь у нас в тылу целый рассадник, а мы их как будто не замечаем.
- Соединю тебя с сетью, сам и требуй.
- Внимание всем водителям! - объявил Тихон.
- Доступ только у стрелков, - напомнила Лиза.
- Вот, дьявол! Внимание стрелкам! Нападение с севера. Срочно перегруппироваться.
- Кто говорит?..
- К кому ты обращаешься?..
- Приказ некорректный... - запрыгали растерянные возгласы.
- Сержант Тихон говорит, сто семнадцатый. Всем стрелкам с номерами, кратными пяти, развернуться на север.
- Сержант Алекс, двести второй. Я присоединяюсь. Нам нужна ваша помощь.
Если б у Тихона была грудь, он бы сказал, что в ней защемило. Алекс... Тот самый?
- Сержант? - возмущенно отозвались в эфире. - Я тоже сержант!
- И я тоже...
- И я...
Прорвавшиеся конкуры рассредоточились на треугольной площадке. От первого же залпа погибло около ста танков - тех самых, что еще секунду назад могли бы выехать из своих пещерок и дать хоть какой-то отпор.
- Алекс, мой номер триста пятнадцать, поступаю в твое распоряжение.
- С Алексом я пойду. Двести девяностый готов.
- Алекс? А разве ты не офицер? Ладно, психи, полета пятый с вами.
Несколько десятков машин вылезли из укрытий и ринулись к каньону.
- Ну, ты прям революционер какой-то, - заметила Лиза.
- Смотри, вон тот открывается. Залепи ему в бочину!
- Я же тебя ездить не учу, - упрекнула она, выбрасывая из большого орудия длинный голубой рукав.
Те, кто не пожелал покинуть насиженных огневых точек, включились в бой на оба фронта - вслед за уничтоженными блохами неслись новые полчища, которые по-прежнему не представляли большой опасности, но вынуждали стрелков то и дело отвлекаться.
Примерно триста танков в сражении вообще не участвовали, а стояли бездвижными истуканами, словно их операторы куда-то отлучились. Вряд ли это была военная хитрость. Как Тихон успел убедиться, к совместным действиям сержантские экипажи оказались не готовы, да и медузы, разобравшись в обстановке, проплывали в такой близости от уснувших танков, что промазать было невозможно.
Одна из машин вяло подала вперед, медленно, как замороженная, подняла орудия и плюнула крупным сгустком, наивно пытаясь достать сразу двух ракетоносцев. Через мгновение она превратилась в груду хлама, и Тихон ей невольно посочувствовал: таким безграмотным операторам он не доверил бы и самоката. Эта неудачная попытка смахивала на ознакомительное занятие по стрельбе. Возможно, это и был какой-то курсант, хотя откуда ему взяться на Тарме?
О второй атаке на базу не могло быть и речи. Завал покореженных корпусов закрыл ущелье для любой наземной техники, что же касается некогда мощной армии перистов, то из нее уцелело не более дюжины аппаратов, да и те продолжали опрокидываться один за другим, в лучшем случае успевая протаранить зазевавшегося противника.
Назначенные командиром бригады одиннадцать минут истекали, а ни обещанного подкрепления, ни самого командира не наблюдалось. Возникла патовая ситуация: нападение конкуров танки отбили, но штурмовать базу не могли. Наверняка существовали и другие подъездные пути, однако колесить вокруг хребта в поисках второго ущелья было бы чистым безумием. Идея пришла неожиданно.
- Стрелок, свяжи меня с перистами.
- Ты не много на себя берешь?
- В самый раз.
- Смотри... - неуверенно проговорила Лиза, но в эфир все же выпустила.
- Обращаюсь ко всем пилотам. Тут вам делать нечего, лучше смотайтесь на разведку. Узнайте, что собой представляет эта база и как к ней можно подобраться.
- Кто это говорит?
- Тихон, сто семнадцатый.
Вопрос о своем звании он замял - авось проскочит.
- Что, сержант, вошел во вкус? - донеслась до него чья-то усмешка.
- А ты кто?
- Двести второй.
- Алекс?!
- Да нет, меня зовут Карл. Купил я наших олухов. Слушай внимательно, сто семнадцатый. Никаких разведок. Знаешь, сколько нас осталось?
Тихон прощупал местность локатором - семьсот двенадцать машин.
- Вот так, даже бригады не наберется, при том, что почти треть - вырванные, а ты вздумал всю планету захватывать. Смешно.
- Вырванные?
- Наверное, какой-то Пост заглушили. А может, и два. Тебе это должно быть знакомо, ты же сам недавно здесь был, слона попортил.
- Так это наш сто семнадцатый отличился? - с уважением спросил кто-то. - Молодец, я тоже видел. А летунов оставь в покое. Двести второй дело говорит: дергаться не надо. Окопались и ждем коника.
- Троянский Конь, - опередила Лиза следующий вопрос. - ТК - Транзитная Камера переноса. Если удастся ее установить, то транспортные корабли больше не понадобятся. Техника пойдет сюда сплошным потоком, и скоро Тарм будет нашим.
- Тихон, твой стрелок - большой оптимист, - заметил Карл. - Лично я думаю иначе. Скоро конкуры подгонят стадо слонов и порубают ТК в опилки. Так уже было, и не раз.
- А потом?
- Новая высадка. Мы же с тобой бессмертные, сержант!
- Да, сержант, бессмертные, - вымолвил Тихон. Он вдруг задумался о смысле всех этих операций, но Лиза, тактично вмешавшись в его размышления, сказала:

Предыдущая страница 8 Следующая страница


9 Евгений Прошкин

- Не слушай всяких маньяков, водитель. Когда-нибудь мы победим. Или победят конкуры, - добавила она после паузы. - В любом случае наступит час, и война закончится.
И Карл, и Лиза были правы - каждый по-своему. Но их правды не были равноценными. Тихон взвесил все за и против и приказал себе выбросить это из головы. Он не хотел, чтобы Лиза читала его мысли. Он не хотел, чтоб она считала его маньяком. Ведь это же совершенно ясно: в мирное время танки не нужны.
Внезапно все вокруг озарилось мертвенно-белым светом, и над плато завис новый транспортник.
- Общее внимание, - прорезался забытый уже голос. - Говорит командир бригады.
Вырванные танки одновременно шевельнулись, подтверждая, что в их КБ снова затеплилось чье-то сознание.
- Действия экипажей оцениваю как удовлетворительные. Что у нас с базой? Сто семнадцатый, это ты ее штурмовать собирался?
- Только разведать подступы, - извиняющимся тоном пояснил Тихон.
- Зачем врать, сержант? Психоматрица этого не умеет.
Тихон совсем смутился. Он вспомнил, что танком управляет отражение его личности, которое командир при желании может разобрать и исследовать, как горсть песка.
- Базу оставить в покое. Стрелки с четными номерами назначаются в боевое охранение транзитной камеры. Нечетным экипажам маршевой колонной отправляться на юго-юго-запад.
- Лиза, ты какая?
- Сам ведь знаешь.
- Не знаю. Не хочу лезть в чужую душу.
- Номер - это еще не душа, - смеясь, ответила Лиза. - Поехали.
Триста с небольшим танков выстроились в длинную вереницу. Позади открылся и заработал Троянский Конь - из его темного чрева выползали грузные монстры “УТ-9”. Тихон видел, как утюг вплотную подъехал к ущелью и выжег широкую дорогу. Вместе с камнем испарились и остатки техники, что загораживали проход. Машины людей и конкуров превратились в один общий столб дыма, который медленно поднялся в небо и только на самой высоте начал понемногу расходиться серенькими облачками.
В голову полезло что-то необычное про братскую могилу, и Тихон предложил Лизе сменить тему. Думать о грустном в унисон было еще тягостнее.
Тармская пустыня представляла собой идеально ровную поверхность, и колонна шла почти с максимальной скоростью. Невысокий хребет скрылся за клубами пыли; других ориентиров не было, поэтому скоро Тихону начало казаться, что танки не двигаются, а торчат на месте.
Часа через два с половиной песок уплотнился, отсырел, и в мелких трещинах стали попадаться бурые невзрачные растеньица. Песок сменился сначала на рыжую глину, затем на бедный глинозем. Отдельные травинки постепенно слились в ярко-зеленую поросль и проклюнулись редкими причудливыми цветами.
Ехать по лугу было веселей. Головные машины прибавили ходу, и Тихон почувствовал, что силы на пределе. Реактор едва давал десять процентов мощности, которые без остатка поглощал ненасытный двигатель. Если понадобятся пушки, придется покинуть строй и притормозить.
- Ты серьезно так обо мне печешься? - спросила Лиза.
- Одно дело делаем.
- Странно. Раньше я такого не слышала.
- Почему?
- Каждый занят собой.
- Нечетные экипажи, внимание, - объявил командир. - По данным слежения, в пяти километрах по курсу находится населенный пункт. Приказ понятен?
Колонна разобралась в шеренгу и пошла на город длинным серпом. Дома - или в чем они там жили - загораживала посадка коренастых деревьев, и Тихон поймал себя на том, что хочет подпрыгнуть, до того ему не терпелось увидеть конкурские постройки. Навстречу не попалось ни одной вражеской машины. Противник будто и не собирался отстаивать свою территорию.
- У них на уме что-то другое, - предположила Лиза. - А пожертвовать несколькими тысячами особей для конкуров не проблема.
- Зачем нужны планеты, если не беречь население?
- Не беспокойся, в отличие от людей, они легко размножаются.
Тихон обратился к резервной памяти в надежде выудить какие-нибудь сведения о Тарме, но нашел лишь результаты химических и бактериологических анализов. Карта была составлена весьма приблизительно. Конкуры предпочитали жить в небольших поселках - на схеме их значилось около тысячи, причем половина сопровождалась пометкой “информация устарела”.
Танки выпустили по огненному языку, и за испепеленной рощей появились странные сооружения. Это, конечно, были дома - а что еще, если не они? - но столь причудливой конфигурации, что Тихон не мог и представить.
Нагромождение зданий казалось нескончаемой пристройкой к чему-то, находящемуся в центре и скрытому от глаз. Ни параллелограммов, ни куполов, ни одной знакомой формы: конкурские зодчие надругались над пространством, свалили все измерения в кучу и в этом хаосе возвели нечто такое, что по законам нормальной физики давно должно было рухнуть.
Угловатый кусок камня в три этажа высотой, водруженный на тонкие, асимметрично изогнутые трубки, образовывал кривую арку - из местной архитектуры это было самым простым для восприятия. В покатых стенах тут и там зияли неровные отверстия - одни едва годились для вентиляции, другие были достаточно просторными, чтобы в них въехала средней величины машина. Например, танк.
- Погоди стрелять, - сказал Тихон, выбирая дыру покрупнее.
Город безмолвствовал. Радар показал лабиринт из полостей и ходов, но объяснять их назначение не собирался. Какой-то стрелок с правого фланга не утерпел и дал пробный залп. Фрагмент ноздреватой перегородки раскалился и ухнул внутрь - ничего интересного за ним не открылось. Полумрак, в котором виднелась новая стена.
Танки, как по команде, открыли шквальный огонь. Они жгли город длинными разрядами из главных орудий, словно от того, насколько быстро он будет уничтожен, зависел исход войны. В ответ не прозвучало ни единого выстрела, но это еще больше раззадоривало операторов, будто конкуры, сдав свое поселение без боя, их чем-то оскорбили.
- Идиоты, - проскрежетал Тихон. - Такая возможность расширить наши знания о противнике, а они пускают ее на ветер.
Он направил машину к постройке в том месте, где бравые вояки еще не успели размолотить ее в горелую труху. Притормозив перед многоугольным сводом, он проверил детектор движения. Ничего.
- Мне страшно, - пожаловалась Лиза.
- Тогда отлепись, - ответил он. - Я справлюсь сам.
Тихон подкатил к дыре и включил инфракрасное зрение - теплокровные твари его беспокоили гораздо больше, чем механизмы.
Пустое помещение с наклонным полом плавно спускалось вниз. Прожектор выхватил овальный колодец. За ним шла изгибающаяся галерея. Столбы, державшие потолок, были расположены настолько бессистемно, будто расстояние между ними определял генератор случайных чисел.
- Вот она, конкурская гармония, - завороженно молвила Лиза.
Экипаж, исследуйте все, - возник в сознании голос командира. - Что бы вы ни нашли, это будет крайне полезно.
- Дай приказ остальным машинам. В одиночку нам эти трущобы не осмотреть.
- Они не поедут, - сказала Лиза.
- Слышал, водитель? Всякое безумие имеет свой предел. Я велю им прекратить огонь.
- И на том спасибо.
Тихон осторожно подобрался к колодцу и просканировал глубину - ствол уходил на сотни метров в землю и там, на самом дне, закруглялся каменным мешком, в котором пульсировало что-то горячее. Вулкан? Нет, только не природное явление. Конкуры построили эту штуку специально, и то, что в ней сидит, тоже их рук дело. Скорее энергетическая установка. Зачем она нужна в брошенном городе?
Колебания в шахте усилились и стали еще более неравномерными. Колодец задышал, он то выбрасывал поток раскаленного ветра, то втягивал его обратно.
- Уедем отсюда, - предложила Лиза. - Сейчас здесь что-то начнется. - Поэтому и не уедем. Командир, связь не пропала?
- Все хорошо, данные получаем. Внезапно сгусток замер, и приборы отметили резкое падение температуры.
- Или он сдох, или...
- Стрелок! - взорвалось в эфире. - Уничтожь это, немедленно!
"Как?” - отчаянно подумала Лиза, и Тихону передалась ее растерянность. Стрелять в пол конструкция танка не позволяла. Максимум, на что он способен, - это поразить цель в метре от себя, но достать то, что находится под землей?..
- Что там у вас?
- Слоны. Они появились ниоткуда. Была пустая площадка, а теперь девять машин.
Тихон снова прощупал трубу - кажется, на дне зарождался новый цикл. Сгусток на глубине стремительно разогревался, и вот уже выкинул наружу первый поток жаркого воздуха.
- Ты хоть что-нибудь понимаешь? - в ужасе спросила Лиза.
- Это их транспортная система, а мы около реактора, или как его там.
- Уедем отсюда, - повторила она.
- Ты рехнулась. Конкуры перебросят на Тарм кучу слонов, и весь десант - коту под хвост.
- Кому?
"Ты не с Земли, девочка”, - сообразил Тихон.
"Нет, конечно”, - беззвучно ответила она.
- Уничтожить!! - зашелся в крике командир. Это было просто. Тихон сдвинулся на несколько метров вперед и, когда центр тяжести оказался над овальным зевом, медленно опрокинулся. Ширина колодца была чуть больше высоты танка - машина летела вниз, скребя башней по его стенке, но все равно безудержно разгоняясь. Впереди колыхалась бордовая бездна, еще несколько секунд, и он в ней утонет.
- Лиза, только не стреляй.
- Мне страшно!..
Тихон заглушил двигатель и коснулся накопителя - дохлый реактор питал его так скупо, что хотелось плакать. Нужно забить его до отказа, тогда взрыв получится достаточно мощным. Это хорошо, что они почти минуту стояли на месте, в нем уже успело кое-что отложиться.
Семьдесят два процента. Восемьдесят. Самоликвидироваться можно с одним реактором, но если к нему добавить полный накопитель, будет гораздо лучше. Пятьдесят метров до дна. Лобовая броня расплавилась, орудия оплыли, как свечи в историческом интеркино. Двадцать метров и полторы тысячи градусов. Хватит.
Я - не хочу - жить.
Его выдернуло из тела и крутануло вокруг чего-то несуществующего - аналогия была довольно условной, но Тихон почувствовал такой мучительный накат тошноты, что никакого сравнения, кроме примитивной карусели, ему в голову не пришло. Он оказался за пределами пространства - времени, и его продолжало тащить куда-то вверх. Повсюду мелькали фантомы чужих личностей, и, захлебнувшись в их хороводе, Тихон познал последние впечатления сотен операторов.
На конкурской платформе уже появилась следующая партия тяжелых ракетоносцев, когда город вспух плазменным пузырем и лопнул, разметав рваные протуберанцы. И от слонов, и от танков остались лишь темные островки - земля в радиусе пяти километров превратилась в белую золу. Песчаная коса, пересекавшая оазис с востока, закипела и растеклась золотистой до рожкой.
Ударная волна пронеслась над пустыней и достигла хребта, на который высаживался десант. Звено перистов, стерегущих небо, швырнуло на скалы и расплющило подобно экспонатам чудовищного гербария. Наземная техника возле Транзитной Камеры не пострадала. Приборы зарегистрировали всплеск гамма-излучения, но для машин оно опасности не представляло, а до колонизации Тарма было еще далеко.
- Здорово, - по-милому просто сказала Лиза. Тихон обернулся и, кажется, не сумел совладать с мимикой - девушка увидела его разочарование и сама тут же сникла, еще больше посерела. Напрасно он пытался исправить положение, изобразить заинтересованность, даже оттенок влечения, - во-первых, не очень-то у него получилось, а во-вторых, было уже поздно. Лиза разочаровалась в ответ, сразу и навсегда.
Назвать ее малопривлекательной значило бы сильно пощадить женское самолюбие. “Темненькая, с хвостиком” - вот, пожалуй, и все комплименты, которые ей можно было сделать. Свою внешность Лиза не приукрасила: действительно брюнетка, действительно хвост - блестящий, изогнутый к шее, гладящий воротник ровным, пушистым кончиком.
Все остальное Тихону не понравилось. Лицо пустое, дрябловатое, кожа - черт ее знает, то ли в прыщах, то ли в мелких родинках. С такими, как она, хорошо общаться на расстоянии, по интервидению - естественно, с выключенным экраном. Приятный собеседник, не более.
- Ты хороший оператор, - сказала она, но это уже были совсем другие слова.
- Ты тоже.
- Вежливый, - усмехнулась девушка. Они молча дошли до Т-образного перекрестка, и Тихон остановился, ожидая, куда пойдет Лиза. Ему очень не хотелось расставаться с ней сейчас, когда наметившийся контакт сменился отчуждением.
- Я пойду есть, - проговорила она.
- И я пойду.
- Я поем у себя.
- Тогда счастливо.
Тихон полюбовался ее тонкой спиной безо всякого намека на талию и не спеша направился к столовой. Чувство неловкости плавно перешло в досаду, и через минуту он уже радовался тому, что все получилось именно так.
В конце концов, кто она такая? Не слишком ли много она о себе воображает? Удивлена, что он не втрескался в нее с первого взгляда. Ха! С такой-то мордашкой! Пусть скажет спасибо, что его не стошнило.
Тихон сунул руки в карманы и изобразил походкой крайнюю степень независимости. Он хотел предложить Лизе свою дружбу, а она... Им всем только одного и надо. Сука.
Его нагнали двое мужиков, кажется, тех самых, что сидели в клубе. Тихон повернулся, пропуская их вперед, но они вовсе не торопились.
- Ты, что ли, сто семнадцатый будешь? - спросил загорелый верзила с рыхлым носом и короткой курчавой шевелюрой. - Тихон? А я Дионис.
- Павел, - представился второй, пониже ростом, но такой же крепкий и уверенный в движениях. Лицо у него было совершенно квадратное, а глаза - маленькие и тусклые.
Тихон не понял, что эти типы делают на Посту. По идее, им нужно валяться где-нибудь у теплого моря и хватать за задницы проходящих мимо бабенок. Они это любят - в смысле, бабенок.
- Ты правда простой водитель?
- Кем его еще поставят в первом бою, - ответил за Тихона Павел.
- Обычно водители дальше траков ничего не видят.
- Просто у него хорошее влипание, - пояснил Павел, приобнимая Тихона за плечи. - Такое бывает. Редко, но бывает. Говорят, когда Алекс уходил в машину, его тело становилось на семь грамм легче.
- Как это? - не поверил Дионис.
- Душа у человека столько весит. Ровно семь грамм, наукой доказано.
- А, наука, - презрительно протянул он. - Ни черта она не знает. Вот чем нас конкуры уделали, известно?
- Какое-нибудь новое оружие, - равнодушно отозвался Павел.
- А у нас оно есть, новое оружие? Где твоя наука?
- Да, точно. И Пост опять заглушили. Лейтенантов пожгли, а мы, как черви, давай расползаться.
- Черви? Это же...
- Да не масть, а которые под землей. Длинные такие, безмозглые. Как объяснить? Тихон, у вас червяки есть?
- Вы за этим ко мне и подошли? - спросил он.
- Есть, есть, - рассмеялся Павел. - Значит, ты не с Дебра. На Дебре червяков нету.
- Я вообще-то поесть собирался, - предупредил
Тихон.
- И мы туда же, - счастливо сообщил Павел. Обеденные места оказались маленькими, как раз на двоих. Тихон было обрадовался, что сможет сесть отдельно от новых знакомцев, но Павел взял его под локоть и потащил в дальний угол, где были сдвинуты впритык три стола.
- Мы всегда едим здесь. Хорошо, что ты нам попался. Карл из нашей компании выбыл, теперь ни поиграть, ни потрепаться.
- Карл? - оживился Тихон. - Двести второй?
- Ну да. Только какая теперь разница? Вряд ли нам придется еще увидеться. - Павел поднес лицо так близко, будто намеревался Тихона поцеловать, и, дохнув чем-то кислым, сказал:
- Постов больше, чем планет в Конфедерации, и на каждом по несколько подразделений.
Но это тайна.
Он несолидно хихикнул и обернулся к печке. Дионис уже доставал поднос с двумя блюдцами. На одном содрогалось мутноватое желе, покрытое коричневой пенкой, на другом, запутавшись само в себе, лежало что-то длинное, напоминающее бесконечную макаронину.
- Он их в жизни не видел, - заговорщически подмигнул Павел. - Я про червей. Если б видел, он бы это жрать не смог. - Павел гадливо потыкал в тарелку Диониса и снова засмеялся, затем поставил на стол овощной салат и бадью густого супа.
- Ну, а ты что закажешь? Спорим, я по меню угадаю, откуда ты родом?
- Слушай, дай поесть спокойно, - не выдержал Тихон.
Он хотел попросить у печки курицу, но чтобы не давать повода для новых рассуждений, ограничился картофельным пюре с соусом. Павел прихлебывал свое варево так громко, словно это было частью какого-то ритуала, а Дионис, игнорируя приборы, загребал желе прямо пятерней. Первое блюдо он прикончил в считанные секунды, потом смачно рыгнул и, отведя локти назад, хрустнул лопатками. Тихон остро пожалел, что не пошел в кубрик, но уходить сейчас было неудобно. Навел нагнулся к Тихону и бесцеремонно понюхал его тарелку.
- Так-так, что тут у нас? Ага, панай.
- Чего?
- Не прикидывайся, я тебя раскусил. Каша из молодого паная. Такую дрянь едят только... О-о-о! - с уважением протянул он. - Не бойся, я никому. Я - могила, можешь положиться.
- Отстань ты от меня! - взмолился Тихон. - Другие темы у вас есть?
- Например? - удивленно произнес Дионис.
- Расскажите мне про Карла.
- Ну, классный стрелок, то ли с Шадана-2, то ли с Аранты, - привычно завелся Павел. - Ветками всякими питался. Больной человек.
Дионис врезал кулаком по столу и, тяжело вздохнув, посмотрел на Тихона.
- Ты небось про Алекса пытаешь? Да, Карл с “им общался. Но теперь он фьють...
- А найти его можно?
- Не думаю.
- Сначала надо выяснить код Поста, на который его отправили, - азартно проговорил Павел.
- Я даже нашего кода не знаю.
- Э-эх, оператор! Тридцать пять - сорок один. Запомни, но смотри, не проболтайся. Хотя, я слышал, на Боло ребята серьезные, языком не мелют.
- Так ты с Боло?! - подпрыгнул Дионис. - Там же наши монеты отлеживаются!
Тихон резко встал и кинул посуду обратно в печку. Продолжать разговор не имело смысла - похоже, интересы новых друзей исчерпывались жратвой, деньгами и выяснением, кто где родился. Павел, истолковав это движение по-своему, тоже поднялся и положил ему руку на плечо.
- В карты играешь?
Тихон не представлял, как с помощью карт можно играть, но почувствовал желание отказаться от всего, что бы ему ни предложили.
Насилу отделавшись от навязчивых объятий Павла, он пошел к кубрику, но у самого створа его остановил укол браслета. Развернувшись, Тихон направился в операторскую. На этот раз столпотворения не случилось. В коридоре он встретил только троих незнакомых сержантов и Анастасию. В ответ на его приветствие она степенно кивнула и тут же отвела взгляд, давая понять, что к беседе не расположена.
Операторская оказалась открыта, но внутри никого не было. Тихон бестолково потоптался на месте, и уже вознамерился вернуться к себе, но браслет повторил вызов.
Испытывая какое-то иррациональное стеснение, он погрузился в свою кабину и напялил датчик.
- Я нахожусь вне Поста, поэтому и пригласил тебя сюда, - сказал Аркадий.
Тихон потерял физическую оболочку, но в машину так и не влип - он застыл где-то на полпути от человека к танку. Что-то подобное с ним уже было в Школе, когда его оставили один на один с учебной программой.
- Мы проанализировали твои действия на Тарме. Капитан замолчал, прислушиваясь к его реакции, и Тихон, уловив внимание, постарался зажать эмоции в кулак.
- Можешь, - оценил Аркадий. - Начнем с самого начала. Что, по твоему мнению, в операции было не правильно?
- Все, - заявил он, испугавшись собственной наглости.
- По порядку.
- Если целью десанта являлась военная база, нужно было бросить на нее все силы. Если мы высадились для того, чтобы развернуть ТК, то для чего соваться в муравейник? В пустыне полно свободного места.
- В муравейник... - капитан чуть замешкался. - Да, продолжай.
- У тебя есть ответы, - почуял Тихон.
- Конечно, Проблема в привязках к местности. На Тарме их всего две. Рядом с первой дежурит подразделение слонов, это там, где ты заработал шеврон сержанта. А вторую ты недавно видел.
- Целая планета...

Предыдущая страница 9 Следующая страница


Война мертвых 10

- И только два маяка, которые позволяют транспорту сделать точный прыжок. Ты же не думаешь, что корабль с танками летел через двести световых лет?
- Я вообще ни о чем таком не думаю. Почему к базе послали все офицерские экипажи? После потери связи бригады остались без управления.
- Это не те лейтенанты, которых ты знаешь по Школе. Они высококлассные операторы, но чтобы командовать, сидя в машине, нужно совсем другое.
- Отстраненное видение? - удивился Тихон. Аркадий не смог подобрать нужных слов и показал ему само понятие, а не его знаковую оболочку.
- Да, я хотел сказать именно это. Все просто: водитель ездит, стрелок стреляет. И никто не в состоянии осмыслить происходящее целиком.
- Непонятно.
- Это ты, сержант, непонятен. Но мы увлеклись. Как ты додумался до экскурсии?
- Мне было интересно.
- Лихо. Всем интересно его уничтожить, а тебе - исследовать.
- Кажется, там находилась конкурская транспортная система.
- Да, теперь это известно. Благодаря тебе.
- Меня ждет денежная премия? - хмыкнул Тихон.
- Кое-что получше, - загадочно ответил капитан. Тихон сделал внезапный выпад к его сознанию, но Аркадий успел выстроить непроницаемую стену.
- Как мне связаться с другими Постами?
- Никак, - охотно отозвался капитан. - Доступ к сети открыт только для командира.
- Какие тайны я могу разгласить?
- Любое общение - это обмен информацией. Я догадываюсь, чего ты хочешь. Твое желание найти Алекса - обычная идефикс. Но она безобидна лишь до тех пор, пока ты не пытаешься ее реализовать.
Это звучало как угроза, однако ничего, кроме искреннего участия, Тихон не уловил. Аркадий был настроен доброжелательно, а если и прикидывался, то весьма умело.
- И еще один совет, на правах старшего. Старшего по званию, - поправился он. - Я вижу, тебя беспокоят отношения с Лизой.
Тихон понял, что распахнулся слишком широко.
- Не думай о ней, она сама по себе. И ты тоже. Не надо никого жалеть, сержант, это вредно для нервной системы. Больше вы с ней в один экипаж не попадете, я обещаю.
- Мне все равно.
- Вот и отлично. Иди отдыхай.
Тихон выбрался наружу и сел на пол, свесив ноги в кабину. Зачем капитан его вызывал? Объяснить суть операции на Тарме? Ага, через час после ее окончания. Вовремя. Все - пустой треп. “Не жалей Лизу”. Он уж и забыл. “Обмен информацией”. Как же, обменялись.
А ведь и правда! Тихон вскочил и звонко щелкнул пальцами. Ему велели прекратить поиски Алекса. Да он еще и не начинал - так, поинтересовался только. Чего это они всполошились? Боятся, что он его найдет? Кого - покойника?!
Значит, не покойник. Алекс выжил - то ли в танке, то ли в своем теле. Ну и что? Радоваться надо. Нет, радости у Аркадия не было. Намекнул на какое-то поощрение и тут же предостерег от излишнего любопытства:. мол, выбирай.
Если бы поиски Алекса действительно были бесполезными, то возиться с ним никто бы не стал. Здесь у каждого имеется какой-нибудь бзик, и ничего, терпят. А он чем хуже?
Они знали, что засекретить Алекса невозможно - слишком уж известен. Изолировать тех, кто был с ним знаком? Наверное, трудно. Намного легче превратить его в мифологического героя. От легенды до сказки - один шаг. Они не рассчитывали, что кто-то воспримет сказку всерьез.
"Да кто они-то?” - обозлился на себя Тихон. На этот вопрос ответа не было.
Он вышел в коридор и столкнулся с Лизой.
- Ты что здесь делаешь? - по-хозяйски спросила она.
Пока Тихон ел и калякал с Павлом о червях, Лиза успела соорудить чрезвычайно сложную прическу с проборами, косичками и белой лентой. В символах Тихон был не силен, но догадался, что ему отчаянно оказывают знаки внимания.
- Сногсшибательно, - неуклюже похвалил он, реабилитируясь за прошлый конфуз. - Как ты меня нашла?
- Тут негде потеряться, - сказала Лиза, и Тихон вдруг почувствовал к ней сострадание. В каком Лагере она воспитывалась? Неужели там ничего не говорили про самолюбие? С другой стороны, он помнил, как болезненно Лиза реагировала на его разочарование. Нет, дело не в отсутствии гордости. Видно, у бедняги какой-то жуткий комплекс, не замеченный лагерными психологами. Все операторы - продукт не правильного воспитания, в каждом сидит своя заноза.
- Ты покушал? - с трогательной заботой спросила девушка.
- Да, в компании Павла и Диониса.
- А, - понимающе кивнула Лиза. - Они как конкуры.
- То есть?
- Пока не обретут третью особь, не угомонятся.
Вдвоем у них досуг не клеится. Ненормальные, - подытожила она, тряхнув головой.
Шелковая лента, вплетенная в смоляные волосы, вспорхнула и легла на узкое плечо. Тихон, не задумываясь, протянул руку и осторожно ее поправил.
- У меня был брат... - неожиданно сказала Лиза. ?
- А у меня - сестра, - ответил он.
- Можешь считать меня помешанной, но однажды я решила его разыскать. Это было еще в Школе.
- Сколько баллов получила?
- Два.
Разговор отчего-то доставлял Тихону неописуемое удовольствие. Ему хотелось показать, что Лиза не так уж и одинока, что он тоже причастен к ее маленькой тайне.
- Тебе повезло, мне впаяли четыре.
- Мужчинам всегда дают больше. Вы же сильные. Тихону очень важно было это услышать. Вылезая из танка с его шестью разрядниками, меняя стальные траки на подверженные усталости и вывихам ноги, он будто терял часть себя, лишался несокрушимой уверенности в том, что его существование действительно имеет какой-то смысл.
- Сначала я тебя не рассмотрел. А ты красивая. Сказав это, он ощутил, как по спине пробежали сладкие мурашки. В этом было что-то возбуждающее и почти самодостаточное - говорить, говорить, говорить. О том, какая Лиза добрая и славная. О черных блестящих волосах и о ленточке, трогать которую - то же, что трогать ее саму.
Лиза придерживала ему рот дрожащими пальчиками, но от этого он только распалялся, находя все новые и новые слова. По ее лицу разлился румянец - до самых ушей, и Тихон продолжал шептать, прикасаясь губами к мочке, купаясь в огне, полыхавшем на ее пунцовых щеках.
Как они добрались до ее кубрика, он не знал, встретился ли им кто-нибудь по дороге - этого он знать не хотел.
- Я так боюсь, - сказала Лиза, позволяя Тихону хозяйничать с ее одеждой. - Мне раньше никто... ни разу...
Я никогда... Я тебе верю, любимый. Как это нужно?.. Ты умеешь?.. Ты уже делал это?
- Делал, делал, - суетливо ответил Тихон и неожиданно протрезвел.
Она лежала на кровати, беспомощно прикрывшись и завороженно глядя на его опускающиеся брюки. Лиза тяжело дышала, из ее впалой груди доносились какие-то хрипы, свисты - Тихону даже почудилось, что на подушку вылетают мелкие брызги слюны.
Он снова увидел, что по ее лицу рассыпаны несимпатичные пятнышки. А зубы! Почему ей не выправили верхние резцы? Теперь они налезают друг на друга, как подорожники.
- Ты чего? - Лиза тряслась и нервно двигала щуплыми ногами. - Ты, наверное, переутомился, - растерянно сказала она.
Тихон посмотрел вниз - проклятый шланг стыдливо сморщился, словно старался уйти в глубь тела, спрятаться под лобковой-костью и там переждать.
- У тебя был первый бой, - слащаво утешила Лиза, однако Тихону пришло на ум совсем другое - история с Мартой. Собственно, того случая он и не забывал, но сейчас ткнулся мордой в былой позор так явно и отчетливо, что голое тело на простыне вдруг перестало представлять всякую ценность.
Он натянул брюки и взял рубаху. Ремень долго не застегивался, и Тихон остервенело рванул пряжку, оцарапавшись об острую кромку до крови. Он высосал из пальца соленую капельку и сплюнул через плечо - прямо на светлый пол. Кровь разлетелась розовой кляксой, и Тихон шаркнул ботинком, втирая ее в пористый полипласт.
- Ты отдохнешь, и все будет нормально, - залепетала Лиза. - Я читала в книгах...
- Как-нибудь потом, хорошо? - сказал Тихон, желая поскорей отвязаться.
- Не бросай меня... сейчас.
Прав был Аркадий: каждый печется только о себе. Капитан старше и знает людей куда лучше. А он-то, дурень, все выискивал какой-то подвох. Впрочем, подвох тоже был. Черт, есть в этом мире хоть кто-нибудь без камня за пазухой?!
- Если ты уйдешь... - безнадежно начала Лиза, но увидела его глаза и осеклась.
Тихон нагнулся над кроватью и, ласково погладив Лизу по щеке, резко схватил ее за горло.
- Не нравлюсь такой, да?
- Ты меня пугаешь, - прохрипела она.
- Вам нужен только большой и твердый, да? Вам все равно, что в душе.
- Тих... Тихон! Отпусти, мне нечем дышать. Тебе... расслабиться нужно.
- И тогда у меня встанет? - взвизгнул он, сдавливая какую-то хилую жилку на ее бледной шее. - На тебя - никогда! Никогда - поняла, сука?!
Он оттолкнул ее голову и, выскочив из кубрика, бросился к столовой. Бешено расшвыряв стулья, он подбежал к печке и открыл режим “напитки”.
- Вотка, - отчетливо произнес он, заранее готовясь к отказу и уже примериваясь, как половчей размозжить тупой-агрегат.
Вопреки его ожиданиям печь тренькнула и выкатила поднос со стандартной трехсотграммовой емкостью. Не задумываясь, о последствиях, Тихон взял стакан и одним махом влил его в глотку.
Желудок сразу потеплел, а туловище наполнилось ленивой истомой. Цвета стали мягче и при поворотах головы накладывались один на другой. Мозги не поспевали за глазами, и картинки пролетали мимо, сливаясь в мутные линии.
- Что здесь происходит? - спросили в противоположном углу, и Тихон с трудом сфокусировался на двух куклах.
Дионис и Павел озадаченно восстанавливали интерьер, постепенно приближаясь к столу.
- Зачем ты раскачиваешься? - удивился Павел. Тихон обнаружил, что мотается из стороны в сторону, но прекращать этого занятия не собирался - в этом было что-то от единения со Вселенной.
- Маятник изображаю, - ответил он и неожиданно для себя захохотал.
- Погоди, - сказал Дионис. Он приподнял Тихона за подбородок и пристально посмотрел ему в лицо. - Эй, дружище, а нас не угостишь?
- Психоактиваторы? - встрепенулся Павел. - Фью-у! С тобой - в огонь и в воду!
- Пожалуйста, - улыбнулся Тихон и заказал еще три порции. - Это не очень вкусно, - предупредил он как специалист. - Зато потом...
Павел понюхал и весь перекосился.
- Это не вода, - сказал он с опаской.
- Я не химик, - пожал плечами Тихон. - Не хочешь - не пей.
Дионис взял стакан и, скривившись от отвращения, сделал несколько шумных глотков. Его плечи заходили ходуном, рот свело судорогой, а на глазах выступили крупные слезы.
- Гибель, - утираясь, просипел он и внимательно застыл. - Оо... кажется, действует. Павлуша, можно.
Павел повторил героический поступок друга и, так же отфыркавшись, осторожно присел на стул.
- Это просто... просто такое, что... ну, я прям это... - невнятно затараторил он.
- Я его поймал, - буркнул Дионис.
- Каво? - вперился в него остекленевшим взглядом Павел.
- Высшее понимание, - зашатавшись, Дионис прислонился к стене и откинул голову, - Я вижу сонмище букашек... они суетятся...
- Диня, тебе смешно?
- Во мне просыпаются боги, - торжественно объявил тот.
- Такие старики с бородами? - прыснул Павел.
- С печалью в сердце...
Тихону стало муторно, и он брезгливо отодвинул стакан. Эйфория постепенно прошла, вместо нее появилась тупая злоба и невозможность сосредоточиться на одной мысли.
Члены оставались вялыми, а сознание - заросшим непроходимыми дебрями, но самоконтроль понемногу возвращался. Цвета заняли свои ячейки в спектре, и изображение обрело привычную резкость. Тихон смертельно захотел спать, но, представив, сколько времени добираться до кубрика, загрустил.
А что, если прилечь тут, посетила его доступная по исполнимости идея. Никто и не заметит.
Он пропустил момент, когда Павел с Дионисом, давясь и икая, допили водку, но это его волновало меньше всего. Нужно было забиться в какой-нибудь темный уголок и там вздремнуть. Тихон уже съехал под стол и ударил пяткой по мешавшему стулу, как вдруг его цапнули за штаны и выволокли на свет.
- Ты нам еще дай, - сказал Павел.
- Я падаю с неба, - захныкал Дионис. - Дай еще.
- Сами берите, - утомленно отмахнулся Тихон. - Называется “вотка”.
- А добавочный код? - хитро прищурился Павел.
- Без кода. Просто “вотка”, и все.
Его сразу бросили и затеребили печку. Произносилось мерзкое слово, звенели зуммеры открывающихся дверок, впрочем, это было так далеко - даже не на Посту. Потом в столовую кто-то пришел, кто-то на кого-то кричал, его опять тянули за ногу, а потом сверху что-то упало.
Первое, что он ощутил, была резкая вонь. В двух шагах от его лица источала едкий пар огромная лужа коричневой блевотины. По бокам от нее переминались ботинки, еще выше висела незнакомая пунцовая морда.
- Ыээ, - сказала она и пополнила озерцо рвотной массы.
- Уоо, - вторили где-то рядом.
Встав на четвереньки, Тихон отполз подальше от стола и только после этого осмелился подняться на ноги. Голова болела так, как никогда в жизни. “Побочное действие, - трагично констатировал он. - Либо опухоль мозга, либо вообще...” Умирать было совсем не жалко, даже наоборот. “Скорей бы”, - обреченно подумал Тихон.
Кроме него, в столовой находилось еще четверо: двое стояли, нагнувшись, двое других сидели, но все они занимались одним и тем же. Запах вывернутых наизнанку желудков был таким насыщенным, точно здесь блевали со дня сотворения мира.
- Сфолочь, - бессильно выдохнул Павел, тщетно пытаясь стряхнуть с носа какую-то липкую нить. - Сфолочь, фсех отрафил.
- Сами виноваты, - сказал Тихон, цыкнув от нахлынувшей боли.
Он пошевелил рукой - в области запястья периодически возникало легкое неудобство. Не в силах от него избавиться, Тихон раздосадованно тряхнул кистью и вспомнил про браслет. Тот отозвался настойчивым зудом.
Сколько его вызывали? Тихон сосредоточился и сообразил, что проснулся именно из-за укола. Три с половиной минуты - осталось полторы.
Он сделал несколько нетвердых шагов и уперся в стену. Отдышаться. Взбесившееся сердце норовило проломить ребра и выпрыгнуть наружу - в такт ему под черепной коробкой тяжко ухал молот. Каждый его удар был предсказуем и неотвратим, и от этого пытка казалась еще более изощренной.
Тихону захотелось бросить все и превратиться во что-нибудь ничтожное, в какого-нибудь комара, которому дела нет ни до войны, ни до вызова в танк. С этим желанием он вышел из столовой и проковылял до перекрестка.
Лево, право - все спуталось и перемешалось. Куда дальше? На его счастье, мимо пробежала какая-то девчонка, и он поплелся за ней, надеясь, что по сигналу тревоги она спешит не в солярий.
В операторской уже было проще: незанятыми оказались всего две кабины, и Тихон, безошибочно определив свою, свалился на мягкое ложе. Обруч датчика сдавил виски так, что Тихон чуть не застонал, но тут неожиданно наступило облегчение.
- Встречаясь с людьми, следует здороваться, - проскрипело в ушах.
- Здравствуй, Анастасия.
Что за глупость? Если б старой карге было хоть на десять процентов так же паршиво, как ему...
Небольшая часть гнета растаяла и всосалась в окружающее пространство. Головная боль притупилась, она уже не истязала мозги, а лишь напоминала о своем присутствии. Сердце стало биться чуть реже, и Тихон наконец-то смог нормально вздохнуть.
Если б еще процентов пятнадцать...
- Что-то я себя плохо чувствую, - пожаловалась
Анастасия.
Немного поспорив с совестью, Тихон сбросил на старуху еще одну гирьку.
- Ой. Неужели?..
- Рано тебе околевать, - хамовато утешил он. Еще разгрузиться? Да нет, хватит с нее, и так давление подскочило. Черт, откуда я про давление-то, удивился Тихон. А, энциклопедия.
- Общее внимание, на связи командир бригады. Через сорок пять секунд финиш в атмосфере Мааса.
"Уроды трехглазые, не могут название дать приличное”, - обозлился Тихон.
- Маас - планета Конфедерации, - сказала Анастасия, и он, оценив, насколько ей плохо, забрал назад немного своей дурноты.
- Высокая вероятность обстрела, - продолжал командир. - В бой вступить непосредственно с платформы. Стрелки, это к вам относится.
- Не знаю, выдержу ли, - безмолвно запричитала Анастасия, и Тихону пришлось вернуть себе почти все.
Ох...
- Так лучше?
- Кажется, отпускает. Это ты сделал?
- Что? - насторожился он.
- Здоровье мне поправил.
- Нам сейчас воевать вместе.
"Если б не бой, ты бы у меня помаялась”, - подумал про себя Тихон, но, спохватившись, запрятал эту мыслишку поглубже.
Инструктаж закончился, и он осмотрелся. Такой же посадочный модуль, что и в прошлый раз: стройные ряды машин, ребристый потолок и еле заметные в сумраке стены. Его снова поселили в самом центре платформы, стало быть, есть шанс сгореть, не коснувшись поверхности Мааса. Обстрел прямо при посадке, значит, этот маяк засвечен. Но ведь Маас - наш!
- Теперь уже не совсем. Колония основана недавно, на ней успели построить только восемь станций переноса, и все они уничтожены конкурами. Транспорт выйдет на единственный маяк, по которому ориентировались еще первые корабли колонистов.
- Кто говорит? - болезненно скривился Тихон. - А, чертова энциклопедия. Хоть бы не так резко...
- Водитель, ты с кем там переговариваешься? - спросила Анастасия. - Знаешь, меня твое общество немного смущает. По-моему, у тебя слишком подвижная психика.
- Не подвижней твоей, - равнодушно отозвался Тихон.
Вот и делай людям добро. Никакой благодарности, а корчит из себя воспитанную. Погрузить, что ли, ее обратно в абстиненцию, да по самую маковку? Нет, старая карга не выдержит, а на Маасе она нужна живой. Посмотрим, что она за стрелок.
...Абстиненция? Хорошее слово, от него пахнет смертью.
- Пять секунд до финиша, - предупредил командир, и Тихон внутренне собрался. Возможно, удастся соскочить с платформы не самым последним. А что там за природа, на этом Маасе?

Предыдущая страница 10 Следующая страница


11 Евгений Прошкин

В сознании развернулся вполне благообразный пейзажик с желтыми холмами и карликовым лесом - ничуть не хуже земного. Тихон запросил следующий вид, но вместо этого узрел мрачную коробку гаража. Все, посадка.
То, что он поначалу принял за солнечный свет, оказалось гораздо ближе и гораздо горячей. Даже если б их кинуло в жерло вулкана, все закончилось бы не так быстро.
Рецепторы донесли обрывок того, что можно было истолковать только как взрыв. Танк испарился, едва транспорт выскочил в линейное пространство, и, надо думать, в своей гибели он был не одинок.
Крышки кабин разом откинулись, и ошарашенные операторы принялись делиться впечатлениями. Некоторое время Тихон оторопело слушал бессвязные реплики. Ничего нового никто сообщить не мог. Вспышка, жар - вот и все, что они запомнили. Почесав затылки, люди пришли к выводу, что высадка сорвалась, хотя это было ясно и так.
Тихон боязливо потрогал браслет, однако нового вызова не поступало. Это хорошо. Немножко полежать, а то голова... голова совершенно...
Он плюхнулся обратно в кабину и привычно нашел наиболее удобную позу. Спать ведь можно и здесь, а если будет еще одна тревога, так он уже на месте.
Продолжая обмениваться растерянными взглядами, сержанты не спеша вышли из операторской и потащились, как угадал Тихон, к клубу. В коридоре они смешались с остальными, и бестолковый ор усилился. Тихон стиснул зубы и зажал уши ладонями. Вот так. Намного лучше. Еще бы закрыть кабину.
Спать, спать... Пускай сидят в клубе, чешут языками, лишь бы дали ему отключиться. Что с головой? Абстиненция. Неужели это не лечится?
Не отдавая себе отчета, Тихон нащупал под рукой гибкий обруч и надел его на лоб. Токсины... звучит хреново. Метаболизм... ой, не надо этих премудростей. Показания... на данной стадии - сон. Ну, и он о том же. Вздремнуть, и все пройдет. Вот будет славно! А водки больше ни-ни.
Звуки растворились в шепоте прибоя; свет не то чтобы пропал, - просто перестал раздражать. Тихон куда-то проваливался - плавно, незаметно. Одна из последних неспящих частиц его сознания вдруг вспомнила о происшествии на Маасе, и некто всезнающий, не переставая убаюкивать, сообщил, что такой колонии больше нет. Ничтожная ошибка при скачке, и транспорт вышел внутри материального тела. Аннигиляция, или как ее там... Около двух миллионов человек и до тысячи конкуров - в облачко газа.
Ну и ладно, решил Тихон, окончательно успокаиваясь. Не носиться же по чужой планете с больной головушкой. Если б все проблемы решались так же легко, жизнь стала бы радостней.
- Как спалось? - вкрадчиво прошелестело в ушах, и Тихон, заметавшись, схватился за голову.
Датчик отсутствовал. Он раскинул руки в стороны, пытаясь уцепиться за края узкой кабины, но поймал лишь пустоту. Открыл глаза - кубрик. Его родной кубрик, и фигура Аркадия, нависшая сверху.
- Объясни, как заснуть умудрился. Там.
- Чувствовал себя не очень...
- Об этом, кстати, разговор отдельный. Кто водку пить научил? Ты ведь не только себя, но и еще четверых из строя вывел. Не случись той аварии, последствия могли быть самыми неблагоприятными. Я имею в виду, для тебя.
- Тех двоих я даже не знаю. Когда они появились, я уже был под столом.
Аркадий искренне рассмеялся и, хлопнув его по плечу, присел на кровать.
- Не о том разговор, сержант. Все довольны твоим последним боем, но лично меня другое интересует: как ты сумел заснуть в кабине?
- Лег и заснул, - бесхитростно ответил Тихон.
- Гениально. Ваш капитан из Школы сравнил бы тебя...
- С Алексом, - легко угадал он.
- Точно. Но я такого героя не знаю, поэтому просто скажу, что ты - первый.
Тихон лишь пожал плечами. Дифирамбы он слышал еще с Лагеря - от вербовщиков. Потом их пел Егор в Школе. Теперь и Аркадий присоединился к сладкоголосому хору. Первый, второй, да какая разница? Ему это уже надоело.
- И еще один момент. Так угробить напарника мог только очень талантливый оператор.
- Анастасию? Не знаю, как это получилось, - признался он. - Мне было плохо... Она хоть жива?
- Некоторым образом.
Беседа странно напоминала тот беспредметный разговор через кабину: капитан вроде бы что-то выяснял и вроде бы что-то рассказывал, но в голове от этого не откладывалось ни грамма. Просто Тихону в очередной раз сообщили, что он особенный. Спасибо, учтем.
- Будем прощаться, - проговорил капитан, поднимаясь.
- Ага, до свидания, - буркнул Тихон.
- Свиданий у нас с тобой больше не состоится. Новую форму получишь по месту службы. Браслет сдашь немедленно.
- Как это? - растерялся Тихон.
- Очень просто. Тебя переводят.
- Я не хочу, - беспомощно сказал он. - Мне здесь нравится.
- Я бы тебя не отправлял, честное слово, но после случая с Лизой оставаться у нас тебе не стоит.
- А что Лиза? Я ее не трогал.
- Тебя никто и не обвиняет. Она сама.
- Чего сама?
- Будто не знаешь. Утилизировали ее.
- Как?..
- Обычным способом. Собрали операторов, накрыли гроб знаменем и загрузили в приемный бункер.
- Нет, я не о том, - нетерпеливо перебил Тихон.
- Ах, почему? Это совсем другой вопрос. Это, сержант, тебе виднее. Про острые кромки на пряжке слышал? Вот и Лиза тоже слышала. Мне иногда кажется, что их специально такими делают, чтобы дать вам какую-то возможность. Вроде выбора. Ну, ты меня понял.
- Лиза, Лиза... В голове не укладывается.
- Снимай браслет, не тяни время. Тихон покорно передал черный ремешок и застыл в неловкой позе.
- И куда меня теперь?
- Не догадываешься? - Капитан убрал браслет в футляр и, дотянувшись до его рукава, погладил шеврон. - “Без жалости...” Молодец, кое-чему ты научился.
Он энергично кивнул, что означало приказ выметаться.
В коридоре не было ни души. Откуда-то доносились жаркие споры, временами - крики, но здесь, в жилом отсеке, все молчало. Если к лабиринтам Школы Тихон некоторым образом привык, то Пост так и остался для него чужим. Неизвестно, приходилось ли этим стенам наблюдать карьеру более короткую, чем его. Один бой и одна неудачная высадка - вот и вся биография, как сказал бы лейтенант Игорь.
Аркадий неотступно следовал сзади, напоминая о себе то сдержанным кашлем, то каким-то ненужным позвякиванием.
У перекрестка голоса стали громче, кажется, со стороны клуба приближалась целая компания. Впереди шла.. Марта. На ее лице светилось нескрываемое блаженство: столько мужиков, и все - потенциальные любовники.
Сбоку, где-то на втором плане, Тихон увидел ее лысого ухажера из Школы. Крепыша легко оттеснили более опытные соперники, и теперь он безучастно плелся отдельно от всех, даже не пытаясь вернуть утраченные позиции.
А может, их и не было, пресловутых позиций? Может, он все это сочинил, и Марту с Филиппом связывали исключительно товарищеские отношения? Черт, да какое ему дело?!
- Ты разрешишь попрощаться? - спросил он у капитана.
- Через десять минут я жду тебя внизу, - предупредил тот.
Тихон решительно направился к Марте. Она улыбнулась ему, как старому другу, и уже шевельнула губами, собираясь произнести приветствие, но в последний момент Тихон свернул и подошел к Павлу. Трюк был довольно дешевым, но отказать себе в этом маленьком удовольствии у него не хватило сил. Принцесса перебьется. Пусть знает, что в жизни есть кое-что поважней, чем ее доступные прелести.
- Вот, переводят, - вздохнув, сообщил Тихон. Специалиста по червям это не задело.
- Павел, кажется, я открыл секрет вотки. Когда ее пьешь слишком много...
- Вотка, - скорбно промолвил он. - Теперь не до нее.
- Это почему? - удивился Тихон, наблюдая, как процессия во главе с Мартой движется дальше.
Дионис держался к Марте ближе всех, пожалуй, намного ближе, чем остальные, и у Тихона появилось подозрение, что их с Павлом приятельству скоро придет конец. Если, конечно, они не столкуются на трио.
- Жалко, наверно, родину? - сочувственно проговорил Павел. - Тебе еще что, ты на Посту совсем недавно, почти ничего и не заработал. А у меня там под миллион конфов, и все - на ветер.
- Ты о чем?
- Как о чем? Ты же с Боло?
- Ничего не понимаю.
- Ты что, не участвовал? Три часа назад проиграна битва на Боло. Аркадий сказал, счета восстановят, но я сомневаюсь. Есть версия, что они ее нарочно сдали, чтоб деньги сэкономить. На наших горбах, гады, наживаются!
- С ума сошел? А люди?
- Да чего там людей-то было? Тысяч пятьсот, не больше. Глухомань. Обороны - ноль. Конкуры новой техники нагнали - типа слонов, только летают. Жуть! Ну, и порезали нас в мелкую стружку, мы даже крякнуть не успели. Я командиру ору: давай новый десант, отобьем, а он - “нет резервов”. Для столицы небось резервы найдутся. Нарочно сдали, вот помяни мое слово.
- Погоди, почему Боло? - спохватился Тихон. - Мы же на Маас высаживались, а вы с Дионисом в столовой...
- Фью, когда это было? Часов пятьдесят назад. Тихон хотел возразить - уж в этом-то его не обманешь, но тут заметил, что Павел абсолютно свеж. Для человека, блевавшего аки центральный фонтан, он оклемался на удивление быстро.
- Когда мы пили? - переспросил Тихон.
- Хочешь точно? Пожалуйста: пятьдесят два часа и сорок минут. Я эти минутки навсегда запомнил. - Павел зажмурился и весь затрясся от омерзения. - Оп-ля, - неожиданно произнес он. - Никакого покоя. Пойдем, чего стоишь?
- Куда?
- Вызов же! Ты после своего активатора совсем невменяемый, - посетовал Павел. - Ну, идешь, нет?
- Я догоню, - махнул рукой Тихон. Павел дернулся к операторским, но споткнулся и, сделав два шага назад, положил руку ему на ремень.
- Пока никого нет, - доверительно прошептал он. - С бабами ты молодец, обеих оприходовал. Я бы и сам, да не хотел тебе погоду портить. И старуху здорово уделал, но с Лизой все-таки чересчур. Может, у вас на Боло так и принято, только гляди, как бы неприятностей не было.
- Ты о чем говоришь-то? - разозлился Тихон.
- Да все о том же. Лиза, похоже, по-другому воспитана. Вон, ты на Марту залез, а она и того... Лиза, в смысле. Ревность. Их, баб, не разберешь.
- Что ты несешь?
- Ну все, пора мне. Смотри, поаккуратней.
Павел шутливо погрозил пальчиком и побежал по среднему коридору. Со стороны операторских еще раздавались торопливые реплики и топот многих ботинок, потом звуки смолкли. Тихон замер, пытаясь уловить, как опускаются крышки кабин, но на это человеческий слух рассчитан не был.
Тихон затосковал. Придется ли еще когда-нибудь почувствовать железную мощь танка, пронестись по незнакомой планете, взрыть ее зубчатыми траками, дать залп по трудной мишени?
Его переводят. Куда, почему? Не из-за того же, что он заснул в неположенном месте! Хотя... Павел сказал - и Лизу, и Марту. Обеих. Как можно этого не помнить? Значит, не было ничего. Что же тогда было все это время между отключкой в кабине и пробуждением в кубрике? Не мог же Аркадий хвалить его безо всякой причины. И Лиза тоже не могла - без причины.
Ну ладно, если б он действительно провалялся пятьдесят часов с датчиком на лбу, тогда еще понятно: свихнулся парень, бывает. Так ведь нет, делал он что-то, делал. Отличился в бою. Переспал с Мартой. Довел Лизу до самоубийства. Для двух земных суток весьма плодотворно.
Сутки... Забытое слово. В нем так много старых связей - с чужими людьми, с ненавистным Лагерем... Нет, это ему недорого. Не скребет, не ноет. Как будто Земля ему и не родина.
Отпущенные десять минут подходили к концу, и Тихон направился вниз - по незаметной лесенке, по узкому тоннелю к бронированной двери.
Станция переноса была открыта, в ней, прямо под низким светильником, неподвижно стоял Аркадий.
- Мне нужна твоя помощь, - сказал Тихон, протискиваясь в люк.
- Ты уже не мой подопечный, - весело и даже, кажется, с некоторым облегчением проговорил капитан.
- Аркадий, со мной такое творится...
- У меня и без тебя проблем хватает. Шевели ногами, сержант.
- Тебя вообще ничего не волнует? - возмутился Тихон.
- А тебя? Что волнует тебя? - жестко произнес капитан. - Инфаркт Анастасии? Нет, не трогает? А смерть Лизы?
- Вот об этом я и хотел... Как объяснить? Ну, в общем, это не я. Последнее, что я помню, - гибель Мааса. Дальше полный провал.
- Хватит чушь пороть. Всем бы таких провалов, да побольше, глядишь, и войну выиграем.
- Мы же сдали Боло.
- А говоришь, забыл. Сдать-то сдали, но конкуры заплатили за победу как никогда дорого. В основном благодаря тебе и еще одному оператору. - Капитан перехватил настороженный взгляд Тихона и с иронией добавил. - Не Алекс, успокойся.
- Я воевал на Боло?
- Ума не приложу, зачем тебе этот спектакль с амнезией? Чего ты добиваешься? Все идет как надо, ты на хорошем счету...
- А Лиза?
- Что Лиза? Вскрыла вены, умерла. Не вижу интриги. Среди операторов половина с суицидными наклонностями. Настоящая потеря - это Анастасия. На Боло вы с ней были лучшим экипажем.
Тихон опустил голову и задумчиво потер подбородок. Все окончательно встало с ног на голову. Сражение на Боло завершилось три часа назад, значит, инфаркт Анастасия схватила не от его постпитейных страданий, а от чего-то другого.
- Ты уверен, что Анастасия на моей совести?
- Опять! - вышел из себя Аркадий. - Ну а кто прилюдно обещал ей тяжелую жизнь? Тогда, после похорон Лизы, вы чуть глотки друг другу не перегрызли, а по разным машинам я вас развести не успел, началась атака. Все, надоело мне твою ахинею слушать. Становись на платформу и отваливай.
- Я же у тебя ничего не прошу. Только разобраться. Эти проклятые пятьдесят часов...
- Да плевать мне на тебя и на твои часы! - взорвался капитан. - У меня таких, как ты, целое подразделение. Если б не война, я бы вас, придурков, за километр обходил!
Тихон горько посмотрел на Аркадия и поплелся к плите. Ему давно пора было понять, что в своей нелюбви к людям он не оригинален. Таких, как он, много. Их приглашают в Школы, ими комплектуют Посты. Но вся штука в том, что никому, кроме них, озлобленных психов, не защитить счастливое и беспечное стадо.
Он закрыл глаза и подал капитану знак: можно. Желтые иглы пробились сквозь веки и больно кольнули зрачки. Куда его несло - через десятки световых лет или еще на несколько метров в глубь мертвой планеты? Разницы не было. И он не жалел.
В комнате почти ничего не изменилось, только платформа передвинулась в другой угол, а на месте Аркадия оказался другой капитан, но этого было достаточно, чтобы Тихон понял: он уже не там.
Подойдя ближе, офицер встал под мутным плафоном, и Тихон сумел разглядеть его бирку: Григорий. От Аркадия он отличался соответствующей возрасту сединой и некоторыми чертами лица, но в основном эти типы совпадали: такой же лоб интеллектуала, такой же мягковатый, не стремящийся напугать взгляд.
- Правила ты знаешь, - скороговоркой произнес Григорий. - Держи браслет, и пойдем. Помоешься, переоденешься и будешь ждать в кубрике. На Посту объявлена повышенная боеготовность.
- Да я не грязный, - попытался пошутить Тихон.
- Традиция такая.
Капитан вручил ему новое средство связи, на котором отчетливо выделялся матовый квадрат экрана и пара мелких пуговок под ним. Левая - вызов, правая - отбой. Просто, как карандаш.
Планировка нового Поста была стандартной: клуб, невостребованный спортивный зал, столовая. Жилой отсек с преимущественно двойными кубриками, служебный - с операторскими.
Григорий проводил его в самый конец коридора и, открыв створ, указал на одну из кроватей.
- Единственное, что могу тебе предложить. Остальное жилье пока занято, - сказал он, намекая на то, что, во-первых, место Тихону досталось самое паршивое, а во-вторых, задержаться ему здесь придется надолго.
Тихон не возражал.
- Где мой сосед? - ~ спросил он.
- Не волнуйся, скоро появится, - пообещал Григорий. - Пока смени форму, шеврон тебе не идет.
Тихон, отчего-то разволновавшись, открыл шкафчик и увидел плотный конверт черного цвета. Поверх него лежал серебряный лейтенантский аксельбант. Конечно, он этого ждал - с той самой секунды, когда Аркадий упомянул о его неведомых достижениях на Боло.
Он вопросительно посмотрел на Григория, и тот сказал:
- Это твое. Но сначала - в санблок.
- Поесть я успею?
- Даже выпить, - капитан усмехнулся, но не издевательски, а как-то по-доброму, душевно. - После боя, естественно. Я просмотрел твою психокарту и...
Тихон невольно напрягся. Разумеется, Григория уведомили о попойке, устроенной на старом Посту, но при чем здесь его досье?
- ...думаю, тебя это не затянет. Вот Павла ты сгубил, а тебе можно, у тебя другие установки.
- Ты знаешь Павла? - удивился Тихон.
- К сожалению. Но долго я его терпеть не стал.
- Его разжаловали?
- Он не офицер. Болтун и трус. Лейтенанта получил за участие в какой-то удачной кампании. Тогда всех повышали. Вообще-то с его психо картой дальше старшего техника не пойдешь.
- Ас моей? - как бы между прочим поинтересовался Тихон.
Григорий невзначай поправил на груди зеленый капитанский шнурок и, выразительно кхекнув, направился к выходу.
Такой ответ Тихона устраивал. Не сказать, чтобы его особенно волновала карьера, просто перспектива подняться еще на две ступеньки давала твердую почву под ногами. Станет он капитаном или нет - вопрос пятый. Главное, он остается на Посту. Вместе с танком.
Когда створка коснулась пола, Тихон спохватился, что хотел признаться насчет своего пятидесятичасового забытья. Так было бы честнее. По крайней мере, если в дальнейшем эта история всплывет, ему не пришлось бы оправдываться и объяснять то, чего сам толком не понимает. Мало ли что он мог натворить. Ведь даже Мартой овладеть умудрился! И хоть бы чуточку, хоть бы капельку запомнил... Нет, пусто. Заснул - проснулся. По внутренним часам - около сорока минут. А в них уложилось: почетное поражение на Боло, инфаркт, половой акт, вскрытые вены и похороны.
Все же надо будет сказать. Может, такие случаи уже бывали. Может, это опасная болезнь или, наоборот, что-то очень полезное.
"Ну, ну, договорился, - одернул себя Тихон. - Какой прок от потери памяти? Одна маета”.
Сигнал вызова застал его в санблоке. Маленький экран на браслете неожиданно загорелся, и в нем возникла женская головка размером с ноготь. Деталей было не разобрать, Тихон лишь увидел, что абонент - баба, и судорожно прикрылся.
- Мне все равно ничего не видно, - сказала женщина. - Да не болтай рукой, держи прямо перед лицом. Вот так. У тебя в распоряжении полторы минуты. Операторская номер три, четвертая кабина. Твой субъект - стрелок.
- А куда высаживаемся?
- Теряешь время. Одевайся и бегом.
Тихон быстро высушился и накинул форму. Подошел к зеркалу. Бросился к выходу, но вернулся и посмотрел еще раз. Все-таки врал он, есть у него честолюбие, есть. Самому себе врал. Ну и что?
Пост был точь-в-точь как сержантский, поэтому свою нишу Тихон нашел без проблем. Хорошо, что их строят одинаковыми, будто никуда и не переводился. Люди, правда, чужие, ну так это не страшно. Что ему люди?
- Кто водитель? - требовательно бросил он в черную пустоту.
- Приветствую, - почтительно отозвалось в сознании. - Новенький, да?
Личность, делившая с ним пространство командного блока, показалась знакомой. Откуда это ощущение? Ведь ни с кем, кроме Лизы и Анастасии, он не воевал. Ну, еще Марта была - в Школе. И еще...
- Зенон, ты?
- Я. А ты Тихон?
- Ага. Вот и свиделись.
Тихон обрадовался. Почему, он сказать не мог, это было что-то иррациональное. Ностальгия по Школе? Тьфу, какая, к черту, ностальгия?! Просто хороший водитель. И психоматрица неплохая. С Зеноном ему было хорошо. Уютно, безмятежное как в раннем детстве.

Предыдущая страница 11 Следующая страница


Война мертвых 12

- Собрались, ребятки! Пожечь надо будет от души. Три сотни “слонов” и столько же “китов”. Сволочи укрупняют военную технику.
- У них, наверное, динозавров не было. Мы-то в курсе, чем кончается такое укрупнение, - блеснул эрудицией кто-то из отряда.
Тихон с надеждой подумал, что это его земляк, но тут же вспомнил про энциклопедию. Набраться знаний по биологии мог любой, даже тот, кто и собаки живой не видел. Зенон тактично промолчал, лишь выудил из резервной памяти все, что известно о новой машине конкуров.
"Кит” - модернизированный вариант “слона”. Экипаж “слона” состоит из четырнадцати особей; есть основания полагать, что в этом “слон” и “кит” схожи. От ракет, как и ожидалось, конкуры постепенно отказываются, вооружение “кита” - сто два больших ускорителя. Боезапас - примерно четыреста килограммов ртути, это полмиллиона выстрелов. Еще одно серьезное отличие: аналог воздушной подушки - реактивная тяга. По наблюдениям, “кит” способен подниматься на высоту до семи метров. Скорость передвижения до ста пятидесяти. Впервые введен в бой в колонии Шадан, затем в колонии Боло. Эффективен. Крайне опасен.
Собственно, этим знания о новом оружии исчерпывались.
По поводу того, что “кит” летает, Павел, конечно, погорячился, семь метров - еще не полет. Но почему рыба?
- Кит - не рыба, - возразил Зенон.
- Ну и не птица же!
- Вот именно что птица. Здоровая, вроде страуса. Обитает на Шадане и называется “китэ”.
- Но ведь не “кит”.
- По мне, так одна зараза, - заявил Зенон, и Тихон, поразмыслив, согласился.
- Кроме того, в нападении участвует около десяти тысяч десантников, - монотонно произнес командир. - Глори им не одолеть, но разрушения могут быть серьезные.
Глори - окраинная планета Конфедерации, мгновенно отозвалась энциклопедия. Единственный материк площадью двести пятьдесят миллионов квадратных километров. Высокая степень урбанизации. Население - четыре с половиной миллиарда человек.
- Пленных брать? - пошутил тот же выскочка.
- Только потрошеными и хорошо прожаренными. Все, пошли.
Тихон очутился в широком колодце. Армированные стены по-черепашьи ползли вниз, вместе с ними неспешно опускалось ярко-голубое пятно неба. Рядом с Тихоном на площадке стояли еще три танка.
Медленно, ой как медленно. Если их будут выводить из гаража по четверо, то ночевать колонистам придется на пепелище.
Наконец подъем закончился, и Зенон выехал на широкую улицу. Развернувшись так, что из-под траков сыпанули искры, он помчал вправо. На картинку наложилась прозрачная схема - они двигались к пригороду, туда, где радар показывал наступление врага.
Машины конкуров, будучи пока лишь светящимися точками, выглядели несерьезно, но Тихон знал, что скоро точки превратятся в реальную огневую мощь, и тогда ему придется туго. Туго придется им всем. Сто два ртутных ускорителя на каждом борту, и это не считая “слонов”, с которыми, кстати сказать, тоже биться не сладко.
Мимо неслись причудливые здания, в основном высокие, сложного сечения, башни, но рассматривать их желания не было. Страстью к туризму Тихон никогда не страдал, вот и сейчас: задержал взгляд на одном доме, на другом и переключил внимание вперед.
Город словно спал, но сном это не было. Жителей успели эвакуировать, и пустые улицы гулко разносили по окрестностям рев четырех моторов. На пути несколько раз попадались одинаковые полосатые мобили какой-то специальной службы, но как только танки подъезжали ближе, те почтительно прижимались к газонам. Их уважали, на них надеялись. Но в их победу не верили. Разместили под землей огромный парк военной техники и все же удрали. Покинули свой красивый и чистенький город, потому что ни барахло, ни конфы от смерти не спасут.
"Зря копили, зря обустраивались”, - с нескрываемым злорадством подумал Тихон.
"Скарб”, - самовольно явилось из энциклопедии старинное слово. Да, оно подходит. Модная мебель, умные приборы, удобное жилье - все это скарб. Большой, тяжелый мешок, уродующий спину и мешающий идти. Когда становится страшно, его бросаешь и чешешь налегке.
Тихон вдруг решил, что конкурскому десанту следует навестить каждую из колоний, тогда люди скорее поймут, что такое подлинные ценности.
А что это, интересно, за ценности? Жизнь? Вот глупость. Здесь давно все ясно: если душа бессмертна, то за тело трястись ни к чему, если же никакой души нет, то и сама жизнь смысла не имеет. Как ни крути, выходит одно: умирать не жалко. Он это делал уже много раз: из человека - в танк, из танка - в человека.
- Извиняюсь, что прерываю, - подал голос Зенон, и Тихон с ужасом осознал, что всю эту галиматью он обдумывал не в одиночку, а на пару с водителем. Кстати, не слишком ли скоро Зенон оказался в лейтенантах?
- Просто повезло, - ответил тот. - Пятнадцать часов, и новое звание. Если хочешь, расскажу. Потом, когда вернемся. А сейчас глянь-ка.
Тихон, совместил изображения и обозлился: план города в память сунули устаревший. Карта показывала обычные кварталы еще на несколько километров, локатор же чуял, что невдалеке начинается относительно ровная местность.
- Возможно, тут недавно парк соорудили, - предположил Зенон.
- Ага. Целый район снесли быстрее, чем исправили схему. Нет, что-то не то. Всем, кто находится в секторе “три - двенадцать”! Ничего странного не видите?
- Ошибка в карте...
- Дома куда-то пропали...
- У меня, кажется, локатор брешет... - вразнобой полетели ответы.
Тихон впервые заметил, как много в городе танков. Они двигались десятью пунктирами из небольших групп, а лифты продолжали поднимать на поверхность все новые и новые машины. Может, Пост находится здесь, на Глори? Тьфу, это же танки из-под земли выползают. Экипажи-то в другом месте.
- Смотрите как следует, - распорядился командир. - Карта нормальная, на “три - двенадцать” парков нет.
- Говорит двести второй, транслирую картинку.
- Да у тебя радар неисправен, двести второй, - послышалось после короткой паузы.
- Какой радар? При чем тут радар? - завопили отовсюду. - У всех одно и то же показывает.
- Разбирайтесь сами, - отрезал командир. Тихон отчетливо представил, как сердитый дядька с золотыми эполетами машет рукой: вас послали, вы и соображайте., По большому счету, плевать ему, этому дядьке, и на них, и на всю.Глори. А может, так и надо.
Тихон велел Зенону остановиться, и тройка, следовавшая за ними от самого подъемника, встала рядом.
- Стрелки, представьтесь, - распорядился Тихон.
- Дарья, триста пятая.
- Филипп, сто тринадцатый.
- Вильгельм, семьсот семьдесят седьмой.
- Все сержанты? Это хорошо. Так, вот ты, три семерки, пошел вперед. Будь готов ко всяким там...
- Не учи, ладно? - резко ответил Вильгельм. Одна из машин просела назад, высекла из мостовой три плотных пучка искр и рванулась вдоль улицы. Миновав несколько перекрестков, она лихо повернула и исчезла за углом.
Ну, говори! Что видишь? Ого, да здесь... - начал стрелок и вдруг захлебнулся. Бортовые микрофоны зафиксировали взрыв, через секунду между домами поплыл жидкий дымок.
- Накрылись три семерочки, - произнес Тихон. - Наверно, сильно опытный был экипаж.
- Это наше боевое крещение, - призналась Дарья.
- Тогда вопросов нет. Дуй за ним.
Первым желанием было проявить галантность и оставить даму в живых, но тогда пришлось бы послать Филиппа, а ему Тихон не доверял. И дело не в том, тот ли это был Филипп, которого он знал по Школе, или другой. Так уж получилось, что ни одного приличного человека с этим именем он не встречал.
- Передай изображение в эфир, посмотрим, что там творится.
- А я... не умею.
- Вот, черт! Свяжешься с бабой... Тогда смотри сама. И поосторожней.
Дарья поехала за тремя семерками, но маршрут слегка изменила, благо улицы делили город на равные прямоугольники и заблудиться в нем было трудно даже для женщины.
Со стороны неопознанного пустыря прогрохотали взрывы - к самонадеянному Вильгельму присоединились еще двое. Централизованное управление по-прежнему отсутствовало. Максимум, на что был способен их полководец, это наблюдать за происходящим через мониторы и раздавать мудрые советы типа “никого не жалей”. Каждая четверка действовала сама по себе, а некоторые и вовсе распались, разбрелись и теперь вяло мотались внутри сектора.
- Дарья, не молчи, - напомнил Тихон.
- Я уже близко, в двух кварталах.
- Торопиться не надо. Вряд ли ты уцелеешь, но постарайся продержаться подольше и попробуй все-таки понять, что там такое.
- Город... - зачарованно молвила она.
- Как город? А пустырь? Дарья, проверь локатор!
- Город... не человеческий.
- Чего?!
- Они создают свой. Как в энциклопедии. Тихон судорожно вызвал необходимую ячейку памяти и нашел в ней собственней отчет с Тарма. На миг почувствовал гордость - ведь если б не он... Ладно, не до этого сейчас.
- Дарья, ты уверена? Конкуры строят то же, что было на Тарме?
- Не совсем, но сходство большое.
- Да, Тихон, это транспортная система, - озабоченно сказал Зенон. - Гады копируют нашу тактику. Как только они закончат свой лабиринт, с колонией можно будет проститься.
- Командир, меня пригвоздили, - воскликнула женщина. - Хочу подобраться вплотную и само...
Небо за домами полыхнуло багровым и вновь стало голубым и безмятежным. Где-то в километре поднялся столб копоти, но красоты умеренного лета он не испортил.
Нужно было действовать сейчас, сию секунду, пока сооружение конкуров не заработало. Они соединят свою транспортную систему со всеми военными заводами и нагонят сюда столько техники, что яблоку станет негде упасть. Мы можем ответить тем же, но нам все-таки желательно, чтобы после сражения на материке хоть что-нибудь осталось.
Из того, как быстро конкуры уничтожали танки, следовало, что строительную площадку они охраняют на совесть. Мы сами им показали, насколько важен транспорт и чего можно добиться, имея на чужой планете одну-единственную станцию. Одаренные ученики, гори они огнем.
- А легкой жизни нам никто и не обещал, - заметил Зенон. Это правда.
- Сектору “три - двенадцать”! - объявил Тихон. - Никаких засад и позиционной дребедени. Вперед! Курс - пробел в схеме.
Траки взвыли, выскребли в дорожном покрытии щербатые канавки и понесли машину к неотвратимой гибели. Метки “свой” на радаре синхронно тронулись и начали стягиваться вокруг пропавшего района. Зенон миновал несколько перекрестков и вырулил на прямую, обрывавшуюся в пустоту. Второй танк ехал сбоку и чуть сзади. Водитель в точности повторял маневры лейтенанта - похоже, это все, на что Филипп был способен.
Улица заканчивалась огромной черной ямой, в которой сновало несколько сот безоружных конкуров. Движения рабочих были торопливы, но отнюдь не сумбурны: третья рука, выглядевшая в глазах людей уродством, функционировала в полной гармонии с двумя другими и на простых операциях действительно была большим подспорьем.
Рядом возился десяток машин явно не боевого назначение, На дне обугленной ямы быстро росло некое бесформенное сооружение, пока еще далекое даже от той извращенной геометрии, что Тихон видел на Тарме.
По краям котлована, ощерившись орудиями и изготовленными к залпу ракетами, стояло около полусотни “слонов”. Между ними, словно волнуясь, блуждали новые знакомцы - “киты”. Этих было больше, на первый взгляд - до семидесяти. А остальные?
- Командира вызываю, - сказал Тихон в эфир.
- Вызываю я, а ты можешь просить, - раздался недовольный ответ.
- Не до тонкостей. Сколько очагов нападения?
- Тебя не касается.
- Значит, много. Везде, где конкуры возводят свои города, их необходимо уничтожить - любым доступным способом. Пришлите “перисты”, им это будет легче.
- Не лезь не в свое дело, сто семнадцатый, а то накажу.
- Э-эх, стадо! - бросил Тихон, благоразумно отключив связь с Постом. - Экипажи! Подтянулись? Приглашения ждать не будем. Жечь все. Не беречься. Не справимся - потеряем колонию. Вперед марш!!
И, повинуясь какому-то безотчетному порыву, добавил:
- Не жалейте их.
- Впечатляет, - оценил Зенон. - В театре не работал?
- Филипп, не стоять! - прикрикнул Тихон на соседнюю машину.
Его танк прибавил газу и вылетел на свободное пространство первым. Между ним и ближним “слоном” было метров двести. От ракеты на таком расстоянии не увернуться.
- Я, конечно, попробую, но ты и сам понимаешь, - предупредил Зенон.
Будто услышав, что их помянули, ракеты вырвались из шахт и сторожевыми псами помчались навстречу.
Укрыться негде, только сбивать. Две ракеты, влетев в плотный голубой факел, взорвались, еще одну ударило обломком корпуса, и она, потеряв направление, завертелась в воздухе, как гигантская шутиха. Четвертая, уходя от осколков, рывком вильнула вправо и, не успев лечь на курс, снесла верхние этажи позади стоящего здания.
Это длилось ровно секунду, однако Тихон успел не только все увидеть, но и проанализировать. Механика в силу инерции была на таких скоростях беспомощна, но мыслительные процессы в командном блоке протекали с быстротой электронного сигнала.
Филипп отвоевался сразу. Как он ни прятался за спиной Тихона, а все ж словил на броню ракету и, раскидав башни в разные стороны, густо задымил. Тут же, совсем рядом, догорал еще один остов. Дарьи, Вильгельма - не различить.
"Слон” дал новый залп, сдобрив его веером ртути. Неожиданно для себя Тихон выпустил серебристое облачко, и разогнанные до субсвета капли вспыхнули ослепительными шарами. Взрывная волна сдвинула машину назад, но не перевернула, зато стала серьезной помехой для ракет. Как он это сделал, Тихон не знал, просто инстинктивно заслонился, и все.
"Вариант активной защиты, - сообщила резервная память. - Обыкновенная алюминиевая пыль”.
"И это тоже моя идея”, - подумал Тихон. Оказывается, он может быть полезен не только как солдат.
Выпустив длинную струю по ракетным шахтам “слона”, он направил два из четырех малых орудий на растущий в яме лабиринт. За двести метров заряды иссякли и лишь обожгли темно-коричневую поверхность, но особого вреда ей не причинили.
Какой-то удалец изловчился добраться до самой кромки и, игнорируя рой ракет, зарядил по конкурскому зданию из всех пушек. В косых стенах появилось несколько оплавленных отверстий, и группа рабочих, невзирая на опасность, немедленно принялась за ремонт. Повторить танку не дали - впившиеся реактивные иглы разметали его в клочья.
Машины взрывались одна за другой, но их количество не уменьшалось. Из города постоянно прибывали свежие силы и с ходу ввязывались в бой, впрочем, большинство погибало, не продержавшись и минуты.
К Тихону примкнуло еще шесть экипажей, через десять секунд трое уже пылали, но покусать “слона” им удалось изрядно. Плавно скользя над землей, к ним приближались два “кита”. Тихон выдохнул целую тучу металлической пыли, но против сплошных очередей это помогало слабо.
Оставалось ему недолго, и, чтобы извлечь из своей гибели хоть какую-то пользу, он приказал Зенону двигаться к яме. Непрерывно стреляя по лабиринту, он более всего старался прожечь его вглубь, но это было довольно сложно. К тому моменту, когда танк достиг края, он уже лишился одного орудия и приличного куска обшивки, да и у водителя, кажется, возникли проблемы.
- Нужно что-то более радикальное, - сказал Зенон. - Они строят быстрей, чем мы ломаем.
Тихон и сам это понимал. Отдельными плевками транспортную систему конкуров не пронять. Даже если удастся развалить внешние стены, он помнил, сколько за ними всяких перегородок, а галерея с огнедышащим колодцем находится в самом центре.
- Давай вперед, - распорядился он.
Задумку Зенон раскусил, и, судя по его реакции, она ему понравилась. Выжав из двигателя максимум, машина одним махом преодолела последние метры и соскочила с обугленной кромки вниз. Для длинного прыжка скорость была недостаточной, тем не менее они оказались так близко от лабиринта, как никто из людей. Каменистое дно звучно клацнуло, и из-под танка выскочил ворох мелкого гравия. Они приземлились на башню, но это уже не имело значения. До ненавистной коричневой стены - рукой подать.
Самоликвидатор сработал за миг до того, как пуля от подоспевшего “кита” коснулась брони. Ядерный микровзрыв испарил летящую ртуть, а вместе с ней пяток живых конкуров и некоторую часть их сооружения.
Вопреки ожиданиям, Тихон обнаружил себя не в кабине, а на площадке подъемника. Он вернулся туда, откуда все начиналось.
- Зенон, я что, сплю?
- Нет, это я сплю.
Рядом, как и прежде, стояли еще три машины.
- Сержанты, представиться, - . приказал Тихон.
- Ноль восемьдесят шестой.
- Четыреста двадцать девятый.
- Семьсот семьдесят седьмой.
- Семерки? Вильгельм, ты?
- Ну да. Я уж по четвертому кругу влипаю.
- А, теперь ясно. Сколько же на Глори железа припасли?
- Не знаю. Всегда в лифте просыпаюсь.
- Слушайте внимательно, есть идея. Смерти никто не боится?
- Да уж мозоль на этом натер, - посетовал Вильгельм.
- Мозоль - это неплохо. Итак...
Он вкратце рассказал, что и зачем нужно делать. План был до смешного прост: как следует разогнаться и нырнуть в котлован. Важно лишь не пропустить момент столкновения. Если угробить машину раньше, чем включится самоликвидация, то, кроме трещины в стене, ничего не получится.
Когда Тихон закончил, связь попросил Зенон и проинструктировал водителей относительно маршрута, скоростного режима и каких-то там кочек.
- Трамплин - что надо. Кто впишется, не пожалеет, - заверил он.
Попетляв по второстепенным улочкам, они вышли на финишную прямую и образовали квадрат. Аккуратные, точно игрушечные, деревца в перспективе сливались с мостовой - там, за плавным подъемом, виднелся темный прогал, но издали он казался чем-то само собой разумеющимся. Карта показывала наличие восьми многоэтажных зданий, и, только побывав на месте, можно было судить о масштабах разрушений.
Тихон снова допустил к связи Зенона, тому это было гораздо нужней. Насколько удачно танки преодолеют последнюю дистанцию - от этого зависело многое.
Не меняя строя, машины пошли с предельным ускорением. Тихон чувствовал, как неумолимо опустошается накопитель - на стрельбу отводилось все меньше и меньше, но возражать он не стал. Чем выше скорость, тем быстрее они пробегут открытый участок и тем дальше сиганут с края обрыва.
Вырвавшись из-за последнего уцелевшего дома, он распустил щупальца разрядов. Изломанные линии соединили орудия с днищем “кита”, и тот, утробно загудев, осел на землю. Экипаж “три семерки”, мчавшийся правее, наткнулся на ртутную пулю и резко остановился, словно попал в стальную сеть. Ну не везет Вильгельму, и все тут. Чтобы его обойти, задней машине пришлось затормозить, и три нагнавшие ее ракеты легли точно под траки - танк подняло в воздух и завертело.
Бросив взгляд на корявые стены, Тихон без труда нашел пролом, оставленный ими с прошлого раза. Вокруг него суетились конкуры со своими строительными механизмами, и дыра на глазах затягивалась.
- Не фатально, - сказал Зенон.
- Мы ведь еще толком не старались.
Танк оторвался от земли, и Тихон, сообразив, что в полете двигатель ни к чему, перекинул накопитель на разрядники и послал вперед широкую струю пламени.
- Твой посильный вклад в дело разрушения города? - успел спросить Зенон.
- Да, - успел ответить Тихон. У него еще хватило времени на то, чтобы увидеть, как четвертый танк наезжает на возвышение и зависает над обрывом. Потом Зенон умер - легко и даже с каким-то наслаждением.
После секундного забытья они снова оказались в шахте. Сопровождающие сержанты были незнакомы, но разъяснять задачу каждому по отдельности Тихон счел нерациональным.
- Сектор “три - двенадцать”, внимание! - потребовал он. - Найден способ борьбы с конкурской транспортной системой.
- Давно найден, - откликнулись в эфире. Тихон вызвал радар - точки караванами двигались к лабиринту и там исчезали. Он почувствовал что-то сродни угрызениям совести. Поднять машины в атаку - дело немудреное, а вот довести их до цели и проконтролировать... Это сложнее, чем самому бросаться в пекло. Но ведь кто-то же смог!
- Говорит двести второй. Нужно разделиться на две группы. Кто поддержит управление?
Операторы отозвались гробовым молчанием.
- Карл, это ты?
- Кто на связи?
- Тихон.
- Какой Тихон? Представься!
- Сто семнадцатый.
- А, десант на Тарм? Привет, привет. Это ты придумал взрывать собой лабиринт? Ловко. Только надо ведь и со “слонами” кому-то бороться. Возьмешься? Больше, похоже, некому.
- Принимаю. Нечетные экипажи, слушай внимательно!..
Оценив потери со стороны противника, Тихон утратил всякий энтузиазм: всего десяток “слонов” и несколько их летающих версий. Такими темпами можно воевать до начала четвертого тысячелетия, и это при условии, что оборонная промышленность Конфедерации; будет целиком работать на них. Ладно, пока машинный парк Глори позволяет, нужно биться.
Собрав всех, кто находился поблизости, Тихон велел им выстроиться друг за другом и на умеренной скорости ехать к скоплению “китов”. Головной машине не дали сделать ни одного приличного выстрела: первая капля смяла ее в лепешку, вторая пробила насквозь и прорвала броню следующего танка. Тот также не сумел оказать сопротивления, лишь неубедительно пшикнул, слегка подпалив обшивку, и тут же сгорел. Однако благодаря этим двум экипажам колонна подобралась к противнику почти вплотную. По очереди выбывая из боя, машины успевали проделать в боку “кита” от трех до пяти хороших отверстий, и на десятом заходе он спекся. Тактика была крайне неэффективной, но ничего лучшего в их распоряжении не имелось.
Тихон встал под полуразрушенным домом и наблюдал все происходящее со стороны. Так вышло, что на Глори он единственный отвечал за уничтожение вражеской техники, поэтому тратить время на воскрешение, подъем из гаража и дорогу к стройке было преступно. Сейчас от него требовалась не геройская смерть, а четкое руководство безмозглыми сержантами. Впрочем, видеть сражение и в него не ввязаться тоже было подвигом.

Предыдущая страница 12 Следующая страница


13 Евгений Прошкин

Группа Карла работала как конвейер. Постепенно выявились наиболее удобные подъездные пути, и машины шли по ним безостановочно: от лифтов - к котловану, от рождения - к смерти.
То ли по недоумию, то ли из-за своеобразия логики, “киты” вместо того, чтобы отправиться в центр города и встретить танки там, упорно держались на пригретых позициях.
Истребление конкурских построек обрело систему, и последствия не заставили себя ждать. Город таял. Рабочие, словно их это не касалось, продолжали бойко орудовать вокруг рассыпающихся стен. Глядя на этот оголтелый оптимизм, Тихон вдруг подумал, что, возможно, конкуры не очень-то и переживают за результаты своего зодчества. Более того, у него создалось впечатление, что и успех всей операции их не особенно волнует.
- Ну что, земноводные, соскучились? - раздался в эфире новый голос, и спустя секунду над головой пронеслось звено долгожданных “перистов”.
Откуда они возникли, Тихон не уследил. На карте значилось множество станций переноса, и все находились рядом.
- Наконец-то! - сказал Карл. - Есть работенка, сто пятый. Как раз для укушенных вроде тебя.
- Ну-ну, - смеясь, отозвался неведомый сто пятый. - Если б не укушенные вроде меня, кто бы вас, таранов, из дерьма вытаскивал?
- Это они наши танки так кличут, - пояснил Зенон, уловив немой вопрос. - Во всяком случае, “таран” несравненно лучше, чем “утюг”.
- Значит, так, пернатые, - сказал Карл. - Толку от вас мало, поэтому двигайте вон к тому дьявольскому сооружению, и головой о стену. А мы пока со “слонами” разберемся.
- Почувствовал себя вице-генералом? Без тебя найдем, что делать, - незло огрызнулся “перист”.
- Влад, не хами, а то собью, - предупредил Карл. При упоминании этого имени Тихон встрепенулся, но тут же успокоился. Сколько в Конфедерации Владев? Очевидно, не меньше, чем Филиппов. Тот Влад, товарищ и просто славный человек, давно в земле. Если б ему предложили поступить в Школу!.. Это ведь тоже выход. У него бы получилось, еще как получилось бы! “Перист” - одноместная машина для романтиков. Это именно то, что ему было нужно. Тьфу, опять заладил! Нет того Влада. Нету.
- Сто пятый, ответь Тихону, - сказал он. Только проверить. Только убедиться - и все.
- Слушаю тебя, Тихон.
Без колебаний. Ровно. Безразлично.
- Не бывает чудес на свете, - мягко проговорил Зенон. - У меня вот тоже...
- Заглохни, - цыкнул на него Тихон. - Извини. Спасибо, я понял.
- Чего там, - покладисто сказал он - не словами, а какой-то волной душевного тепла.
Тихон снова отметил, что готов делить с Зеноном и КБ, и кубрик, и... собственно, больше у него ничего не было.
- Зачем звал? - напомнил о себе Влад. А интонация, между прочим, похожа.
- Ищу одного оператора. Тебе сверху видней.
- Алекса, что ли?
- Как ты узнал? - опешил Тихон.
- Да его все ищут, - со смехом ответил Влад. - Нет, таран, ты не по адресу. Мифы - не моя специальность.
- Карл! - опомнился Тихон. - Вызываю двести второго!
- Слушаю тебя.
- Тогда, на Тарме, ты назвался Алексом.
- Ну и что?
- Ты с ним встречался?
- Было дело, - гордо заявил он. - Мастер с большой буквы.
- Я хотел сказать, не в бою, а с самим оператором. Ну, с живым человеком.
- Тут вот какая штука, - протянул Карл. - Этот Алекс не то, чтобы... Погоди, не морочь голову! - торопливо крикнул он.
- Не светись ты в эфире со своим Алексом, - предостерег Зенон. - Вернемся на Пост, там и расспросишь.
- А что, у вас есть связь с другими подразделениями?
- Зачем тебе другие? Карл живет в соседнем кубрике.
Канонада вокруг ямы усилилась, и Тихон, покинув укрытие, встал в хвосте новой колонны к лабиринту.
Усилиями Карла от конкурского города почти ничего не осталось. Кое-где еще торчали острые огрызки стен, в одном месте-даже уцелел приличный комплекс из искривленных геометрических фигур, но перелом был достигнут. Строители, половина из которых погибла, уже не успевали восстанавливать разрушенное. Танки двигались к обрыву непрерывным потоком, словно не к самоликвидации занимали очередь, а за вишневым пирогом.
Успехи отряда под командованием Тихона были не столь ощутимы, но тот, кто знал, каково воевать с тяжелой техникой конкуров, не оценить их не мог: двадцать один “слон” и шестнадцать “китов”. Все стояли обезвреженные, исковерканные, но не сожженные дотла - Тихон подумал, что покопаться в железе противника ученым будет интересно.
Со стороны центра примчалось еще три звена “перистов”. Не отвлекаясь на перестрелку, они с ходу, красивым и стройным клином, воткнулись в город. Полыхнула серия ярких вспышек, не особенно мощных, но все же ощутимых. На темно-коричневых стенах обозначилось еще двадцать четыре дыры, по количеству машин.
"С транспортной системой летуны справятся скоро, - решил Тихон. - Надо только обеспечить им надежное прикрытие”.
Зенон круто развернул на ближнего “слона” и предусмотрительно выпустил искрящееся облачко пыли, однако электромагнитные орудия противника бездействовали.
- У него ртуть кончилась, - возник где-то рядом
Карл.
- Здесь Дарья, - прорезался другой голос. - Что делать, командир?
- Займись вот этим и переключайся на “китов”. Свежий, только из гаража, танк выскочил вперед и стеганул огненным ручьем по иссеченной обшивке “слона”. Внутри что-то грохнуло. Люк ракетной шахты сорвало вместе с замками и отнесло далеко в сторону. Сбоку раздвинулась диафрагма, и из черного отверстия вывалился раненый солдат. Он лишился третьей руки, а задняя нога была раздроблена и моталась кровяными лохмотьями. В таком виде конкур здорово напоминал человека, и Дарья, кажется, купилась.
- Добей, - приказал Тихон. Он мог бы все сделать и сам, но для сержанта, тем более женщины, этот опыт был полезнее.
- Они похожи на нас, - растерянно проговорила она.
Солдат выпрямился, но не удержал равновесия и опрокинулся на спину. Его лицо перекосилось от боли, а рот широко открылся, но из-за шума боя крик остался неуслышанным.
- Что, дружок, слабо на двух ногах пройтись? - удовлетворенно рассмеялся Зенон.
Конкур мучительно перекатился на живот и еще раз попытался подняться, но снова упал. Кое-как встав на четвереньки, он по-кощачьи затряс головой и пополз к Дарье.
- Добить! - твердо повторил Тихон. - Не жалей его.
- Он живой... - зачарованно повторяла она.
- Сожги его на фиг, - предложил Зенон Тихону. - У него же самоликвидатор, как у нас.
- Пусть сама, - упрямо ответил он.
- Трехногий ее подорвет.
- Значит, урок ей будет.
Солдат дотащился до танка и, умоляюще взглянув на орудия, прижался всем телом к броне.
- Ну, все, - сказал Зенон. - Прощай, девушка.
- Ребята, он трясется! Я чувствую! - воскликнула Дарья. - Он просит, чтобы его взяли...
В это мгновение конкур вздрогнул и разлетелся в . мелкие брызги. Взрыв был таким мощным, что танк подняло и швырнуло назад. Пробалансировав пару секунд в вертикальном положении, машина тяжко рухнула на башни. Разбрасывая налипший гравий, судорожно крутанулись траки, затем у земли что-то оглушительно скрипнуло, и танк замер.
- Так куда ты его взять собиралась? На тот свет? - с сарказмом спросил Зенон.
- Я думала...
- Сержантам это не положено, ясно? - сказал он, откровенно подражая школьному лейтенанту.
- Что мне теперь делать?
- Помирать, что же еще, - сердито ответил Тихон. - Только дай нам отъехать подальше.
Зенон споро убрал машину из зоны поражения, и обманутая Дарья вспыхнула маленьким солнцем.
Радар подмигнул, обращая на себя внимание, и обозначил вокруг станций переноса гроздья светящихся меток. Командование наконец-то раскачалось и соизволило прислать тяжелые танки. Достойное завершение операции, если учесть, что основную работу выполнили тараны. Транспортная система конкуров уничтожена, половина их машин выведена из строя. А что осталось
"утюгам”? Подчистить территорию и нацепить на башни венки победителей.
Раздался страшный треск, и не тронутый противником квартал рассыпался в крошку. Крайняя секция одного из зданий чудом выстояла, и в ней показались соты квартир: смятая мебель, какие-то грязные тряпки, а еще провода, кабели, трубы - Тихон и представить не мог, насколько сложно устроено обычное жилье. Еще залп - еще несколько домов обратилось в груду раскаленных камней. В небу потянулись столбы черного дыма.
- Кроют всех без разбора, - заметил Зенон не то с досадой, не то с восхищением.
- Заключительный этап: глаженье с отпариванием, - высказался Карл. - Колония будет как новенькая.
- А что же сразу?..
- У них свои резоны. Мне иногда кажется, что наши генералы - родственники конкуров.
- В смысле?
- И в смысле, и без смысла. Не поймешь их, генералов. Правительство Глори собрало для обороны тысячи “Т-12”, благо ему это по карману, а командование пустило их в распыл. Здесь обошлось бы и сотней
"УТ-9”.
- Вот и я о том же. А как они, интересно, собираются скрыть такой разгром от Конфедерации? Неужели война до сих пор держится в тайне?
- Уже не скрывают. В новостях недавно объявили.
- В колониях небось паника.
- Да черт с ними, не перегружай КБ. Мы свое дело сделали? Ну и до свидания.
Танк, стоявший в пяти метрах от Тихона, сорвался с места и, как следует разогнавшись, влетел под “кита”. Тот удивленно качнул бортами и через секунду раскололся, а из-под его днища забил фонтан оранжевого пламени.
- Это кто был - Карл? - спросил Влад.
- А что ты хотел? Я могу передать.
- Так вы с ним с одного Поста? Ну ладно, в следующий раз. Да, вот что, сто семнадцатый: если умудришься разыскать Алекса, скажи мне.
- Ты же в сказки не веришь.
- Может, он все-таки где и есть. Любопытно хоть одним глазком...
Мимо на предельно низкой высоте пронесся одинокий “перист” и впечатался в последний островок лабиринта. Десяток конкуров в котловане испекся заживо - на этом эпопея с захватом Глори окончилась. Скорее всего на материке параллельно строилось несколько транспортных систем, но это уже была чужая головная боль.
Тихон пересчитал уцелевшие танки и каждому определил личного “слона”. Себе он выбрал “кита” с неглубокими раковинами от малых разрядников. Тот стоял насмерть - невзирая на провал операции и абсолютную нецелесообразность дальнейшего сопротивления.
- А куда ему, родному, деваться? - весело спросил Зенон.
Деваться “киту” и впрямь было некуда, но Тихон подумал вот о чем: конкуры воевали так, будто выполняли повинность, будто цель их войны - вовсе не победа, а что-то иное, непонятное.
Дарья была права. Они действительно похожи на людей.
Кабина Зенона находилась в другом помещении, аж через три двери по коридору. Тихон вышел из операторской вместе со всеми. В проходе образовалась небольшая давка, и ему с трудом удавалось протискиваться между спин. Добравшись до середины, он увидел, как Зенон, распихивая окружающих, идет навстречу. Он избавился от баков и немного укоротил стрижку, но Тихон, конечно, узнал его сразу.
Однокашник искренне обрадовался и даже раскинул в приветствии руки, что Тихона слегка покоробило. Они дружески обнялись и направились в жилой сектор.
- А ты возмужал, - сказал Зенон, оглядывая его с ног до головы.
- Н-да, - произнес Тихон просто потому, что надо было ответить. - Надеюсь, насчет Карла ты не пошутил?
- Я никогда не шучу. Не умею. Но к двести второму мы сейчас не пойдем, некультурно это. После обеда, если тебе не терпится, - он остановился возле створа и приложил ладонь к горизонтальной панели. - А то поедим вместе? Приглашаю.
- Благодарю, - комично поклонился Тихон. - Только сюда мне приглашения не требуются. Я здесь живу.
- Да ты что?! - изумился Зенон. - Вот счастье! Ну, пойдем.
Тихон с неудовольствием отметил, что “счастье” - это уже явный перебор, но возражать не стал. В конце концов, они тут все не без особенностей, главное, чтоб дружелюбие соседа не приобретало чувственной окраски.
Зенон беззаботно бросился на кровать и, немного полежав, вспомнил о еде.
- Что ты будешь? - спросил он.
- Я сам закажу.
- Как хочешь.
Пообщавшись с печкой, он вынул поднос с прозрачным блюдечком, в котором истекала паром аморфная лепешка бледно-розового цвета.
- Ты ешь морковное пюре? - ужаснулся Тихон. - По собственной воле?
- Мне нравится, - сказал Зенон. - Воображаю, что это смазка для моих механизмов. Не очень вкусно, но ведь необходимо! - Он страдальчески вздохнул и отправил в рот полную ложку.
Тихон испугался, что здесь популярна школьная диета с пастами и разбавленным молоком, но печь без разговоров выдала и баранину, и морс, и ананасовое пирожное. Он покосился на быстро остывающую массу в соседской тарелке и с азартом вгрызся в сочное мясо.
Вернув тарелки в приемный бункер, они повалялись для порядка минут пять и одновременно встали.
- Что ты делаешь в свободное время? - поинтересовался Тихон.
- А что все люди делают?
- Да вроде ничего.
- Вот и я тоже.
В кубрике Карла никто не отзывался. Зенон постучал еще раз и приложил ухо к створу.
- Наверно, в клубе. Но я туда не пойду, - поспешно предупредил он.
- Почему?
- Ну-у-у... - Зенон насупился и перевел скучающий взгляд на стену. - И ты не ходи. Потом как-нибудь.
- В чем дело? - насторожился Тихон. - Конфликты с местным обществом?
- Я на этом Посту совсем недавно, часов тридцать, толком ни с кем не познакомился.
- Отлично, будет возможность.
- Не-е, взять и прийти, “Здрасьте, я Зенон”, нельзя.
- А как можно?
- Как-то постепенно, - уклончиво ответил он.
Спорить было лень, да и бесполезно это - воспитывать взрослого мужика. Видно, неспроста пустовала вторая койка в его комнате. Тихон припомнил ухмылку Григория, своего нового капитана, и понял, что свободное место рядом с любителем морковного пюре - отнюдь не совпадение. С Зеноном ему было комфортно, но только в танке. Как человек, он оказался менее привлекательным.
Обстановка клуба полностью соответствовала той, что Тихон видел на Посту сержантов, поэтому, едва зайдя и осмотревшись, он испытал странное ощущение, будто бывал здесь не раз. Тихон даже вспомнил, что у этого эффекта есть определенное название, кажется, на французском, впрочем, в языках он был не силен.
Трое мужчин, словно нарочно подчеркивая сходство, сидели за круглым столом и поочередно выкладывали на ворсистую поверхность плоские карточки размером с ладонь. И длинный диван, и ряд кресел по другую стену были заняты. Лейтенанты в клубе собрались в основном среднего возраста, Зенон вполне мог бы выбрать собеседника по душе. Были здесь и две женщины, но от них Тихон тут же отвернулся и дал себе слово, что ближе, чем на три метра, к ним не подойдет.
С потолка лилась чудная музыка неземного происхождения. Интервидение было настроено на канал новостей, но работало без звука: по экрану ползли городские развалины - может, на Глори, а может, где-то еще.
Тихон пригляделся к нагрудным знакам - Карла в клубе не было.
- Кто-нибудь видел двести второго? - спросил он.
- Ты сам-то кем будешь? - воинственно проревел бородатый детина в углу.
Тихон потрогал тиснение с именем и выразительно поправил аксельбант. Бородатый усмехнулся и с показной надменностью повторил эти жесты - и бирка, и серебряный шнурок у него были точно такие же.
- Я сто семнадцатый, - сказал Тихон, догадавшись, чего от него требуют.
- А-а. Ты у нас герой, - расслабленно произнес тезка. - Меня уже достают: “Кто-о сто семнадцатый?”, “Где-е сто семнадцатый?”
Гонор детины Тихон проигнорировал, гораздо сильней его взволновало известие об идущей по пятам славе. Если тезка не врет, то Тихон превращается в легенду, а этого ему совсем не хотелось. Прежде чем становиться вторым Алексом, неплохо бы выяснить, что собой представляет первый.
- Карл здесь не появлялся?
- И не появится. Его на другой Пост отправили.
- Когда?! - отчаянно крикнул Тихон.
- Как раз перед Глори, минут за десять до тревоги. Тихон ударил себя кулаком по ноге и нервно забродил по комнате. За десять минут до вызова! Если б он не позировал перед зеркалом, не дрызгался в душе... Карл в этот момент находился рядом, буквально через стенку! И в бою - ведь было же у них время поговорить, когда прислали подкрепление. Но откуда он мог знать?!
- Ты чего, ты чего, сто семнадцатый? - обеспокоился увалень. - Будет новая операция - свяжешься, делов-то!
- Если и получится, то в эфире, - сокрушенно сказал Тихон. - А можно было с глазу на глаз.
- Так у вас с ним секреты? Ну, тогда... - Он развел руками и вполголоса предостерег:
- Ты поосторожней. Чтобы ничего такого... Особенно с Карлом. Его ведь за это и выслали, куда Макар телят не гонял.
Тезка, оказывается, еще и земляк.
- За что “за это”?
- За смуту. Случилось тут с ним... короче, память потерял.
Тихон подпрыгнул на месте и, вцепившись в плечо бородатого, лихорадочно зашептал:
- Что тебе известно? Выкладывай, не томи!
- Амнезия у него была. Странная какая-то. Ровно сорок часов. Все, что “до”, говорит, помню, и “после” - тоже нормально, а эти самые сорок часов - ну хоть убей. Стерли. Проснулся, смотрит на меня...
- Где проснулся? - требовательно встряхнул его
Тихон.
- В кубрике. Мы же с ним соседи. Были. В общем, встает, свежий такой, бодрый, а во времени путается. И ведь я-то его в этот промежуток видел - все в порядке, не скажешь, что лунатик или еще кто. Жрали, трепались, в двух операциях участвовали...
- На Боло - тоже?

Предыдущая страница 13 Следующая страница


Война мертвых 14

- Сначала на Шадане, потом на Боло. Да ведь и ты там был, вместе с Карлом шороху давали.
- Был, был. Значит, примерно в одно время...
- Ты это о чем?
- Так просто. - Тихон придвинул стул и сел рядом. - Долго ты с ним прожил?
- Я с мужиками не живу, понятно? - возразил бородатый.
- Что он за человек?
- Послушай, юноша, кончай этот допрос! - тезка вновь принял отрешенно-насмешливый вид.
- Я с мужиками не кончаю, - передразнил его Тихон. Как ни странно, бородатому это понравилось.
- Может, Карл у тебя деньги занял? - спросил он, смягчаясь. - Тогда забудь. Счета на Боло сгорели. Мы с тобой нищие, и Карл - тоже нищий. И вот эти умники, - он показал на троицу за столом, - тоже. Раньше на конфы играли, а сейчас на желания. Ободрали нас., сто семнадцатый.
- Как липку, - с выражением добавил Тихон.
- Ого! Родная речь. Давно с Земли?
- Я про Карла.
- А я - про Боло. Ходит молва, что ее специально сдали, слишком много нам Ассамблея задолжала. Деньги ведь на счетах мнимые, цифры, а не деньги. Вот они и устроили чистый проигрыш. Поди теперь разберись, куда банкиров эвакуировали. Или Глори взять, - вскинулся он. - Богатая колония. У них в океане полно редких металлов и всякого такого. Стали много власти брать. Запаслись военной техникой. Зачем, не догадываешься? А ты найди хоть одного оператора из тамошних! Опять не догадываешься? Э-эх, молодой, головенка-то совсем не работает! Они свой Пост организовать хотели. Собственный, чтоб от Конфедерации не зависеть. А тут такая напасть: система переноса разладилась. Сколько танков сгорело, пока “утюги” не появились? Все, до одного! Вот незадача!
- Ты лучше про Карла, - утомленно проговорил Тихон.
- А что про Карла?
- Откуда он родом?
- Не наш. Не с Земли, это уж точно.
- Описать его можешь? Хотя бы в общих чертах.
- Да .обычный, - замялся он. - Щуплый, вроде тебя, только повыше. Странный немножко.
- Так странный или обычный?
- Как все, - пожал плечами тезка.
Тихон понял, что толку от него не добьешься, и, не прощаясь, покинул клуб. Наверное, Зенон все-таки не зря игнорировал это место. Пятеро угрюмых типов, трое игроков неизвестно во что и небритый параноик. Та еще компашка.
Первая досада от того, что он упустил Карла, прошла, за ней навалилось раздражение, спокойное и глухое, как броня. Мелькнула шизоидная мысль о всемирном заговоре, но ее Тихон отогнал: окажись Кард на пути злодеев с золотыми эполетами, его попросту раздавят. И почему их так страшат эти провалы в памяти? Вместо того, чтобы разобраться и помочь, переводят на другой Пост.
А вдруг это опасно? Вдруг это болезнь? Тихон даже остановился и пощупал лоб - зачем, он не знал, но так делали во многих старых фильмах.
Нет, тогда бы их лечили. Положили бы в одной палате и...
Его внезапно посетила новая идея: что, если пойти к Григорию и доложить о своей амнезии? Выпроводит вслед за Карлом? Туда же? И там они встретятся?.. Чушь!
Но если их стараются развести подальше, то зачем позволили пересечься здесь? Минут пять у них было. Знать бы заранее! Но он не знал. И начальство не знало, вот в чем фокус. Выходит, отправляли их независимо друг от друга. Между Постами, конечно, поддерживается какая-то связь, но важную информацию сначала передают наверх, а это лишнее время.
Еще один шажок: их капитаны торопились, по крайней мере, Аркадий. Ему не успели сообщить, что у Григория такая же беда с операторами. Но почему от них так проворно избавляются? Нет, не избавляются, просто спихивают другим. Или прячут? От кого? Неужели их много? И что у них может быть общего?
Сбой памяти кончается где-то после сражения на Боло, потом - сон, побудка, выдворение. У него провал длился пятьдесят два часа, у Карла - сорок. Есть разница. Получается, он, Тихон, раньше Карла... Чего “раньше”?
Тихон почувствовал, что забрался в дремучий тупик.
Мозги шевелились от натуги, но соображать отказывались наотрез. Он понуро добрел до кубрика и безвольно упал на кровать.
- Нашел Карла? - вяло поинтересовался Зенон.
- Нет. Поздно.
- И нечего было туда ходить, - назидательно произнес он.
- Ты мне собирался поведать, как за пятнадцать часов получил лейтенанта. Помнишь?
- Помню, - сказал он, но таким тоном, что стало ясно: эта тема ему неприятна. - А если честно, то нет, - потерзавшись, добавил он.
- Не будешь рассказывать? - без особых возражений спросил Тихон.
- Не помню я. Самое главное - и забыл.
- Так-так, - Тихон приподнялся на локте и с любопытством осмотрел. Зенона. Это уже смахивало на фарс. - Все пятнадцать часов?
- Не верится, да?
- Отчего же? Верится.
Зенон ответил благодарным взглядом и с жаром заговорил:
- На первом Посту меня за придурочного приняли. Сделал глупость, признался, так потом потешаться начали. Склеротиком прозвали. Стадо!
- Погоди, давай по порядку. Когда?
- Бой на Шадане. Весь из головы вылетел, совершенно!
- И на Боло, - подсказал Тихон.
- Нет, на Боло я не попал, я в это время сюда переводился.
- Это ты помнишь?
- Это - да.
- А переводился сразу после...
- Верно. Разбудили, поздравили, что-то там наговорили про мои таланты - и бегом до платформы. А откуда ты?.. 0-ох! Ты ведь тоже...
Тихон встал и, подойдя к универсальной печи, заказал обед на две персоны: маринованную телятину и большую порцию морковной пасты. Вернувшись к койкам, он сделал вид, что перепутал подносы, и сунул соседу мясо.
- Ой, нет, - замахал руками Зенон. - Я буду смазку.
Вот и рухнули все твои построения, сказал сам себе Тихон. Не с тобой разлучали Карла, а с этим смазанным. Правильно. Что за прихоть - перемещать оператора туда-сюда? Идиотизм. Если только они не хотят, чтобы в одном месте находилось сразу двое “склеротиков”. Это причина. Ну, а тебя-то с какой стати? За боевые заслуги? Вряд ли. Скорее всего на сержантском Посту был кто-то еще - такой же, с провалом. Того Аркадий оставил при себе, а тебя отправил на повышение.
Значит, их как минимум четверо: Карл, Зенон, Тихон и некий субъект. Два экипажа можно составить. Это еще не армия.
- Я подозреваю, что попал сюда случайно, - сказал Тихон. - Ты здесь никому больше не рассказывал?
- Что я, чокнутый? Мне того раза хватило.
- Хорошо. Они сами узнают. И про тебя, и про меня. И придется нам тогда расстаться. Блажь у них такая: не больше одного “склеротика” на каждый Пост.
- Издеваются, как хотят, - заключил Зенон. - А жалко будет. Я в тебе нашел что-то такое... вроде недостающей детальки.
- Для твоих шестеренок? - уточнил Тихон.
- Для шестеренок, - серьезно ответил он. - Я ведь тоже поразмышлять люблю о том, о сем. Поем вот, лягу, и в голове картины разные. А на Глори тебя послушал, и аж сердце переполнилось. Я и сам этих понятий достиг, но все расплывчато было, разрозненно. А ты - прямо в точку. Я кое-что даже выучил. - Зенон мечтательно уставился в потолок и процитировал:
- “Если душа бессмертна, то за тело трястись не надо, а если души нет, то и сама жизнь смысла не имеет”.
- Это я сказал? - удивился Тихон.
- Не дословно, конечно, но по сути так. Ведь в чем самое страшное? - почти выкрикнул он. - В чем вся мерзость бытия? В том, что люди живут, не задумываясь. Вернее, они думают, но о мелочах: как карьеру устроить, как урвать побольше да как прожить подольше. А зачем им жить-то? Разве они достойны? Существуют наравне с деревьями: семечко в землю упало - чего-то выросло. А почему? С какой целью?! Ведь от деревьев надо отличаться.
- Чем? - невпопад спросил Тихон.
- Вот чем! - Зенон звучно постучал себя костяшками по лбу. - А иначе ты не человек. Искать надо, докапываться. Городских еще можно простить, у них суета вечная. Но в деревне-то! Природа, покой - думай, копайся в себе! Я вот сам с Земли-2. У нас колония аграрная, никаких мегаполисов. И что? Да то же самое, - он махнул рукой так, словно поставил крест на всем человечестве.
Тихон, порядком уставший от разглагольствований соседа, слез с кровати и прошелся по кубрику. Оказывается, страсть к диетической пище - не самый большой из пороков Зенона. И что ему не сиделось на Земле-2?
Природа и покой. Вот там бы и развивал свои концепции.
Зенон неожиданно рассмеялся, видно, что-то вспомнил.
- Ты, наверно, считаешь меня пустобрехом? А я ведь не только думаю, это давно позади. Я делаю, - произнес он с выражением. - Пробуждаю, раскачиваю. Мне ведь кое-что удалось.
- Много разбудил?
- Всю колонию, - с гордостью ответил он. - Чтобы впредь не просто жили, а задумывались. Сперва хотел научить молочное стадо азбуке...
- Какое стадо?
- Ну, коровье.
- Коров - читать?! - не поверил Тихон.
- Тогда люди бы поняли, что они не лучше скота, что низшего интеллекта еще недостаточно.
- И как успехи?
- Не вышло ничего.
- Странно.
- Но потом я получше акцию придумал.
- За свиней взялся? - попробовал угадать Тихон.
- Нет, опять с коровами, - сказал Зенон, не заметив подколки. - Я их костным гриппом заразил.
- Чем заразил?
- Вирус такой. Для животных не опасен. Тихон остановился лицом к санблоку и долго не мог заставить себя повернуться.
- Адля людей?
- По-разному бывает.
- И люди умирали?
- Да, - радостно отозвался Зенон.
У Тихона зачесалось запястье, и он проверил, не вызов ли это в кабину. Нет, не вызов. Просто пот. Надо ополоснуться. После такого разговора это необходимо.
- Действительно умирали? - переспросил он.
- Три тысячи с чем-то. Точно не помню.
- Зачем ты это сделал?
- Я же говорю: акция социального протеста. Общество надо было как-то растрясти, взбудоражить.
- А дальше?
- Дальше - расследование. Комиссия Ассамблеи. Я решил, что меня могут вычислить. А тут мужичок попался, пригласил в Школу. И вот я здесь, - ласково закончил Зенон.
- Ты же шутишь, - с надеждой улыбнулся Тихон.
- Не умею я этого - шутить. Тихон с полминуты покачался на пятках и пулей вылетел из кубрика.
- Где Григорий? - бросился он к первому попавшемуся оператору.
- У себя, наверно.
- Где “у себя”?
- Да вон, последний створ.
Он добежал до развилки и забарабанил кулаками по твердому полипласту.
- Проблемы? - нахмурился капитан.
- Пересели меня в другой кубрик, - потребовал он.
- Что, не ужились?
- Я с ним не могу.
- Я в курсе, - многозначительно покивал Григорий. - Потерпи еще, вы здесь ненадолго.
- Терпеть я не буду. Пересели. Прямо сейчас.
- К сожалению, все кубрики заняты. Если только поменяться, но к нему никто не захочет.
- А Карл? Его место должно быть свободно!
- Там уже новенький, из пополнения. Свободен, лейтенант. Иногда приходится с чем-то мириться. Надо привыкнуть.
Тихон тяжко вздохнул и отправился обратно - привыкать.
- Хотя постой! - окликнул его Григорий. - Можешь сразу идти к кабине.
Тихон и правда почувствовал укол от браслета, на этот раз - настоящий.
- Да, и вот еще что, - сказал он, проходя мимо капитана. - Напарника ты мне тоже заменишь. С Зеноном я не желаю иметь ничего общего.
- Это я тебе гарантирую. Однако быстренько он тебя допек, - злорадно заметил Григорий.
Узкий коридор мгновенно наполнился людьми и стал тесен. Чтобы не столкнуться с соседом, Тихон залез в самую гущу и исподлобья оглядел операторов - Зенона не было.
Доложить капитану об экспериментах маньяка ему почему-то не пришло в голову, а если бы и пришло, он бы этого все равно не сделал. Как-никак у них было что-то общее, что-то объединяло его с наивным деревенским убийцей, и это обстоятельство для Тихона было дороже этики, морали и прочей ерунды. К тому же одного из них скоро уберут, капитан высказался об этом совершенно определенно. Он даже как будто дал знать, что уже уведомлен о кадровой ошибке и что в ближайшее время она будет исправлена.
Вот только не понятно, на чьей он стороне и есть ли тут вообще какие-то стороны. На межклановую борьбу в армейском руководстве это не похоже, не тот масштаб. Горстка операторов пинается с Поста на Пост - кому это нужно?
Недавние выводы показались Тихону малоубедительными. Почему нельзя держать в одном подразделении двоих “склеротиков”? Пожалуйста: они с Зеноном здесь уже девять часов. Славно повоевали на Глори. Кому от этого вред?
Так и не придя ни к какому заключению, Тихон улегся в кабину и надвинул прозрачный обруч. Расслабиться было не просто, но он вспомнил, что Григорий обещал дать другого напарника, и срочно очистил оперативную память.
- Ты, что ли, ногами будешь? - второй оператор тяжело влился в командный блок и без колебаний, словно это было в порядке вещей, полез к его психоматрице.
Стараясь не выдать ни единой мысли, Тихон создал в КБ свободный участок. Когда стрелок, не ожидавший такой податливости, сорвался в эту дыру, Тихон инициировал целый шквал эмоций и сам пробил границу его личности.
Сопротивляться Филипп не умел совершенно. Напор как образ жизни: ударил первым, потом еще и снова - уже ногой, по лежачему, прямо по кровяным соплям. Что будет, если противник выстоит, он не думал, такие ему не попадались. Мышление Филиппа было организовано примерно так же: не добился молниеносной победы, значит, проиграл. Его сознание, похожее на объемную, но ленивую мускулатуру, обволокло и преградило путь в глубину, однако вытолкнуть Тихона наружу не смогло. Филипп предпринял попытку от него избавиться, скорее неумелую, чем малосильную, но Тихон шутя удержался и бегло ощупал чужую изнанку. Ему было не особенно интересно, но наглеца следовало наказать.
То, что Филипп оказался в лейтенантах одновременно с ним, Тихона не смутило. Как он успел заметить, звания на Постах раздавали налево и направо.
Проблемы у Филиппа были самые заурядные: детские обиды, неотомщенное унижение, комплекс, связанный с невысоким интеллектуальным уровнем - ого, он и на такое способен! - и еще одна язва, которая нарывала аж с двенадцати лет, когда он впервые обратил внимание на свое тело.
Если б у Филиппа хватило ума не врать самому себе, если б этот вопрос не был таким болезненным, то его можно было бы решить пластической операцией. Но Филипп наложил табу на эту тему и отучил себя даже думать о своем физическом недостатке. А как же он с
Мартой?.. Она не из тех, кто прощает мужскую несостоятельность. Может, у него все не так уж и плохо?
Филипп почувствовал, что Тихон роется в самом сокровенном, и забился в немой истерике. Просить ему не позволяла гордость, а выгнать постороннюю личность он был неспособен.
- Не дергайся, - мирно сказал Тихон. - Сейчас оставлю в покое. Это чтобы знал, на кого лаять, а перед кем скулить.
Возвращаясь с чужой территории, он ненароком коснулся верхнего слоя воспоминаний и с удивлением обнаружил, что у Марты к лысому любовнику претензий нет. То ли он действительно на себя наговаривает, то ли компенсировал малые размеры большим старанием. Филипп уловил эту реакцию и торопливо возбудил в памяти самые яркие моменты.
- Кусаешься? - насмешливо спросил Тихон. - Месть - удел слабого. Сильный не мстит, он карает.
- Не вижу разницы.
- Значит, не дано.
Стрелок отозвался мощным накатом интимных подробностей, и Тихон испытал смесь зависти и досады. Многое из того, что выставлял напоказ Филипп, было приукрашено и додумано, но именно это больше всего и злило: его фантазии на порядок превосходили то, что мог бы сочинить Тихон.
Он уже собрался вернуться на свое поле, как вдруг отметил новое, самое свежее образование. С недавних пор Филипп мучился одной загадкой, которую воспринимал как проявление психического расстройства.
Вот и нашелся четвертый, подумал Тихон. Вот с кем его разводил Аркадий, если, конечно, теория о несовместимости “склеротиков” верна. Впрочем, эта теория уже рассыпалась: теперь их здесь трое, а мир все еще не перевернулся.
- Предстоит десант на Шадан, - разнесся в эфире голос командующего. - Задача благородная: отбить свое. Платформы повреждены, поэтому отправляетесь кораблем. Мягкой посадки не обещаю: выход по маякам, а маяки старые. Много на себя не берите, с вами идут две группы “УТ-9” и еще “перисты”. Проверьте, что там с транспортными станциями, можно ли восстановить. Если да - ждите техников, если нет - освободите место под транзитку и обеспечьте прикрытие.
- Лучше б нас на Боло послали, - раздался чей-то голос.
- Кто переживает за деньги, могу успокоить: все счета дублировались. Сейчас их сверяют и ищут подходящую колонию для перевода, - проговорил командующий.
Одновременно с этим над головой возникли потолочные балки, и в мутном желтом свете проявились ряды танков. Тихон стоял в первой шеренге, упираясь траками в откидную эстакаду. Не зазеваться и быстро уступить дорогу следующей машине.
Тихона до крайности разозлило, что Григорий назначил его водителем. Если б напарником поставили кого-то другого, он бы еще стерпел, но Филипп! Пришел в Школу позже, всегда был позади, и на тебе: стрелок, старший экипажа.
- Водителям не спать! До посадки двадцать секунд. Вздрогнув, пол стремительно пошел вниз, и Тихон ощутил, как падает нагрузка на оси.
- Слышал, что сказали? - начальственно бросил Филипп. - Готовься.
- За собой следи, - свирепо прошипел Тихон. Он хотел добавить что-то еще, но ангар резко накренился. Танки посыпались влево, и Тихон, как ни насиловал двигатель, скатился вместе со всеми. Его прижало чужой броней, а с правой стороны, которую подняло градусов на сорок, продолжали сползать, уплотняясь, новые машины.
Тихон попытался шевельнуться, но траки заклинило. Теперь, чтобы съехать на землю, придется ждать крайнего - счастливчика, стоявшего справа, и если хоть один танк потеряет управление, то шеренга, а с ней и весь строй, окажутся заперты. Тихон остро возненавидел конструкторов транспортного корабля, но уже в следующую секунду стало ясно, что никакой высадки не состоится.
Стена ангара вогнулась огромным пузырем и лопнула. Снаружи плеснуло оранжевыми брызгами, и на том месте, где до аварии находился Тихон, задымила чья-то обглоданная ходовая часть.
Пол завибрировал. Тихона опять повело вбок - где-то в центре образовалось отверстие, и танки посыпались в него как леденцы. Лишившись сцепления с полом, траки без толку царапали металлическую поверхность.
- Делай! - заорал Филипп. - Что-нибудь! Делай!!
- Заткнись ты.

Предыдущая страница 14 Следующая страница


15 Евгений Прошкин

В дальнем углу возник еще один пролом. В потолок ударила плотная струя пламени, и рядом рухнуло несколько оплавленных балок. Одна из них проткнула соседнюю машину и, медленно опустившись, вывернула толстый жгут проводов.
Посадочный модуль потерял жесткость и, зашатавшись, начал принимать форму ромба. Сзади взорвались сразу два танка: их башни подпрыгнули и врезались в перекрытия, а из корпусов полыхнуло темным огнем вперемешку с копотью.
Оставаться в чреве корабля было опасно, и Тихон развернулся лицом к дыре. Через нее было видно белесую траву и жидкие кустики с синими цветками, а также то, что до земли около тридцати метров. Корабль не двигался, и вывалившиеся машины лежали прямо под ангаром.
"Напороться на чей-то борт - удовольствие сомнительное, - подумал Тихон. - Но можно ведь и не напороться”.
Посадочный модуль принялся понемногу выравниваться, и танк, перестав скользить, подъехал к самому краю.
- Что ты делаешь?! - истошно завопил Филипп.
- Я ныряю.
Он глянул вниз. Не тридцать, а тридцать пять, уточнил радар. Шадан крупнее Земли, и “g” здесь больше. Падать будет больно.
- Надо терпеть, - сказал Тихон.
Траки провернулись, и машина скользнула в обожженную прорубь. Полет длился около двух секунд. Сопротивление воздуха попыталось поставить танк в вертикальное положение, но центр тяжести находился низко, да и времени было явно недостаточно.
Амортизаторы подбросили машину вверх, и ей пришлось падать дважды, второй раз - гораздо мягче и уже в облако поднятой пыли.
Тихон приземлился между инвалидами - те спрыгнули не так удачно и теперь беспомощно вращали всем, чем только могли, однако встать на ноги были не в силах.
- Ну ты!.. Ты совсем... - забубнил Филипп. - Тебе на “перист” надо пересаживаться, а не приличную технику гробить.
Тихон обработал показания целой прорвы датчиков, но никаких неисправностей не обнаружил.
- Не ори там, истеричка. Все в порядке, запас прочности такие финты позволяет.
Над головой объявился следующий кандидат в птицы, и Тихон еле успел освободить для него место. Танк свалился точно на траки и так же застыл, проверяя механику. Он был последним, кто спасся.
Откуда-то сзади протянулись два огненных хвоста и, разбившись о транспортник, окутали его грязно-оранжевой пеной. Линии корабля закруглились, сам он сжался до приплюснутого шара и вдруг сверкнул, пронзив землю целым спектром излучений. Все, что от него осталось, можно было сложить в чехол от палатки: десяток бесформенных фрагментов и туча тяжелого пепла, запорошившего равнину в радиусе километра.
Невдалеке волновался по-осеннему красный лес, и Тихон рванул к нему, попутно изучая обстановку и теребя энциклопедию. У конкуров опять неизвестное оружие. Если они будут совершенствоваться так быстро, то скоро смогут овладеть какими-нибудь штучками из фантастического интеркино типа масс-деструктора или генератора антиполя. Тогда им хана. Не конкурам, конечно. Им - это людям. Тихон поймал себя на том, что думает о человечестве в третьем лице, но сейчас было не до высоких материй.
Энциклопедия ответила отрицательно. Никаких плазменных пушек, ничего подобного. Из военных энергетических установок противник имеет только архаичные лазерные орудия и электромагнитные ускорители. Тихон занес в резервную память новые данные, но эта страничка пока была пустой. Только впечатления. Только ужас от того, как легко они справились с огромным кораблем.
- Куда тебя несет? - опомнился Филипп.
- А что ты можешь предложить?
- Я не предлагаю, я приказываю. Рядом ухнул похожий на карманное солнце комок, и Филипп мгновенно заткнулся.
- Свяжись с другими экипажами, - велел Тихон. - Или нет, пусти в эфир меня.
- С какой стати? - возмутился стрелок. - Говорит сто тринадцатый...
Тихону не понравилось, что их номера стоят так близко. Он постарался себя убедить, что боевой номер - не более чем три цифры, но это не помогло, и через секунду он понял почему. В этих трех цифрах было заключено имя, родословная, авторитет и все то, что надлежит иметь нормальному человеку.
- Сто тринадцатый? - отозвались после долгой паузы. - Ты кто такой? Ты откуда вылупился, клубника?
- Может, у меня лучше получится? - спросил Тихон. - Дай мне эфир.
Филипп нехотя разблокировал линию, и он, уклонившись от очередного огненного сгустка, сказал:
- Здесь сто семнадцатый. Давайте-ка, ребята, посчитаемся, сколько нас уцелело и какие диагнозы.
- Приветствую, сто семнадцатый. Ты уже лейтенант? Браво! - откликнулся странно знакомый голос. - Ноль девяносто девятый. Жив-здоров.
- Мы что, раньше встречались?
- Не в этом качестве.
- Игорь! Ты?
- Он самый.
- Двести семьдесят седьмой на связи. Я с вами, но без больших разрядников.
- Хорошо, будешь комаров отгонять.
- Двести двенадцатый. А у меня и малых нету.
- Смеешься?
- Какой смех?! - трагически воскликнул оператор. - Накопитель разрушен.
- Ладно, авось сгодишься на что-нибудь. Перекличка продолжалась еще с минуту. Результаты были плачевны: из целого транспорта выжило только пятнадцать машин, причем четыре имели серьезные неполадки с вооружением. Единственное, что утешало
Тихона, это экипажи. Все операторы оказались лейтенантами, и все прошли не один бой. Карла среди них не было.
То, что противник застал десант врасплох, указывало на высокую вероятность засады. Сориентировавшись на местности, они общими усилиями определили огневые точки конкуров и рассредоточились вдоль подлеска. Карты этого района отсутствовали, и Тихон направил срочный запрос командованию. В быстрый ответ никто не верил, поэтому действовать пришлось по наитию.
Номер двести двенадцатый, согласившийся сыграть роль приманки, выскочил на открытое пространство и бешено запетлял, стремясь вызвать на себя всю мощь конкурского оружия. Остальные замерли с включенными пеленгаторами, кроме того, доброволец не покидал эфира, постоянно транслируя данные собственной локационной разведки.
Враг реагировал молниеносно: там, где багряная стена деревьев выгибалась плавной косой, обозначились три укрепленных пункта. Маскировка была безукоризненной: радар ничего не видел, а логический сопроцессор принимал их за естественные элементы рельефа.
Как ни выкаблучивал двести двенадцатый, продержаться ему удалось недолго. Вскоре его взяли в клещи и одним попаданием превратили в струйку дыма, однако дело он свое сделал. Можно было предполагать, что конкуры засветили не все точки, поэтому на их подавление танки отправились не толпой, а вшестером - по два на каждую.
Возвращать связь стрелку Тихон не собирался, да Филипп и не настаивал. Проснувшийся в нем солдат осознавал, что иных ценностей, кроме победы, в бою не существует. В белобрысом заморыше проявилось нечто такое, чего группе именно сейчас и не хватало: способность сплотить и сформулировать задачу. Нет, его обида на водителя не прошла, она забилась в самый угол и до поры затихла.
- Командир, ко мне какая-то ерунда прицепилась, - встревоженно доложили с ушедшей машины.
- Репей, что ли?
- Какой, к черту, репей?! Масса семьсот грамм. Химический состав не определяется. Происхождение - искусственное.
- Так, обожди... - Тихон прочесал энциклопедию, но снова ничего не нашел. Между тем какие-то воспоминания настырно дергали за рукав и просились наружу. Он явственно ощущал, что это уже было, что прилипающие к обшивке предметы чрезвычайно опасны, но откуда взялся подобный опыт, он понять не мог. Информация хоронилась где-то в черной дыре, в тех самых пятидесяти двух часах. Тихон попробовал извлечь оттуда хоть каплю, и кое-что действительно всплыло, но это были не осмысленные знания, а нечто смутное, больше похожее на инстинкт.
- Вы покойники, ребята, - сказал он. - Интеллект-мина, срабатывает через сорок девять секунд после активации. Стряхнуть ее не получится, рвите вперед, прямо на конкуров.
- У меня тоже, сто семнадцатый.
- Тоже мина? Приказ аналогичный.
Радары показали, как обреченные танки, плюнув на осторожность, понеслись к засаде. Врытые в землю пушки развернулись на девяносто градусов и накрыли их оранжевым ливнем. Одна машина сгорела сразу, но вторая, растеряв средний трак, все же сумела приблизиться.
- Лобовая броня отсутствует, разрядников нет, ходовая вдребезги, - радостно сообщил оператор. - Зато я был на Глори. Счастливо, Тихон! До встречи в клубе.
Над лугом поднялась ослепительная полусфера, и деревья отбросили длинные тени. На месте конкурского укрытия образовалась аккуратная воронка - еще парочку таких же, хотя бы и путем самоликвидации, и можно будет вздохнуть.
- Дешево ценишь, сто семнадцатый, - отозвался другой стрелок. - Сдохнуть - не проблема, а вот победить и выжить...
У багряного мыса что-то зашипело и загрохотало. Понять, кто там побеждает, а кто подыхает, было невозможно: за холмом мелькали сплошные вспышки, сливавшиеся в радужное зарево. Если верить радару, то из игры выбыла еще одна машина, со слов же операторов, они подавили вторую точку.
- Командир, мы почистили. Нас здесь трое, все без повреждений. По-моему, не так уж и плохо. Ну эти их новые пушки... просто звери какие-то!
- Будьте внимательны, не исключено, там еще есть мины, кроме тех, что...
- Точно. Есть.
- Попался? Спасибо, ты нам здорово помог. Головной танк свернул в сторону и, отъехав подальше, чтобы не задеть других, остановился.
- Говоришь, замедление сорок девять секунд? Может, я ее как-нибудь стряхну?
- Благодарю за службу, лейтенант. Прощай.
- Мы с водителем пока при шевронах. Я обманул, боялся, не воспримешь всерьез.
- Ну и зря. Как зовут-то?
Сержант произнес лишь первый слог. Потом подлое устройство сработало, и над линялой травой взлетели порванные ленты траков. Имя стрелка начиналось на “Ге”, это все, что о нем успели узнать.
- Командир, как обнаружить мины?
- Никак. Если они из неизвестного материала, то детектор их не учует.
- А что тогда делать?
- Надеяться.
Медленно, будто так было безопасней, две машины вернулись в группу и примкнули к формирующейся колонне. Одиннадцать танков, из них три - с отказавшими орудиями, вот и все войско. Ни с “утюгами”, ни с “перистами” связи не было, возможно, их транспортники удостоились еще более теплой встречи.
Восемь бойцов плюс три калеки. Без поддержки, без вразумительных инструкций с Поста. На чужой планете, хотя бы и входившей когда-то в Конфедерацию. Предоставленные сами себе. Никому не нужные.
- Идем на север, там должна быть крупная станция, - решил Тихон.
- Через лес?! Ты с ума сошел!
- Здесь есть дороги. Это же наша колония.
- Была, - поправил кто-то из операторов. Тихон промолчал. Стоило ему отвлечься от проклятого провала в памяти, как тот вытолкнул на поверхность все необходимое: координаты станции, примерную схему дорог и даже ненужные сведения относительно местных пород деревьев.
С Поста пришла короткая передача - им наконец-то предоставили карту района, и Тихон с удовлетворением отметил, что не ошибся. Нормальная связь по-прежнему была недоступна, на Посту опять что-то не ладилось, поэтому никаких распоряжений не поступило.
Значит, полная свобода действий.
- В рамках приказа, сто семнадцатый, - осадил его Игорь.
- Ну что ж, выполняем. У них тут заповедник был, так что дороги грунтовые. Сейчас обогнем вон ту посадку и... Черт! Откуда я все это знаю?
- Разве ты не участвовал в обороне? - разочарованно спросил кто-то. - Слухи, стало быть. Байки. А я-то уши развесил...
- В какой обороне?
- Здесь, на Шадане.
- А... Участвовал, участвовал. И что говорят?
- Всякое. Много о тебе разных легенд ходит. Один оператор... забыл имя... в общем, у него две двойки в номере. Так он целую летопись про тебя составляет.
- Ты что-то путаешь. Не про меня, наверное, а про...
- Не кокетничай, сто семнадцатый, - резко прервал его Игорь. - Раз мы признали за тобой право командовать, значит, ты это заслужил. О ком еще собирать рассказы, как не о тебе? - добавил он так настойчиво, что продолжать дискуссию Тихону расхотелось.
Среди неокультуренного частокола больших и маленьких стволов появился затененный прогал, в котором угадывалась если не дорога то, по крайней мере, достаточно широкая тропинка. Метрах в пяти над землей кроны круто сходились, накрывая колею сводчатым потолком. Крупные листья рассеивали солнечный свет и придавали ему не то бледно-розовую, не то желтоватую окраску. Аллея была безукоризненно ровной и скрывалась где-то в сумрачной дали.
По такой приятно пройтись босиком. Отломить какой-нибудь прутик и посшибать им наполненные росой лопухи.
Опять тоннель, подумал Тихон. Вход и выход, а вокруг стены. Никуда не деться.
- Стоп, - сказал он. - Где там наши инвалиды? Откликнулись три машины с поврежденными пушками. На “инвалидов” никто не обиделся.
- Есть предположение, что дорогу конкуры тоже заминировали. Ну, не любят они нас. Операторы дружно и зло рассмеялись.
- Из всех способов борьбы с этой заразой вижу только один: на живца.
- А что такое “живец”?
- Понятия не имею, из энциклопедии выудил. Короче, самый раненый - сюда! Заезжаешь на колею и дуешь с максимальной скоростью. Собери их на себя как можно больше.
- А если на первой же сгорю?
- Сорок девять секунд. Километра три отмахать успеешь. А мы за тобой.
Машины выстроились в колонну по одному, при этом увечные расположились во фронте, а Тихон встал предпоследним. За собственную шкуру он не трясся, просто неведомые инстинкты - или как их там, навыки? - подсказывали: без него дело не пойдет. Без него они сборище разрушителей, а с ним - отряд.
Первый танк взревел и, откинув назад комья глины, начал разгоняться. Остальные катили за ним, не сильно отставая, но держа приличную дистанцию.
- Что у тебя? - спросил Тихон первого миноискателя.
- Одна уже есть, - гордо отозвался оператор. - Нет, две... четыре!
- Скажи водителю, пусть выжимает все, что может.
- И так на пределе.
Вторая машина без понуканий притормозила, и колонна пошла чуть тише. Живец-миноискатель оторвался от группы и скоро растаял в красноватых сумерках.
- Двенадцать штук, командир!
Взрыва было почти не слышно. По аллее пронеслась тугая волна воздуха, и ветви тревожно загуляли, а на радаре исчезла одна из меток.
Километра через полтора они достигли того места, где миноискатель прекратил свое существование. Растительность вдоль дороги испарилась, образовав круглую поляну. За пределами пепелища деревья легли от эпицентра и обуглились, но дыма не было. Воронка оказалась неглубокой и довольно пологой, преодолеть ее не составило труда. Дальше путь был неисследован.
- Следующий пошел, - распорядился Тихон.
- Двенадцать - хорошее число, - с неохотой отозвался оператор. - Может, мины кончились?
- Хорошее, только не для конкуров. Не ломайся, двести семьдесят седьмой.
Второй танк промчался около пяти километров, но ловушек и правда не попадалось.
- Что я говорил? - повеселел он.
- Уверен?
- Но ведь я жив! Ах, ты!.. - Он осекся и после длинной паузы пробормотал. - Словил я эту сволочь. Кажется, больше нету. - И, когда время истекло, добавил. - Да, точно, это последняя. Только одна штука была. Жалко-то как! Если б он до нее добрался, тогда я...
Мина оборвала его на полуслове, но все и так поняли, что он хотел сказать. Впереди, за никчемным лесом, лежала неизвестность. Станция внепространственного переноса и глуховатый городишко с чудным названием Табанум. Город, конечно, раздолбили, а население извели, да и станция вряд ли в рабочем состоянии, но все же там, за болезненно-красными деревьями, находилось то, чему они себя посвятили. Бой и смерть. И не дожить до этой цели, не дотянуть какой-то пары километров было досадно.
Откуда?! Откуда это все, ужаснулся Тихон. “Табанум”. Никогда раньше не слышал, а теперь вытащил из черного омута походя, не задумываясь. А ведь у Филиппа тоже был провал. Интересно, с ним таких озарений не случалось? Или он, кроме как о своем несчастном шланге, ни о чем не печется?
Похоже, эту мысль Тихон спрятал не слишком надежно - до него донесся острый приступ тоски, и стрелок спешно отгородился ярким зрительным образом: он и Марта в какой-то умопомрачительной позе.
- Да вы с ней спортсмены, - хохотнул Тихон. - А любовница дала “добро” на показ этой сцены? Если да, то можно запустить ее в эфир, пусть все полюбуются.
Уколы Филиппа уже не действовали, и от этого он испытал такую муку, что Тихону стало не по себе.
- До конца операции предлагаю перемирие. Вернемся на Пост - будешь ненавидеть меня дальше, а сейчас это вредно.
Стрелок изобразил что-то вроде внутренней улыбки и согласился. И одновременно - от Тихона это не ускользнуло - принял некое важное решение. В ответе “да” крылось кое-что похуже, чем однозначное “нет”, в нем заключалась вся подлость, на какую только Филипп был способен.
"Ну что ж, поглядим”, - отрешенно подумал Тихон. Третий танк из команды неполноценных пролетел остаток дороги и, выждав для гарантии с минуту, отрапортовал:
- Порядок, я еще с вами. Можно двигаться.
- Что там видно?
- Город. Наш. Как будто нетронут. Людей нет, конкуров тоже.
Колонна, чуть замедлив ход на месте гибели двести семьдесят седьмого, прошла по колее и оказалась по другую сторону леса.
Поселок против всех правил градостроительства был расположен в низине, в петле какой-то убогой речушки. Круглая форма определила его радиальную структуру: от центра с относительно высокими зданиями разбегались три магистрали, переходившие в шоссе. На окраинах стояли разноцветные одноэтажные домики индивидуального назначения. В целом архитектура напоминала нечто старинное и чрезвычайно вымороченное. Тихон бы не удивился, если б заметил в городе автомобиль на дизельном топливе или еще чего похлеще, но Табанум пустовал.
Дорога вела под уклон и, выныривая из-под холма, вливалась в пригород с юга. Весь путь занял около двадцати минут. Машины спускались строем, с тактической точки зрения это было не правильно, однако чутье Тихону подсказывало, что угрозы здесь нет. Конкуры каким-то образом нашли маяк, оставили рядом засаду и накидали мин. Но из города враги ушли, он им ни к чему. Человеческие жилища конкурам не подходят, они предпочитают строить собственные.
Покойников на улицах не было, и это вселяло надежду, что люди спаслись. Мостовые застилал толстый слой пыли, вздымавшейся под траками и повисавшей коричневым туманом. Исколесив половину пасмурного города, отряд наконец разыскал станцию. Карта опять врала: металлический бокс с унифицированным обозначением переноса находился вовсе не там, где ему надлежало быть. Это уже выходило за всякие рамки. Платформа изначально координируется в пространстве, и подобные сведения не устаревают.
Ангар открывался простой кнопкой, на случай же отказа энергооборудования был предусмотрен обыкновенный штурвал, но оба средства выглядели насмешкой. Окажись на месте танков человек, пусть даже ребенок, он справился бы с этой задачей шутя, однако отсутствие рук сделало ее неразрешимой.
Тихон подал назад и приказал Филиппу стрелять самой малой мощностью. Тот глухо выругался и прожег в воротах широкую дыру, как раз для въезда машины.
Внутри ангар был пуст, и не просто пуст, а идеально чист, будто все, что в нем хранили, это кубометры воздуха. Ни платформы, ни аппаратуры, ни единого проволочка.
Только теперь Тихон обратил внимание, что бокс расположен подозрительно неудобно: не на главной улице, а рядом с крошечным прудом, в котором и ноги-то не вымыть. Если эта сточная яма и служила городской зоной отдыха, то зачем здесь станция?
Тихон отправил один из экипажей к тому месту, где платформа была обозначена на схеме, и вскоре оператор доложил, что видит цветник, а в нем - серый прямоугольник голого фундамента.
- Взяли и переместили станцию переноса, - сказал Игорь. - Анекдот какой-то.
- Куда они дели начинку? - вслух подумал Тихон.
- И кто именно “они”, - уточнил Игорь. - Это поважнее будет.
- Пост, как себя чувствуете? Связь восстановлена? Мне бы командующего.
- Ну, говори.
- Мы вошли в Табанум, нас девять машин. Только чего нам здесь делать, если платформу эвакуировали?
- Что ты мелешь?
Тихон уже собирался охаять командование за вечную неразбериху, но осекся. Подвинуть станцию - значит сбить всю настройку. Платформа превращается в бесполезную металлическую плиту. Кому это нужно? Никому. Никому из людей, по крайней мере.
- Она у конкуров! - взволнованно крикнул Тихон. - Ты меня слышишь? Они ее захватили.
- Тебя это не касается, лейтенант.
- Ладно, высылайте транзитку.
- Транзитной камеры не будет, планы изменились. В принципе вы на Шадане больше не нужны, можете отлипать.
- Да ты!.. - Он запнулся, сортируя лексику на искреннюю и дозволенную, последней попадалось намного меньше. - Мы здесь... А ты там...
- Ну, разболтался! - рявкнул командующий. - Под кару лезешь? Кому ты указываешь, клубника? У нас семь транспортов погибло. Тысяча “УТ-9” - вся! Вся сгорела. Хочешь воевать - воюй, недалеко от вас звено “перистов” сшивается. Давайте, молотите, пока есть возможность, - закончил он уже спокойней.
- Будем возвращаться? - обратился Тихон к отряду.

Предыдущая страница 15 Следующая страница


Война мертвых 16

- Ты что, сто семнадцатый?! - возмутился Игорь. - Зачем мы сюда тащились?
- Правильно. Сколько-нисколько прикончим - все впрок, - поддержал его миноискатель.
- Командующий, обеспечь связь с летунами и скоро нас не жди.
- Но предупреждаю: конкурских войск на территории вашего района практически нет. В основном - простые колонисты.
- Это же совсем другое! - возразил Филипп, но в эфир его реплика не попала.
- Не страшно, - ответил Тихон. - Вот и мой стрелок говорит, что ему все равно. Конкур - он и есть конкур.
- Ты что, сволочь?! - взбесился Филипп. - Ты что себе позволяешь?!
Тихон ощутил, как напарник вводит себя в транс, намереваясь задействовать механизм самоликвидации. Тема была все та же, сугубо анатомическая. Незаметно подобравшись к сознанию Филиппа, он доказал беспочвенность его страданий. Изобретать аргументы нужды не было, они хранились в собственной памяти стрелка, на почетной полочке.
Филипп получил назад свои сладкие воспоминания о Марте. Все то, что он с такой бравадой демонстрировал Тихону, теперь вернулось к нему. Тихон преподнес это не как утешение, а как черную зависть, и напарник поддался.
Простенькая конструкция его ненависти к жизни, основанная на комплексе неполноценности, затрещала и рассыпалась. В душе у Филиппа по-прежнему копошились сомнения, но, лишившись базы, они не тянули даже на легкую грусть. Это был самый короткий и самый эффективный сеанс за всю историю психоанализа, однако терапевтическая сторона Тихона не интересовала. Еще до того, как покинуть личность стрелка, он понял, что погубил неплохого оператора. Способность влипать в КБ Филипп сохранил, но о самоликвидации речи уже не шло. Для этого он был недостаточно несчастлив.
- Я отказываюсь убивать колонистов.
- Траками подавим, - безмятежно молвил Тихон. - Эй, насекомые! Вы нас слышите?
- Ползучим от окрыленных - большой воздушный привет! - отозвался Влад.
Как ни странно, Тихон узнал его сразу. На Глори они едва перекинулись парой фраз, гораздо больше он общался с сержантами, но те давно из памяти выветрились, а Влад почему-то удержался.
- Есть возможность поразмяться, - сказал он. - Мы тут развод очку провели, кой-чего обнаружили.
- Конкретнее, пожалуйста.
- Пожалуйста. Поселение конкуров, выглядит как временное, особей на пятьсот-семьсот. Нас всего пятеро, да и ресурс у “периста” не бесконечный, а вот вам раздолье.
- Лабиринт они случайно не строят?
Нет там никакого лабиринта. Просто живут.
Тихон запросил координаты и пометил на карте место в центре голой равнины, вдали от дорог, лесов и водоемов. Чем на этой пустоши конкуры собирались заниматься, для людей было загадкой, впрочем, разгадывать ее они не имели ни малейшего желания. Врага следовало уничтожать, и не исключено, что карательный рейд был более оправдан, чем столкновение с боевой техникой. Если конкуров убедить, что спокойной жизни в захваченных колониях не предвидится, то, возможно, охота воевать у них пропадет.
Теория о пользе геноцида не выдерживала никакой критики, однако Тихона это не смутило. Пожелай он найти глубинный смысл предстоящей операции - непременно нашел бы.
Конкурские дома и впрямь казались чем-то вспомогательным и непостоянным. От бесформенного города они отличались, как шалаш от небоскреба. Иметь отличную строительную технику и прозябать в хибарах, состряпанных из подручного материала, было по меньшей мере странно. Жилища напоминали глинобитные хижины, известные Тихону по курсу социальной истории. Он не сомневался, что поселок выполняет какую-то вспомогательную роль и скоро его либо бросят, либо возведут на этом месте что-нибудь более достойное. Например, транспортную систему. Очередной лабиринт.
Приблизиться к поселку незамеченными было невозможно, да и “перисты” уже пошуровали на славу. Тихон еще издали заметил стайку черных птиц с опущенными клювами, кружащую над поселком. Конкуры беспорядочно метались по кривым улочкам, забегали в дома, тут же выскакивали, неся в руках какие-то предметы, и, распоротые пополам, валились на землю.
Сопротивления колонисты не оказывали, возможно, они прибыли совсем без оружия. Будто несколько засад и мины-ловушки способны оградить их от всех неприятностей. Или уже расслабились, почувствовали Шадан своим? Рано, ребятки, рано! С началом войны такое понятие, как безопасность, ушло в прошлое. Достаточно одного маяка, чтобы на планете появились гости, и не обязательно с цветами. Один передатчик размером с яблоко, и колония уже не может спать спокойно: когда-нибудь вас навестят, сожгут дома, выпустят соседям кишки, растопчут весь уклад жизни.
"Перисты” полосовали городок вдоль и поперек, однако количество конкуров не убывало. Тихон раздал задания экипажам и переключил радар на инфракрасный спектр - примерно четыреста теплокровных особей. Работы хватит всем.
Безволосый конкур в фиолетовой накидке несся так быстро, что Тихон ему позавидовал. Прошло уже больше пяти минут, а трехногий до сих пор не выдохся, лишь оглядываться стал все чаще и чаще. Он крепко Прижимал к груди два каких-то свертка, и, хотя они мешали бежать, избавиться от них он не торопился.
- Что там - деньги или продукты? - спросил Тихон у Филиппа. - Какие предположения?
- Не знаю, - буркнул тот. Операция против мирного населения по-прежнему вызывала в нем протест.
- Для того чтоб эти мирные здесь расположились, другие, не очень мирные, истребили целую колонию наших, - назидательно проговорил Тихон, но Филипп вступать в дискуссию не пожелал.
Колонист еще раз обернулся и, напоровшись на спутанные стебли травы, выронил один из мешков. На морде конкура отразился неподдельный ужас, и Тихон всерьез заинтересовался его ношей. Чтобы так огорчиться, нужно потерять нечто особенное. Конкур неожиданно остановился и бросился назад, к свертку.
Расстояние между танком и упавшим кульком стремительно сокращалось, но трехногий все же предпринял отчаянную попытку спасти свое добро. Подыгрывая, Тихон затормозил, и конкур успел выхватить мешок из-под самого трака. При этом в его глазах блеснуло что-то вроде благодарности, так, во всяком случае, Тихону показалось.
- Эй, стрелок, не спи!
- Я же сказал: не буду, - упрямо заявил Филипп.
- Обуза, вот ты кто, - укорил Тихон, чуть прибавляя скорости.
На такую прыть конкур был не способен. Заостренный край брони неумолимо приближался и наконец стал подталкивать его в спину. Тварь с опозданием сообразила, что можно было попробовать свернуть, но теперь этот шанс остался позади - Тихон вел ее ровно посередине, и на лишний шаг в сторону требовалась далеко не лишняя секунда.
- Ладно, побаловались, - сказал он и, дав волю рвущемуся двигателю, отправил трехногого под днище.
Снизу раздался короткий крик, окрашенный обертонами, похожими на писки котят, но машина была уже далеко. Тихон заметил несущуюся толпу и нацелился в самый центр.
- По-моему, ты не одного прикончил, - сдавленно проговорил Филипп.
- Как это?
- Их там несколько было.
Тихон мельком взглянул на красную кашу, размазанную по траве, - подробностей было не разглядеть.
- Я пока еще в своем уме. Откуда остальные могли взяться?
Филипп опять промолчал, возразить ему было нечего. Тихон захотел еще раз слазить ему в душу, но передумал. То, что в ней творилось, он представлял и так. Сознание стрелка утратило ядро, вокруг которого вертелась его вселенная, - любимую занозу. Теперь оно в срочном порядке подыскивало альтернативу. Нечистая совесть - такой же действенный мотиватор, как и маленький пенис. Для деструктивной личности все едино, был бы только повод. Такие люди рождаются с установкой на страдание, а всякие там случаи из жизни - это лишь мишура.
Тихон поразился своим познаниям из области психологии, но скоро обнаружил, что копается в закрытом разделе энциклопедии. Там было еще много такого, что на досуге могло бы развлечь, но сейчас его волновали совсем другие вопросы.
- Приказываю открыть огонь, - жестко произнес он.
- На каком основании? - спросил Филипп, борясь с желанием подчиниться.
- На таком, что я здесь главный.
- Главный по чему? По убийствам?
"Капризничает, - умиротворенно подумал Тихон. - Воспитывает в себе новую боль, взамен старой. Это хорошо. Пусть воспитывает. Может, из Филиппа что-нибудь и получится”.
Отряд медленно продвигался от окраин к центру. Семь машин раскидывали вокруг голубой огонь, и только Тихон да танк с поврежденными орудиями вынуждены были довольствоваться ролью катков.
Колонисты не успели разбежаться, и Тихон влетел в самую гущу. К отрывистым крикам добавились скрежет и хруст. На траки намоталось что-то эластичное, и ему пришлось повертеться, счищая какую-то скользкую гадость.
Уцелевшие конкуры ринулись в один проулок. Дома там стояли тесно, и на всех места не хватало. Возникла свалка, наиболее хилые оказались на земле, и сородичи затоптали их не хуже, чем танки.
Сейчас они особенно напоминали стадо. Многие тащили по одному, а то и по два свертка, в которых угадывалось слабое шевеление. Домашние животные? Странное единство вкусов, да еще и редкостная сентиментальность. Тихон не видел, чтобы кто-нибудь оставил кулек в покое и занялся спасением собственной персоны, хотя простая логика подсказывала именно это.
Он свернул вслед за толпой и, снеся броней половину хижины, воткнулся в первые ряды. Пробуксовав, танк двинулся дальше, но улица сузилась настолько, что он начал цеплять постройки по обе стороны. Дома, слепленные из глины и высохших стеблей, осыпались, но скорость все же гасили. Колонистам удалось немного оторваться, и, перейдя на панический галоп, они понеслись к тупику с овальным отверстием на уровне земли.
Тихон уже решил, что конкуры уйдут через лаз, но в этот момент торцевая стена рухнула лавиной пыли, и из-за нее показалась другая машина. Бешено заверещав, трехногие принялись карабкаться в боковые окна. Чтобы скоординировать действия, танкам даже не пришлось выходить на связь: оба приняли правее и поехали навстречу прямо по хибарам. Крыши из дерна и еще какой-то дряни с треском обваливались внутрь, если под обломками кому-то и удавалось спастись, то лишь до тех пор, пока сверху на них не наезжали тяжелые траки.
Разворотив последний дом в переулке, Тихон обнаружил, что города уже нет. За пробитой стеной разворачивалась панорама из серых руин. Кое-где торчали одинокие углы с косыми навесами крыш, местами сохранились даже целые дома, выдержавшие сквозной проезд танка, но жизни в этих развалинах не было.
Некоторые колонисты все-таки сумели выбраться за пределы поселения и, обессилев от гонки, вяло плелись в разные стороны. Такими занимался специально назначенный Владом “перист”. Птица с обманчивой неторопливостью перелетала от одной букашки к другой и педантично их склевывала. При двадцатикратном увеличении было хорошо видно, как после каждого виража в бурьян падают извивающиеся обрубки. Еще два “периста” азартно дожигали пустые жилища, остальные двое куда-то сгинули.
- Молодцы, тараны!
- Кто говорит?
- Башни вверх, земноводные! Совсем в небо смотреть разучились!
Низко над головой пронесся одинокий перехватчик-истребитель. Влад.
- Это было красиво, - похвалил он. - Впервые жалею, что я не танк.
- Ты где был?
- О! Ты и меня, начальник, решил в оборот взять? А был я неподалеку. А что там нашел, словами не передать. В общем, такой же населенный пункт, только раза в три больше.
- Это же прекрасно!
- Для кого как. Наш ресурс заканчивается, еще минут пять, и баста.
- Тогда не тяни, - потребовал Тихон. Он принял координаты и на всякий случай раздал их экипажам. Сорок километров на северо-запад, в глубь равнины. И какого дьявола конкуры привязались к этой степи? Трава и глина, больше ничего.
Тихон уже собирался попрощаться с “перистами”, как вдруг почувствовал, что упустил из виду нечто существенное. Он несколько секунд промучился невозможностью вспомнить какую-то важную мысль, пока Филипп, сжалившись, не подсказал:
- Карла разыскать.
- Точно! Влад, ты еще здесь? - Он ощупал радаром небо и с облегчением заметил пять мелких точек. - Влад, ответь!
- Вещай, но быстро.
- Наш общий знакомый, двести второй... как на него выйти? Ты это можешь?
- Вы с ним одной породы, вам состыковаться легче. А мы только между собой общаемся.
- Да не легче, не легче! - Тихон поразмыслил и, решив, что ничего ему за это не будет, сказал:
- Нас с Карлом разводят. Не знаю, как объяснить, времени мало. Если коротко, то не поймешь...
- Почему? Очень даже понятно. Только выкинь это из головы, слышишь? Такой треп в эфире не нужен... Черт, и меня заодно подставляешь! То, что разводят, это для вашего же блага. Не старайся с ним встретиться, все равно не дадут. И вообще, забудь...
- Да я уже...
- Я о другом, - нетерпеливо перебил Влад. Он определенно знал, что имел в виду Тихон. - Не ройся в этом дерьме, завязнешь. Думай о чем-нибудь позитивном, о бабах, к примеру. Или забудешь по-настоящему.
- Ты... ты говоришь про сброс памяти?
- Молчи, дубина! - испуганно крикнул Влад. - Все, прощай. Удачно подраться.
Вот так номер! Влад, оказывается, тоже из “склеротиков”. И если б действительно болезнь какая, так ведь сброс! Он страшен даже не тем, что необратим, а тем, что происходит по чьей-то воле.
Тихона тогда развеселило, как представился в Лагере вербовщик. Он сказал: “Я склероз”. И сбросил воспитателю память на семь минут. Совпадение просто фантастическое. Впрочем, теперь уже ясно, что никакое это не совпадение. Их сбрасывают в массовом порядке. Не “до жопы”, конечно, как курсантов-недоучек, мягенько - от тридцати до пятидесяти часов, чтоб все необходимые навыки остались. Что же из них вымарывают? Что они такое могли узнать - и неуловимый Карл, и зоолог-гуманист Зенон, и он, Тихон? Находиться на разных Постах и узнать почти одновременно!
- Сто семнадцатый, дельные советы игнорировать не следует, ясно? - спокойно сказал Игорь, и Тихон спохватился, что думает в открытую, на весь эфир.
Экипажи подавленно молчали - либо сочли его сумасшедшим, либо еще что.
Операторы “перистов” уже отлипли, и за чертой города крестом темнели пять кострищ. Крылатые любили, чтоб все было аккуратно и симпатично. Даже смерть.
- Чего приуныли? - с показной бодростью спросил Тихон. - Возражения против второго рейда имеются? Нет? Тогда пошли!
- Имеются, - нерешительно вякнул Филипп.
- А ты права голоса лишен, - заявил он, и стрелок покорно согласился. - И чтоб обязанности свои выполнял!
Филипп не издал ни звука, лишь мысленно кивнул и совсем поник.
Танки привычно построились в колонну, и дефективный, встав на случай обнаружения мин во главе, тронулся с места. Вторая машина выждала, пока он не отъедет на безопасное расстояние, и отправилась следом.
В спешке нужды не было, поэтому отряд набрал среднюю маршевую скорость и, поделив диапазоны, раскинул по окрестностям сеть интенсивного внимания. Всех смущало одно и то же: полтысячи трупов - и никакого возмездия. Если конкуры так легко относятся к жизни своих сограждан, то ради чего они воюют?
- Ноль девяносто девятый, - позвал Тихон. - Игорь, ответь.
- Я надеюсь, ты хорошо подумал, что можно и чего нельзя говорить в эфире?
- Не напрягай. Меня же не выгонят. Такие операторы, как я, на вес золота. В худшем случае подвергнут каре. Кстати, я до сих пор не понял, за что ты меня тогда наказал.
- Да ни за что, - благодушно отозвался Игорь. - Традиция такая: каждый должен через это пройти, иначе не будет страха. Сейчас тебя легко удержать в рамках, ты привязан к машине. А раньше, когда еще только учился, нужен был бич. Слишком много внутренней свободы - это нехорошо. Это разъедает дисциплину, ясно?
- Так мои поиски родственников ни при чем?
- Повод. Кто у тебя напарник - сто тринадцатый?
Спроси, чем заслужил кару он.
- Смешал морковную пасту с яблочной, - буркнул
Филипп. - Все равно дерьмо, но так хотя бы есть можно.
- Забавно. Одинаковые наказания и за кулинарные эксперименты, и за выход в интервидение.
- Филипп получил на балл меньше, - возразил ради справедливости Игорь. - Но я же говорю: под кару попадали абсолютно все.
- И ты?
- И я.
- Интересно, как ты мог провиниться.
- Так же, как и ты. Молодой был, глупый. Озарило про сестер-братьев, вот и сунулся в общую сеть.
- Ну и?.. Нашел?
- Нашел, - сказал он с усмешкой. - Четыре балла на нейровибраторе. А, ты про это? Не знаю, больше желания не возникало. Мне мой лейтенант тогда мозги запудрил, я и поверил. И сейчас верю. Так удобней.
- Во что веришь? - не понял Тихон.
- В смерть биологических родственников. Стандартная школьная версия: мы умерли для них, они умерли для нас. Никто никого не ищет, а курсант получает дополнительную мотивацию.
- Постой... Значит, то, что ты рассказал про мою мать...
- Естественно.
- И не исключено, что она жива... - задумчиво произнес Тихон.
- Очень может быть, - равнодушно молвил Игорь. - Только тебе это зачем?
- Мамы, папы... Сто семнадцатый, а почему бы тебе прадедушку не откопать? - хохотнул кто-то из операторов. - Повесишь его черепушку в кубрике. Зато как занимательно! Люди удивляются, а у тебя гордость: родня все-таки. Гены-фигены и так далее.
- Ой, как смешно! - огрызнулся Тихон, но спорить не стал - тема была закрыта. Он пока еще не представлял, как поступит: возобновит поиски или махнет на них рукой. Если честно, то, конечно же, это было блажью. Вся Конфедерация живет без родителей, и ничего, одному ему неймется.
"Все - это все, - упрямо подумал Тихон. - Они существуют отдельно”.
Плавный подъем закончился, и за холмом показался конкурский поселок, который уже без преувеличения можно было - назвать городом. Какая-либо система в расположении улиц отсутствовала - узкие проходы начинались где придется и, пропетляв около сотни метров, упирались в глухие стены. Низкие дома были построены по тому же принципу, что и в первом селении, и скорее всего из того же материала.
Это обстоятельство Тихона особенно порадовало: земляные хижины рассыпались от первого же сильного толчка, поэтому никаких трудностей, кроме пылевой завесы, в бою не предвиделось. Затем он вспомнил, что стрелок обещал прекратить саботаж, и настроение поднялось еще больше.
- Ты готов?
- Возьми самый крупный план, - вместо ответа попросил Филипп.
Тихон нацелил объективы на ближний квартал и, последовательно увеличив картинку, получил портрет конкура с кульком. Из-под толстой материи выпростались три отвратительно гибких змейки, в которых он угадал верхние конечности.
- Ребенок, - мрачно произнес Филипп.
- Детеныш, - поправил его Тихон.
- Я бы даже сказал, зверек, - вмешался Игорь. - Особь на стадии взросления. Когда вырастет, заберется в кабину какого-нибудь “кита” и пойдет рубить наших колонистов. Все ясно?
- Ив том городе тоже находились дети, - пробормотал Филипп. - В каждом свертке - ребенок. Зачем мы это сделали?
- Сто семнадцатый, высади своего напарника, пусть возвращается на Пост пешком, - пошутил Игорь. - Еще слюнтяи имеются?
- Это не слюни, а элементарная порядочность, - высказался голос, успевший за время операции стать знакомым.
- Назовись, слюнявый, - велел Игорь.
- Шестьсот восемьдесят седьмой.
- Кто с тобой в экипаже?
- Шестьсот двадцать пятый, Петр.
- Твое мнение, Петя.
- Я это... подчиняюсь старшему.
- А сам что думаешь?
- Это... не нужно их убивать. Ну, я про мелких.
- Понятненько.
Игорь выехал из строя и, мгновенно развернув башню, ударил по одному из танков короткой голубой струёй. Разряд просверлил броню и, вонзившись внутрь, расплавил основные узлы. Машина конвульсивно рыпнулась вперед - назад, но командный блок уже сгорел, а без него она была мертвой телегой.
- Вот так, шестисотые, - удовлетворенно молвил Игорь. - За неподчинение приказу. Я никого не задел?
- А что, был какой-то приказ?
- А разве не было? Командир! Мы тебя слушаем.
- Приказ, - немедленно отозвался Тихон. - Зверинец должен сгореть.
Увидев, что танки не двигаются с места, он помедлил и слегка удивленно сказал:
- Это все.
Машины перестроились в шеренгу и покатились вниз. Город был лишен не только военной техники, но даже примитивных средств связи и оповещения - кон - - куры зашевелились лишь после того, как танки стали видны невооруженным глазом.
- Кажется, здесь одни самки, - опять заныл Филипп.
- Ты читал, что написано на сержантском шевроне? - спросил его Тихон.
- “Без жалости”, я помню. Но на шевроне было про врагов.
- А это кто? Друзья?
- Невиновные.

Предыдущая страница 16 Следующая страница


17 Евгений Прошкин

- Я тебя последний раз...
- Нет, - быстро сказал Филипп.
Тихон отгородился от него непроницаемой стеной и задумался. Дальше так нельзя. Все имеет свой предел, и терпение тоже. Он, оператор номер сто семнадцать, объединил отдельные экипажи в отряд. Он взял их под свое командование, хотя не очень-то и старался. И он не может справиться с каким-то комплексующим убожеством!
Тихон размягчил перегородку до упругой мембраны и осторожно ступил на территорию личности стрелка. Филипп был уверен, что водитель поглощен ездой, поэтому на защите особо не концентрировался. Вторжение прошло незамеченным, это уже полдела. Тихон полностью погрузился в чужое сознание - никакого сопротивления.
Найдя волевой центр, он нежно к нему прикоснулся и чуть надавил. Жесткий. Для такой дешевки, как Филипп, довольно странно. Тихон собрался с духом и... Это было похоже на влипание в КБ - ничего принципиально нового. Филипп всполошился, но поздно: теперь в нем находились двое. Тихон по-хозяйски осмотрелся и мысленно присвистнул, так, чтобы до Филиппа дошло.
Ага, что тут у нас? Новый узел боли почти сформирован. Из чего? Ну конечно, детоубийство: Быстро он управился. Где он детей-то нашел? Просто мазохист какой-то.
Филипп попытался вытолкнуть его обратно, но безуспешно. Тихон дотянулся до самых сокровенных уголков и вытряс наружу все, что в них накопилось. Богато. Этих переживаний хватило бы на целый Пост, а он морочит себе голову убиенными детенышами. Псих! А что здесь?
- Уйди, - простонал Филипп.
- Стрелять будешь?
- Буду.
- Неискренне. Сам себя обманываешь. Он нащупал какую-то глубоко запрятанную мыслишку и выволок ее на поверхность. Защитник младенцев оказался вовсе не безобидным.
- Ты что же, гнида, задумал? - медленно спросил Тихон. - Ты меня прикончить решил, да?
- В тебе много зла. Таиться Филиппу смысла не было, водитель уже вывернул его душу наизнанку и перебрал содержимое; рассортировал, взвесил, но до этого - подержал в своих грязных ладонях. Осквернил.
- Много зла, - повторил Филипп. - Такое говно и в таком хрупком тельце. Я же тебе голову сверну двумя пальцами. Привык понарошку умирать, но убиваешь-то по-настоящему! Настал твой черед. Что, страшно? Бойся, подонок. Наши кабины рядом, я приметил. Это в танке ты такой могучий, а в жизни щупленький совсем. Сломаю тебе позвоночник, получу полный сброс, и домой. Уже скоро.
- Ты закончил? - осведомился Тихон.
Он неторопливо извлек из Филиппа всю его боль и, многократно умножив, швырнул обратно.
Первое влечение - сравнение размеров - смутная тревога. Лагерь - спор - разбитое лицо друга. Пыльная улица - жалобный писк - тонкий хруст под траками - жидкие внутренности, волокущиеся по земле. Белые зубы - нежный поцелуй - брюки на полу - презрительный смех. Пробуждение - похвала капитана - гордость - забытые подробности - непонимание - страх.
- Тебя это тоже беспокоит, дружище? Провал в памяти. Он был у многих, и никому еще не удалось его восстановить. А что мы там делали? Чем мы занимались все это время? Может, расхаживали голиком перед тысячей женщин? И каждая видела нашу ущербность? Может, мы живьем пожирали конкурских зверят? А может... Эй, эй!..
Филипп выразил облегчение - он снова обрел то, без чего самоликвидация была невозможна. Это не имело точного определения - просто нежелание жить.
- Сейчас побеседуем иначе, - пообещал он. - И никто тебе не поможет. Потому, что я здоровее. И потому, что всем наплевать.
Филипп вцепился в свои мучения мертвой хваткой. Это все, что у него было. Это и был он сам.
- Мышцы остались в кабине, - сказал Тихон. - Борьба здесь совсем другая. Вот такая. Смотри.
Он вырвал волевой центр Филиппа и придавил его камнем исступленного страдания. Вся та боль, что Тихон изведал и вообразил, легла на плечи стрелка.
- Мне плохо, - еле выговорил стрелок.
- А будет еще хуже. Выбирай.
- Что? - с тоской и надеждой крикнул он.
- Инфаркт или инсульт? Вообще-то, заранее не угадаешь. Как получится.
Вспомнив опыт с Анастасией, Тихон вышел за пределы чистой психики и ворвался в область психоневрологии. Пребывание в одном командном блоке с чужой личностью позволило участвовать в ней на физиологическом уровне. Тихон не различал органов, не видел ни сердца, ни мозга, но как их повредить, он знал точно.
- Хочу жить...
- Понимаешь, Филипп, я ведь тоже этого хочу. Он сделал последнее усилие, и сознание стрелка опало невесомой паутинкой. Филипп все еще присутствовал рядом, но уже в виде какой-то полумертвой субстанции. Тихон отряхнулся и окончательно вытеснил напарника из КБ. С этой секунды танк принадлежал ему одному. Никаких соседей, никаких разногласий. Кто здесь главный? Я!!!
- Сто семнадцатый, что с тобой? - встревоженно спросил Игорь. Судя по интонации, он вызывал Тихона уже не в первый раз.
Порядок, отвлеклись немножко.
Решился этот ханжа или нет?
- Все нормально. Я его убедил.
Тихон произвел пробный залп, и крайнюю хижину смело лавиной синего пламени. Ему удалось! Не совсем точно, но для войны с колонистами приемлемо.
- Он у тебя что, стрелять разучился?
Тихон, приноравливаясь, повернул башни и одновременно поехал зигзагом. Оказавшись в самой неудачной позиции, он послал в город четыре редких очереди из малых орудий и сверился с радаром. Все оказалось не так сложно: тот же полигон, только с измененной задачей. Тысяча неподвижных целей и еще тысяча - бегущих.
- Пошли, - сказал он.
На поселение наступали семь ровных полос выжженной земли, и все, что в них попадало, немедленно обращалось в пепел. Восьмая машина, потерявшая пушки, отъехала в сторону и принялась методично, дом за домом, разваливать город. По сравнению с другими ее продуктивность была невысокой, но бездействовать экипаж не мог. Стрелок, почувствовавший себя лишним, сокрушенно бормотал о справедливости и, уповая на чудо, теребил разрядники.
- Веселей, а то не соберем! - поторопил Игорь. Конкуры спешно покидали город. На западной окраине возник огромный караван колонистов и, отливая на солнце блестящими нарядами, потянулся в степь. Как трехногие намеревались спастись на пустом пространстве, было неясно, но они могли разбрестись в стороны, и тогда машинам пришлось бы изрядно поколесить.
Небо расчертили дымные трассы от плазменных разрядов, и на противоположной стороне поселения выросла пыльная стена взрывов. Голова каравана бросилась врассыпную, но сзади напирали новые беженцы, для которых городские развалины были куда опасней, чем спонтанный и не особенно прицельный обстрел.
- Хорошо, очень хорошо, - неизвестно к чему сказал Игорь, и в его голосе послышались новые, ранее не звучавшие интонации. - Всех поздравляю с повышением. В первую очередь тебя, сто семнадцатый. Если, конечно, твой стрелок не возражает, - многозначительно добавил он.
- Ты надеешься, что нас повысят? За какую-то бойню?
- Надеюсь - не совсем подходящее слово. Я уже распорядился. Заканчивайте там! - окрикнул он не в меру увлекшийся экипаж. - Всеми доволен, спасибо.
- Может, пояснишь? - спросил Тихон.
- Меньше знаешь - меньше забываешь. Переодевайся в форму вице-капитана и впредь не болтай лишнего, ясно?
- Чтобы еще чего-нибудь не забыть? Ты сам-то кто?
- Склероз, - отчетливо произнес Игорь, и Тихон непроизвольно шарахнулся назад. - Шучу, сто семнадцатый. Пока - шучу. Да! Горячий привет от Егора, он тебя вспоминает. Ставит в пример курсантам.
- А кого еще ставит? - осторожно поинтересовался Тихон.
- Алекса, разумеется. Которого никогда не было. “И тебя не будет, если что”, - без труда расшифровал Тихон.
"Ладно, - мысленно ответил он. - Крепкий сон и большие эполеты в старости. Я согласен”.
- Только что все это значит? - сказал Тихон вслух. - Экзамен?
- Так, одна из промежуточных ступеней.
- На пути к чему?
- Ты начинаешь утомлять, сто семнадцатый. А конкуры? Вон их сколько осталось.
- Ничего, другие добьют. Легкая кровь - она всем приятна.
Солнце мгновенно погасло, и Тихон ощутил на лбу врезавшийся в кожу датчик. Его выдернули именно в тот момент, когда Игорь решил, что разговор окончен.
Крышка кабины чуть приподнялась, и в ярко-желтом просвете Тихон заметил чьи-то ботинки. Внезапная мысль о том, что это может быть школьный капитан Егор, поволокла за собой целую вереницу таких же сумасбродных предположений.
"А если я и правда нахожусь в симуляторе, - подумал, распаляясь, Тихон. - Если я до сих пор не покинул Школы, и все эти сражения, встречи, провалы - часть учебной программы? Кого в таком случае из меня готовят?”
Подняв голову, Тихон увидел, что ботинки принадлежат Григорию, и деревце шальных догадок засохло, не успев дорасти до логического завершения.
- Пойдем со мной, - нейтрально произнес капитан. - Есть хочешь?
- Хочу.
- Я тебя не задержу. Кой-какие формальности, и свободен. Будет лучше, если ты поешь в общей столовой. У тебя новый сосед, - сказал Григорий и, состроив недовольную мину, добавил:
- Женского пола. Я знаю твое отношение к бабам, но это ненадолго...
Проглотив столь неприятную информированность начальства, Тихон вышел из операторской и направился за капитаном.
- А где Зенон? - спросил он его в спину. Григорий, не оборачиваясь, помотал рукой возле уха. Что это означало, Тихон не понял, но ответом удовлетворился. Дойдя до середины жилого отсека, капитан открыл створ и любезно пропустил Тихона вперед. Внутри его ожидал маленький сюрприз.
- Здравствуй, - Аркадий сделал пару шагов навстречу и поставил на стол продолговатый чемодан.
- Добрый вечер.
- Вечер? - Он поднял брови и переглянулся с Григорием.
- Лампочка в коридоре к закату клонится, - пояснил Тихон.
- А, это юмор, - кивнул Аркадий. - Прости, я сразу не догадался.
Извинения от капитана, пусть даже и несерьезные, Тихон получал впервые. Что-то в поведении офицеров поменялось - не сильно, но так, чтобы он смог заметить. Раньше, по крайней мере, его вызывали не лично, а через браслет.
Аркадий отомкнул чемоданчик и извлек оттуда знакомый по собеседованию на Аранте треугольник.
- Нужно взять анализы.
Тихон пожал плечами. Если капитан ради капли его крови перенесся на другой Пост, значит, и впрямь нужно. Пока Тихон отгибал рукав, появился Григорий с плоской коробкой. Сбоку, там, где находилась узкая крышка, висела тяжелая пломба. Едва ли это было связано с секретностью, но выглядело весьма солидно.
- Аксельбант тоже здесь, - сказал Григорий. - Теперь между нами почти нет разницы. Но важнее другое: тобой больше не надо командовать. Оденешься у себя, браслет оставь мне.
- Опять перевод, - апатично констатировал Тихон, не двигаясь с места. - Ладно, спасибо за новую форму.
- Я тут ни при чем.
- А кто? Кто “при чем”?
- Один полковник, первый зам по спецкадрам.
- Полковник? - озадачился Тихон.
- Ноль девяносто девятый. Тот, что курировал высадку на Шадан.
- Игорь?
- Вице-капитан, ты вроде собирался пообедать, - напомнил Григорий.
- Или поужинать, - без улыбки добавил Аркадий. Снова оказавшись в проходе, Тихон устроил коробку под мышкой так, чтоб она не мешала, и неторопливо двинулся к столовой. На перекрестке ему пришлось посторониться - четверо крепышей в серой форме незнакомого подразделения, кряхтя, перли двухметровый ящик, накрытый знаменем Конфедерации. Тихон смотрел на них с нескрываемым интересом - увидеть, чтоб люди тащили тяжелые предметы прямо на себе, можно было не часто. Контейнер предназначался для какого-то церемониала и, судя по всему, был уже нагружен, но особой торжественности на лицах носильщиков не наблюдалось.
Вот куда надо было устраиваться Филиппу, подумал Тихон. Прикосновение к вечности плюс отсутствие дурных впечатлений. Это для него в самый раз. И для рук тренировка.
Он окинул ящик прощальным взглядом и пошел дальше. Из-за открытого створа доносились плеск воды и фырканье. Тихон вспомнил, что когда-то собирался начать правильную жизнь, и, повинуясь необъяснимому порыву, заглянул в спортзал.
В широком бассейне бултыхалось одинокое тело. Брызги и слепящий свет солярия не давали толком ничего разглядеть, тем не менее Тихон учуял, что там женщина - и совершенно голая.
Первым желанием было уйти, однако в фигуре купальщицы, в том, как она закидывала голову, как подпрыгивала ее грудь, вспомнилось что-то тревожно-сладкое. Нет, она не могла быть ею, ведь с той у него связаны только ненависть и отчаяние. Судорожный поиск петли для шеи и крюка для петли. Но почему эти черты так знакомы?
Он неосознанно пошел к воде и по мере приближения все отчетливей чувствовал, что не ошибся.
- От тебя нигде не скрыться, - с радостным изумлением воскликнула Марта. ~ Как ты меня нашел?
- Случайно.
Она подплыла к бортику и, грациозно подтянувшись, улеглась на горячий песок. Оранжевые крупинки облепили мокрые ноги, и Марта стала похожа на статую. Не везде. Она не прикрывалась, но вовсе не из желания подразнить: после того, что между ними было, люди перестают стесняться наготы. Если б только вспомнить! Вспомнить хоть что-нибудь, кроме первой неудачи.
- Ты не уделишь мне полчасика? - проворковала она.
- Нет, - молвил Тихон, отклеив язык от нёба.
- Все еще дуешься за тот раз? - невинно улыбнулась Марта. - Мы же с тобой...
- А чего это вдруг ты ко мне воспылала? У Филиппа оказались проблемы покруче моих? - спросил Тихон, удивляясь неожиданно нахлынувшей злости.
- Не вдруг. Когда мы встретились на том Посту, ты был совсем иным...
- И поэтому ты мне отдалась, - заключил он.
- Ты был... как будто постиг что-то такое... - сказала она, не обращая внимания на его показной цинизм.
- Нет, - мотнул головой Тихон. - Ничего “такого”. Абсолютно ничего.
Он натужил память, однако второго подарка она ему не сделала. В голове крутились путаные отрывки из прошлой операции на Шадане. В том кусочке жизни было много всякой всячины и про мины-ловушки, и про лесную дорогу, но роман с Мартой как факт биографии исчез. Сброшенные пятьдесят два часа не сохранили никаких страстей, только навыки и рефлексы. Все, что необходимо в бою. Остальное - мусор Женщина у бассейна была ему чужой.
Марта недовольно ойкнула и потрогала браслет. Тихон повернулся к двери - в коридоре шуршали частые шаги, но шли операторы совсем в другую сторону - туда, куда ранее отнесли красивый и строгий ящик.
- Можешь не торопиться, это вызов на похороны. Марта спрыгнула обратно в воду и, нырнув, доплыла до противоположного бортика.
- Филипп? - угадала она. - Ты? Из-за меня, да?
Ей так этого хотелось.
Тихон задумчиво разгреб песок и носком ботинка нарисовал какой-то иероглиф. Знак был похож на лишнюю букву несуществующего алфавита. И немножко - на танк.

ЧАСТЬ 3
ВОЙНА НЕ УМРЕТ

Сначала Тихон принял это за сильно захламленную станцию переноса, потом за многоместный кубрик, потом за обеденный зал в пансионате для умалишенных. Осмотревшись, он понял, что все три раза был прав.
Круглое помещение имело около десяти метров в диаметре и чудовищно низкий потолок. Центр комнаты занимали жесткие, явно неудобные табуреты, большой стол и платформа, на которой Тихон только что финишировал. Вдоль стен стояло семь коек, возле каждой возвышался металлический шкаф, поделенный на квадратные секции. Некоторые дверцы были открыты, и из них выглядывали скрученные жгуты с головными датчиками на конце.
Обитатели Поста возлежали в одном нижнем белье, но на коллективный отдых это было не похоже. Кажется, трусы и майка служили здесь чем-то вроде униформы.
Четверо мужчин и две женщины, если расплывшиеся по животу бугры считать за грудь. Все одновременно повернулись в его сторону, при этом дама на ближней койке ковырнула в носу и, вытащив длинную затейливую соплю, прицепила ее у изголовья. Тихону показалось, что этот жест имеет прямое отношение к его персоне, но протестовать не стал - много чести.
Он подошел к единственной убранной кровати и, стряхнув с нее какие-то крошки, присел. Рядом в стене выделялась полупрозрачная створка общего санблока. Изнутри она была замызгана белесыми потеками, значит, душем здесь все-таки пользовались. А судя по запаху - нет.
- Тебя вместо Радика прислали, - сообщил старик со вздутыми венами на худых ногах. - Будешь его заменять. - Он разразился лающим смехом, и операторы дружно присоединились. При этом кто-то избавился от кишечных газов, и дышать стало совсем невозможно.
Кто такой этот Радик и почему упоминание о нем вызывает хохот, Тихону было неинтересно. Он разулся и опустил спину на жесткий матрас.
- Чистоплюйчик, - отметил сосед слева, мужик лет сорока с бульдожьими щеками и круглым пузом.
- Карьерист, - определил другой, с жиденькой клокастой бородкой. - Небось уверен, что так и пойдет до самого генерала.
Тихон терпеливо вздохнул и уставился вверх. Потолок представлял собой огромный экран молочного цвета, который можно было видеть только лежа. Замкнутое пространство, безделье и висячий монитор - в этой банке все сделали так, чтобы оператор не покидал постели.
Ровесников здесь, в отличие от других Постов, не было даже близко. Самому младшему, грустному пареньку с большим, как у гидроцефала, черепом, давно стукнуло двадцать, ну и бородатый, если побреется, потянет лет на двадцать пять. Остальным далеко за тридцатник. Возраст женщин вообще не подлежал определению. Не из-за принятых на Земле условностей, а потому, что любая чаровница, не умывайся она более ста часов, превращается в неряшливую суку.
- Ты вот что, - сказал щекастый, привлекая внимание взмахом узловатых пальцев. - Не раскисай, а сразу берись за работу. В твои обязанности входит...
- А в твои? - отрешенно спросил Тихон, не сводя глаз с потолка.
- Это ты зря, - сердечно произнес он. - Если б Радик не кочевряжился, ему бы легче было, он сам потом признался. Так что скидывай свой наряд, не то перепачкается.
Гидроцефал оживился и в предвкушении чего-то занимательного заерзал на койке.
- Иди сюда, - угрожающе сдвинув брови, сказал пузатый.
- Если Макс зовет, надо идти, - подал голос старик.
- Ну ладно, - пузатый слез с кровати и медленно направился к Тихону, при этом было отчетливо слышно, как отрываются от пола его липкие пятки. - Пока иду, можешь передумать, - предупредил он.
- Парень, ты это пробовал? - интимно спросила вторая дама, устраивая щеку на пухлой ладошке. - А вдруг понравится?
Макс остановился возле Тихона и, сунув руку в трусы, почесался.
- Вот и я, - весело сообщил он. - Ты еще не готов?
Может, этих стесняешься? - махнул он на женщин. - Напрасно, они у нас мужиков не любят.
Он озадаченно понюхал ногти и бросил кулак вниз. Единственное, что успел сделать Тихон, это зажмуриться. Он знал, как убивать, но драться его не учили. Удар пришелся по носу, и Тихон ощутил, что его лицо утратило симметрию.
- У нас тут командиров нет, понимаешь? - с неподдельной теплотой сказал Макс. - У нас тут самоуправление. То есть кто-то сам всеми управляет. Этот кто-то - я.
- Только не мной, - возразил Тихон. Зрители скроили сочувственные физиономии и выразили взглядами крайнюю степень сомнения. Старик подобрал венозные ноги и приподнялся на кровати - ему было плохо видно.
Самоуправляющий сжал кулак и отвел его вверх. Вряд ли он был хорошим бойцом, но для такого противника, как Тихон, особое мастерство не требовалось. Тяжелая болванка кулака чиркнула его по уху и врезалась в ключицу. Левая рука мгновенно налилась усталостью, и от локтя до запястья пробежали иглы электрических разрядов.
- Ну? - просительно произнес Макс.
- Чего ты от меня хочешь? - сказал Тихон, высмаркивая в ладонь кровяные сгустки.
- Видишь ли, жизнь без женского общества...
- Конечно. Все, что пожелаешь. Может, мне и правда понравится... Только не бей, - жалобно прошептал Тихон.
- Что ты, дурашка! Зачем мне тебя бить? Ты такой милый.
Тихон суетливо стащил рубаху и, сняв ремень, принялся расстегивать брюки.
- Пусть они все закроют глаза. Хотя бы в первый раз.
- Кому не понятно? - гаркнул пузатый, поворачиваясь к операторам.
Тихон проследил за движением его зрачков и, дождавшись, когда они перекатятся на старика, быстро полоснул Макса по горлу. Потом вытер пряжку о его упругий живот и начал одеваться.
Вспоротая кожа разошлась широкой улыбкой, и под ней показались розово отсвечивающие жилы. Между ними болталась пара перерезанных концов - из нижнего вырывался темный пульсирующий фонтанчик.
Макс обхватил шею, словно боялся, что голова отвалится, и растерянно прислонился к стене. Майка под раной окрасилась в бордовый цвет, и вскоре с нее потекла ленивая струйка. Он чуть шевельнулся, и лужа на полу стала расти быстрее. Макс переступил с ноги на ногу и, удивленно воззрившись на Тихона, что-то проартикулировал. Звука не было, из гортани вылетел лишь прерывистый хрип.
В кубрике воцарилась гробовая тишина. Старик поднялся в полный рост и внимательно наблюдал за бессмысленными действиями Макса. Тот отнял руку от пореза и, пошатнувшись, вытер ее о мокрые трусы, затем осмотрел и снова прижал к ране.
- Он же сейчас умрет, - оцепенело выговорил бородатый,
- Умрет, умрет! - захлопал в ладоши гидроцефал. - Пускай Макс умрет!
Женщины взялись за руки и, одинаково кусая губы, завороженно следили за каждой падающей каплей.

Предыдущая страница 17 Следующая страница


Война мертвых 18

Тихону опять, как тогда в кабине, показалось, что данную минуту он не проживает, а видит во сне. Он свесился на кровати и обмакнул палец в кровь. Настоящая.
В кубрике посветлело, и густая лужа отразила чей-то силуэт.
- Всем, кроме сто девятого и сто сорок восьмого, срочный сбор. Влипание через десять секунд. По экрану скакала бесконечная нитка помех, и разобрать, кто на связи, Тихону не удалось.
- В нижнем отделе, - скороговоркой бросила соседка и полезла в свой шкаф.
Тихон достал обруч и провел ладонью по внутренней стороне. Вроде чистый. На лоб он лег мягко, но плотно. Его размер. С тех пор, как Тихон попал в армию, они еще ни разу не промахивались: и комплекты формы, и белье, и датчики - все приходилось впору.
Никакой дополнительной аппаратуры за квадратной дверцей не было, только комбинированный разъем.
От него тянулся эластичный кабель, расходившийся в телеобруча тонкими усиками.
Здесь даже браслет не нужен. Перевернулся на койке - поел, протянул руку - влип. Не Пост, а ортопедический костюм.
Рядом елозил Макс. Он уже не хватался за артерию, а лишь слабо водил руками по полу. Пленка свернувшейся крови морщинилась и скатывалась в лохматые комки. Макс еще жил, но ему оставалось буквально два-три вздоха.
Бородатый и женщина с сальными блондинистыми волосами продолжали пялиться на издыхающего самодержца. Значит, это их номера назвали - сто девятый и какой-то еще. А Макс не освобожден. Одного оператора где-то недосчитаются. Попробуем восполнить.
Тихон опустил веки и постарался думать о приятном. Вокруг распространился слабый аромат вишни. Годится, мысленно зафиксировал он. Вишня годится.
Он очутился на ровной площадке посреди бескрайней воды. Остров был не таким уж и маленьким, однако все берега просматривались. Слева высилось несколько построек явно технического назначения, сзади стояли ряды боевых машин. Пятьсот единиц или около того, все - незнакомой модели.
Танк самостоятельно сделал анализ воздуха: три процента кислорода и целая орда опасных микроорганизмов. Это не колония и даже не завод. Стоянка.
Земля была уложена металлическими плитами с фрикционным покрытием, траки себя на нем чувствовали весьма комфортно. Тихон проехал метров сто и резко затормозил. Либо площадка была волшебной, либо у “Т-12” усовершенствовали ходовую часть.
Он также отметил серьезные изменения в двигателе, а накопитель увеличил объем и стал щедрее. Проба вооружения сделала Тихона совершенно счастливым: вместо двух больших и четырех малых пушек он обнаружил всего три, но какие! Мощность выстрела варьировалась от сигнальной вспышки до чудовищного разряда, способного одним махом выжечь половину “кита”.
Все эти новшества не могли не отразиться на конструкции, и Тихон уже понял, что с “Т-12”, с его родным тараном, нынешняя машина имеет мало общего. Сначала он заметил, что у него отсутствует вторая башня, но ощущения утраты это не вызвало. Напротив, иметь одну голову вместо двух было гораздо физиологичней. Танк стал более маневренным, сознание Тихона интерпретировало это как ловкость. Среди прочих подобных качеств он нашел выносливость, неприхотливость и даже некоторую хитрость. Что это означало на деле, Тихон пока не знал, но уверенности в себе у него прибавилось.
Напарник запаздывал. Тихон тактично ощупал командный блок и убедился, что находится в одиночестве. Он еще раз прокатился по удобной поверхности и, остановившись у кромки воды, дал по морю разминочный залп.
- Ну что, наигрался? - спросил внутренний голос. - Нравится штучка?
- В чем это я?
- “Т-14”. У машин эволюция идет быстрее, чем у людей. Можешь считать, что прошел естественный отбор и мутировал до высшего существа.
- Мне положено переполниться гордостью? Где мой стрелок?.. Или... - Тихон вспомнил, что секунду назад сам палил по волнам. - Или водитель?..
Он развернулся и одновременно повел орудиями - машина, как и после подавления личности Филиппа, была целиком в его распоряжении, только теперь для этого никаких усилий не требовалось.
- Одноместный? Вот так подарок!
Тихон запросил энциклопедию и, открыв раздел с ограниченным доступом, увидел себя со стороны. Низкая посадка и зализанные формы существенно улучшали аэродинамику и для примитивного оружия, вроде ракет, делали танк практически неуязвимым. Пушки уменьшились в размерах и спрятались в овальных бойницах, а башня настолько сплющилась, что казалась элементом обтекаемого корпуса. Новый состав брони разгрузил машину почти на две тонны, и необходимость в третьем траке отпала. Танк стал резвее, а модификация ходовой части облегчила его еще на шестьсот килограмм.
Энциклопедия предложила несколько разрезов и принципиальную схему, но эти подробности Тихон посчитал излишними. Чтобы владеть своим телом, анатомию знать необязательно.
Не сдержав эмоций, он выразил искреннюю радость и получил в ответ мягкую волну удовлетворения.
- Нравится, значит, - констатировал голос. - “Т-14” не для всех подходит, мы даже вынуждены часть летунов переучивать. Не хватает операторов-одиночек.
- Да, я этого хотел, - подтвердил Тихон. - Меня вызвали просто познакомиться или есть какое-то задание?
- Есть, но сначала самоуничтожься.
- Новую технику - в расход?! - возмутился он. - Да ты спятил!
- Делай, что говорят.
Тихон скрепя сердце проговорил привычную формулу, но что-то не сработало. Он сосредоточился и возненавидел жизнь более усердно, однако машина не реагировала. Танк пребывал в полном здравии, и Тихон занервничал: с таким непослушанием он еще не сталкивался. Вспомнив занятия на полигоне, он нагнал в душу столько тоски, что одна из пушек рефлекторно выстрелила, но КБ его не отпустил.
- У него нет этой функции, - оторопело произнес Тихон. - Он не ликвидируется.
- Совершенно верно. Слишком дорогое это удовольствие - рвать “Т-14” каждый раз, когда бой заканчивается. Оператора выдергивает командование, или он отлипает сам, если танк выходит из строя. Но такое бывает редко, в основном машины передаются по эстафете.
- Почему “Т-14” мне нигде не попадался?
- Он используется только в исключительных случаях. Нет резерва, очень мало людей, способных им управлять. Я имею в виду хороший профессиональный уровень, а не дилетантство.
Это была не лесть. Самый приятный комплимент Тихон уже получил: новый танк, в котором соединились его возможности и желания.
- Ангар в синюю полоску - станция переноса, - указал голос. - Ворота автоматические, адрес заложен.
- Здесь что, совсем нет людей?
- Временно. Им не надо знать, куда тебя отправляют. И на Посту тоже не надо. И вообще никому, ясно? Ясно. Нет, это не Игорь.
- Суть задания в том, что ты его не получал. Опознавательных знаков твой танк не имеет. Будут запрашивать - молчи. Будут останавливать - открывай огонь. Теперь по делу. В одной из колоний поднимается протест против политики столичного центра.
- Протест или мятеж?
- Все относительно. Они требуют экономической самостоятельности. Некоторые планеты ее имеют, а некоторым в ней отказано. Почему?
Я в этом не разбираюсь. Уточни задачу. Повстанцы располагают легким вооружением, но пользоваться им боятся. Их колония никогда не воевала, отсюда и ущербное восприятие борьбы. Надеются чего-то добиться мирным путем. Первый шаг за тобой. Раскачай это болото, покажи им, что выстрел весомее слова.
"Командованию нужна настоящая заваруха”, - сообразил Тихон, но все догадки оставил при себе.
- У меня есть маленькое условие, - сказал он. - Никаких сбросов памяти.
- Это от тебя зависит.
- И еще, - пользуясь моментом, он хотел дожать собеседника до конца. - Один сброс у меня уже был. Что мне стерли?
- Я не знаю, - ответил голос, и Тихон почему-то поверил. - Но если б и знал, не сказал бы. Иначе в чем смысл сброса?
Логика была железной. У него отняли какие-то воспоминания вовсе не для того, чтобы потом вернуть обратно.
- Что-нибудь еще? - спросил Тихон. Он заехал в неосвещенное помещение станции и остановился в метре от платформы. Шаг вперед - и он в мятежной колонии. Шаг назад... он возможен только сейчас. Потом будет поздно.
- Ты не забыл, что означает “конкур”?
- Конкурент.
- Это относится и к некоторым людям. Тот, кто мешает двигаться к цели, - враг. Тебе такие уже попадались, и ты их побеждал.
Тихон уловил угрозу, но не испугался, а лишь принял к сведению. Он осознавал, что у него есть право отказаться, однако выбор за него сделали другие - в тот самый момент, когда дали ощутить новую машину.
Станция-получатель находилась где-то на задворках, рядом с нежилыми, вероятно, предназначенными под снос домами, поэтому, кроме бригады обслуги, на ней никого не было. Трое мужчин вытаращили глаза, и Тихон, самодовольно обведя их бойницами и артистически взревев двигателем, сполз с платформы. Вместо того, чтобы открыть ворота, старший техник пригнул голову к лацкану и затараторил в микрофон. Тихон не возражал, но задерживаться на станции он не собирался.
Лист гибкого дюрасплава, служивший скорее украшением, нежели защитой, громыхнул и прорвался. Закудрявленные края визгливо царапнули броню и выпустили танк наружу. Бригадир что-то доказывал своему начальству, но, похоже, его приняли за придурка. Остальные двое растерянно мяли комбинезоны, поддерживая старшего неуверенными кивками.
Планета Тихону не понравилась, и это было хорошо. Попадись ему что-нибудь родное, с воробьями и ромашками, пришлось бы тяжелее, а мясистые фиолетовые листья на одеревеневших стеблях симпатии не вызывали. Флора под широкими траками хрустела и чавкала, и Тихон, несясь к группе островерхих зданий, не мог побороть брезгливости. Как будто к его ногам высыпали кучу живой рыбы, пачкавшей землю холодными кишками и подыхавшей - мучительно и беззвучно.
Дорог в пределах видимости не было, впрочем, как подсказывала карта, не было их и за пределами. Местные жители использовали только воздушное сообщение, и это представлялось не единственной их странностью. Несколько сот домиков, разбросанных по долине в умышленном беспорядке, карта именовала городом, причем далеко не захудалым. Подобные островки цивилизации усеивали всю сушу планеты с интервалом в несколько километров, и насчитывалось их ни много ни мало миллион. Где колонисты размещали аграрные и промышленные предприятия, оставалось тайной, на которую Тихон не очень-то и посягал.
- Ты в административном центре, - сообщил не покидавший его голос. - Можешь начинать.
- А мятежники? - спросил Тихон. Он планировал примкнуть с какой-нибудь манифестации и при необходимости поддержать ее огнем, но столица словно дремала. Четверо худосочных типов под тенью сиротливого деревца - это еще не бунт.
- Мятежники рассредоточены и плохо организованы. Твое участие послужит для них сигналом к решительным действиям.
Объяснение звучало неубедительно, но, ввязавшись в эту чудную акцию, Тихон перестал себе принадлежать. Он выбрал здание повыше и, приблизившись вплотную, шуганул жильцов мощным разрядом в лиловое небо. Из дверей вылетели двое: мужчина и женщина. Бабенка была ничего.
- У вас авария? - изо всех сил прокричал мужик, будто сомневался, что его голос пробьется сквозь обшивку.
"Как же я тебе отвечу, дубина, - усмехнулся Тихон. - Рот мне почему-то не приделали”.
Он пальнул поверх крыши и, удостоверившись, что в доме больше никого нет, метнул в него серию голубых зигзагов. Релаксирующая под деревом четверка вскочила на ноги и устремилась к погорельцам.
- Отличная техника, - услышал Тихон. - Нужно их попросить, чтоб старый город ликвидировали. Вон как у них дело спорится.
Аборигены не то картавили, не то вставляли после каждой согласной мягкий знак - выходило довольно забавно. И немного знакомо.
- Мы не просили, - оторопело развел руками бывший жилец. - Они по своей воле.
Тихон переехал к следующему зданию и все повторил. Постепенно на улице собралось человек пятьдесят, по местным меркам - целая толпа. Люди зароптали, однако подходить к танку не осмеливались. С каждым новым залпом намерения Тихона становились для колонистов все яснее. Мысль о том, что кто-то может творить такие бесчинства, поначалу не укладывалась у них в голове, но на пятом или шестом пожаре они наконец пришли в себя, однако выводы сделали довольно своеобразные.
Из уст в уста переходило жуткое слово “конкур”, при этом несколько человек побежали за оружием, а остальные продолжали стоять на площади. Похоже, они просто не понимали, что такое настоящий конкур и всамделишная война.
- Активней, активней, - поторопил его голос. - Тебя ждут еще четыре города.
- Я стараюсь, но это стадо не боится смерти, - проскрежетал Тихон. - Пока всех выкуришь наружу...
- И все же поторопись. Довольно предупреждений. Если кто-то чего-то не понял, пусть это будет на его совести.
- Что ты имеешь в виду?
- Различные несчастные случаи, - осторожно пояснил голос. То, что он отдавал приказ, не произнося его вслух, Тихону совсем не понравилось.
- Давай без намеков. Либо мои действия санкционированы, либо я сворачиваюсь.
Командир Помолчал с полминуты, при этом Тихону показалось, что на том конце линии идет краткое совещание. Потом в сознании возник не до конца подавленный эмоциональный фон, и ему сказали:
- Я просто не предполагал такой высокой степени готовности, вице-капитан. Извини за недоверие. Да, трупы-не помешают. Немного. Десять-пятнадцать будет в самый раз.
- Это другое дело, - отозвался Тихон, просвечивая ближайшие дома сканером. Стрелять по толпе было уж слишком, а пара теплокровных за какой-нибудь стенкой пришлась бы весьма кстати.
- Сто семнадцатый! Тихон! - внезапно раздалось где-то внутри, так глубоко, что он невольно подумал о раздвоении личности. - Тебя ведь предупреждали: игра с огнем приводит к ожогам.
Вступившее в контакт сознание было, как и всякая психоматрица, плоским, со срезанными обертонами, но от обычного оператора все же отличалось. Чем, Тихон определить не мог.
- Очнись, сто семнадцатый. Вершина твоей карьеры - это совсем не то, что ты представляешь. Остановись, и ты...
- Ну, что ты встал? - вклинился рассерженный голос командира.
Он частично заглушил неизвестного оператора, при этом у Тихона появилась уверенность, что о существовании третьего собеседника командир не подозревает. Отдавая приказ на убийство, он говорил открытым текстом, значит, от посторонних линия защищена надежно. Тогда как они в нее проникли? И откуда им известно, кто он такой?
Чтобы не тревожить начальство, Тихон эффектно выстрелил в два пустых дома и вслушался в эфир. Диалога с незнакомцем не получится, да тот и не требовал никаких ответов. Достаточно того, что он говорил сам. Какая-то игра с огнем... Кто-то его предупреждал... Не было этого. Может, он путает? Нет, номер назвал его. И даже имя.
- Я не призываю к неповиновению. - Опять он. - Хотя тебя и толкают на большую подлость, сейчас разговор о другом. О твоей службе. Хочешь остаться человеком - уходи из армии. По-хорошему или со скандалом, неважно. Знаю, чего боишься. При увольнении сбрасывают память. А что тебе терять? Какие воспоминания тебе дороги? Поверь, это будет неплохо. Начать все сначала. Пока еще можно.
Впитывая каждый звук, Тихон продолжал разрушать конические здания, лишь бы командир не вышел на связь и не прервал монолог неизвестного. Рассуждения о том, чтобы остаться человеком, на Тихона не подействовали, но проникновение в закрытую сеть и идентификация его безымянной машины говорили о многом. Нормальный человек, даже такой хороший специалист, как он сам, на это не способен.
Собравшись с мыслями, Тихон развернул бойницы к группе вооруженных колонистов и выразил немой вопрос.
- Да, - сказал командир.
- Кто ты такой? - Тихон надеялся, что его слышат оба.
- Добрая фея, - раздраженно бросил голос.
- Я Алекс, - ответил второй.
Игра, понял Тихон. Они знали, на что его можно купить. Единственный пунктик, больная тема. Скольким он морочил голову своим Алексом? На всех Постах отметился. Это лежит на поверхности, только ленивый не подберет.
- Ложь, - сказал он.
- Что с тобой, вице-капитан? - заволновался командир.
- Я шучу, - успокоил Тихон. Ему все же пришлось это сделать - чтобы не вызывать подозрений и чтобы отработать дорогой подарок.
Седобородый дедок в смешной клетчатой фуфайке вертел лазерную винтовку и так, и сяк, но пустить ее в ход не решался. Возможно, это был даже не лазерник, а муляж с углеродным фонарем вместо генератора. Возможно, это вообще был простой кусок полипласта, изготовленный ради забавы.
Тем не менее Тихон выстрелил. В порядке самообороны. Мощность оказалась превышенной, и двое верзил, стоявших за дедом, разделили его участь. Народ дико завизжал и бросился к уцелевшим домам. Молодые опережали старых, сильные сбивали с ног слабых, кто-то наступил на спину упавшей женщины, и она уже не смогла подняться. Люди превратились в то, чем они были всегда.
- Я Алекс, - повторил оператор.
- Его нет, - уверенно произнес Тихон.
- О чем ты? - спросил командир.
- Я про того бойца с винтовкой. Он в меня целился.
- Правильно, вице-капитан. Все хорошо. Заканчивай и двигайся ко второму пункту, двадцать шестой раздел карты. Станциями не пользуйся, это теперь опасно. Ножками, здесь недалеко.
Мнимый Алекс исчез. Уразумел, что затея провалилась, и решил не разоряться впустую. Это делало ему честь, но гораздо большее - то, как он вышел в эфир. Не вторгся, а именно проник, обошел все коды, фильтры - что там у них еще? - и связался с одним абонентом так, что второй ничего не заметил. Он, несомненно, обладал какими-то уникальными способностями, если только... если это не было инсценировано начальством.
Оставив в столице сорок два разрушенных здания, Тихон вызвал карту и помчал к следующему городу. Чутье подсказывало, что долго ему бедокурить не позволят и у второго пункта он встретит настоящее сопротивление. Это веселило кровь и заставляло траки вращаться быстрее. Стрельба по домам - занятие для курсантов, Тихону же не терпелось опробовать новую машину в настоящем бою.
Три трупа на площади так никто и не убрал. Люди попрятались в щели, и только один абсолютно сумасшедший юноша забежал в первую попавшуюся квартиру и передал о случившемся по интервидению. Ему было жаль погибших соседей и оплавленную винтовку, которая теперь годилась разве что в молотки, но, кроме этого, он испытывал и еще какие-то чувства - смутные, пока не оформившиеся.
Командир перехватил сообщение и транслировал его Тихону - в нем говорилось о гусеничном мобиле, дышащем синим пламенем, и о том, что этот мобиль нужно непременно уничтожить.
"Не такие уж они и мирные, эти колонисты”, - отметил Тихон. Червячок, покусывавший его за убийство тех чудаков, свернулся калачиком и опустился на самое дно.
В пяти километрах от города радар засек быстро движущийся объект - наперерез Тихону несся другой “Т-14”.
- Оператор, ты совершаешь большую ошибку! - надсадно заорал эфир. - Человек ты или тупая машина? Им стоило придумать что-нибудь свеженькое.
- Говорит двести второй. А ты кто? Назовись! Тихон промолчал, и недосягаемая личность командира выразила одобрение.
- Назовись, или я открою огонь!
Да это же Карл, сообразил Тихон. Как тесен мир, их снова прибило друг к другу. Он еле удержался от того, чтобы не поздороваться, и, снизив скорость, шевельнул башней: я тебя заметил.
- Кто бы ни отдал тебе приказ, не подчиняйся! - потребовал Карл. - Это не та война, оператор. Судя по машине, ты либо капитан, либо вице. Своих и конкуров должен различать.
Город был как на ладони. Тихон зафиксировал шестнадцать целей и, отложив их координаты в резервную память, просканировал равнину до самого предгорья. Ничего угрожающего. Кроме Карла - ни одной боевой единицы. Он обработал следующую группу целей и сохранил данные.
- Оператор, тебя втянули в провокацию! Из-за тебя погибнет много людей. Да кто ты такой, сука?! - взбеленился Карл.
А ведь он сам и прикидывался Алексом! Это открытие принесло Тихону невыразимое облегчение. Да, есть за Карлом такая слабость. Взять хотя бы их первую встречу на Тарме. А он тогда поверил.
Теперь все можно объяснить. Два лагеря: власть и повстанцы. Два солдата, волей начальства очутившиеся по разные стороны. Одна судьба - выполнять приказы. Приятные и не очень. Всякие.
- Оператор! Оператор! - надрывался Карл. - Отвечай, падаль!
Только вот какая штука: тот, представившийся Алексом, знал его номер, а этот - нет. Тот вполз в закрытую линию связи и сделал ее недоступной даже для командира, а этот вопит на весь эфир. И фон совсем другой, дерганый какой-то, истерический. За колонию переживает? С какой стати?
"Нет, не он, - понял Тихон. - Тот был мастером высшего класса. А Карл жидковат. Обычный он. Карл. Ничем не лучше”.
Тихон заработал пушками, и танки разделила дымящаяся борозда: пересечешь - пеняй на себя.
- Меня на “Т-14” недавно пересадили, - глухо заговорил Карл. - Слышал, как его в войсках прозвали? “Волк”. Ты не задумывался почему?
Тихон не задумывался. Плевать он хотел на названия.
- “Слон”, “кит”, “медуза” - конкурская техника, это ей подбирают определения из земной фауны. И “волк”. Нельзя нашему танку носить такое имя, а вот дали, теперь не отмоешь. Я понял почему. Эта машина многоцелевая, она не только для защиты. Вот ты, оператор. Что ты делаешь, срань? Кого убиваешь? Чем тебе Аранта не угодила?
Тихон испытал легкое разочарование. Аранту давным-давно сдали, и Карлу следовало это знать. Похожа, да, спору нет. И дома с острыми крышами, и солнце розовое, и листья на кустах как огурцы. Но мало ли таких планет?
От первого залпа никто не пострадал. Людей из опасной зоны уже вывезли, и единственной жертвой атаки оказался странноватый зверек, по всей видимости - ручной. Ближние дома разложились, как коробки. Чуть-чуть мебели и масса свободного пространства, такой квартиркой Тихон бы не побрезговал. Ого! Из-под сдвинувшейся крыши выглянул знакомый угол платформы переноса. Красиво живут эти повстанцы. Или противники? Черт их не разберет.
- Действуй решительнее, вице-капитан, - вновь проклюнулся голос командира. - А этого баламута сожги. Сможешь?
- Перестань, сука! - взвыл Карл. - Я тебя убью! Угроза? Отлично. Он имеет право на...
- Оператор, погоди. Я тебе скажу правду. - Карл становился все более невменяемым. - На Аранте располагается одна из пересылок. Она перед тобой, это город Капу-Ант. Здесь добровольцы проходят последнее собеседование, потом их отправляют в Школу. Я не знаю, кто ты, не знаю, где тебя вербовали, но процедура стандартная. Вербовщики связаны с самыми разными кругами. Им стало кое-что известно, поэтому армия и устраивает такую...
Вторая серия из шестнадцати зданий и предупредительный выстрел в сторону Карла.
- Это война без победы! - скороговоркой закричал тот. - Без смысла. Она никому не нужна! Нам втирали про законы природы, про эволюцию с конкуренцией, а на самом деле...
Тихон выпустил ему под траки две голубых струи, и Карл еле успел сдать назад.
- Я же смертный! - завопил он. - Я не вернусь! И с тобой так будет, но ты еще...
Совсем спятил, бедолага. Пора ему на покой.
В небо фейерверком взлетели сотни плазменных сгустков и осыпали Карла горящим дождем. Его машина на миг раздвоилась - по крайней мере, так почудилось Тихону, - и осталась невредимой. Однако! \
Тихон сорвался с места и, объезжая Карла по длинной дуге, воткнул в него три светящихся очереди. Тот ответил с таким напором, что Тихон уж и не чаял выжить. Он врезал по тормозам, и вперед, растворяясь в воздухе, умчался какой-то неясный силуэт. Словно приняв фантом за реального противника, Карл обрушил на него всю свою огневую мощь.
"Тепловая тень”, - моментально пришло из энциклопедии.
- Превосходно, - похвалил командир. - Лучшего и не пожелаешь. Кончай его, и тебе...
- Кто на связи? - ворвался разъяренный голос Карла. Он все же влез на их канал, хотя сделал это не так изящно, как предшественник. - Кто проводит операцию?
- Убей предателя.
- А не проще его выдернуть? - спросил Тихон. Закрытый режим полетел к черту, и таиться было уже незачем.
- Это ты, сто семнадцатый?! - моментально опознал его Карл. - К чему я тебе толковал про Аранту? Ты сам здесь был!
Если даже это и Аранта. Игорь сказал, что ее захватили. Значит, ее захватили.
- Убей врага, - с нажимом произнес командир.
- Сто семнадцатый, по интервидению экстренные новости, - обреченно проговорил Карл. - Тебе это будет полезно.
Тихон почувствовал, что ему отрубают выходы в общую сеть, но сделать это было так же трудно, как спрятать в кармане солнце.
- По неподтвержденным сообщениям, на Аранте, колония западного сектора, возникли массовые беспорядки. Причина не установлена...
- Тебе сказать, почему меня до сих пор не выдернули?.. - ожесточенно крикнул Карл.

Предыдущая страница 18 Следующая страница


19 Евгений Прошкин

Со стороны столицы послышался нарастающий гул, и радар определил несколько сот машин, но метки “свой - чужой” на них отсутствовали.
- ...использована новейшая военная техника, захваченная неизвестными злоумышленниками... - сквозь наведенные помехи пробубнил диктор.
- То же будет и с тобой, - заверил Карл. - Рано или поздно, но будет!
- ...крупные разрушения и жертвы среди мирного населения. Количество пока не...
- Что? Что будет? - неожиданно для самого себя испугался Тихон.
Над головой проревела армада “перистов” и, распавшись на звенья, с ходу посекла город в кучу трухи. Карл сбил несколько штук, но остальные, не обращая на него внимания, унеслись за перевал.
Среди наземной техники преобладали “тараны”, но попадались и “волки”. Машины начали стрелять одновременно, так, что земля вокруг превратилась в шипящее месиво. Десяток “перистов”, возвратившихся .из-за хребта, завис над руинами и дал ответный залп. В цепи показалось несколько вспышек - горели “Т-12”.
Тихон вертелся на месте, загораживаясь от перекрестного огня и пытаясь сообразить, кто против кого воюет. Танки разделились на две группы и палили почти вслепую. Если б не разрушенный город, это можно было принять за масштабные учения.
- ...направлены силы общественного согласия... - благожелательно закончил диктор.
Тепловая тень и прочие оборонные ухищрения жрали энергии больше, чем орудия, и вскоре Тихон почувствовал, что выдыхается. Рядом ковырялся Карл, у него сползли оба трака, и теперь все, на что он был способен, - это медленное передвижение в пределах собственного корпуса.
- Они хотели хаоса, ты его обеспечил. Тебе, сто семнадцатый, хуже придется, чем мне. Намного, - он говорил так, будто умирал вместе с машиной. - Аранте конец. Это решено. Они бы и без тебя смогли, но ты здорово помог. Сто миллионов человек. Кто-то уцелеет, но...
Карла настигло шальное огненное ядро, и его танк разорвался в клочья. Тихон почувствовал на обшивке капли расплавленного металла. Два разрядника сгорели, от третьего тоже пользы не было: ему пробили накопитель, и машина стала совершенно беззащитной.
Внезапно, словно кто-то сорвал заслонку, командный блок наполнился гомоном эфира:
- Хороший оператор, сволочь...
- Откуда у мятежников “волки”?..
- Видал я одного такого, но он...
- Влад, это ты “волка” добил?
- А что, мне пешком даже больше нравится.
- Влад? - ухватился Тихон за знакомые интонации.
- Сто семнадцатый?
Передача шла не из “периста”, а из танка, уж в этом он кое-что понимал.
- Ты же Карла... Он не вернется.
- Что за глупости?
- Мне так кажется.
- Переутомление. Эй, а не ты ли это? Сто семнадцатый, как.ты попал к мятежникам?
- Ну все, - обратился Тихон к командиру. - Хватит с меня, выдергивай.
Закрытая линия, на которой вещал мудрый и честный голос, оказалась свернутой. Никого. Ватная пустота.
Высосав из накопителя последние крохи, Тихон напитал ими двигатель и метнулся к руинам. Ему было необходимо посмотреть, убедиться, что Карл обманывал его не во всем. Он врал, конечно. Ведь Игорь сказал, что Аранту сдали, и еще он говорил, что нужно верить. Но как верить, когда истин много и каждая - настоящая?
Он врезался в поваленную крышу и, сдвинув ее в сторону, заехал на платформу. Это здесь. Слева раньше болтался кривой гамак, а там, где сейчас обугленная дыра, стояло кресло. Отдельно от всех, так было удобней. Тихон и теперь выбрал бы его, и еще многое, почти все из того, что прошел, он оставил бы без изменений. Вот только кресло отодвинуть подальше. Отнести его, свой собственный стульчик, так далеко, как это возможно.
Посреди горелого хлама он увидел что-то тлеющее, страшно напоминающее часть человеческого тела. Рука?
Нет, померещилось. Но если и рука, то женская. Какое имя было у той вербовщицы? Забыл.
Нет, не здесь. Даже если это Аранта, все равно не здесь, где-то в другом... на другой Аранте.
Тихон развернулся и получил сильнейший удар в лобовую броню. Он не успел ничего сделать, да и куда было успевать - поврежденный реактор вышел из-под контроля и уже кипел, подходя к критической точке.
Поздно торопиться, грустно подумал он. И за секунду до того, как заразить окрестности выбросом неотработанного топлива, вспомнил.
Ее звали Вера.
Тихон вернулся последним. Пятеро обитателей “банки” уже сидели за столом, пережевывая что-то одинаково серое и на вид безвкусное. Макса не было - то ли его забрали ребята в серой форме, то ли кинули в утилизатор двое остававшихся в кубрике. Тихону было все равно. Он проверил, нет ли на полу пятен, и подошел к столу.
Старик поспешно двинул табуретом, освобождая более просторное место.
- Чем питаемся? - спросил Тихон не слишком фамильярно, но и не так, чтоб от него шарахались.
- Биты, - промычала полным ртом старшая женщина.
- Битки, - поправила ее младшая.
Между ними все же была какая-то разница. Помыться, расчесаться, сменить потные майки, и тогда этих самок можно будет не путать. А так слишком похожи, разве что у одной морда совсем дряблая, а у другой еще не очень.
- Мы сестры, - ни с того ни с сего заявила младшая.
Гидроцефал покатился со смеху, а старик раздосадованно выплюнул под руку моток жил и сказал:
- Сестры, да. А Макс у них за брата был. Женщины обожгли его ненавидящими взглядами и уткнулись в тарелки.
- Дурочки они у нас, - пояснил молчавший до сих пор мужчина, пригладив неприлично жидкую бороду.
- Родственников искать - это еще не шиза, - возразил старик, трогая мизинцем дальний зуб. - Многие ищут. Не находит никто, вот о чем разговор. А эти две просто придумали, им так веселей.
- Мы по справочной проверяли, - обиженно произнесла младшая.
- Каким образом? - спросил Тихон. Он изо всех сил старался выглядеть безразличным, но сестры уловили, что им движет вовсе не праздное любопытство.
- Каждая начала со своего Лагеря: подняли архивы, выяснили, когда и откуда нас перевели, - сказала старшая. - До четырех лет человек живет в колыбельном пансионе. А в пансион попадает из клиники родов.
- А в клинику - из... - в тон ей продолжил бородатый, но, получив от старика подзатыльник, умолк.
- Вышли на родителей, потом друг на друга.
- Я первая ее разыскала, - похвасталась младшая. - Информация не исчезает, надо только проявить терпение.
- А где факты не сходятся, там можно притянуть за уши, - кивнул старик. - Я ведь тоже в свое время пытался.
Тихон встал из-за стола и, медленно дойдя до кровати, прилег. Потом поднялся и, отдавая дань плебейской традиции нового Поста, стянул форму. Тело задышало и расслабилось, в нижнем белье ему было гораздо комфортней. Наверно, так себя люди чувствуют дома.
Тихон откинул голову на подушку, и перед глазами повис огромный, во весь потолок, экран.
- Доступ в информационную сеть, - сказал он, не задумываясь.
Операторы перестали цвиркать ложками и замерли. Их спины излучали такое напряжение, что, казалось, еще немного, и над ними возникнет дуга.
- Есть доступ, - откликнулось интервидение.
- Требуется установить...
Одна из сестер осмелилась повернуться и приободрила его взмахом не таких уж безобразных ресниц.
- Установить, когда и откуда прибыл воспитанник...
Неплотно прикрытая дверца шкафа отворилась, и из нее выпал пояс. Взгляд Тихона случайно коснулся пряжки - сбоку на ней осталась тонкая черная корочка.
- Отбой, - приказал Тихон.
Он подобрал ремень и принялся соскребать ногтем засохшую кровь.
Соседки по кубрику не представляют, насколько им повезло. Найти такого же, как ты сам, это значит ничего не объяснять. Это значит, что тебя поймут. А если нет, тогда зачем?
Тихон прикрыл лицо ладонью и почему-то вспомнил того смешного деда с лазерником. Не надо было его убивать. Пусть бы это сделали другие.
В груди что-то затрепетало. Жалко. Тихон отстранение удивился: неужели он раскаивается? Откуда-то возникло уже изведанное ощущение нереальности. Как это у него получилось? Троих, ни в чем не повинных. Самооборона. От самого себя?
Он тяжко вздохнул и перевернулся на бок, однако дед с винтовкой все не исчезал. Тихон помахал пальцами перед носом, но не помогло и это. “Придется жить вместе”, - смирился он.
Пятеро операторов закончили трапезу и на цыпочках разошлись по койкам. Они не заметили, когда новенький заснул, но точно знали, что таких, как он, будить опасно.
- Срочный сбор! - гаркнули сверху.
- А не срочные здесь бывают? - пробормотал Тихон, растирая опухшие щеки. Сколько же он спал? И сколько не спал до этого?
Руку к нижней дверце, нащупать мягкий обруч, потянуть на себя, надеть. Все - не открывая глаз. Он запросто мог бы вздремнуть еще секунд двадцать.
- Потом отдохнешь, оператор! - торопливо заговорил командующий. - У нас прорыв на Гринволде. Соображаешь, чем это пахнет?
Тихон соображал. Насколько он помнил, Гринволд значился второй колонией после столицы.
- Что же их орбитальная защита прозевала? Можно было прямо на прыжке захватить.
- Не прыжки, оператор, не прыжки, - командующий заметно нервничал. - Они через транспортную систему проникли. Через нашу систему, понял? Прямо на платформу прибыли, как к себе домой.
- Откуда?
- Неизвестно. Адрес-отправитель выяснить не удалось. Везде чисто. Все станции проверили.
- Даже те, которые они захватили?
- Конкуры не в состоянии их настроить.
- Выходит, в состоянии. Еще что-то?
- Они уклонились от столкновения с войсками и начали истреблять мирное население. Для них это необычная тактика.
"А для нас - наоборот”, - подумал Тихон.
- Потери большие?
- У тебя что, проблемы со связью? Я же говорю, в бой конкуры не ввязываются.
- Я про людей. Людей много погибло?
- А-а. Тысяч двести. Но это пока.
Танк находился на той самой площадке посреди темной, чуть волнующейся воды. Тихон быстро протестировал машину и, удовлетворившись, занял место в очереди к платформе. Сзади, выруливая со стоянки, подъезжали новые “волки”. На этот раз станцию переноса обслуживало несколько техников в-скафандрах, но как они ни торопились, угнаться за танками им было не под силу, и колонна постоянно росла.
- Ты еще что-то собирался сказать, - напомнил Тихон.
- Разве? - растерялся командующий. - А, ты же чуешь... Деликатней надо быть.
- Для оптимизма повода нет, - угадал он, оставив упрек без внимания.
- Конкуры модернизировали “блоху”. Заменили ртуть на какое-то сложное соединение. Самое поганое то, что они, вероятно, получают его из окружающей среды.
- Неисчерпаемый боезапас. Этого следовало ожидать.
- Чего?
- Эволюции. Если б их наука стояла на месте, то последний из конкуров давно бы работал на нашем руднике.
- Я замечаю: когда оператора переводят на одноместную машину, у него появляется страсть к теоретизированию.
- Старею, - сказал Тихон.
- Ничего... - неопределенно ответил командующий. Он явно не понял, что это шутка. Значит, даже не потрудился заглянуть в досье своего подопечного. - Я за тобой присмотрю, - пообещал он, когда танк подкатил к самой платформе.
Тихон испытал раздражение. Советы в бою ему не требовались, но эти умники лишили его главного - самостоятельности. Чего стоит воин, который не может умереть без чужой помощи?
Поначалу Тихон удивился: он был уверен, что название Гринволд как-то связано с зеленым цветом. Ни одна планета не покрыта лесами на сто процентов, но все же капля зелени здесь не помешала бы.
Ровная, как стол, пустыня тянулась от края и до края. Повсюду - темно-красная почва в частых поверхностных трещинах. Что за идиот решил здесь поселиться? Тихон взялся было за карту, но тут же оставил ее в покое. Как он сориентируется, если вокруг ни единой зацепки?
- Командир! - озлобленно крикнул он. Молчание. Такого чистого эфира Тихон еще не слышал.
- Командир!!
Ни звука.
Тихон попробовал вызвать кого-нибудь из операторов, но ему не ответили. Плюнув на режим, запросил сеть интервидения - с тем же успехом. Цивилизация как источник радиошумов просто перестала существовать.
Могли конкуры так скоро разделаться с человечеством? Чушь. Более ста планет, не считая Постов, Школ, отстойников вроде того, где он получил свой “Т-14”, и целой тьмы прочих вспомогательных объектов.
Умная машина завершила анализ воздуха и довела до его сведения странные результаты: атмосферу на девяносто шесть процентов составляли различные малоприятные соединения, самым безобидным из которых был сероводород. Плюс следы азота и кислорода. Но следами особо не надышишься.
Вода и прочие оксиды отсутствовали не только в воздухе, но и в земле, из чего Тихон сделал вывод, что желанного для человеческих легких “О-два” на Гринволде никогда не водилось.
Но почему же тогда “зеленый”?!
- Может, первые колонисты были дальтоники?
- Кто говорит? - встрепенулся Тихон.
- А я тебя, сто семнадцатый, узнал.
- Влад? Ты где?
- Как тебе сказать... вроде в пустыне. Но я тебя не вижу. Мы с тобой либо на разных полушариях, либо и вовсе на разных планетах. Вот что, “волчок”, передай-ка мне свою картинку.
- Лучше анализы, это будет объективней.
- Головастый, - похвалил Влад. - Не, братишка, планета у нас с тобой одна, только где она находится и как мы оказались на этом комке грязи...
"Действительно”, - озадачился Тихон. Рядом, всего в двух шагах, радар обнаружил плоский металлический квадрат. Под слоем пыли скрывалась платформа переноса - модель не самая новая, но еще не вышедшая из употребления.
- Ага, у меня тоже есть, - откликнулся Влад. - Я ведь больше не летаю, ты в курсе? Предложили пересесть на “Т-14”, я попробовал - не смог отказаться. В общем, принимай, браток, к себе в стаю.
- Разве мы с тобой родственники?
- Ты про “братка”? Это так, для разговора.
- Треп надо заканчивать.
Тихон прикинул, что даже если они стоят на разных полюсах, то часов за сорок можно съехаться к одной точке.
- Дерьмовый план, - заявил Влад. - Ориентиров нет - это раз, локаторы друг друга не видят - это два. У нас все шансы разминуться. Эх, мне бы сейчас на “перист” , да взмыть в небушко...
- И через полчаса - мордой вниз. Если будем только лясы точить, тогда точно не встретимся.
- Как ты сказал? - насторожился он. - “Лясы”?
- Это для разговора, - заявил Тихон.
- Ты что, сто семнадцатый, с Земли?
- На Посту с... Ну, с Земли.
- И я. Вот такие дела... Обниматься не будем?
- Ближайшие сорок часов - нет.
- Слушай, ехать наугад - это безумие. Я все карты перетряхнул. Нет у нас такой планеты. Без воды и кислорода - кому она нужна?
- Но ведь поставили же здесь платформы.
- Возможно, это какой-то закрытый полигон.
- Или свалка ядовитых отходов, или еще что. Давай погадаем.
- Чего ты от меня хочешь? - не выдержал Влад. - У тебя новые идеи есть?
- Только старая. На твоей стороне сейчас ночь?
- Как ты догадался?
- Просто у меня день. Определяем по светилу восток и запад...
- И промахиваемся на пару тысяч километров. Это тебе не Среднерусская возвышенность.
Скепсис бывшего летуна действовал Тихону на нервы, но не согласиться с его доводами было невозможно. Верить в счастливую встречу на гладкой, как мыльный пузырь, планете, мог лишь патологический оптимист. В армию таких не берут.
Тихон обогнул присыпанный квадрат и просканировал почву: источник питания, управляющие элементы, заковыристый блок адресатора, все - на глубине, словно для кого-то было важно, чтоб данное небесное тело сохранило форму идеального шара.
Поразмыслив, Тихон заехал на платформу. Постоял с минуту, ожидая неизвестно каких чудес, и откатил обратно.
Солнце сквозь толщу ядовитой атмосферы казалось враждебным. Ветра не было, и маленькое пегое облачко, висевшее в стороне, не двигалось с места. Что за дождь оно прольет, когда наберет силу? Рассчитана ли броня на такие жидкости?
- Вызываю командование, - без особой надежды пробубнил Влад.
- Видим тебя, сто пятый, - отозвался кто-то. Эфир наводнили шорохи и пощелкивания. Судя по их интенсивности, где-то рядом объявилась не одна сотня машин.
- Что там у тебя? - нетерпеливо спросил Тихон.
- Держись, сто семнадцатый, к тебе тоже идут, - героически произнес тот же голос.
- Держусь, держусь. Мне нетрудно. От нечего делать он описал широкий круг и замкнул собственную колею.
- Запрашиваю целеуказания, - бодро сказали где-то в мозгу, и тут же, заглушив последний слог, лопнули небеса. Ударная волна врезалась в землю и, подняв клубы пыли, разбежалась огромным кольцом. Платформа переноса выступила из утрамбованной глины и матово блеснула.
Над головой ревели, стремительно снижаясь, семь транспортных кораблей. Опустившись до пяти метров, они сбросили посадочные модули и мгновенно исчезли. Снова раздался грохот, теперь - басовитый и тягучий, как варенье. Воздух долгим хлопком заполнил образовавшиеся пустоты, и отнесенная за периметр пыль потекла обратно к центру.

Предыдущая страница 19 Следующая страница


Война мертвых 20

- Цели отсутствуют, - доложил неизвестно кто неизвестно кому. - Наблюдаю одиночный “Т-14”, оператор номер сто семнадцать. И это все.
- Разберемся, - в голосе прозвучала уверенность, что “их не проведешь”.
Коробки модулей гулко упали и тут же разложились бортами-пандусами. Наружу вывалили полчища таранов - заняли круговую оборону, взяли под контроль малые и средние высоты пустого неба, ощерились тысячами напряженных стволов.
Толково сработали, оценил Тихон. Жалко, что зря.
- Нет никого... Сто семнадцатый, в чем дело?
- Я то же самое хотел спросить. Мне кажется, это не совсем Гринволд.
- Какой Гринволд?! Конкуры где?
- Сто пятый, у тебя врагов не видно? - демонстративно осведомился Тихон.
- Нету, - простодушно ответил Влад. - Наши - есть, танки в основном, а врагов не видал.
- Что там за балаган? - вновь появился в эфире командующий. - У вас тоже никого? Тогда сворачивайтесь. Сто семнадцатый, как самочувствие?
- Великолепно. Если б еще кто объяснил... Насколько слаженно тараны выгрузились, настолько же сумбурно собирались назад. Каждый пытался заполучить побольше свободного пространства, и места на всех в ангарах не хватало. Машины ерзали, толкались и скрежетали сцепившимися траками. Эфир забурлил грязной бранью. И все это при том, что рядом находилась стационарная платформа в рабочем состоянии.
- Двадцать восемь штук, - сказал командир, перейдя на закрытый канал. - За час до нападения на Гринволд к системе переноса подключилось двадцать восемь неопознанных абонентов. Это те самые станции, которые конкурам удалось вывезти из наших колоний. Мы догадывались, что вас переадресуют и на Гринволд вы не попадете.
- Надеялись, нас возьмут в плен? А мы должны были выйти на их логово?
- Ну, допустим, не логово... В общем, да, надеялись. Каждому встроили по маяку. А получилось вон как. Все двадцать восемь - пустышки. В ссылку они вас, что ли, отправили.
- Задумано лихо. Но почему штурмовые отряды прибыли с таким опозданием?
- Ретрансляторы настраивали. Знаешь, куда вас занесло? Обычный сигнал на таком расстоянии рассеивается.
- Я, например, в порядке, - заметил Тихон. - Ничего не рассеялось.
- Ты да сто пятый, остальные сразу выдернулись. И не просто выдернулись, а с летальным исходом.
- Это как?
- Померли, вот так. Прямо в кабинах, и датчики снять не успели.
Над пустыней появился еще один транспорт, поменьше. Опустившись вместе с посадочной капсулой, он ткнулся в глину двенадцатью телескопическими опорами и стал похож на хищное насекомое.
Из ангара вышло человек тридцать, все - без оружия. За ними тащились четыре нескладные машины, очевидно, мирного назначения. Найдя платформу и аккуратно сметя с нее песок, они принялись за раскопки.
- Нужно выяснить, действительно ли это наши станции или копии, - любезно пояснил командир.
- В смысле?
- То, что сделано двумя человеческими руками, можно повторить тремя конкурскими. Слишком уж здорово они стали разбираться в нашей технике.
- Только используют ее не по назначению. Проникнув в транспортную систему, можно такого наворотить! А они?.. Шалости какие-то. Кстати, что на Гринволде?
- Подчищают. Если честно, все готовились к худшему.
- А не была ли эта атака приманкой?
- Для чего? Чтоб забросить двадцать восемь машин к черту на рога?
- Мне кажется, это был лишь эксперимент. Они опробовали какую-то новую идею.
- Наша логика здесь не годится. Пускай себе аналитики мозг насилуют.
- Эй, сто семнадцатый! - позвал Влад. - У вас там вечер?
- Да, - ответил Тихон, взглянув на сползающее солнце. - Как догадался?
- Просто у нас светает. Ха-ха. Слушай, меня выдергивать отказываются. Велят забираться в ангар.
- А кто за тебя машину погрузит?
- Еще говорят, что торчать в КБ придется до самой стоянки. Не нравится мне это.
- Ничего не поделаешь, ребята, - печально отозвался командир. - Таких, как вы, только двое, и ваш опыт бесценен. Часов десять-пятнадцать, и вас отпустят.
- Изучать будете? - прошипел Влад. - Мы в микроскоп-то влезем?
- Влезете. Не бузи, сто пятый. Выбора нет. Тихона укрепили между двумя балками и с грохотом закрыли железный створ. “По крайней мере, без сутолоки”, - подумал он. Модуль был отнюдь не просторным, но для одного танка места хватало. Снаружи доносился вой бурильной установки - эксперты никак не могли отрыть похищенную станцию. Тихон так редко видел на войне людей - обычных живых людей, - но всякий раз, когда они оказывались рядом, он убеждался в их беспомощности.
Решив, что отправление может затянуться надолго, он попробовал войти в интервидение. Усилители принесли в этот сектор галактики не только психоматрицы штурмового отряда, но и довольно качественный сигнал информационной сети.
Новости его не порадовали. Передавали репортажи с Гринволда, называли примерное число жертв - от семисот пятидесяти до восьмисот тысяч. Чьи-то ненайденные братья и сестры... Ладно, не надо об этом.
Тихон пошарил еще и набрел на специальный канал для военных. Был в интервидении и такой: диктор в форме лейтенанта, строгое лицо, скупая мимика.
- ...не должно было случиться. Подобное происходило и раньше, однако при нарушении связи между телом и командным блоком операторы непроизвольно отлипали. Правда, следует заметить, что все они имели небольшой стаж и звание сержанта. Возможно, не последнюю роль в этой трагедии сыграл тот факт, что транспортная система подверглась частичной-перед елке со стороны противника. Экспертам еще предстоит разобраться...
Вертикальная линия разрезала изображение надвое: в левом окне осталась говорящая голова, в правом началась прямая трансляция. Мужчины в серых комбинезонах вели длинный ряд магнитных тележек с одинаковыми ящиками. Контейнеры были накрыты знаменами Конфедерации, и от обилия шелка и бархата возникало ложное ощущение праздника.
Холеный лейтенант продолжать распространяться про бессмертный подвиг и небывалые почести - кажется, трупы собирались доставить в столицу для личного прощания членов Ассамблеи. Тихон перестал слушать, но прогнать из сознания картинку было выше его сил.
Не вполне понимая, что делает, он принялся считать гробы. На двадцать втором мысли сбились в кучу. Здравый смысл подсказывал, что ящиков должно остаться всего четыре, но боковое зрение твердило: больше, больше!!
Их было двадцать восемь, как раз по количеству перенастроенных станций. Двадцать восемь украденных платформ - двадцать восемь покойников.
- Сто семнадцатый, нас с тобой хоронят! - радостно воскликнул Влад.
- Я вижу. Что скажешь?
- Ну, это просто. Либо списывают внеплановые трупы, либо нас совсем засекретили. Насмерть.
- ...Вот они, лучшие из лучших, боль и гордость Конфедерации, - лейтенант запнулся и с видимым усилием проглотил комок. Кроме хорошей дикции, он имел бесспорный дар актера. - Живые легенды армии, память о вас останется в веках, - скорбно закончил он.
- Какие мы живые, если в гробах лежим? - возмутился Тихон.
- Помолчи, пожалуйста, - благоговейно произнес Влад. - Не порть впечатления.
Тихон отключился от сети, досматривать церемонию он не хотел принципиально. Однажды его уже хоронили. При зачислении в Школу вербовщики обещали придумать ему правдоподобную смерть, и Тихон не сомневался, что свою работу они выполнили качественно. Скорее всего - утопление. Не воспользоваться близостью озера было бы с их стороны глупо.
И вот опять. Кто лежит в его ящике, кто накрыт его знаменем - какая разница? Его опять хоронят, списывают досье в архив, а где-то в другом месте уже заведено новое, вероятно, с более строгим грифом.
- Эй, сто семнадцатый! Нас назвали! - - торжествующе проговорил Влад. - Мы в списке!
- Ты полагаешь, это хорошо? - отрешенно спросил он.
- Я по...
Связь прервалась как раз в тот момент, когда Тихон почувствовал перегрузку. Корабль стартовал с необычной прытью. Поднявшись над планетой, он совершил внепространственный скачок и сбросил посадочный модуль на что-то мягкое.
Влада в эфире по-прежнему не было. Шипели естественные помехи, крошился фоновый мусор, но-сто пятый не появлялся. Видно, контакты двух покойников в планы командования не входили.
Передняя стенка откинулась, и Тихон выехал наружу. Внизу - старый гранит, вверху - звездное небо. Мягкий ветерок, не более двух метров в секунду. Повышенное содержание йода. Температура - двадцать шесть по Цельсию. Это называется... как же это называется...
- Мы говорим “южная ночь”, - подсказал кто-то. - Но тебе эта лирика ни к чему. Просто благоприятные условия.
Это был Игорь, тот самый лейтенант, встретивший его в Школе, а затем на Шадане, где оказалось, что никакой он не лейтенант, а ни много ни мало полковник.
- Какое-то время тебе придется побыть танком. Ты вернешься в свое тело, но не сразу.
Простой мобиль с живым водителем проводил его к ангару - невысокому строению, скрывавшему под собой целый подземный комплекс. На протяжении всего пути Тихон не пользовался ни инфразрением, ни прочей спецтехникой - ему вдруг стало невообразимо приятно двигаться впотьмах, почти наугад, как это делал человек за рулем.
Под двускатной крышей скрывалась еще одна платформа переноса, но он знал, что здесь она используется в качестве обычного лифта. Иначе зачем было высаживать танк на этой чудесной планете - лишь для того, чтоб он испоганил траками пятьсот метров дерна?
Искупавшись в желтом сиянии, он направился по длинному тоннелю под уклон, в самую толщу гранитной плиты. Два километра ниже уровня моря, сообщили приборы. Достойная глубина. И планета хорошая - курорт, а не планета. Здесь его искать не будут. Никто. А если и будут, все равно не найдут.
Слабое напряжение в эфире говорило о том, что Игорь все еще на связи, однако нарушать молчание он не торопился. “Ждет вопросов, - сообразил Тихон. - Не дождется”. За вопросами, как правило, следуют ответы, а это бывает страшно. Все прояснится само собой - не сразу, так со временем. Чем дальше Тихон спускался, тем отчетливей осознавал, что этого самого времени у него теперь навалом.
Пять или пять тысяч - количество прожитых часов имеет значение, только когда ждешь. С Тихоном это тоже было, но недолго; Ожидание вредно для нервной системы, в том числе и машинной, и вскоре Тихон перестал чего-либо ждать.
Они начали с того, что отключили ему пушки. “Во избежание спонтанного выстрела”. Тихон принял это объяснение, но с первых же минут принялся прощупывать КБ в поисках программы, блокирующей разрядники. Стрелять Тихон ни в кого не собирался, просто он не желал терять часть свободы. Не так уж много ее и осталось.
Потом его ограничили в движениях. Загнали на метровый постамент в центре широкого отсека и попросили не съезжать. А чтобы просьба не выглядела голословной, ее подкрепили новым блоком, с которым Тихон справился уже через полторы минуты. Но раз им так хочется, то ладно - он постоит.
Самым обидным было лишение нормальной связи. Постепенно Тихона отрубили от всех общедоступных выходов в интервидение. Об этом его не предупреждали, и изменения в эфирном режиме он обнаружил слишком поздно. Ему оставили пяток закрытых каналов, и каждый из них по странному совпадению вел к Игорю.
Чтобы как-то оживить обстановку, Игорь периодически являлся лично, всегда - с прозрачным обручем на лбу. Серебряный аксельбант он сменил на погоны с глобусами, хотя Тихон опасался, что полковничий мундир - такой же маскарад, как и должность школьного наставника.
Вокруг постамента непрерывно суетилась группа людей в белых халатах, но Тихон сознательно их не различал: все они работали без головных датчиков и общались только между собой. Значит, для Тихона их не существовало. Что за исследования проводили техники, он старался не вникать, главное - они не лезли ему в душу.
Другое дело - Игорь. Всякий раз, когда полковник подходил к машине, Тихон знал, что для него заготовлено очередное издевательство вроде ассоциативного теста или проверки на быстроту реакции. Поэтому он взял в привычку заводить разговор первым. Обычно это позволяло оттянуть процедуру на две-три минуты.
- Ну, как там мои анализы? - непринужденно спросил он.
- Анализы? - нахмурился Игорь.
- Мочи и кала.
- У меня твой юморок вот уже где! Он продемонстрировал, до какой степени наполнен юмором, и Тихон увидел, что место еще есть.
- Когда приспичит, дай знать, техники ведро подставят, - запоздало отшутился полковник.
- Я про тело, а не про корпус, - сказал Тихон. - Про свое тело, которое, как я надеюсь, до сих пор пребывает в добром здравии.
- Да, конечно, - растерянности в его голосе не было, но Игорь провел в машине достаточно времени, чтобы научиться управлять эмоциями. - Именно в добром здравии. Не думаешь же ты...
- А вот как раз думаю. - Тихон повернул пушки к Игорю и слегка ими качнул.
"Грози, грози, - едва заметной тенью пронеслось в мозгу полковника. - Чего ты стоишь без своего оружия?”
Тихон уловил эту храбрую мыслишку и создал в эфире ее многозначительное отражение: без оружия - действительно ничего.
- Не надо этого, - сказал Игорь. - Тебе - в первую очередь не надо. Все будет хорошо.
- А байка про Алекса? Ведь не из пальца ее высосали.
- Не из пальца; - кивнул он. - Но твой случай гораздо проще.
Это тоже был ответ. Как Тихон ни избегал скользкой темы, а сам же на нее и выруливал. Каждым словом. И даже молчанием. Пять тысяч сто двенадцать часов, и все - в танке. Подряд, без перерыва. Сколько потребовалось Алексу, чтобы погибнуть? Цифру ему так и не назвали, но конечно, намного меньше. Можно представить, что Тихона-куклу кормят через капельницу, поддерживают сердце и мозг, пеленают в пушистые тряпки, но скорее всего он давно уже сгорел в утилизаторе. Вместе с двадцатью семью мертвецами. Вместе с торжественными речами и знаменами Конфедерации. Все сгорело. Он видел это сам.
- Мне кажется, ты сейчас не настроен, - озабоченно проговорил Игорь.
- Это с людьми такое бывает. Машина всегда настроена.
- Тихон...
- Не называй меня так! - резко ответил он.
- Что с тобой, Тихон?
- Я не Тихон.
- Хорошо, придумай другое имя, - легко согласился полковник.
- Зачем оно мне? Посмотри на меня внимательно. Я что, похож на человека? На кого я похож? Ответь мне!
- Ты похож на танк, - с неожиданной покорностью сказал Игорь.
- Значит, и зовут меня - Танк. Если кому не ясно, напиши это на броне желтой краской. Пусть все знают.
"Да, я теперь танк, - сказал он самому себе. - Танк. Не просто танк, а Танк - с большой буквы. Я - Танк. Все люди, а я - нет. Кто я? Танк? Это так мало. Всего лишь Танк. Танк - Танк. Поместите меня в музее, мое место рядом с железками. Вы мне не нужны, и я вам тоже. Зачем вам Танк? А зачем вам Тихон? Вот тот действительно был не нужен, а я еще пригожусь. Ведь я - Танк. Так было с самого начала: не Тихон, а Танк. Мы поменялись местами, и то, что было внутри, оказалось снаружи. Танк. К чему я стремился? Неужели к этому?! Шел вперед, примерял военные украшения, никого не жалел - даже себя. Как учили. Мне больше нечего осваивать, я достиг потолка. Я идеален. Совершенен. Я завершен. Дайте мне умереть!!”
- Можно приступать? - холодно осведомился полковник.
Тихон прервал поток отчаяния и навел в сознании порядок.
- Валяй.
- Стандартный набор вопросов.
Игорь сел в единственное кресло и перестал артикулировать. Теперь он разговаривал с машиной так же, как и она с ним, - посредством электрических импульсов. У Тихона больше не было преимущества в скорости мышления.
- Красный! - крикнул Игорь.
- Огонь.
- Синий!
- Огонь.
- Белый!
- Огонь.
- Черный!
- ...Огонь.
- Нет, так у нас дело не пойдет. Желаешь подурачиться - пожалуйста, но без меня. Красный!
- Кровь.
- Желтый!
- Песок.
- Зеленый!
- Не мое, - запнувшись, выговорил Тихон.
- Что не твое?
- Вот это. Зеленое. Трава, листья, ряска в пруду...
- Да ты, оказывается, романтик.
- Хочешь сам попробовать?
- Чем моя жизнь отличается от твоей? - вздохнул Игорь. - Тем, что я иногда ем и сплю?
- А еще ты можешь выбраться наверх и полежать на солнце.
- Не могу, - буркнул полковник. - Мог бы - давно бы все бросил и полежал.
- Но теоретически...
- Даже теоретически. Мои шансы искупаться и позагорать равняются твоим.
Мне что - расплакаться?
- Иди ты к черту.
- Давно бы ушел, - с тоской ответил Тихон. - Если б мог.
- Вообще-то тебе повезло, - сказал Игорь, поднимаясь с кресла и прохаживаясь вокруг постамента.
- Ну-ка, ну-ка, интересно.
Игорь подал знак одному из техников, и вся бригада, бросив свои занятия, торопливо покинула помещение.
- Ты застрял в замечательной машине Ничего лучшего пока не создано ни у нас, ни у конкуров Такое бывало и до тебя: люди зависали в каких-то примитивных аппаратах, по сравнению с которыми одноразовый “перист” - это воплощение мечты. Они молили продлить им жизнь, хотя бы и такую, но конструктивные возможности этого не позволяли. Они умирали быстро, но... очень медленно. А ты практически вечен.
- Значит, я завис, - пробормотал Тихон.
- Сам знаешь.
- Готов своим везением с кем-нибудь поделиться. С тобой, например.
Игорь подошел вплотную и, тихонько погладив обшивку, заглянул ему в объектив.
- Никто не застрахован.
- Что со мной произошло?
- То же, что и с другими. Переброс в теневую зону, разрыв связи с Постом. Их было двадцать шесть человек, и все - очень хорошие операторы. Пожалуй, слишком хорошие для такой передряги. Любой сержантишка и глазом бы не моргнул, а они не вырвались. Для них машина - это они сами.
- А как же я?
- Твоя личность сделала выбор в пользу КБ. Или у тебя мозги совсем набекрень, или твой танк чем-то отличается. Вот и выясняем.
- А Влад?
Он в соседней лаборатории. От тебя с ним хоть что-то осталось. От тех двадцати шести - только мертвая плоть.
- Соедини меня с ним, - взмолился Тихон.
- Он тоже просит. Нет, исключено. Вдвоем будет хуже, поверь мне.
- Получается, был в этом смысл, да еще какой!
- О чем ты?

Предыдущая страница 20 Следующая страница


21 Евгений Прошкин

- О Гринволде. О западне конкурской. Рано или поздно они должны были догадаться, что воюют с неодушевленными предметами.
- Да ну, чтобы так все просчитать, нужно быть человеком, и не обыкновенным, а очень информированным Скажем, как я или ты.
- Человеком?!
- Ну извини, я не так...
- Почему в “волке” нет самоликвидатора? - воскликнул Тихон. - Пересади меня в “Т-12”.
- Минуя тело, из машины в машину перебраться нельзя, у них разный формат КБ.
"У всех - характер, настроение, привычки, - горько подумал Тихон. - А у меня - “формат”.
- Тогда постройте другой танк, - безнадежно проговорил он. - Даже не танк, простенький самоликвидатор и КБ моего... моего формата.
Полковник раздосадованно хлопнул ладонью по броне и вернулся в кресло.
- Никто не станет этим заниматься. Если тебе не терпится сдохнуть, можешь разогнаться и сигануть в какую-нибудь пропасть. Правда, до ближайшего обрыва полторы тысячи километров. Есть и другой вариант - послужить...
- По своему прямому назначению? Пострелять в теплокровных? На Шадане, на Аранте. Где еще?
- Родине послужить. Там, где скажут. Внезапно заверещала сирена - не какой-то там вызов по браслету, а самый настоящий ревун. От неожиданности Тихон вздрогнул и чуть не слетел с постамента.
- Бункер старый, тут все в стиле “ретро”, - бросил Игорь, срываясь к двери.
- В чем дело? - спросил вдогонку Тихон, но полковник уже стащил с головы датчик.
- Я сообщу, - сказал он не оборачиваясь. Около десяти минут танк провел в томительном ожидании. Микрофоны доносили далекий топот ботинок, лязг ручных штурвалов и отдельные, не поддающиеся никакой идентификации возгласы. Потом все стихло, точно лабораторию запихнули в плотный мешок.
- Полковник!
- Да, я здесь... Молчание.
- Ну?!!
- Это конкуры. “Киты”. До пятидесяти штук. Не знаю, что у них на уме, но сторожевой отряд они обошли стороной. Кроме нашей лаборатории, военных объектов здесь нет. Секунду...
Игорь на мгновение пропал и вновь возник, но уже в слегка урезанном виде. Теперь он был проще, ясней и доступней. И намного ближе. Теперь он тоже был танком.
- Я затребовал поддержку. Сейчас мы им покажем карательный рейд!
- Подкрепление придет через станцию?
- Естественно. Не гонять же транспортный корабль, когда можно обойтись... Ты думаешь, они повторят свой фокус? Вряд ли. Мы уничтожили те платформы, и...
Полковник отвлекся, а когда вернулся на связь, был уже не так категоричен.
- Если я правильно понял, ты хочешь участвовать.
- Пока есть время. Нашим дай отбой. Пусть или транспортник готовят, или вообще не суются. А мне нужен доступ к управлению лифтом и еще полноценный выход в сеть.
- Этого не получишь.
- Тогда гоняйся за конкурами в одиночку.
- Люди гибнут.
- А я уже. И, представь, нормально себя чувствую.
Тихона окатило валом невнятного гомона, словно из ушей вывалились затычки. По смежным каналам лилась чья-то речь, и он мог вклиниться в любой разговор. Если б только было желание.
Танк подал назад и, съехав с постамента, развернулся. Широкие ворота были слишком простым механизмом, чтобы их включили в общий контур. Скромный выстрел в верхний угол, и створ рассыпался ворохом металлических реек.
Черный тоннель, плавный подъем. Тихон перешел на инфразрение. Быть танком и подражать человеку - это просто смешно. Развилка - налево. Перекресток - опять налево. Интересно, что в других коридорах? Такие же узники, как и он?
Тоннель вел дальше, но туда Тихону было не нужно. Он затормозил у квадратной ниши и осветил ее прожектором. Стоп! Это ведь тоже платформа переноса. Что, если конкуры перекодировали и ее? Вынесет его сейчас не на поверхность, а куда-нибудь...
Было бы неплохо.
Пароль - команда - старт - финиш. Низкая двускатная крыша. Птичьи крики вперемежку с человеческими. Когда страшно, они вопят почти одинаково.
Вот и я!!
За время стоянки Тихон накопил много сил. Возможно, больше, чем это требовалось.
Над планетой висел погожий солнечный денек - как раз для неспешной прогулки по набережной. Или для первого свидания. Или для прыжка с обрыва. Полковник ошибался, ехать полторы тысячи километров Тихону не придется. Обрыв его может ждать за каждым поворотом. Пара точных залпов из конкурских орудий, и для него все кончено. Уворачиваться он не станет.
- Сто семнадцатый, не спи! - поторопил Игорь. - Держи на восток, ясно? Блокировку пушек одолел?
- Давно.
- Молодчина. Только вот что, Тихон. Не баловался бы ты с интервидением. Все равно мы их найдем.
- Кого?
- Всех, с кем ты свяжешься. И всех сбросим. Придется.
- Как меня?
- Да.
- И Влада, и Карла, и Зенона?
- Вас много было.
- Но зачем?
- А как же, дорогой ты мой? Чтоб паники не возникло.
Тихон вышел в тыл полковнику и зафиксировал его на радаре. Электронный прицел схватил мишень и уже не отпускал, лишь доложил, что объект имеет метку “свой”. Сзади броня тоньше, чем спереди. Он уделает его одним выстрелом. Только при чем тут танк? Это ведь не Игорь. Настоящий Игорь лежит в кабине. Тьфу!
Тихон почувствовал, что сам себя сбивает с толку. На планету прорвались конкуры, а он занят мыслями о какой-то расправе. Выполнить долг, а потом уж поквитаться. Но сначала - защитить.
На пригорке рядом с трассой стояло современное здание общественной станции переноса, за ней простиралась зона сплошных разрушений. Не распыляясь на редкие дома вдоль берега, “киты” двинулись в глубь материка.
Четыре крупных города и множество поселков, всего - свыше десяти миллионов жителей. И никаких средств обороны, даже нормальной системы эвакуации. Похоже, здесь считают, что война - это страшная сказка. А в сказки, между прочим, нужно верить.
Равнина была перепахана Так, будто на ней опробовали новую сельскохозяйственную технику. Вековые газоны, со вкусом разбитые цветники, дорожки из натурального гравия - все превратилось в черное, готовое к севу поле.
- Они добрались до первой деревни, - сообщил Игорь.
Взлетев на холм, Тихон увидел шесть танков: три “волка” и три тарана.
- Это и есть наша рать?
- А ты хотел целую бригаду?
- Мы с тобой сотни стоим, - весело и зло отозвался Влад.
Неуклюжие “Т-12”, явно укомплектованные молодыми сержантами, послушно плелись у него в хвосте.
- Разбежались! - приказал Тихон. - В куче не топтаться!
Танки вильнули в стороны и изобразили что-то вроде цепи. Тихон нагнал шеренгу и пристроился справа. Выданный Игорем раздел карты говорил о том, что до ближайшего населенного пункта километров пять.
То, что издали выглядело симпатичной рощицей, оказалось буреломом: деревья были скошены и распилены на неравные суковатые чурки. “Киты” прошли верхом, спрессовав стволы в непролазные дебри.
Объезд мог занять слишком много времени, поэтому чащу пришлось сжечь. За следующим склоном открылся вид на поселок, вернее, на то, что когда-то им было.
Дома, построенные из розовой, с прожилками породы, лежали, как капли разбавленной крови: груда здесь, груда там, сплошная насыпь руин, а за ней - снова отдельные кучи. Ни одно из зданий не сохранилось выше чем на три метра, но и те, в которых первый этаж остался нетронутым, вряд ли могли кого-то уберечь. Провалившаяся внутрь кровля, рухнувшие перекрытия и какие-то пестрые осколки заполнили коробки стен под завязку. Из выдавленных рам на лужайки высыпались пыльные языки щебня.
Тихон свернул на главную улицу. Десятки трупов лежали вповалку, кто как, но все - головами вперед. Люди куда-то убегали, надеялись спастись и, даже падая, широко раскидывали ноги, словно стремились сделать хотя бы один лишний шаг - прочь от наползающего ужаса.
В застывших лицах была боль, но пуще того - удивление. Возможно, они так и не поняли, кто и зачем пришел на их землю. Война, какой представляло ее интервидение, так, досадным недоразумением, в этой колонии казалась и вовсе игрушечной.
Конкуры уже оставили поселок и двигались к городу, их путь легко было проследить по вздыбленной почве и вывернутым наружу слепым белесым корням.
Через несколько минут расстояние сократилось до прямой видимости. Сорок девять машин, игнорируя погоню, неслись вперед. Стрелять в спину было до омерзения просто, по паре конкуров укокошили даже неумехи на “Т-12”. Раненые “киты” запоздало разворачивались и оказывали вялое сопротивление, но, если ситуация становилась хоть на грамм опасной, противника немедленно добивали вшестером.
С каждой новой победой Тихон все больше осознавал, что его гибель откладывается на потом. Впрочем, желания залезть под электромагнитную пушку у него поубавилось. Вновь проснулись инстинкты, и прежде, чем оценить огневую мощь своего потенциального убийцы, Тихон впарывал ему в брюхо щедрую струю голубого искрящегося пламени.
- Напрасно ты это, сто семнадцатый, - опять подал голос Влад. - Я про твое стремление в мир иной.
- Так заметно?
- Прет за версту.
- Да я уж вроде передумал.
- “Надумал-передумал”. Это не игрушки. В смерти самое паршивое то, что она необратима. Нас как-то отучили от этой мысли, тем не менее она...
Влад приблизился к расколотому “киту” и, подав влево, точечным залпом выжег копошившихся внутри солдат.
- Видел, да? Для них уже ничего нельзя изменить.
- А для нас с тобой? С нами ведь случилось то же самое. Где наши тела? Нету. Прах.
- Тело - что. Мясо. Сегодня нет, завтра вырастет.
- Завтра?..
- Ну, через двадцать четыре часа, если угодно. Тебе же делали генный анализ? Перед отправкой в Школу. Забыл, что ли? Да всем делали, у них такой порядок, я специально узнавал. Вербовщики на пересылке. Треугольная штука. Блестящая. Ну?!
- Помню, - глухо отозвался он.
- По образцу вырастят клона, взрослого дебила. Подключат к машине, ты отлипнешь, и никаких проблем. Получай новехонькое тельце. А если постараются, то и подправить кое-что могут. Говорят, один оператор так переживал из-за короткого шланга, что руки на себя наложил. Ну и дурак. Там всего два ген-кодона заменить, и будет как у коня. Меня через представительство на Маасе вербовали. Слышал про такую дыру? Там мои клетки и хранятся. А тебя? Где у тебя последнее собеседование было? Ты хоть не забыл?
- Помню, - повторил Тихон, отчаянно вырываясь вперед и обходя конкуров с фланга.
Продолжать разговор не хотелось. Возникла слабенькая надежда, что “киты” не выдержат соблазна и распилят его хотя бы на две части, но непременно через центр корпуса, через герметичную коробочку командного блока, в которой он каким-то чудом уместился целиком - со всеми соплями, со всем своим прошлым, настоящим и будущим.
Влад был славный парень, умел успокаиваться сам и успокаивать других, но ему не мешало бы знать, что Маас - и впрямь дыра. Черная или еще какая, пускай астрономы решают. После неудачного финиша транспортного корабля планета испарилась - возможно, Тихон и не держал бы в голове этого фактика, если б сам не участвовал в том десанте. Самая короткая операция: прыжок - взрыв. Вопрос снят. Колонисты, враги, дома, деревья - что еще? А, пробирка с клетками Влада! - все в пепел, в туман, в нейтроны-протоны. Поди теперь, собери.
Тихон намеренно раздувал сочувствие к Владу, только бы не думать о себе. О другом контейнере с другими клетками, который тоже вряд ли сохранился. Что вообще могло уцелеть в том месиве на Аранте? Сначала по городу прошлись “перисты” - добросовестно, многократно, потом появились танки. В чем обычно держат образцы? Да какая разница! Случайный выстрел - их там много было, случайных, - и кусочек кожи, от которого зависит вся его жизнь, сгорает мотыльком. - Куда лезешь? Назад! - заорал Игорь.
Тихон обогнал шеренгу из тридцати оставшихся машин и внаглую влепил им по плазменной оплеухе. Повреждения были незначительны, и он надеялся на ответ, но “киты” упорно двигались дальше - за рекой с ажурными мостами уже показался город, и запах дармовой крови пьянил конкуров, как когда-то его самого. Он прекрасно их понимал, но продолжал выклянчивать смерть, подставляясь и так и сяк и уже наверняка зная, что не дождется. По крайней мере, не в этот раз.
Рейд конкуров подходил к завершению. Всем было ясно, что в узких кварталах махины “китов” завязнут, и танки расправятся с ними без особого труда, но не менее очевидными представлялись и грядущие жертвы. Как ни крути, а несколько тысяч они уничтожат. Эвакуировать целый город - задача не для курортной колонии.
Противоположный берег был одет в высокую белую облицовку, и это особенно контрастировало с берегом ближним - пологим, травянистым, подчеркнуто неокультуренным. Город затих, лишь в одной из овальных башен поблескивало, рассыпая солнечные зайчики, приоткрытое окно.
Конкуры сгрудились у реки, понюхали мосты, очевидно, предназначенные для пешеходов, и вошли в воду.
- А мы плавать-то можем? - спросил какой-то стрелок из тарана.
Тихон и сам вдруг озадачился этим вопросом, но вовремя развернувшаяся энциклопедия заверила: можем.
- Авось не проржавеем, - разудало крикнул Влад, устремляясь следом.
Как только “киты” достигли середины, из затененных улочек на набережную выкатили два десятка “Т-14”. Уткнувшись в парапет, “волки” образовали идеально ровную шеренгу, и Тихону показалось, что все это имеет большее отношение к параду, нежели к боевым действиям.
На воде конкуры держались уверенно, однако скорость упала раза в три. “Волки”, вышедшие из города, немного помедлили и синхронно распустили огненные ручьи. Река забурлила, и над ней разнесся дробный треск, похожий на близкий удар молнии. Влад повернул назад и, выскочив на траву, словно ошпаренный, недоуменно застыл.
Кипящую поверхность заволокло молочным туманом, сквозь который просматривались только темные силуэты и частые жилки разрядов. Шесть танков во главе с Игорем подкидывали перца и от себя, но лишь для очистки совести. Вести прицельный огонь было невозможно. Тихон попробовал перейти в режим “инфра”, но это оказалось не лучше: малиновая лужа и алое пятно посередине. Прострочив его от края до края, Тихон вернулся к базовому зрению.
- Откуда стая? - коротко спросил он у полковника.
- А откуда они берутся, - нехотя проговорил тот. - С постов, естественно.
- Нормально добрались. Зря, значит, я волновался.
- Нормально, да. Вторая партия - нормально.
- А была еще и первая? Где же они? И как... то есть куда... Что, они - тоже?! Я ведь предупреждал, - сокрушенно произнес Тихон.
- И я, - отозвался Влад. - Если вышло, будут это делать, пока у нас операторы не кончатся.
- Ладно, заткнитесь, прорицатели. Что теперь, станциями не пользоваться? Колонии не защищать?
- Сколько их там было?
- Не знаю, - зло бросил Игорь. - Двадцать пять или тридцать. - Он прислушался к какому-то недоступному для Тихона голосу и сказал:
- Двадцать девять. Конкуры круглых чисел не любят. С-суки. “Т-14”! Двадцать девять штук!
Тихон не понял, что Игорь имеет в виду под “штуками”, однако уточнять не стал. Сзади подул сильный ветер, и прижавшиеся к воде клубы пара обнажили дрейфующего “кита”. Тихон яростно разрядил в него все три орудия, но оценить результаты ему не удалось: порыв прошел, и реку снова заволокло непроницаемой мутью.
Вниз по течению, скупо дымя, ползли горбатые островки грязно-серой пены. Тихон припомнил, как однажды в Лагере они варили суп - настоящий суп из настоящего мяса. Там тоже всплывали какие-то ноздреватые хлопья, и их вылавливали специальной ложкой. Все это выглядело не слишком эстетично, зато бульон получился превосходный.
- Ну все, хватит, - сказал полковник. - Тут и без нас управятся. Тройка таранов остается здесь. Поступаете в распоряжение десанта, ясно? Сто пятый и сто семнадцатый - за мной. Пора в гнездышко.
Тихон поднялся по склону и встал за Игорем, но заметил, что Влад до сих пор находится у кромки воды. Взяв крупный план, Тихон почувствовал озноб: от середины реки к берегу гребло несколько конкуров, а сто пятый, вместо того, чтобы просто и незатейливо их убить, медленно кипятил воду вокруг. Солдаты извивались и что-то по-своему орали, но шесть обожженных конечностей все еще держали их на плаву.
- Сто пятый, прояви гуманизм, - усовестил его Игорь.
- Это не моя идея.
- Что ты несешь? - возмущенно воскликнул Тихон. - Я ничего такого не...
- Ты тут при чем? Как-то раз, еще в Лагере, нам привезли натуральную говядину...
- Два куска: один побольше, другой поменьше, - добавил Тихон.
- У нас не было соли. Пришлось заказать в печке десять одноразовых солонок. Их вскрывали о тот пенек, на котором любила сидеть Алена.
- Да, это ты придумал: часть соли просыпалась, и мы стряхивали с ее задницы... Долго стряхивали. Там уж и не было ничего.
- Ты Тихон. Тот самый, - без всякого воодушевления сказал сто пятый. - Я тебя сразу раскусил, сомневался только.
- Вот, значит... Ну, привет.
- Здравствуй, здравствуй, - процедил он.
- Конкуры же сейчас сдохнут! - спохватился Тихон. - Ты не боишься, что сработают эти... как их... самоликвидаторы, короче.
- Нет. Этого я не боюсь, - со странной решимостью проговорил Влад.
Спохватившись, Игорь стремительно развернул башню и накрыл кучку барахтавшихся солдат мощным залпом. Вода встала стеной, но так и не опустилась - брызги распались на взвесь, а та, шипя и стреляя, расстелилась по берегу тяжелым маревом. На месте взрыва закрутилась воронка, но тут же разгладилась и покрылась мелкими, какими-то невероятно умиротворенными волнами. Течение сносило следы смерти вниз, подальше от глаз, прочь из памяти. Часов через сто в колонии все восстановят, и можно будет отдыхать не хуже, чем раньше. А на месте уничтоженного поселка поставят эффектный и жутко дорогой монумент - лишняя достопримечательность курорту не повредит.
- Ты что это удумал? - грозно спросил Тихон. - Сам же меня отговаривал!
- Агитировать легче, - потерянно сказал Влад. - В особенности за жизнелюбие и все такое. А когда...
Он не закончил, но Тихон понял и сам: Влад проверил информацию о Маасе. Радоваться было нечему.
- У меня положение не лучше, - сказал Тихон.
- Мне насрать на чьи-то там положения, - раздельно произнес Влад. - У меня свое положение, а чужие меня не трогают.
- Славно потолковали, - подытожил Игорь. - Я всегда говорил: нет друзей. Не бывает - Люди делятся на врагов и неврагов, а все остальное - для оправдания человеческой слабости.
Полковник уехал вперед, и к тому моменту, когда Тихон с Владом достигли не тронутого конкурами навеса, он уже успел завести танк в гараж, отлипнуть и выйти на поверхность в белковом обличье - Тихон поймал себя на том, что воспринимает эту метаморфозу как подлинное чудо. Только что Игорь передвигался на траках со скоростью триста километров в час, а вместо головы имел обтекаемую башню со скошенными назад амбразурами, и вот он ходит на двух ногах. Тощий, долговязый, носатый. Живой. Уязвимый.
Совсем недавно Тихон о таких мелочах не стал бы и задумываться. Он много раз проделывал этот отнюдь не магический ритуал и не усматривал в нем ничего сверхъестественного, но теперь, утратив возможность вернуться, выковыриться из бессмертной жестянки, он понял, что наиболее ценны как раз самые простые вещи.
- И простые чувства. Такие, как зависть. Не завидуй мне, сто семнадцатый, - сказал полковник.
Он стоял в тени, поэтому прозрачный обруч на лбу был почти невидим. Надо же, дистанционный. Раньше таких не было.
- На ваших Постах не было, - поправил Игорь. - Но Пост - еще не вся армия.
В бункер он их провожал по отдельности. Тихон и
Влад вряд ли разместились бы на платформе вдвоем, но настоящая причина была, вероятно, не в этом. Им не нужно было знать, кто где находится.
- Связь я вам разведу по разным каналам, - предупредил полковник. - Еще перегрызетесь, а у вас столько всего впереди. Общего.
Тихон не возражал. Беседовать со сто пятым ему было не о чем. Совместные воспоминания? О том, как щупали Алену? Этим удобней заниматься в одиночестве. Последнее время у него действительно появилась непреодолимая тяга к инвентаризации прошлого. Это было не так увлекательно, как прежде, зато намного легче. Короткая память - свойство человеческое. Чип командного блока забывать не умеет.
На пьедестал Тихон решил не взбираться. Прямоугольное возвышение в центре лаборатории его чем-то смущало - с первой же минуты. Оно не только поднимало танк на метр от пола, но и подчеркивало его статус подопытной крысы.
- Они больше не придут, - пообещал Игорь. - Я про техников. Больше они тебя не побеспокоят.
- Вы все выяснили? - равнодушно осведомился Тихон.
- Можно сказать и так. Убедились, что колупать вас бесполезно. Это зависит от личности.
- Что - это?
- Не лови меня на слове, ясно? Судьба зависит.
- Очень ценное открытие. Между прочим, мне давно намекали на какие-то скрытые таланты. То, что со мной случилось, закономерно?
Игорь помолчал и, не подобрав хорошего ответа, прервал связь.
Тихон бесцельно проехался по помещению. Он, словно собака, искал наиболее комфортное место.
"Глупость какая, - очнулся он. - Крыса, собака... Я даже не волк”.

Предыдущая страница 21 Следующая страница


Война мертвых 22

Он ревностно проверил сеть. Полковник не обманул: все, что только можно пожелать, за исключением канала, на котором висел Влад. Тихон вошел в интервидение и дотянулся до одного потайного уголка. Официальные новости его не интересовали.
Уже знакомый лейтенант вполне правдиво скорбел и снова называл погибших, но на пятом операторе номера слиплись в кашу и превратились в пустые, ничего не значащие цифры. Двадцать девять человек, это все, что Тихон уяснил из длинной и слегка витиеватой речи диктора.
Еще двадцать девять к их двадцати восьми. Если армия будет терять операторов - притом лучших! - такими темпами, то очень скоро останется голой. С сержантами и школьной клубникой много не навоюешь.
Лучших, лучших - стальным крючком засело в мозгу. Почему конкуры влезают в транспортную систему именно тогда, когда она переносит незаменимых? Да, логично. Мелюзга им ни к чему. А как они узнают? Предательство? Этого у нас навалом, но что за стимул они могут предложить? Не деньги же, в самом деле. Неограниченная власть над какой-нибудь провинцией? Кто купится?
Нет, это не конкуры. Тихон еще не до конца рассмотрел все варианты, но уже был уверен: либо совпадение, либо враги невольно выполняют чей-то замысел, либо... они вообще ни при чем.
Про совпадение Тихон отбросил сразу - не будем смешить людей. Вторая версия выглядела относительно правдоподобной, тем более что некоторые события ее подтверждали. Взять хотя бы нынешнюю высадку: что за странное поведение? Конкуры вроде бы защищались, но так, что едва задели двух таранов, да и то по их же собственной глупости. Но самое-то важное!..
Забывшись, Тихон проехал назад, пока не уперся в стену.
Самое важное, самое интересное, самое паскудное!! Игорь-то ведь заранее знал, что “киты” не окажут серьезного сопротивления. Иначе он не пустил бы их с Владом наверх, не стал бы рисковать подопытными экземплярами. Озаботился возможными жертвами среди мирного населения? Махнул рукой на военную науку и ринулся спасать пляжно-санаторный народец? Не его стиль.
- Тихон, прошу связи, - полковник отчего-то все чаще называл его по имени.
- Да?
- К тебе посетители. Не напрямую, разумеется, а через интервидение.
- Это шутка?
- Твоего адреса, имени и личного кода мы не давали, а о происшествии объявили. Пятнадцать минут назад. По общей сети. Извини, если что не так. - И кто там ломится?
- Понятия не имею. Частные контакты. Тихон с облегчением отметил, что все его догадки расползаются по швам. Насочинял дурацких теорий, благостно пожурил он себя и чуть не рассмеялся. Внутри. По-другому он теперь не умел.
Его рассекретили. Никаких тайн, никаких интриг. Обычная авария. Печально, но с кем не бывает? Конфедерация сначала содрогнулась, потом всплакнула, потом бросилась к мониторам - утешать, благодарить, соучаствовать.
- Так что, Тихон? Ты их примешь?
- В порядке общей очереди.
Перед глазами - не было у него, конечно, глаз, но если увидел, то вроде бы перед глазами, - возник тщедушный молодой человек.
Контакт записывается, уведомила собственная электроника. Ну-ну.
- Добрый вечер.
- Здравствуй.
- К сожалению, у меня нет картинки... - незнакомец поблуждал взором, будто надеялся отыскать Тихона где-то за пределами комнаты.
- Что ж, к лучшему. Я весь внимание.
- Как тебя зовут?
- Алекс, - без зазрения совести сбрехнул он.
- Дело в том, уважаемый Алекс, что я служу корреспондентом, и мне поручили... Вернее, не поручили, а я сам... не стал дожидаться. В общем, не мог бы ты рассказать... - Дохляк почесал горло, для этого ему зачем-то понадобилось состроить отвратительную гримасу. - Рассказать про... ну, например, про самый счастливый день твоей жизни.
- Понимаешь, э-э...
- Филипп.
Вот, дьявол! Почему как Филипп, так обязательно ублюдок!
- Видишь ли, Филипп, моя жизнь пока еще не закончилась, и мне трудно судить...
- Ну да, ну да, - скривился корреспондент так, что Тихону захотелось сказать: “Дружок, это у тебя монитор не работает, у меня-то он в порядке”.
- Ну да, - повторил тощий. - Банальный вопрос - банальный ответ.
Он глянул куда-то вниз и, задумчиво подвигав бровями, полуспросил:
- Про самый несчастный день тоже...
- Тоже, - Тихон неосознанно кивнул пушками.
- Тогда про первую любовь, - устало вздохнул корреспондент.
- Или сразу про последнюю? - предложил Тихон.
- Давай про последнюю, - сделал одолжение.
- С подробностями. С эротическими.
- Да, было бы хорошо.
Оживление, помехи от дополнительной записывающей аппаратуры.
- Филипп, твоя карьера от этого интервью сильно зависит?
- Ну... Не так чтобы очень, но...
- Если не очень, то прощай.
Тихон подождал, пока не схлынет злость, и открыл линию для следующего абонента.
Сука. Другую он, может, назвал бы иначе, а эта - точно сука. Лет двадцать пять. Пышная. Шикарная. Весь лоск, от ногтей до зубов, - явные имплантанты.
- Только ты, - прошептала она, некрасиво облизывая верхнюю губу. Губа, впрочем, сама по себе была ничего. - Ты единственный...
Из одежды на ней висели одни трусы, маленький такой треугольничек, даже без веревок - незнамо на чем держится.
- Ты, только ты...
- Это уже было, красавица.
- Ты тяжелый... твердый...
- Это да, что есть, то есть.
Сука огладила себя растопыренными пальцами и томно - как ей, видимо, представилось - запрокинула голову.
- Скоро мы встретимся, и ты войдешь в меня... мы испытаем непередаваемое блаженство...
- Я не возражаю, - простецки отозвался Тихон.
- Говори, говори... у тебя железный голос... строгий...
Сука потрогала треугольник, и он отпал. Симпатично. Но без текста было бы гораздо лучше. Убрать, что ли звук, подумал Тихон. Очень уж тривиально девушка изъясняется. А туда же, в искусительницы.
Пальцы с опасно длинными ногтями заерзали по телу, неотвратимо спускаясь к опрятному хохолку.
- Красавица, а я-то тебе зачем нужен? - невпопад спросил Тихон.
- Молчи, молчи...
Он понаблюдал еще с полминуты и, убедившись, что у суки все в порядке, отключился. Решил сразу: если опять баба - разговаривать не станет.
- Вот! - Всклокоченный человек ткнул в объектив каким-то бланком. - Заверено в Главном Юридическом Департаменте, а также в Генеральном Консульстве. И вот! - Второй бланк, ничем не хуже первого.
Тихон в документах не разбирался. У него их никогда не было.
- Это билет. На максимальное расстояние. Заметь, в один конец. Это очень важно, - человек нервно хохотнул и убрал листы из кадра. - Я так загадал. Принять смерть от бессмертного, а?! В этом что-то есть.
- Да, пожалуй, - согласился Тихон.
- В любое удобное для тебя время. И в любом месте. Завещание действительно на всей территории Конфедерации.
- А что завещаешь? И кому?
Человек вновь поднес к объективу розовый, весь в красных пломбах, листок.
- Желаю принять смерть. Из твоих рук. От всех претензий заранее отказываюсь. Здесь так и написано, - он потыкал в нижний абзац, а затем в круглый штамп напротив.
- А я не желаю.
- Как это так? - не поверил человек. - Тебя создали для убийства. Мы нужны друг другу! Я приму от тебя смерть и дам тебе то, ради чего...
- Хочешь принять смерть - прыгни с крыши. Еще можно цветов пожрать. Есть, говорят, особо ядовитые.
Тихон оставил всклокоченного наедине со своими билетами, завещаниями и жаждой смерти. Ляпнув про цветы, он вспомнил Аранту, а с ней - отравившуюся сестру. Так, во всяком случае, ему сказал Игорь. Тихон прочесал память и пришел к выводу, что полковник чаще врал, чем говорил правду. Это обнадеживало.
- Доступ в информационную сеть. Установить, когда и откуда...
Все оказалось так просто, что он удивился, почему не сделал этого раньше. Ах, да, у него были причины. Все время находились какие-то причины.
Он ждал ответа ровно минуту. На тридцатой секунде Тихон понял, что родственников у него нет. Живых - нет. На сорок пятой ему стало ясно, что их дела помечены грифом “секретно”. Это уж как минимум.
"МАТЬ. Имя: Ева. Год рождения: 2168. Место рождения: Аранта. Служба: с 2189 - Управление Исследований Общественного Мнения, с 2199 - Департамент Прикладных Исследований Личности, с 2206 - нет данных. Дети: 2190 (Аранта), 2202 (Земля), 2203 (Земля). Смерть: 2219, Аранта. Дополнительно: несчастный случай, к массовым беспорядкам отношения не имела.
ОТЕЦ. Имя: нет данных. Год рождения: 2180. Место рождения: Тихий Ветер. Служба: с 2200 - Департамент Прикладных Исследований Личности, с 2206 - Вооруженные Силы, с 2214 - н/д. Дети: 2202 (Земля), 2203 (Земля), 2211 (Тихий Ветер). Настоящий адрес: н/д. Дополнительно: ..........”.
Какое хорошее название: “Тихий Ветер”, подумал Тихон. Должно быть, это самая замечательная колония.
"СЕСТРА. Имя: Сьен. Год рождения: 2211. Место рождения: Тихий Ветер. Настоящий адрес: Тихий Ветер, Лагерь С-311-М. Дополнительно: психика устойчивая. Склонность к анализу. Рекомендована в Военную Академию Психологии.
СЕСТРА. Имя: н/д. Год рождения: 2190. Место рождения: Аранта. Служба, с 2211 - Отдел Муниципальных Коммуникаций, с 2219 - Вооруженные Силы. Настоящий адрес: связь по каналу 66-908 (при наличии допуска). Дополнительно: резерв личностных возможностей исчерпан, дальнейшее повышение по службе нецелесообразно.
БРАТ. Имя: н/д. Год рождения: 2202. Место рождения: Земля. Служба: с 2219 - Вооруженные Силы (внеконкурсный набор). Смерть: 2219, Гринволд. Дополнительно: занесен в Книгу Боевой Славы Конфедерации”.
Тихон почувствовал какой-то зудящий звоночек и, копнув чуть глубже, прочитал:
"При повторном обращении за информацией, а также при попытке получить полную биографическую справку срочно поставить в известность...”.
Далее шел длинный номер, под которым могло скрываться все, что угодно.
Тихон корректно покинул раздел системы, но, не утерпев, снова раскрыл и просмотрел записку о самом себе:
"Имя: н/д. Год рождения: 2203. Место рождения:
Земля. Служба: с 2219 - Вооруженные Силы (внеконкурсный набор). Смерть: 2219, Гринволд. Дополнительно: занесен в Книгу Боевой Славы Конфедерации. (При повторном обращении...)”.
Тихон решил, что снова попал в досье брата. Он сопоставил оба доклада и поразился их идентичности.
Сходилось все, кроме даты рождения, - брат был на год старше.
"Тоже военный, - с гордостью отметил Тихон. - Наверное, оператор. Наверное, хороший”. Ему почему-то очень хотелось, чтоб их судьбы были так же похожи, как и справки в информсети.
Погиб. Кстати, на Гринволде. Если б Тихона не пронесло мимо, на Гринволде все могло бы сложиться по-другому. И возможно, его брат остался бы в живых.
Тихон проверил, не указаны ли в досье день и время смерти. Точные данные отсутствовали. Это могло произойти гораздо раньше. Две тысячи двести девятнадцатый год - он длинный, в него много чего уместилось. Но тогда почему так похожи записи? Особенно насчет “поставить в известность”. Даже отца, а он, судя по всему, бугор - не объедешь, и то закрыли не так плотно. Про старшую сестру и говорить нечего, адрес прямо в досье.
Ну, посмотрим, что она за цаца. Допуск? Это ерунда. Будет им допуск. Не зря же он с полковником столько трепался. Кое-чего успел. “66-908”, а там сориентируемся.
- Что, правда частный вызов?
Женский голос сбоку. Удивление, граничащее со страхом. Слышно, как подвинули стул. Долго же ты идешь, родная. В кадре - кусок зеленого стола, чья-то спина вполоборота. В пальцах - веер из карточек. Ага, это клуб. Все они одинаковые. Напротив - глубокий диван. Мужик поднимается и деликатно отходит.
- Тебя, тебя, - кивает.
- Не может быть, - в углу появляется не хрупкое плечо.
- Садись, я тебе место освободил. Только изображения нет. Да ответь им, Марта, они ведь ждут.
Тихон почувствовал, как в нем рождается что-то тоскливое, напоминающее накат головной боли. Он бы отшатнулся - если б было куда.
Марта. Это она. Поправила прическу, глянула куда-то под локоть, пожевала губами, убедилась, что очень даже ничего, и утонула в кожаном скрипе дивана. Посмотрела вперед. Прямо в глаза.
- На связи.
Поколебавшись, Тихон выбрал один из нейтрально-ничейных голосов. Он истово надеялся, что это вceгo лишь чудовищная ошибка.
- Лейтенант, твоя колония.
- Э-э... - Марта беспомощно улыбнулась и захлопала ресницами.
- Где ты родилась?
- На Посту с две тысячи...
- Лейтенант, у меня к тебе простой и конкретный вопрос: где-ты-ро-ди-лась?
- Аранта, префектура Нан, округ...
- Не надо, спасибо.
Ничего не случилось, успокоил себя Тихон. Он еще в Школе догадался, что Марта оттуда. По ее говору любой поймет.
- Год рождения.
- Две тысячи сто девяностый.
- Где служила до армии? - выпалил он, не давая себе затормозить.
Марта оглянулась - не то ища поддержки, не то сомневаясь, стоит ли об этом при посторонних.
- До армии - в городском интервидении. Тихон чуть не застонал от облегчения: в досье было совсем другое. Про какой-то отдел.
- Отдел Муниципальных Коммуникаций. У нас это называлось так.
- И ты в нем служила, - тупо проговорил Тихон.
- Я же сказала. А кто это? - опомнилась она. - Представься.
Тихон не знал, что ему делать, - разъединить линию сразу или спросить что-нибудь еще. Сам он с сестрой говорить не собирался. О чем?
- Представься, я требую! - Марта вдруг побледнела и, снова оглянувшись на кого-то за кадром, встревоженно произнесла. - Влад?.. Влад, это ты?
- Извини, лейтенант, я вышел не на тот Пост. Бывает.
- Влад, не ври мне! Ты жив? Влад!!
- Извини. Прощай, - буркнул Тихон.
Жизнь показалась пакостной и несправедливой. Почему сейчас, а не раньше, до того, как он стал танком? До того, как они с Мартой... Не засеки тогда Игорь его запрос о родственниках, все бы выяснилось. Они бы нашли друг друга. Может, сестре это и не нужно, но он бы знал. И все получилось бы иначе.
Тихон вспомнил, как совсем недавно прокручивал ту же самую мысль: “Что-то могло быть по-другому”. Это относилось к брату. На кой он вообще полез со своим любопытством? Что теперь изменишь? Если б вернуться к прежнему... Или хотя бы обрести человеческий облик.
Пробирка с образцами. С кусочками живого. Под чьим траком она хрустнула? Не исключено, под его же собственным. История для страшной сказки. Знай он тогда, как важны эти крохи, как много от них будет зависеть, попросил бы оскрести всего, с ног до головы.
Подожди-ка!.. Разве у него только на Аранте брали анализы? Было и потом - Аркадий этим занимался во время последнего перевода. Чего он туда приперся? Там ведь Григорий командовал.
Чем ты еще недоволен, укорил его кто-то невидимый, сидящий глубоко в подсознании. Радоваться надо. Ну-ка, быстренько номер сержантского Поста!
Напрягаться не пришлось. Цифры сами выскочили из памяти: тридцать пять - сорок один.
"35 - 41”, а там сориентируемся”, - грустно усмехнулся он. Внутри усмехнулся. Он теперь все делал так - внутри.
- Ты позволишь?
- Кто это? - Тихон не успел внеси и половины номера и в настоящий момент висел над целой сотней параллельных узлов.
- Легенда. Мне понравилось интервью, которое ты дал от моего имени.
- Я ничего не давал.
- Гм, значит, прохиндей Филипп его сочинил. Но все равно занятно. Особенно про последнюю любовь.
- Алекс?!
Эта личность его уже посещала, правда, тогда он все списал на изобретательность Карла.
- Карла нет. Какая-то гнида постаралась. Не ты, не ты. Его “перисты” прикончили. Слабые, смешные машинки. Взяли и убили бессмертного Карла.
- Он... танк? - Тихон не был уверен, что Алекс поймет его правильно, но выразиться лучше он не сумел.
- Как ты и как я. Погиб на родной земле. Он ведь был с Аранты.
- Да, он меня вербовал.
- О, это редкая встреча.
Сознание Алекса было настолько ярким, что казалось почти материальным. Вот только пол собеседника Тихон, как ни тужился, определить не мог.
- Уже не помню, кто я. Так давно состою из одного железа, что это проникло в душу. К Аркадию за образцами можешь не соваться. Тебя ведь предупреждали, честолюбивый мальчик. Польстился на аксельбанты?
Или до эполетов дорасти мечтал? То, что произошло с тобой и со мной, - навсегда. Тебе не позволят вернуться, даже если ты придумаешь как.
- Я смирился, - с неожиданным для себя спокойствием ответил Тихон. - Но мне сказали слишком поздно. На Аранте я был уже почти...
- И раньше говорили. И не тебе одному. Сбросили вас, вот в чем дело. Мои силы тоже не безграничны. Но кое-какой опыт у меня все же есть. Первый “Т-14” достался мне. Он тогда еще не был “волком”, его вообще никак не называли. Экспериментальная модель. Мне понравилось. А потом... как и с тобой.
- Я завис по чистой случайности. Конкуры, сволочи...
- Все мы по случайности.

Предыдущая страница 22 Следующая страница


23 Евгений Прошкин

- Все - кто? Нас разве не трое?
- Нас, “волков”, десятки. Пока. Скоро будут сотни и тысячи. Но самое ужасное в том, что это никому не нужно. Они надеялись, что я брак, исключение, а я как раз правило. Мы не годимся для... Так, к тебе гости. Будь благоразумным. И не вздумай меня искать, а уж тем более запрашивать мое досье. Скоро...
- А я рассчитывал на твою сознательность, - бесцеремонно влез полковник. - Не удержался? Засветил и себя, и весь канал. Женщину потревожил. Мама у вас с ней одна? Ну и что? Зачем ее смущать? Жила себе, служила в меру способностей.
Женщина? Это он про сестру. А как же Алекс? Не знает?
- Ты прослушивал! - для порядка возмутился Тихон.
- Еще и проглядывал, ясно? - назидательно ответил Игорь. - Тебя ж, как щенка, ни на секунду нельзя оставить.
- Игорь, у меня действительно нет шансов стать человеком?
Про “действительно” он зря. Мог бы и смолчать.
- Время, Тихон, время, - кажется, не заметил. - Все будет, имей терпение. Вот закончим исследования...
- Что такое ты во мне выискиваешь? Ждешь, пока я золотом срать не начну?
- Золото!.. Ты, сто семнадцатый, дороже всякого золота.
- К чему ты нас готовишь?
- Вас?
- Меня и Влада, - быстро поправился Тихон.
- К великому будущему, мой дорогой. Раз уж с вами стряслась такая... такая неприятность, нужно ее использовать во благо.
- Естественно. Даже если б она не стряслась сама, ее стоило бы организовать.
- Не нравится мне твое настроение, сто семнадцатый.
- А мне оно тоже не нравится.
- Желаешь размяться? Есть два восстания: на Дебре и на Гринволде. Могу отправить.
- Восстание - это как на Аранте? - в лоб спросил
Тихон.
- Примерно, - не моргнув, ответил полковник.
- А что-нибудь не такое грязное? Неужели всех конкуров перебили?
- Это слишком опасно.
- Значит, последняя операция была не опасной?
Тихон надеялся, что когда-нибудь полковник все же проговорится, но зачем ему слышать от Игоря то, что давно уже ясно, он сказать не мог.
- Выхода другого не было, понимаешь? - с какой-то незнакомой интонацией произнес тот. - Нет, ты не поймешь. Тебя ведь в Школу прямо из Лагеря взяли.
- Ну и?..
- Все. Отдыхай.
Отключившись, полковник забрал с собой все прямые каналы связи. Наступила гнетущая тишина. Обострив слух, танк уловил за толстыми стенами какие-то шорохи и вздохи. Все-таки он крыса, простая подопытная крыса. Их никогда не выпускают на волю.
Бункер, отзываясь на это страшное открытие, загудел, и все вокруг слилось в мощной вибрации. “Два километра гранита, - с тревогой подумал танк. - Уж если завалит, то всерьез”. Словно расхохотавшись, над головой что-то заухало - ближе, ближе, громче.
Верхние перекрытия обрушивались одно за другим и, складываясь в исполинский бутерброд, становились все тяжелее. Все меньше надежды на то, что потолок выдержит. Стократный запас прочности - это, оказывается, не так уж и много.
Первыми пострадали ворота. Отремонтированная створка заиграла, выгнулась и смялась пустым фантиком. Треснули стены. Разъехавшиеся щели протянулись от угла до угла, и в них что-то напряженно заскрипело. Все.
Он почувствовал, как проваливается - вниз, сквозь коробку КБ, сквозь ходовую часть, через бронированное днище, через бетонный пол - к самому центру, и еще дальше.
Это что - смерть?!
Танк выскочил с обратной стороны планеты и, удивительным образом перевернувшись, встал на траки.
Розовый закат. Или рассвет? Он всегда их путал. Убаюкивающий плеск. Если сосредоточиться, можно различить, как перекатываются песчинки. Кто-то поет в деревьях. Тихий ветер. Ему здесь нравится. Здесь можно остаться.
По пляжу идут люди, маленькая компания, но сосчитать их невозможно. Смеются, смотрят на солнце, загребают ногами дырявую пену волн.
- Эй! Не надо! Это рай для танков! Это мое место!
Не обращают внимания. Не видят. Проходят сквозь него и шлепают дальше. Он разворачивается и едет следом, крича в беспечные спины, но они не желают о нем знать. Они уверены, что все прекрасное принадлежит им.
И тогда он стреляет. Ему надоело быть жестоким, он собирается лишь попугать, но люди продолжают идти вперед, пока он не убивает последнего. Только что их было несколько, по крайней мере, больше одного, а теперь - ни души. Или они умирали не от его выстрелов? От чего же тогда?
Он вернулся назад, к той точке, откуда выпал, но там уже все было не так. Розовое солнце светило не для него, а песок шипел, словно миллион ядовитых змей. И даже тихий ветер дул не в ту сторону, куда ему хотелось. Что это, если не смерть?
- Это моя жизнь, - сказал Алекс, растворяясь. - А теперь и твоя.
- Извини, я пропустил. Пожалуйста, еще раз. - ...взапой во всех колониях. Такой книги еще не было.
Строгая дама в декоративных очках тронула планшет, и на рабочей поверхности проявился заголовок:
"РЖАВЕЕТ ВСЕ”.
- Есть и другой: “СТАЛЬНЫЕ СЛЕЗЫ”, но первый более удачный.
- Да, слезы - это слишком, - отстранение проговорил Тихон.
Он очнулся вконец вымотанным и обнаружил, что уже две минуты беседует с какой-то старухой. Чего она к нему привязалась? А, литератор. Эта порода уже была. Все равно напишет, как ей надо. Тихон осмотрел помещение - потолок наверху, на месте то есть. Ворота, рассыпавшиеся на отдельные, сложного профиля, планки, так и валяются в проеме. Ну, не можете починить, хоть уберите И еще Тихон подумал, что его этаж в бункере скорее всего единственный.
- Я прошу прощения. Никак не пойму суть твоей просьбы.
- Просьба? - вспыхнула дама. - Совместное коммерческое предприятие, уважаемый э-э...
- Танк.
Женщина машинально кивнула, но повторить не решилась.
- Мы напишем биографическую книгу, сейчас для этого самое время. Пока публику не увлекло что-то другое и твоя история не перестала быть актуальной.
- Биографическую? И что в ней будет?
- Структура обычная, три части: трудное начало службы, будни, трагический финал.
- А начало обязательно должно быть трудным? - осведомился он.
- Закон жанра, - развела она сухими ладонями. - Начало трудное, а финал трагический. Иначе не купят.
- Ну что ж, я вроде гожусь, - деловито заметил он.
- Да, очень удачно все вышло. Гонорар я предлагаю обсудить...
- Как-нибудь потом, - безразлично сказал Тихон, и острая мордочка литераторши выразила искреннюю признательность. - Соединись со мной через сорок восемь часов.
В буфере болтался еще один вызов.
Перед далеким объективом появился пожилой мужчина располагающей внешности. Добродушные глаза говорили: “Верьте мне, друзья”, сильные брови остерегали: “Бойтесь меня, враги”. Это тип привык, что с ним никто не портит отношений.
- Я адвокат, - весомо произнес он. - Изучив все открытые материалы по твоему делу, могу уже сегодня гарантировать четыре миллиона Ежегодно. Это наша с тобой минимальная ставка. Если удастся добыть какие-нибудь сведения о том, что для твоего спасения армия использовала не все возможности, то сумма, естественно, вырастет. Но это пока в плоскости желаемого, что же касается действительного, то я уже все подготовил. Подадим в суд хоть завтра.
- И на кого же?
- На Конфедерацию, - эффектно заявил он. - В таких делах мелочиться не стоит, нужно бить прямо вверх. Ты за них не переживай, они там сами разберутся, кто прав, кто виноват.
- Ну и зачем все это?
- Тебе мало трех миллионов в год? - изящно огласил адвокат свою предполагаемую долю.
- Зачем мне деньги? - настойчиво повторил Тихон.
- Обычно люди их тратят, - он был настолько воспитан, что не позволил себе даже легкой ухмылки. Зато в душе наверняка гоготал и вертел пальцем у виска.
- Люди, да?
- Ах, ну я не то... - умеренно смутился адвокат.
- Давай так: ты меня вызовешь не раньше, чем придумаешь, куда мне деть три миллиона конфов. Гараж, инкрустированный бриллиантами, сразу отпадает.
Тихон еще минуту проговаривал про себя разные варианты ответов, от ироничных до совершенно нецензурных. Ему все чудилось, что бесконечное общение с посетителями продолжается. Так много болтать Тихону не приходилось никогда в жизни. Стоять на месте и трепаться. Тысячи часов в подземной келье, и за все это время - одна короткая вылазка. Десяток или чуть больше угробленных “китов”, и снова вниз. Недолго и свихнуться.
- А ты мнишь себя нормальным? - спросил Влад.
- Уже не совсем. Поклонники доконали.
- Поклонники - это здорово. Адвокат у тебя был?
- Был. А у тебя - писательница?
- Само собой. Сказать, как моя книга будет называться? “Стальные слезы”. Там еще про ржавчину чего-то было, но мне не понравилось
- Ржавчина - это уж слишком, - согласился Тихон.
- А самоубийца?
- С завещанием? Появлялся, я его послал. А ты?
- Я время назначил. Пусть приходит, прожгу ему башку, мне нетрудно.
- Слушай, Влад, а сны тебе не снятся? А то мне тут...
- Не, этого у меня никогда не бывает. Я же тебе еще в Лагере говорил. Представляешь! - вдруг оживился он. - У меня ведь братишка имеется.
- У тебя все - братишки.
- Натуральный младший брат, - вскинулся сто пятый. - Не веришь? Я справки наводил! Только погиб он у меня. Военным был братик мой...
Тихону отчего-то стало так муторно, что захотелось прервать разговор прямо сейчас, на этом самом слове. А то Влад расскажет про своих родственников, и...
- И отец в армии, - с достоинством продолжал тот. - Но пока война не кончится, его не разыщешь - секретный.
- А что же брат, - осторожно сказал Тихон. - Если он младше, когда погибнуть-то успел?
- На Гринволде. Мы с тобой туда не попали, а месили там, между прочим, ой-ой. Его даже в книгу какую-то записали.
Тихон закрыл линию и остро пожалел, что не сделал этого пятью секундами раньше. Зачем ему родственники Влада? У него они тоже есть. Собственные. У сто пятого - свои, а у него - свои. Вот так.
- Эй, куда исчез? - Влад легко выловил его на другом канале. - У тебя-то есть успехи? Помнится, ты тоже насчет родичей суетился.
Толстокожий, гаденыш.
- Мои попроще, - кисло отозвался Тихон. - Мама биолог, папа транспортный инженер, сестра - по части электроники.
- Замечательные, должно быть, люди, - посочувствовал Влад. - Связаться с ними не пробовал?
- Я же в списке погибших.
- И я в списке. Вместе с братом, - патетично добавил он.
"Догадается, нет? Где уж ему! А про Марту он ничего не сказал, - отметил Тихон. - Что же ты сукой-сестрицей не хвастаешься? Это тебе не секретный папаша, это гораздо хуже”.
- Ну ладно, заканчиваем, ко мне тут пожаловали.
- Опять?
- Да нет, техники пришли. Инструменты какие-то тащат, - с легкой тревогой проговорил Влад. - Ты не знаешь, чего им надо? Хоть бы датчики надели, стадо безмозглое.
- Спроси у полковника.
- Нет его.
- В сети пошарь.
- Да в какой сети?! - сорвался на крик Влад. - Перенесся он куда-то!
- Не ори на меня. Начальство в бункере осталось?
- Какое, к черту, начальство?! Они траки развинчивают!!
- И ты позволяешь?
- А что мне делать, стрелять, что ли?
Где-то совсем рядом засмеялись, и к Тихону, перешагивая через ворох металлических реек у порога, вошла большая бригада в белых комбинезонах. Четверо последних тянули низкие тележки, которые энциклопедия опознала как домкраты. Расшвыряв железки ногами, они завели домкраты внутрь и недвусмысленно направились к танку.
Тихон спешно вызвал Игоря, но тот не ответил. Тихон объявил поиск по всей сети, но спустя долгие двенадцать секунд к нему вернулось категоричное “абонент недоступен”.
- Говорят, они и думать могут, - сказал белобрысый паренек с орнаментальной татуировкой во всю щеку.
- Всякая тварь думает, - философски заметил второй, постарше. - Ну-ка, давай левый передний.
Под днище подпихнули тележку, и Тихон отпрянул назад.
- Тпррру, чучело! - незлобливо цыкнул философ и хозяйски похлопал по броне.
Тихон обшарил внутреннюю сеть бункера, но она пустовала. Никто даже новости не смотрел. Не было там и Влада.
Что, уже?! Разобрали по винтикам?
Его окружили со всех сторон так, что сдвинься он хоть на метр, непременно кого-нибудь задавит. Снизу, скрипнув о пол, втиснулись сразу четыре домкрата.
- Ну? - победно произнес старший. - С ним сладить мо-ожно.
Тихон вышел в интервидение и попытался пробиться в сеть бункера снаружи, чтобы оставить сообщение для техников.
"Данного адреса не существует”.
В другой раз это бы его позабавило. В другой. Не в этот.
"...не существует”.
Но ведь доставали же его как-то все эти самоубийцы, литераторы и прочие маньяки.
- Абонент находится по адресу: Тихий Ветер, Западное побережье, специализированный пансионат...
- Повторить! - рявкнул он.
- Колония Тихий Ветер, Западное...
Подъемники тонко запели, упираясь в днище мягкими лопастями. Звякнули опоры тележек, и нагрузка на траки стала падать.
- А он не пальнет? - с опаской спросил татуированный.
Домкраты выдвигались все дальше и дальше. По миллиметру за три секунды. Еще минута, и он окажется в воздухе.
- Не до-олжен, - добродушно протянул старший. - Они своих не убивают.
- Кроме тех случаев, когда приходится, - сказал Тихон, но его, конечно, не услышали.
Двигатель грохнул всей своей мощью, и провисшие траки, царапнув бетон, бросили машину вперед, прямо на мускулистую женщину с инструментальным чемоданом. Белобрысый завизжал и отскочил в сторону. Остальные еще только разгибались, оборачивались, медленно удивлялись.
- Стоять, стоять, зверюга! - повелительно произнес кто-то рядом, и башня как-то сама собой повернулась, а пушки, не дожидаясь сформулированного приказа, просто уловив настроение, облили голубым огнем весь угол.
Пять человек - те, кто не угодил под струю, - вопя и размахивая руками, побежали к выходу. Споткнулись о гнутые рейки, со звоном рассыпали, повалились друг на друга. Заковырялись, начали хвататься за все вокруг - за спины, волосы, лица. От ужаса заорали еще громче, кого-то оттолкнули, у кого-то намокли штаны, и Тихон, уже ничего не соображая, снова выстрелил, лишь бы избавить себя от этого зрелища.
Эфир пронзили тревожные запросы, но он загородился уведомлением “абонент занят”. Раньше надо было разговаривать.
Раскрошив траками что-то угольно-черное, почти невесомое, он выехал в тоннель. Справа, из бездонной тени, которую он считал тупиком, надвигалось семь тонн металла. Тихон одновременно потянулся и к пушкам, и к радару. Сработали синхронно. В лопающемся кузове угадывалось нечто земное, но менее совершенное.
В коридоре - топот. Люди неслись прочь, к какой-то своей норе, или дыре, или ко второй станции - ведь могла же быть в бункере вторая станция. Но искать он ее не собирался, ему бы пробиться к первой, к той, что вместо лифта. На поверхность. Там солнце и такие волны... Такие маленькие тихие волны.
Он добрался до боковой ниши и сверкнул прожектором - платформа выглядела нормально. Код доступа могли изменить, адрес-получатель - тем более, но это был единственный выбор. А разве так бывает, чтоб выбор был единственным? Что же это тогда за выбор?
Тихон заехал на шаткий квадрат и по памяти ткнулся в нужный участок контура. Доступ не сняли. Уж куда-нибудь он точно попадет. А еще точнее? Надо надеяться на удачу.
- Удачи тебе, Танк.
- Влад?!
- Уходи, братишка... Куда угодно уходи... Только не оставайся... Здесь.
- А ты?
- Я... - Он мучительно помолчал. - Все... Сверху рухнула бездна света. Звуки стали отчетливыми: кто-то бежал - от него, кто-то ехал - за ним. Его боялись, но хотели удержать. Им гордились, но прятали, словно заразного. Его не считали ни человеком, ни машиной. Тихон и сам не знал, кто он такой.
- Быстро ты управился, - сказал Алекс. Песок. Больше ничего. Низкое зловещее небо и рыжая рябь - на сотни километров вокруг. Будто кто-то подслушал его желание видеть волны, и вот, пожалуйста: вечные волны, без конца и края.
Тихон скатился с приподнятой платформы и по оси завяз в сухой золотистой трясине.
- Там стоять нельзя, зыбучие пески. Держи ровно на солнце и не забывай про локатор. Через двести пятьдесят километров пеленганешь.
- Кого?

Предыдущая страница 23 Следующая страница


Война мертвых 24

- А кто поближе будет, того и пеленганешь. Мы, вообще-то, тебя позже ждали. По-хорошему хоть ушел? Я-а-асно, - протянул Алекс, верно истолковав паузу. - Не переживай, они задарма редко отпускают. Как тебе наша среда обитания? Местечко называется Скит. Мое изобретение.
- Почему Скит?
- А что же это?
Траки наполовину погружались в мелкий песок, и две трети усилий пропадали впустую. Тихон не знал, имеет ли смысл куда-то ехать, но не ехать было тоже нельзя.
Анализатор обнаружил в атмосфере порядочное количество двуокиси углерода. Значит, это не та планета, на которую они с Владом попали вместо Гринволда. Тихон почему-то не удивился. Впрочем, если бы планета оказалась той самой, он бы не удивился тоже.
Черная, как гнилой зуб, платформа осталась позади.
Сначала Тихон решил: далеко позади. Переключив зрение на панораму, увидел: совсем даже не далеко. Пройденный путь приборы соотносили с оборотами двигателя, и при буксующих траках определить реальное расстояние было практически невозможно.
- Дели на четыре, не ошибешься, - подсказал Алекс.
Или подсказала? Тихон все никак не мог понять, какого же он - она? - пола.
- И ты себе такими пустяками голову забиваешь? Женщина я. Девушка, вернее. По-твоему - сука. Тихон не смутился.
- А все о тебе говорили как о мужике.
- Потому что вроде герой. Не может же герой быть бабой, правда?
- И еще говорили, что тебя нет.
- Так меня и нет. Разве это я? Это танк.
- Чья здесь платформа? - Тихон рассерженно посмотрел назад: выступающая в песке плита отдалялась. Но медленно. - Кто ее программировал?
- Все станции переноса наши. У конкуров несколько иная транспортная система. Ты сам знаешь.
- Наши? А случаи, когда танки забрасывало не по адресу...
- Случаи - то, что бывает случайно. Извини, если коряво сказала, я не с Земли. Кстати, все “случаи” странно похожи: во-первых, это происходило только с “волками”, во-вторых, они всегда оказывались где-нибудь вне охвата своего Поста. И вообще за пределами подконтрольного нам пространства.
- На территории конкуров? - попытался Тихон проявить сообразительность.
- Станции-то наши, - напомнила Алекс. Не получилось у него быть сообразительным. Ну и не надо.
- И часто система так промахивалась?
- Увидишь, - загадочно отозвалась она.
Платформа наконец-то скрылась за пологим барханом, но легче от этого не стало: исчез единственный ориентир. Поездка превратилась в топтание на месте. Кое-какое движение можно было отследить по косым гребням, но Тихон не исключал, что это песок под действием ветра или черт-его-знает-еще-что ползет ему навстречу.
Делить расстояние на четыре - это тысяча километров в субъективном исчислении. Больше трех часов. И не до стоянки, а до предполагаемой пеленгации. Успеть бы до вечера, родилась атавистическая забота. Родилась - и умерла.
Тихон педантично придерживался солнца. Чужая звезда висела хоть и не в самом зените, но достаточно высоко, так, что рыжие волны совсем не отбрасывали теней.
Воздух разогрелся до семидесяти по Цельсию, поверхность - еще сильнее, но Тихона это не трогало. У него в запасе оставалось около тысячи градусов, только потом механика начнет давать сбои. Минус тоже не страшен: в бесфрикционных сочленениях смазка не используется, мерзнуть нечему. Траки по песку вовек не изотрутся. Что еще - реактор? Если уж убогий “Т-12” славится вечным сердцем, то он, модель нового поколения, вечен вдвойне. Короче говоря, живи да радуйся. Еще так можно: живи - не хочу. Это гораздо ближе.
- Алекс, а Скит - чья планета? - спросил он, чтобы хоть как-то себя занять.
- А ничья.
- Здесь что, один песок?
- И лужи.
- Оазисы, стало быть.
- До оазисов еще пара миллиардов лет, и то при большом везении. Планета старая, аминокислоты и прочие подробности бытия со своей эволюцией могут не успеть. Так что вся фауна - это мы. Homo bellans. Тоже мой термин, но тебе разрешаю пользоваться.
- “Человек прекрасный”?
- “Человек воюющий”. Стадию прекрасного мы благополучно миновали.
Через два часа и сорок минут, чуть раньше, чем он планировал, локатор ухватил первую метку.
- Кого-то засек! - обрадованно поделился Тихон.
- Здороваться надо, когда встречаешься. Это он уже слышал.
- Здрасьте.
- Здравствуй.
Анастасия... Смешная старушенция.
- Давно ты здесь?
- А как с тобой в один экипаж попала, так и... Не сразу, но в общем-то в результате.
Тихон почувствовал, что ответа от него не ждут, да и что он мог ответить? Попросить прощения? Это самый бессмысленный поступок из всех возможных. Потому что никакой не поступок. Слова.
Количество точек на радаре росло, через несколько минут их было уже сорок две. За пять часов, что он провел в пути, солнце лишь чуть-чуть забралось повыше. Песок засиял, отбрасывая микроскопическими гранями множество мелких неуловимых бликов. Сейчас он был похож на цветной искусственный снег.
Преодолев очередную дюну, Тихон неожиданно очутился у самой стоянки. Строго говоря, стоянкой это не было - машины неторопливо разъезжали туда-сюда, а те, кто все-таки стоял, настолько не соблюдали порядок строя, что в этом виделся явный умысел.
Недалеко, примерно в двух километрах, находилась упомянутая лужа - причудливой формы озерцо размером... Тихон задумался, с чем его можно сравнить, но, кроме озера Нежень, в голову ничего не пришло. Нет, это поменьше будет.
Воздух над гладкой водой играл и струился вверх, песок сквозь него казался текущим. Кстати, в районе стоянки он так не сыпался, поверхность здесь была тверже, и траки уже не зарывались.
- Ну вот, дотемна поспел, - сказал Тихон, въезжая в гущу машин.
- До полудня, - поправил кто-то. - Суточный цикл Скита - ровно сто часов, секунда в секунду. Такого, между прочим, ни в одной колонии нет. Удобно для десятичного счета.
- Ты кто? - по-детски спросил Тихон.
- Я? Танк! - с вызовом ответил незнакомец.
- Тезки, значит.
К сорока двум машинам, зафиксированным еще на подходе, не прибавилось ни одной - танки кучковались достаточно плотно, в радиусе полукилометра.
- С тобой нас сорок три, - сказала Алекс. - Скоро, я полагаю, будет раз в десять больше.
- С чего это такие прогнозы?
- “Волки” с людьми не уживаются.
- По-моему, очень даже уживаются.
- Я про нас. Тех волков, настоящих, я не видела.
- На собак похожи.
- А собаки на кого?
Тихон собрался пошутить, но пока выдавливал из себя юмор, настроение ушло. Девочка не видела собак. Что смешного? Он и сам много чего не успел повидать и теперь уже не успеет. Сплющенное солнце и красно-желтая пыль - эту картину ему предстоит лицезреть долго. Слово “всегда” ему употреблять не хотелось, в нем было что-то роковое.
- С Анастасией ты знаком, со мной вроде тоже, остальные сами представятся, если сочтут нужным.
- А можно на тебя посмотреть?
- Пожалуйста, - с улыбкой в голосе сказала она.
К Тихону подъехал “Т-14”. Собственно, ничего другого на этой планете к нему подъехать и не могло. Танк был такой же, как все остальные, лишь сзади, за башней, имел еще одну башенку, совсем маленькую и шарообразную, как юная грудь.
Сравнение явилось само собой, и Тихон, усмехаясь этой странной ассоциации, вдруг подумал, что Алекс действительно чертовски женственна - не снаружи, конечно. Внутри. То, как она с ним разговаривала - с ним, а не с кем-то еще, - то, как она, слегка вильнув, затормозила, указывало на абсолютно не мужской склад ума.
Почему Тихон не чувствовал этого раньше? Два раза они общались - три, если считать сброшенный контакт, и четыре, если прибавить внушенный сон про расстрел пляжных дебилов, - но по-нормальному выходит два, и в те разы он ничего подобного не замечал. А теперь, гляди ж ты, заметил.
- Что у тебя с головой? Ты падала? Шишка на затылке.
Она не засмеялась, но оценила. Это тоже было приятно.
- Блок дальней связи. Как я еще могла войти в интервидение?
- Такой только у тебя есть?
- Сам не видишь?
Тихон видел: больше ни у кого второй башни не было.
- У вас обычное многоканальное радио, а мне вон чего поставили. Это когда меня случайно... - Она сделала крохотную паузу, и Тихон мысленно отмахнулся:
"Да понял, понял”. - Когда меня случайно занесло на пустую планету, где, как ни странно, находилась станция переноса. Игорь ведь не знал, что я взбрыкну. Он тогда только создавал свою Школу и собирался все машины такими блоками оснастить.
- Игорь? - скорее утвердительно произнес Тихон. - И эта станция тоже его?
- Они все его, но эта - особенная. Он решил, что здесь нам будет лучше. Ни лесов, ни морей. Раздолье. Лишь платформочка подкачала. В одну сторону работает.
- И ты меня хотела предупредить?..
- Вначале. Потом уж чего было предупреждать? Куда ты денешься, как не сюда.
- Значит, для меня все было предопределено?
- Неизвестно. Я твоего досье не читала - настоящего, а не того, что в сети болтается. Но тебя наверняка еще в Лагере приметили. Игорь по всей Конфедерации рыскал, таланты искал. Мы же здесь все жутко одаренные, ты в курсе?
Да, ему говорили - про дарование, про то, что от других отличается. Он слушал с удовольствием, как же, особенный! Психологи из Лагеря терзали своими тестами - не понимали ничего или на Игоря работали? Что теперь об этом? Гори они все огнем.
Тихон прошелся по эфиру - двенадцать личностей вели какую-то сложную интеллектуальную игру. Высшие существа, однако. Еще шесть танков трепались о всякой ерунде, остальные, подавляющее большинство, либо освежали в памяти наиболее дорогие эпизоды, либо предавались созерцанию. Это, видимо, те, кто уже все вспомнил.
Инициативы по поводу знакомства никто не проявлял, а навязываться Тихону не хотелось. Алекс как-то незаметно отъехала в сторону, тащиться за ней было бы нетактично. Мало ли, какие у нее дела. Дела? Здесь?!
Приказав себе не скучать, Тихон отправился к озеру. Обычная яма с водой. По берегу - следы пенки. Сухие, как и все вокруг. На дне - слой чего-то темного. Ил? Откуда ему взяться! Тот же песок, помельче.
Тихон осторожно вкатился в воду. Теплая, словно кровь. Чистая. Минеральные соли и немножко металлов, в основном - железо. Возможно, когда-нибудь именно из этой лужи вылезет костистая пучеглазая рыбина, от которой и начнется новый род сапиенсов. Если, как сказала Алекс, они успеют до гибели своего солнца. Что ж, посмотрим.
- Утопиться решил?
Как она умудрилась подкрасться?
- А для озера ты название не придумала?
- Ему не положено, в нем никто не живет.
- Так ведь и на Ските никто не живет.
- А мы?
- Надолго мы здесь? - спросил, помолчав, Тихон.
- Надеюсь, навсегда.
Ну вот и любимое словечко.
- Зачем же надеяться на худшее? Чтобы не в чем было разочаровываться?
- Это лучшее, Тихон, что только можно для нас придумать.
- Весьма оптимистично. Ну, а если, допустим, не повезет?
- Ты ведь уже был на Аранте, - ясно, но без укора произнесла она. - Аранта - это черновик. Теперь у них схема налажена: десяток провокаторов, сотня жертв и ввод регулярных войск. Но делали нас для другого, - она так и сказала: “делали”. - Военный переворот в какой-нибудь нищей колонии - это всего лишь подсобные работы. Чтоб техника не простаивала.
- В чем же наша сверхзадача? - иронично спросил Тихон.
- Война, - коротко ответила Алекс. - Настоящая война. Серьезная и очень жестокая, а не та канитель, что у нас с конкурами тянется. Большего я не знаю. На Аранте вот узнали, и правительство поменялось. Вдруг. И еще кое-где. Погоди... - Она переместила внимание куда-то вглубь и, оторвавшись, грустно сказала:
- Сейчас тоже. Ты как раз оттуда. На Тихом Ветре полицейская операция. Уж они-то что?.. Я эту колонию помню. Сонное царство. Славная планетка.
- У меня отец там родился, - к чему-то вставил Тихон.
- Да? Бывают же совпадения. Посмотреть хочешь? Могу пустить через свой КБ.
Тихон, не задумываясь, согласился. Вовсе не для того, чтобы посмаковать чью-то смерть - этого он хлебнул в достатке - и даже не за тем, чтоб убедиться в правоте Алекс - он ей просто верил. Она предложила связь через ее командный блок, и это означало, что Тихон побывает у нее в гостях, в ней самой.
Алекс открылась, и Тихон проник внутрь. Сознание, располагавшееся в КБ, вызвало у него если не восхищение, то уж, по крайней мере, глубокую симпатию. Алекс сочетала в себе необыкновенную душевную силу и какую-то... хрупкость, что ли, но это не имело ничего общего ни с девичьими вздохами, ни с заурядным бабьим кокетством. “Она много пережила”, - понял Тихон.
- Теперь я знаю, почему ты была первой.
- Да брось ты, с кого-то надо было начинать. Подвернулась я.
- Нет, Алекс, такие, как ты, не подворачиваются.
- Ты не забыл, зачем здесь находишься?
- Ах, да...
Пронесясь по указанному ею пути, Тихон вынырнул в новом сознании, странном и противоречивом, похожем на льдышку, плавающую в кипятке.
"Волк”, одноместный. Оператор отличный, впрочем, плохого на “Т-14” не посадят. Ближайший кандидат к нам на Скит. Это уже Алекс сказала. Или он сам? Не разделить.
Операция подходила к концу. Зеленый ковер травы был весь в язвах - где не упало пламя, там разрыли траки. Несколько сожженных таранов вокруг широкой воронки. Кто и с кем воевал?
Земля сместилась и помчалась навстречу - танк куда-то ехал. Относительно уцелевший берег. Берег, снова берег, изгиб - за поворотом неожиданно возник город. Тот самый, Тихон вспомнил его по чудесным мостам и башням, состоящим из одних окон. Город был уже не так красив, в нем отметилось звено “перистов” и два “волка”.
Рейд конкуров раздавил деревню, но здесь захлебнулся. Эти, на сияющих “Т-14”, не оплошают.
- Очнись! - не выдержал Тихон. - Они и так порядочно разрушили и еще успеют. Тебе это зачем? Приказали? Ты хоть иногда думаешь, на что тебя толкают?
- Кто ты? - испугался оператор.
- Тихон, если тебя это волнует.
- Тихон?! Я пытался найти... Мне сказали, что это брехня, нет такого.
- Правильно, нет, но вслух моего имени лучше не произносить - вредно для памяти.
- Да, я понял.
"С чего бы ему не понять, когда один сброс он уже имеет. Теперь будет второй”.
"Не будет, разве что сам проболтается. Я тебя прикрыла”.
"Алекс, ты умница”.
"Без толку это”.
"А я попробую. Жалко ведь человека”. “Ну, давай, давай, только недолго. Мне тяжело”.
- Любезный... Зигфрид, да? Зиг, я не про Тихий Ветер. Это тоже большая гнусность, но сейчас я говорю о тебе самом, о твоей жизни. Тебе необходимо уйти из армии. Пока еще можно, - Тихон отметил, что невольно повторяет слова Алекс, сказанные на Аранте, но оригинальничать было ни к чему. Лишь бы дошло. - Пока еще можно, Зиг, потом тебя не отпустят. Но и это не самое страшное. Ты перестанешь быть человеком.
- А без метафор?
- Ты литератор, что ли? Занесла же нелегкая! Я буквально: не будет у тебя ни ручек, ни ножек, ни шланга... “Алекс, само сорвалось, честно”. “Ладно, я не маленькая”.
- ...ничего не будет - ясно, Зигфрид? А будет один большой кусок железа.
Оператор заметил между домами движение и, не разбираясь, что там такое, поочередно тявкнул всеми тремя пушками. Его поддержали другие танки, и высоченное здание с острым шпилем медленно и страшно сползло к реке.
- Продолжай, - буднично сказал он.
- До встречи, волчонок. Ох, и несладко тебе придется.
"Ну, как успехи? Получилось?”
"Что же он такой слепой?”
"А ты был зрячий?”
Алекс вежливо, но твердо выпроводила Тихона восвояси, и ее реплики снова стали восприниматься как нечто постороннее.
- Поначалу я каждого будущего “волка” лично предупреждала. Вас отслеживали, сбрасывали, я опять с вами связывалась... Потом научилась шептать так, чтобы чужие не слышали. Ничего не изменилось. Вашу память можно было и не уродовать.
- Оттуда все кажется таким быстрым и ярким. Вместо дней - часы, вместо праздника - война. Некогда притормозить. Это после... но после - другое дело.
Он спохватился, что до сих пор стоит в воде, и поспешно выбрался на сушу, хотя необходимости в этом не было. Рефлексы. В нем еще жило что-то от человека.
- Алекс, признайся, сон - твоя работа? Про Тихий Ветер.
- Он тебя не очень удручил? Это копится, копится... иногда нужно куда-то девать, иначе совсем плохо. Я выбираю того, кто посильнее, и выливаю это на него. Терпимо?
- А что он означает? Что это было?
- Сама не знаю. Может, отношение к действительности?
- Если тебе понадобится еще... ну, вылить. Выливай на меня, не стесняйся. Договорились?
- Спасибо.
Солнце уже преодолело верхнюю точку и теперь незаметно для глаза спускалось к западному краю их рыжей вселенной. До наступления ночи - целые земные сутки. Потом сутки до утра, и еще двое до следующей ночи. Так и будем жить-поживать.
Оба танка неторопливо возвращались в стаю, зачем - они бы не сказали, даже если б крепко задумались. Вроде принято. Вроде положено. Кажется, так надо.
- Вы посмотрите на них! Идиллия!

Предыдущая страница 24 Следующая страница


25 Евгений Прошкин

В куче машин не возникло ни одного лишнего движения, но Тихон почувствовал на броне множество внимательных взглядов.
- А не вступить ли вам в брак?
- Ну хватит! - одернула Алекс, и ерничество тут же прекратилось. Ее слушали. Раньше не слушали, а теперь вот начали. Лучше поздно...
- К нам идет сорок четвертый, - сказала она. Тихон удивился: неужели она всех знает по номерам? Затем понял. Сам он был сорок третий, этот - сорок четвертый. Натуральный ряд чисел бесконечен. Надо же, какой он умный.
- Новый гражданин нового мира, - торжественно произнесла личность, назвавшаяся Танком.
- Сотого надо будет отметить, - предложил Тихон.
- Я помню, как вы с Дионисом отмечали, - сказал кто-то. - Если так, то лучше не надо.
Раздался относительно дружный смех: видимо, та история получила широкую огласку. Земля слухами полнится - это из энциклопедии. Всем все известно. Вот и его уже записали в легенды и, как следствие, объявили сказкой. Сорок четыре оператора, и все - сказочные герои. Ну просто сага какая-то.
Эфир пополнился еще одним сознанием - загнанным, обозленным, растерянным.
- Здравствуй, Генрих, - доброжелательно произнесла Алекс. - Не бесись, самое страшное уже позади. Оставь в покое свой локатор, там только песок. Двигайся от солнца, часов через пять будешь с нами.
- Куда меня?..
- Скит, - терпеливо сказала она. - Наша планета.
- Алекс? Ты женщина?
- Так уж вышло, - усмехнулась она.
- Генрих, где я тебя мог видеть? - спросил Тихон.
- Сто семнадцатый? Ты?! Ладно, ребята, я уже не возражаю. В таком обществе можно и переждать.
- Ждать будем дольше, чем ты думаешь. Так где?
- На Шадане, Тихон, на Шадане. Меня потом замучили, всем хотелось узнать, какой ты.
- Да, на Шадане. Ты был сержант, а представился лейтенантом. Засранец. Напарник против этого не возражал?
- Я его уломал, - сказал Генрих, и Тихон вспомнил, каким образом уговаривал Филиппа сам.
- Ну что ж, оператор. К чему шел, к тому и пришел. Осталось всего четыреста километров.
- И?..
- Здесь друзья, Генрих, - вмешалась Алекс. - Не стой на месте, двигайся. А то затянет.
- Все, что со мной могло случиться дурного, уже случилось.
- Никогда так не говори! - суеверно воскликнула она.
- Значит, еще не все, - в его голосе звучало мрачное любопытство, граничащее со спортивным интересом.
Спустя два часа, раньше, чем Генрих успел появиться на радарах, прибыл еще один. Этот был какой-то тихий, неприметный. Без лишних слов покинул платформу и поплелся к озеру. По дороге два раза спросил, не сбился ли с курса, в ответ ему велели ориентироваться по солнцу - вот и весь разговор.
Через три часа после Генриха он приехал. Это был Зенон. Милый человек, с которым Тихону было так уютно. Маньяк, ради протеста умертвивший половину поселка. Он ничуть не поменялся, был все таким же рассудительным и невозмутимым. Кажется, Зенона не очень-то и заботило, куда он попал и что с ним будет дальше Его машина затерялась среди прочих, а сознание плотно вписалось в общий фон Генрих еще повествовал о своих ратных подвигах, в пылу месил песок, искрил разрядниками и этим до тошноты выделялся, а Зенон уже стал частью целого.
Вскоре вранье Генриха всем надоело, и танки постепенно переключились на другие линии. Он по инерции выдал пару общеизвестных эпизодов и, убедившись, что никто уже не слушает, умолк.
Внезапно где-то в самой гуще раздались выстрелы. Машины молниеносно развернулись к центру конфликта, но предпринимать что-либо не решились. Бестолково поездив по кругу, все наперебой стали вызывать Алекс.
- Я вам что, чародейка? - раздраженно бросила она. - Кто сцепился?
- Феклиста с Танком.
- А, это в порядке вещей. Растолкайте их, что ли, в стороны. Побьются ведь, идиоты.
- Здесь и такое бывает? - спросил Тихон.
- Всякое. Да нет, это Танк, он все время Феклисту задирает. Недалекий он тип, вот что. Эй, ну растолкайте же их!
Две машины стояли друг напротив друга, угрожающе ревя и постреливая в воздух предупредительными вспышками. Наконец у одного из операторов не выдержали нервы, и он ломанулся вперед, нарываясь на лобовое столкновение. Второй виртуозно уклонился и обжег ему спину неопасным, но обидным сполохом. Нападавший, взметнув тучу пыли, остановился и медленно, словно собираясь с духом, навел на него бойницы.
- Хватит, кретины! - крикнула Алекс. - Заигрались! Разнимет их кто-нибудь или нет? Где вы, бойцы, где вы, гордость Конфедерации? Я бы и сама все сделала, но если что - без дальсвязи останемся.
Несмотря на ее укоры, встревать никто не торопился. Реальная смерть против мнимой гибели с датчиком на лбу, да еще от залпа какого-то психа, была малопривлекательной. Тихон почувствовал, что первого шага все ждут от него, но решиться было непросто. Суицидная истерика закончилась, и он худо-бедно начал привыкать к своему новому положению. Дальнейшее существование виделось чрезвычайно тоскливым, но теперь ему было, что терять.
Танк с Феклистой разъехались и вновь заняли исходные позиции. На этот раз они пошли навстречу одновременно - никто не увернулся, никто не затормозил, и две машины слиплись в скрежещущий тандем. Броня, царапаясь, выла, как истязаемая кошка. Из-под траков летели хлесткие струи песка - еще немного, и кто-то из драчунов точно пальнет, благо противник под самым носом, и целиться не нужно.
Продолжать бездействовать Тихон не мог, это становилось неприличным. Заводясь, он грубо оттолкнул какую-то машину - его поняли и не сказали ни слова - и выехал на импровизированную арену. Еще бы узнать, как их расталкивают, а то зажмет самого...
- Не надо, - еле слышно сказал теплый голос. - Я их сделаю. В сторонку, пожалуйста.
Тихон с огромным облегчением подал назад и попытался угадать в толпе машину Зенона. Он относился к нему все с тем же предубеждением, однако был признателен за эту отсрочку. Тихон не сомневался, что у маньяка с дерущимися танками ничего не получится, но уповал на то, что те передумают сами.
Зенон не умел шутить, будучи усатым дядькой с внешностью служащего, не научился и сейчас. Два параллельных голубых ручья обогнули сверху корпуса зрителей и ударили в бодающиеся машины.
От неожиданности “волки” замерли. В следующую секунду они должны были ответить, но Зенон им такой возможности не дал. Последовал еще один залп, потом еще. Неистовством здесь и не пахло. Зенон точно рассчитывал мощность и, когда стало ясно, что танки больше не двинутся, сразу же прекратил стрельбу.
"Волки”, устроившиеся вокруг, зачарованно попятились - в центре манежа, на стеклянном блюде, остались два одинаковых огарка.
- Всем видно? Кому не видно, можно подойти ближе, - медленно и жестко проговорила Алекс. - Теперь пусть каждый посмотрит на соседа. Мы что, чем-то отличаемся? Отличаемся или нет?! Я спросила!!
- Нет... Нет...
- А изнутри?
- Нет... Нет... Нет...
- Тогда почему? По какой причине? Что нас заставляет грызть друг другу глотки?
- Да мы-то что, Алекс? Это Танк. А Феклиста - ты же в курсе, кем она была прежде. А мы - ничего.
- Ладно, первый памятник у нас уже есть - Памятник Глупости. Будем надеяться, что других не появится.
- Первому памятнику - салют! - блаженно заорал Генрих и выпустил в небо длинную очередь.
- Салют! Салют! - отозвалось несколько операторов, и вверх полетели новые залпы. В веселье приняли участие не все, однако и возражений тоже не возникло. Те, кому это пришлось не по душе, тихо отъехали в сторону.
- Девка была психически неуравновешенна, а следовательно, непредсказуема, - равнодушно заметила Алекс. - Дурачок, возомнивший себя идеальным солдатом, напротив, ужасно предсказуем. И бесполезен. Туда им и дорога, - заключила она. - А ты всегда такой?
- Какой? - удивленно спросил Зенон.
- Радикальный. Похоже, всегда. А правда, что тебя приговорили к абсолютной каре?
Зенон находился метрах в ста от Алекс, но Тихону показалось, что они стоят чуть ли не впритирку. Его это разозлило. В конце концов, что такого героического совершил маньяк-инфекционист? Убил двоих? Это мог сделать любой. Убить - это самое простое.
- Тихон, вы, кажется, знакомы?
- Да, вместе воевали.
- Ты знаешь его историю?
- Смотря какую. Одну знаю - как он попал в Школу.
- Ну, это когда было! В прошлой жизни. Зенон, расскажи Тихону, за что тебя приговорили.
- Я тогда еще на таране служил, - начал он так, будто его прервали на полуслове. - Обычная оборонительная операция, меня водителем поставили. Я люблю водителем. Со станции вышли, смотрю - Земля-2. Я же оттуда Но место не совсем то, я километров на семьсот севернее жил. В общем, повоевали, быстро как-то все вышло, надо отлипать. А тут три часа езды, и дом! Стрелка своего я отключил и поехал. Мне кричат: стой, а я еду. Чего им от меня надо? После операции все равно отдых положен, так что как оператор я им не понадоблюсь. Машина - тем более под самоликвидацию Ее конкуры немножко попилили, она даже ремонту не подлежала. Но это ладно. Короче, еду. Посылают за мной двоих, а меня зло взяло: чем я им помешал7 Сперва ругались, потом как-то так пушки у меня заработали. Я и не думал про пушки, я же водитель. Получилось, что попал, в обоих. За мной “перисты”. Танки ведь уже не догонят, а станций у нас в колонии мало. Не перехватить. А “перисты” угнались, они быстрые, сволочи. Двенадцать штук было. Мне уж чего - все равно накажут Справился потихоньку. Добрался до своего поселка, люди - врассыпную, танк никогда не видели. Смешно. Съездил на ферму, туда-сюда. Ну и все. Отлип.
- Все? - не поверил Тихон.
- Ты объясни, где отлип, - сказала Алекс.
- В госпитале. Ну, не в самом, а во дворе Там люди с костным гриппом долеживали - те, что с того раза. Он ведь у людей не лечится. Лежали, умирали. По моей вине. Совесть что-то заела, решил помочь. Взял и самоликвиднулся, прямо под стенами. Там, оказывается, еще больные были, и не смертельные, и совсем легкие, но не мог же я их рассортировать! На Посту - трибунал. Абсолютная кара. А потом предложили выбор. Это вроде сброса, только наоборот: не для меня, а для окружающих. Ну мне-то что, мой труп уже всплывал в реке Черничная Дорожка, одним разом больше, подумаешь! Согласился. Уложили в кабину, надели датчик, а когда влип, выяснилось, что обратно уже не вернешься. Показали мертвое тело Мое. Говорят: ты понял? Я говорю: да, понял. И сжег их на фиг. Там шесть человек было. Игорь на связь вышел, спрашивает: “Еще убивать будешь?” - “Буду”. Я себя высоко ценю. Разве это не правильно? Себя нужно уважать. Открыли доступ к платформе, сказали, если через пять секунд на нее не встану, они бункер взорвут, чтоб я наружу не выбрался. Ну, я встал. А с платформы - прямо сюда.
- Как тебе рассказец? - спросила Алекс, точно это . было с ней самой
- Не ошеломил. Я знал, что Зенон способный. А на тебя это произвело впечатление?
- Мне нравится слушать всякое такое. Что здесь еще делать? Можно скачивать по сети книги, у меня в резервной памяти их штук пятьсот, но это быстро надоедает.
- Тебе повезло, ты можешь выходить в интервидение.
- Я же для всех призрак. Кроме тебя, мной никто не интересовался.
- Еще Карл.
Алекс замолчала. Тихон попробовал ее окликнуть и уперся в непробиваемую стену.
- Зачем о нем вспоминать? Его ведь убили.
- И все же интервидение - это мир.
- Если хочешь, я буду тебя пускать, иногда. Нечасто.
Этого он от нее и добивался. Плевал он, конечно, на сеть, а уж тем более - на мир. Но путь туда лежал через КБ Алекс, через маленький домик, заполненный ее душой. Входить в него - значит прикасаться к ней самой.
Солнце окончательно зарылось в песке. Часа полтора на западе еще колыхались вишневые портьеры, потом и они опустились. Луны Скит не имел, это стало ясно сразу: такая темень бывает только в безлунные ночи.
Тихон переключил диапазон и прижался поближе к толпе. Сейчас бы костерок. Не для тепла - для разговора.
- Ночью мы обычно молчим, - вкрадчиво шепнула Алекс. - Нужно же когда-то побыть наедине с собой.
И в этом она была права. Она всегда оказывалась права, сильная девушка Алекс.
Воздух быстро остывал. Вместе с холодом просыпался ветер - секущая песчаная вьюга, трогавшая броню колючими пальцами. Она пыталась отыскать хоть какие-то неровности, зацепиться и налипнуть на них невесомыми сугробиками, но обтекаемая форма корпуса этого не позволяла. Скребясь о покрытие, песок летел мимо и пропадал между горбами текущих волн.
От безымянного озера поднимался туман, в белом конусе света он смахивал на желтоватую простоквашу. Тихон не выключал прожектор до самого утра.
Как рассвело, он снова проверил озеро. Он почему-то был убежден, что станет свидетелем зарождения новой жизни.
В это утро она не зародилась.
Днем появился новый танк - некая Рада. Тихон о ней ничего не знал и смотреть на нее не поехал. Ему было достаточно и своего отражения, а все, что говорилось, он прекрасно слышал по радио.
Ночью на Скит занесло еще двоих. Следующим днем к ним присоединились трое, а следующей ночью - еще пятеро. Потом словно прорвало.
Платформа переносила танки все чаще и чаще, иногда с промежутком в несколько секунд. Лаборатория на Тихом Ветре была не единственной, их оказалось много, таких бункеров-тюрем-лабораторий. Из каждой “волки” шли только на Скит, и усмотреть в этом случайность даже при всем желании было трудно.
За первую тысячу часов прибыло чуть больше ста машин, за вторую - уже триста. Стоянка разрослась до невообразимых размеров, коснувшись южной оконечностью еще одного озера. Тихон съездил на разведку - такая же лужа. Обследовал и берег, и дно, и поверхность - ни грамма протобелка. Рано.
Он приобрел привычку, регулярно наведываться к воде. Брал пробы, следил за химическим составом, делал прогнозы. Изнасиловал энциклопедию на предмет палеоэкологии, выудил из нее крупицы бесполезных для воина знаний и понял, что на Ските жизни никогда не будет, в привычных формах, по крайней мере. И все же продолжал свои анализы.

Стоянка как-то незаметно развалилась на несколько частей. Пятьсот личностей - слишком большой коллектив. Позже нашлось еще несколько озер, и между ними пролегли невидимые границы. Пересекать их не возбранялось, однако и здесь, и там лежал тот же песок, а для общения необходимым и достаточным было радио.
"Если понадобится, они соберутся, - говорила Алекс. - Танки - не люди, им делить нечего. А то, что раскололись, так это социальный реликт”.
Она имела хорошее образование, Алекс. Где-то там училась - всерьез, уже после Лагеря. Ей было интересно наблюдать за процессами в обществе.
А Тихон все ездил к озеру. Каждый имеет право на свою блажь.
Время от времени Алекс давала ему допуск к сети. Тихон старался проходить как можно медленнее, чтобы успеть почувствовать тесноту ее КБ, близость ее ментального тела. Алекс это видела, но не торопила. Наверное, потому, что между тремя и пятью наносекундами особой разницы нет. Но для Тихона разница была огромной.
Включаясь в интервидение, он делал вид, что для него это крайне важно: запрашивал давно выбывших операторов, разыскивал по архивам несуществующие досье, морочил головы глупым сержантам и всегда оставлял что-нибудь на потом, лишь бы Алекс в следующий раз не отказала.
Вольно или невольно ему приходилось касаться военных новостей, и тогда Тихон транслировал информацию в радиосеть Скита. Сводки были на удивление однообразны: отбили - уступили, проиграли - захватили, Некоторые колонии перескакивали из рук в руки так часто, что превращались в загаженные пустыни, да и население после двух-трех эвакуации - это когда успевали - не особенно рвалось назад.
Из передач, а впоследствии из перехватов Алекс, стало известно, что армия Конфедерации обзавелась новой техникой. Судя по всему, ничего революционного изобретено не было - очередные вариации на тему старого доброго “Т-12”. Эксперименты с “волками” постепенно сошли на нет, даже “перисты” были заменены умопомрачительными летающими штуками, именовавшимися длинной, заковыристой аббревиатурой. И уж, конечно, никаких животных в названиях.
Конкуры, чтобы не сказать большего, в хвосте не плелись: полностью сняли с вооружения всю ракетную технику, а за ней и лазеры. Вновь модернизировали электромагнитные пушки и излечились от гигантомании - “слоны” и “киты” ушли в прошлое, им на смену явились другие машины, получившие у операторов совсем не боевые клички: “боров”, “ишак” и почему-то “соловей”.
В результате между земной и конкурской техникой держался относительный паритет, и если какая-то из сторон разрешалась свежей технологией, то другая в это время уже вынашивала достойный ответ. Научная мысль, а с ней и военная удача, как две шлюхи, таскались по враждующим домам и не могли решить, где же им остановиться. После прослушивания новостей на Ските возникали стихийные дискуссии, неизменно выдыхавшиеся на одном и том же: эта война никогда не кончится.
Тихона данная тема не волновала. Во время жарких споров, грозящих новыми перестрелками, он предпочитал беседовать с Алекс. Из-за дополнительного блока связи ее машина всегда выделялась в общей массе, но, даже и не видя второй башни, Тихон научился ее узнавать по мельчайшим царапинкам на броне. У каждого танка этот рисунок был неповторимым и заменял то, что у людей принято называть внешностью.
Разговоры с Алекс иногда были интересны, иногда не очень, но они никогда не утомляли. Со временем Тихон к ней так привык, что начал неосознанно воспринимать ее как реальное лицо из собственной биографии. Ему все казалось, что они встречались раньше, и он мучительно выжимал из памяти эпизоды, где она могла бы появиться. Это смахивало на самоистязание, ведь они давно уже выяснили, что пересечься им было негде: Алекс так же, как и он, покинула свою колонию лишь однажды.
Вот это Тихона и угнетало больше всего. Он был уверен, что встреться они в жизни, в нормальных человеческих телах, их судьбы сложились бы иначе, и, самое главное, они сложились бы в одну. Алекс против таких фантазий не возражала, хотя как-то намекнула, что, кроме расстояния, существуют и другие причины. Тихон не стал допытываться, какие именно, - он боялся разрушить свой воздушный замок. Позже он перебрал в уме все возможные препятствия и пришел к выводу, что непреодолимых среди них нет. Единственной помехой могла быть разница в возрасте, однако он вспомнил, что его отец на двенадцать лет моложе матери, и отверг эту версию, как и все прочие. Да, он не сомневался: сведи их жизнь, они бы навсегда остались вместе. Значит, просто не повезло.
То, что между ними происходило, было видно невооруженным глазом. “Волки” к их роману относились по-разному, но вслух этот вопрос не обсуждался. Во-первых, авторитет Алекс был непререкаем, да и Тихон, второе лицо на Ските, тоже чего-то стоил. В сумме же они имели такой вес, что любая критика в их адрес приравнивалась к бунту, а следовательно, к самоубийству.
Было еще и во-вторых. Зенон, отличившийся в первые часы своего пребывания на планете, приобрел репутацию цепного пса, который не лает, но если уж откроет пасть, то кто-то лишится головы. Самое странное, что ничего подобного не повторялось, а его слава все росла и множилась. Сорок два оператора, лично наблюдавшие расправу над Танком и Феклистой, наполнили тот случай вымышленными, но чертовски эффектными подробностями, и он окончательно превратился в легенду. Заочно Зенона отчего-то называли Змеем, и еще все знали, что Змей - лучший друг Тихона и Алекс, Искать ссоры с такой троицей было бы неразумно.
Несмотря на то, что женщин среди “волков” оказалось достаточно, таких пар на Ските больше не возникало Алекс и Тихон были единственными, кого связывало что-то отличное от простого взаимопонимания. Закованные в жесткий, непроницаемый панцирь, они мучились от невозможности позволить себе самые элементарные вещи. Все их прикосновения совершались только в сознании, однако переносить это было гораздо тяжелей, чем голую выдумку. Они все же ощущали друг друга, это не было платоническим, но и по-настоящему чувственным не было тоже.

Началось все как-то невзначай. Алекс спросила, трудно ли переходить в чужой КБ, он в шутку предложил ей попробовать самой, и она, вроде бы тоже в шутку, согласилась. И оставалась у него до тех пор, пока окружающие не заметили, что два танка подозрительно долго не двигаются. А они двигались.
Это длилось один час в обычном времени и целую эпоху в электронном. Что-то среднее между соитием и обменом информацией - так Тихон мог бы определить происходившее. Он познавал не тело Алекс, а ее душу, и увлеченно наблюдал, как в ответ она постигает его самого. Их занятие было несравненно более высокого порядка, чем заурядный интимный акт, хотя оба, если честно, о заурядных актах имели понятие достаточно смутное.
Насытившись, они принимались делиться невероятными впечатлениями и, скоро истосковавшись, опять бросались друг к другу. Однако выходить из этого состояния с каждым разом становилось все тягостнее. Каким бы интенсивным не было их мнимое блаженство, в реальности оно оборачивалось неудовлетворенной страстью. Обоих потом изводило внутреннее напряжение, и они много раз обещали себе прекратить эту пытку, но цена таким зарокам известна.
И еще Тихон проверял озеро. К этому уже настолько привыкли, что даже ленились подшучивать. Лишь изредка, когда от него веяло хорошим настроением, кто-нибудь горячо вскрикивал:
- Ну?!
- Я дам знать, - деловито отвечал Тихон. Танки все прибывали, но пик явно прошел. На Ските уже находилось более тысячи “волков”, и Алекс сказала, что до полутора тысяч их количество скорее всего не дойдет. Проект затухает, лаборатории выкидывают последние машины, а новые строить незачем, они себя не оправдали. Хотели создать биомеханическое войско, а получили стадо - озлобленное, растерянное, запутавшееся в болезненной рефлексии.
- Стая, - оскорбленно поправил Тихон.
- Стая, стадо. Не все ли равно?
- Если я правильно понял, когда-нибудь поток танков иссякнет, и тогда... что тогда?
Он вдруг решил, что пребывание на Ските жутко похоже на спячку. Да ведь это действительно стоянка, осенило его. Каждый час их жизни наполнен каким-то невысказанным ожиданием, и чем дальше, тем это становится заметней.
- Алекс. Мы ведь чего-то ждем?
- Кого-то, - сказала она, будто давно уже собиралась объяснить. - Игоря ждем. Когда он появится на Ските, я буду точно знать, что наш Проект закрыт.
- Появится, - хмыкнул Тихон. - Да у нас и дышать-то нечем! Или он... в каком он будет обличье?
- Ты сам ответил, в каком. С кислородом у нас и впрямь туговато.
- С чего ты взяла, что он сюда придет?
- Он слово давал.
- Игорь - слово?! И ты веришь?
- Слову - нет, а генокоду верю. Он неизлечимо болен.
- Не костным гриппом, случайно?
- Я не шучу. Болезнь у него... В общем, даже не болезнь, а генетическая программа, последствия еще тех войн. Оффициум-летум называется. Ранняя смерть головного мозга. Неизбежная. Я подозреваю, что весь волчий Проект он .затевал под себя. Мы ведь не хвораем. Как ему кажется.
- Сейчас все лечится, - возразил Тихон. - Взять клетку, исправить код, вырастить взрослого клона и через машину перегрузить в него личность. Ой... это же бессмертие, - растерялся он.
- Вот-вот. Кто тебе вдолбил такую чушь?
- Но клонирование первого порядка...
- Дает младенца.
- Взрослого тоже можно. Когда нас вербовали, выращивали наших двойников....
- И сразу убивали. Ты хоть понимаешь, что мышление - процесс физиологический? Иными словами, когда человечек кумекает, происходят электрохимические реакции. Когда не кумекает, тоже происходят, но другие. Всего-навсего. А теперь скажи: может ли физиология не влиять на сам аппарат?
- Не знаю, - помявшись, ответил Тихон.
- Не может. В смысле, влияет, конечно. Человечек ду-умает, ду-умает, а КГМ, кора головного мозга, меня-ается, меня-ается. А вместе с ней потихоньку и психоматрица другой вид приобретает. Если периодически снимать данные, допустим, каждый год, это становится заметно. Но в генотип, к сожалению, мыслишки не откладываются. КГМ клона, какого бы возраста он ни был, окажется девственно чистой, устроенной под одну только наследственную информацию. Корректно разместить в ней сформировавшуюся личность не получится.
- Где ты этого нахваталась? - озадаченно спросил Тихон.
- Это азбука, дорогой.
- И то, что я надеялся найти свои образцы и...
- Я тебя тогда не стала расстраивать. Никуда нас из “волка” нельзя пересадить, разве что на другую машину. Вот с КБ дело обстоит намного проще, он универсальный и с большим запасом. Но и там свои тонкости: формат, система кодировки, всякое такое.
- И Игорь на это пойдет? Добровольно станет танком?
- Жить-то хочется.
- Ладно, клонирование первого порядка отпадает, но в Школе говорили, что конкуры освоили второй.
- Может, и освоили. А что?
- Игорь с ними связан, вот что.
- С конкурами?! Ты рехнулся. Как с ними договориться?
- Я не договаривался, - буркнул Тихон. - А вот Игорь - точно. Когда мы с Владом зависли, он нас ни на одну операцию не посылал. Берег. Торчали в бункере, как два идиота. Сколько мы народу могли спасти? Игоря это не волновало. А когда конкуры появились на Тихом Ветре, выпустил. Потому что заранее знал, какой это будет десант. Карательный. Они по мирному населению прошлись, а нас как будто и не видели.
- На Тихом Ветре?
- Да.
- Там все было по-другому. Он за дочь боялся.
- Откуда ты про дочь?..
- Интересовалась. Он же не с самого рождения был засекречен, кое-где успел отметиться. Просто мне небезразлично, кто меня изуродовал. Игорь родился на
Тихом Ветре и главную лабораторию открыл там же. Наверное, хотел быть поближе к дочери. У них странные отношения, ста часов друг без друга побыть не могут. По интервидению постоянно связываются. Линия анонимная, почти неопределяемая, но у меня было достаточно времени, чтобы кое-чему научиться. Из-за дочери он вами рискнул.

Предыдущая страница 25 Следующая страница


Война мертвых 26

- Туда двадцать девять машин шло, дочурку его ненаглядную спасать. И все мимо пролетели. В... как ее?.. в неподконтрольную зону.
- А ты думаешь, Игорь в Проекте один? Или у них накладок не бывает? Не станет же он всем рассказывать, какие колонии можно подставлять, а какие - нет. Оттого и пустил вас наружу, что был в отчаянии. Любит он свою дочь безумно. Она еще маленькая, в Лагере живет. Имя такое красивое. Сьен.
- Хорошее имя, - пробормотал Тихон. И про себя повторил. - Сьен... да, хорошее...
Больше он ничего не сказал. Развернулся и поехал к озеру. Игоря вместе с его дочерью Тихон запихнул в самый дальний угол памяти. Он пожалел, что КБ не снабжен канализационным отверстием. Спустил бы - и избавился. Не получалось.
Вокруг все шло, как шло, разве что поток машин совсем иссяк. За тысячу часов, за десять местных суток, их переносилось от пяти до пятнадцати штук, иногда даже меньше. Кто-то назвал их беженцами, и ярлык оказался неожиданно стойким.
Беженцы. Это автоматически переводило “волков” в иной статус: не изгнанники, не уроды, не списанная рухлядь. Вроде - убежали, вроде бы - сами. От кого? Это неважно. Сами. Выбрали. Не захотели оставаться и пришли сюда. Потому что здесь лучше.
Впрочем, беженцем “волк” был ровно столько, сколько он добирался от платформы до Девяти Озер - тоже чья-то придумка, кажется, Зигфрида. Сливаясь с общей массой, танк переставал отличаться. Они все были такими.
Оживление на Ските съело себя изнутри и затухло. Особого повода для него не было и раньше, но толкотня и гомон переговоров создавали иллюзию действия, хотя многие давно уже видели, что никакого действия на стоянке не происходит. Теперь это стало ясно даже самым глупым и неунывающим.
Скит затянуло вязкой паутиной ожидания - чего именно, знали только двое. Тихон начал подолгу смотреть на запад. Это было так же бессмысленно, как и его микробиологические исследования: прежде, чем доехать, каждая машина возникала на радарах, но последнее время в его поступках было все меньше логики.
Как-то раз получилось так, что за четверо суток прибыл только один беженец. Уже скоро, предупредила Алекс. Она передала это открытым текстом, но, кроме Тихона, ее никто не понял. Потом на платформе финишировали еще две машины, с промежутком в семь минут, так, что Скит заговорил о новой волне иммиграции. Следующие двадцать суток не было никого.
- Он явится до заката, - сказала Алекс. И, подумав, добавила:
- Или никогда. Я перехватила уведомление Воспитательного Надзора. Игорь забрал Сьен из Лагеря.
Бросив ковыряться в воде, Тихон выехал на окраину стоянки. Вместо одного “волка” могли прийти два, и этого он боялся больше всего. Не выдержав, Тихон медленно двинулся к платформе.
- Хлеб-соль захватил? - насмешливо спросила Алекс.
- Ты же не с Земли.
- Книги. В них все написано. Ладно, решил - отправляйся, только не убивай его. Мы Игоря в лотерею разыграем, на генераторе случайных чисел.
- Тогда ты выиграешь, - сказал Тихон.
- Это уж наверняка.
Незаметно для себя он углубился в пустыню настолько, что стал терять из виду дальние машины. Когда с радара исчезла последняя группа точек, его вызвала Алекс.
- Возвращайся, он уже на стоянке.
- Игорь?! Как он умудрился?! Мы что, разминулись?
- Оказывается, круглая не только Земля, но и некоторые другие планеты, - здесь Алекс должна была язвительно хмыкнуть, но она этого не сделала. - Возвращайся, пожалуйста, я соскучилась.
- Я почти у станции.
- Что ты там потерял? - Она действительно была чем-то расстроена.
- Гляну, вдруг Игорь ее уничтожил. Кстати, почему я его не слышу?
- Ты не на том канале.
Тихон переключился и ошалел от нахлынувшей ругани.
- Ты, мразь вонючая, я тебя...
- Во что ты меня превратил?
- И меня...
- В то, чем вы и были. Давайте начистоту. Кого приглашают в Школу? Неполноценных. Человек с устойчивой психикой никогда не влипнет, ясно? Кто добивается выдающихся успехов? Неполноценные из неполноценных. - Игорь вещал с удивительным спокойствием. Он либо не понимал, какая участь его ждет на Ските, либо что-то еще. И это “еще” было более вероятно. - Я не говорю: психически больные. Я не врач. Но отклонения у нас с вами есть. Мы чем-то отличаемся.
- Особенно теперь, - вставил кто-то.
- Теперь стало заметнее, вот и все, - невозмутимо продолжал он. - В обществе иногда появляются... гм, белые вороны. Общество их отторгает. Нам все равно не нашлось бы места среди нормальных. Достойного, по крайней мере, места. Мы лишены главного: понимания. Мы одиноки. Почему вы пошли в армию?
- Дураки были!
- Потому что дома вас ничто не держало. Почему вы остались в танках? При разрыве связи не все операторы зависали, кто-то возвращался в тело. Но здесь их нет. Здесь только те, чья личность сама выбрала КБ. Это ваш выбор, ясно? Вы не жертвы и не изгои. Вы - беженцы. Я лишь предложил. Кто не хотел, тот отказался.
"Сильная речь, - оценил Тихон. - Грамотная. И слова самые нужные - про беженцев, например. Это он в точку. Знал, на чем сыграть. Но откуда? Как будто ему кто-то подсказывает. Может, конечно, и совпадение, но неужели на Тихом Ветре тоже водятся вороны?”
Он пожалел, что отлучился, ему хотелось видеть Игоря напрямую, но платформа была уже близко, и Тихон решил доехать.
- Короче, ты наш благодетель, нам всем это ясно, - сказал кто-то с издевкой.
- Это ты, Матеус? Через пятьдесят лет ты бы состарился, а еще через десять - тихо издох в пустой квартире. Тебя нашли бы по запаху, и на твоей кремации присутствовали бы только социальные работники. Так что вопрос о несчастной судьбе предлагаю закрыть. Или кому-то стоит напомнить, откуда его вытащили? Кого от каких болезней избавили? Кому сколько жить оставалось? Гоша, что ты молчишь? Скажи им.
- Что сказать?
- Как заклинал меня, как в ногах валялся...
- В ногах не валялся, - возразил некто Гоша.
- Не мог, потому что. Ну?!
- Я был парализован, - сквозь зубы проговорил он. - Родовая травма. Тридцать два года в постели. Четыре попытки суицида, потом за мной стали наблюдать круглосуточно. Зачем мне...
- И что, ты раскаиваешься? Считаешь меня душегубом? Хочешь назад?
- У меня к тебе нет претензий. Просто я не понимаю, зачем “волчий” Проект нужен армии. Какой от нас толк?
- Мечта об идеальном солдате. Она возникла одновременно с первой войной. Люди еще лупили друг друга камнями, а мечта уже была. Я подозревал, что из этого ничего не выйдет. Потеря тела - слишком большой удар. К тому же вы перестали быть неуязвимыми: гибель танка - гибель личности. Старая система лучше, но она неудобна. Командованию понадобились сверхмобильные отряды, которые можно было бы отправить куда угодно, без привязки к Постам. Я высказывал свои соображения, но колеса крутятся - не остановить. А если б я ушел. Проект возглавил бы кто-то другой. Нас здесь тысяч а четыреста пятьдесят - столько неудач понадобилось, чтобы его закрыть. Если вы считаете себя уродами, то я такой же урод. Но я, в отличие от вас... ну, за исключением единиц, пошел на это осознанно.
"Ловко вырулил, - подумал Тихон. - Сейчас самое время перейти к пунктам о совести и об ответственности”.
- А какого дьявола нас тут собрали? Это что, свалка металлолома?
- Это резерв, - со значением произнес Игорь. - Когда-нибудь за нами придут. У войны нет конца, у нее бывают только перерывы. Мы еще понадобимся.
"Вот кто натуральный маньяк”, - решил Тихон.
В ответах полковника он нашел не меньше трех взаимоисключающих суждений и все не мог сообразить, какому из них верить. Выходило, что никакому. Либо Игорь запланировал что-то головоломное, либо он просто болен. Да, Алекс об этом говорила.
Тихон затормозил у платформы и осмотрел песок - следов не было. Ни к стоянке, ни в обратную сторону - никуда. Поверх рыжей ряби лежали две зубчатые дорожки от его траков. И все. Солнце еще не закатилось, ветер был таким слабым, что едва передвигал пылинки. Не мог он замести колею, не до конца, во всяком случае.
- Игорь, ты что, по воздуху прилетел?
- А, любимчик! - обрадовался полковник. Вроде даже искренне. - Нет, летать я не умею, я танк, а не “перист”.
- Что с Владом? - вспомнил Тихон.
- С ним?.. Хуже, чем с тобой, мой друг. Можно сказать, он умер.
- Влад жаждал познакомиться со своим папашей...
- Я знаю, - сказал Игорь таким тоном, что Тихону стало понятно: знает. И не только про Влада.
- Ты без Сьен?
- Какие вы тут, однако, информированные! Что ей делать среди солдат? Она еще ребенок. Да и родная все-таки. Я постарался ее уберечь.
- А старшая - не родная. Плевать на нее.
- Марта уволилась. Ты это хотел услышать? Все, как положено: получила сброс и ушла. Я ее устроил в хорошую колонию, не на Аранту. Попытается как-то жить.
"Это к лучшему”, - подумал Тихон и испытал сильнейшую зависть. Вот кому на самом деле повезло. Забыть о войне. Устроиться на спокойную службу, завести десять любовников, десять мало - завести двадцать. Пусть потешится, пока здоровье позволяет.
- Как ты доехал? - снова спросил Тихон. - Не вижу твоих следов.
- А я не ехал. Я давно уже здесь. Скит, да? Хорошее название. Я давно на Ските, ясно?
- Алекс! Что у вас происходит?
- Рада... эта стерва выстрелила по моему блоку дальсвязи. А потом выяснилось, что у нее есть второй КБ, и в него влип Игорь. Часов десять назад. А мы и не заметили.
- Извини, Тихон, но сиська на спине - это патология. Я оставил Алекс без блока, потому что у меня есть точно такой же, в корпусе. Для нашей оравы достаточно и одного координатора. Надеюсь, Алекс на меня зла не держит.
- Алекс! Почему вы его не убьете? Наслушались агитации про будущую историческую миссию?
- Странно, Игорь, - пролопотала Анастасия. - После всего, что с нами стряслось, ты надеешься выжить. Странно.
- Вы можете меня не любить, можете мне не верить, но терпеть меня вам придется, - хладнокровно сказал он. - Дальняя связь только у меня, платформа переноса под моим контролем. Выражаясь фигурально, ключи от вашего - от нашего - Скита в моих руках.
- Твоими ключами нечего открывать, - проговорила Алекс. - Связь - это так, для забавы, а платформа... к чему нам она?
- Не вам, а тем, кто через нее придет. При условии, что я дам допуск.
- Алекс, не надо его уговаривать, - крикнул Тихон. - Он не в состоянии нас понять. Это приходит после десяти тысяч часов в танке.
- Да, я согласна... Но он уже ничего не поймет.
- Кто?..
- Анастасия. Мы его все же разыграли. Выпало Зенону, но он уступил даме. Теперь у нас два памятника.
- Три.
Тихон сдал назад и выпустил по платформе все, что было в накопителях. Затем полюбовался, как застывает расплавленный песок, и, развернувшись, поехал к стоянке.
С этого момента на, Ските началась настоящая Вечность.
Но однажды закончилась и она.
- Алекс, будь добра, проверь свой локатор, - с излишней корректностью сказал Генрих.
- А что?
- Проверь, пожалуйста. Сдается мне, что я спятил.
Двести “волков” одновременно обратились к радарам и так же одновременно бросились на северо-запад. Те, кто не успел, тоскливо посмотрели им вслед - целей было только пять, как ни дели, а на всех не хватит.
Цели оказались безоружными конкурами в легких скафандрах, но прежде, чем задуматься, откуда они здесь взялись, “волки” расстреляли трехногих, превратив стометровую площадку в котлован со стеклянными стенами.
- Плохо, - обронила Алекс.
- Не в плен же их брать! - заявил безумно гордый Генрих.
- Плохо, что они вообще появились на Ските/сказал Тихон. - На разведку не похоже, на случайность, допустим, аварию корабля, тоже как-то не очень. Если с неба свалились, то где все железо? Если перенеслись, то как?
- Что-то грядет, - прошептала Алекс. - Мне страшно.
Вместо ответа Тихон подъехал поближе, ничего другого он для нее сделать не мог.
После казни полковника прошло ровно два миллиона часов. Следить за временем на Ските было не принято - солнце всходило и заходило как-то само, без постороннего участия. Однако, представив, что же это такое, два миллиона часов, Тихон ужаснулся. Когда-то пять тысяч, проведенные в бункере у Игоря, казались ему бездной, той самой, которая без-дна, а на Ските этот колодец удлинился в четыреста раз.
Долго же он падал.
Все, кого Тихон знал по прошлой жизни, давно с ней расстались. Сгинули воспитатели из Лагеря, за ними воспитанники - его ровесники, и даже те, кто был много младше. Давно умерла Сьен. Интересно, стала ли она психологом. Впрочем, это все равно, ведь ее уже нет.
- Скит надо прочесать, - сказала Алекс. - Черт, звучит-то как глупо: “прочесать”. Будто лесок пригородный, а не планета. Зато карту составим, этим давно пора заняться.
- Нельзя нам сейчас рассредоточиваться, - возразил Зенон. - Мы должны готовиться к встрече. Она состоится, вот помяните мое слово.
- Я за прочесывание, - высказался Тихон.
- Ну, это известно. Тебе лишь бы до новых озер добраться.
Насчет озер Зенон в чем-то был прав. Все это время Тихон не прекращал своих изысканий, неизменно бесплодных и потому особенно настойчивых. Вода, как и два миллиона часов назад, была чистой, даже пригодной для питья, но жизнь в ней по-прежнему не заводилась.
- Вот мы и докатились до первых демократических институтов, - с сарказмом промолвила Алекс. И специально для Тихона пояснила:
- Голосовать будем.
Строить демократию, однако, не пришлось. В пяти километрах на северо-запад, рядом с новоиспеченным котлованом, возникла еще одна цель. Это была машина довольно странных очертаний и вовсе не ясного назначения, оказавшаяся обычным мобилем. Под прозрачным сферическим колпаком были хорошо видны две человеческие фигуры, кроме того, машина сразу включилась в систему оповещения “свой - чужой”, и радары выдали категорический запрет на огонь.
Весть о пришельцах мгновенно облетела весь Скит, и “волки” подтянулись к центральной стоянке еще до того, как туда прибыли люди. Мобиль завис в полуметре над землей, и из него выпрыгнули двое мужчин в скафандрах. Их облачение сильно смахивало на то, которое носили недавние трехногие гости, и от внимательного взгляда операторов это не укрылось.
Одновременно локаторы засекли вторую машину, побольше. Она также имела метку “свой”, но в отличие от первой направлялась чуть вбок, в сторону озера.
Двое оставили свое транспортное средство и пешком приблизились к танкам. Эти несколько шагов имели смысл скорее ритуальный, чем практический.
- Приветствую, - сказал тот, что был в желтом. Его губы не двигались, и слова, минуя речевой аппарат, попадали непосредственно в сеть.
- Приветствую, - сказал человек в синем. Они словно нарочно вырядились как комики, чтобы отличаться друг от друга.
- Кто вы такие?
- Для вас - хозяева.
- Сразу их обуглить или по частям? - спросил Зенон.
- Мы сами себе хозяева, - проговорил Тихон. - Если у вас все, то будем прощаться. И уберите своих техников от моего водоема.
- Свяжи меня с... Мужчина в желтом начал диктовать длинный личный код, но Алекс его прервала:
- У нас имена, белковый.
- Мне нужен оператор по имени Игорь.
- Проводите его к памятнику, - велела она.
- Мне нужен командир группы, - настойчиво повторил Желтый. - Вы ведь резервная группа, - он не спрашивал и даже не утверждал, а лишь констатировал. - У меня сообщение для вашего командира.
- Сообщай, - разрешила Алекс.
- Дальнейшее пребывание военной техники на данной территории признано нерациональным, - проговорил Синий, не то зачитывая по памяти какой-то документ, не то транслируя его из неведомой сети. - Факт трагической гибели прогнозистов считать случайностью, обеспечить скорейшую очистку планеты.
- Что значит «очистку» и о каких прогнозистах идет речь?
- Вы убили пятерых иттов, но судить вас за это мы не вправе. Вы, как боевые машины, созданы для разрушения.
- Короче! - потребовал Генрих. - Мы вам понадобились? Конфедерация опять воюет?
- Конфедерация - это далекое прошлое.
- Они не знают, - догадался Желтый - У вас не было связи? Ну да, иначе вы не напали бы на иттов. Год две тысячи двести двадцать девятый?
- Девятнадцатый.
- Да, верно. В тридцать пятом война закончилась. Мы нашли общий язык и создали Вечное Братство.
- Братство?.. С кем?.. С конкурами?! - полетело со всех “сторон.
Тихон не стал добавлять лишний голос к возмущенному хору, а лишь передал Алекс свои сомнения относительно вечности всякого братства, тем более - такого.
- Пусть выскажется, а там посмотрим, - ответила она.
- Конкуры тоже в прошлом, мы больше не конкурируем, - заявил Желтый. - Их самоназвание - итты, и я настоятельно вас прошу...
- Эти, которых мы вплавили в песок, как тараканов, теперь наши братья? - возмутился Генрих. - Жгли и будем жечь!
Стая отозвалась воинственными выкриками, а внезапный претендент на роль лидера ощутимо напрягся в поисках новых зажигательных слов.
- Должен поставить вас в известность, - чуть печально произнес Желтый. Видно, в этой двойке он был за вожака. - Никакой войны Вечное Братство не ведет, но если она и возникнет, ваша помощь не понадобится. Как технические средства вы морально устарели. Но мы знаем, что в каждом из вас заключена личность, поэтому прибыли с конкретным предложением.
- Предлагай, - бросила Алекс.
- Мы доставили на Маас-2 матричный конвертер.
- Куда-куда?
- Сюда доставили.
- Планета называется Скит.
- Эта планета носит название Маас-2 - в честь колонии, трагически погибшей во время войны. Вы должны это помнить.
Маас Тихон помнил. Но еще лучше он помнил, что пару минут назад про трагическую гибель уже говорилось. “Считать случайностью”. Дело ваше, считайте.
- Про конвертер, пожалуйста, подробнее, - попросила Анастасия.
- Транспортировать вас в нынешнем виде довольно рискованно. Генеральная Ассамблея постановила скачать психоматрицы прямо здесь, в полевых условиях, и ввести в тела уже в колониях, по вашему выбору. Танки, естественно, подлежат демонтажу.
- Пожалуйста, еще раз и медленнее, - сказала Анастасия.
- Военные архивы так запутаны, что многое до сих пор остается неясным, но с Проектом “Т-14”, кажется, разобрались. Если не ошибаюсь, большинство из вас - жертвы неудачных экспериментов.
- Или, напротив, весьма удачных.
- Известно, что машинами вы стали не совсем добровольно. Генеральная Ассамблея приняла решение подготовить необходимое оборудование.
- Необходимое для чего? - осторожно осведомился Зигфрид.
- Для вашего возвращения в человеческие тела.
- О нас не забыли?
- О каких телах ты говоришь? - вмешался Тихон. - Вы овладели клонированием второго порядка?

Предыдущая страница 26 Следующая страница


27 Евгений Прошкин

- Довольно давно.
- Вы бессмертны?
- Данное определение неточно, - сказал Желтый, слегка коснувшись сознанием пятерых убитых конкуров. - Мы пользуемся другой терминологией.
"Бессмертны, - подумал Тихон. - Они не умирают сами, и для этого им не нужно становиться танками. Интересно, “давно” - это когда? Успела ли Сьен? Черт, да что мне Сьен, я же ее сроду не видел”.
- Это плоды кооперации с конкурами? - спросил он.
- Прошу вас! Итты, - с выражением произнес Синий. - Нет, они этой технологией не пользуются, у них иные этические принципы. Но в целом объединение интеллектуальных ресурсов послужило катализатором для эволюции знания.
- Нам про эволюцию говорили совсем другое...
- Да вот, хотя бы врата, - человек показал на озеро, рядом с которым копошилась кучка рабочих, и Тихон снова встревожился. - Раньше о таком устройстве и не мечтали. В нем слились две транспортных системы: иттов - нелинейного вброс-прокола и наша - внепространственного переноса. В результате получилось нечто качественно новое. И таких призеров масса. - Тихон заподозрил, что Синий опять читает какой-то заготовленный текст. - Трудно представить, как развивалась бы наша наука, не получи она этого колоссального толчка.
- Выходит, мы вашему счастью только мешали.
- Нет-нет, - живо возразил человек. - Война как этап межэтнических отношений необходима. Мы не - просто уничтожали врага, но учились его понимать. Сейчас в обществе популярна мысль о том, что если б война не началась сама, то ее следовало бы развязать искусственно. Ведь борясь, мы сближались. Кстати, последние исторические исследования указывают на высокую вероятность того, что...
- Что ты можешь знать о войне? - резко спросил Зенон.
- Ну-у... на войне убивают.
- Это точно. Зато теперь у вас прогресс, да? Станцию новую привезли. Сколько жизней стоили ваши ворота?
- Врата...
- Почему вы их здесь устанавливаете? - вмешалась Алекс. - Кто позволил? Скит принадлежит нам.
- Юридически Маас-2, как и вся обозримая вселенная, является собственностью Вечного Братства, - с неподдельным сочувствием объявил Желтый.
- Что вам здесь делать? На Ските только песок и немного воды.
- Вновь обращаясь к теме наших достижений... - Преобразование климата? - с ходу угадала она.
- Да, изменение атмосферы, перестройка геологических структур, ускоренная трансформация почвенного состава и еще...
- Это долго? - Нет, - качнул головой Желтый.
- И будет у вас здесь рай. А мы?
- Я, видимо, недостаточно внятно разъяснил цель нашего появления. У нас матричный конвертер, он у нас собой, - человек взмахнул обеими руками, показывая на мобиль. - Через несколько часов вы все будете людьми.
- Хорошо, мы согласны перебраться в другую колонию, если уж эта вам так понравилась
- Вы опять не поняли. Все подходящие по размеру планеты уже переустроены, а те, что еще нет, стоят на очереди. К сожалению, иногда у человека не остается выбора. Вам предлагается немедленная конвертация. В ближайшее время здесь начнутся работы.
Словно в подтверждение, у озера блеснул хромированный ящик, и Тихон заметил, что рядом с вратами - четырьмя вертикальными штангами, напомнившими ему о школьных экзекуциях, - уже сложена огромная гора какого-то оборудования.
- Почему мы должны думать, что ваш конвертер действует? Его кто-то испытывал? Почему мы должны верить, что вы дадите нам тела? И какие это будут тела?
- Само собой, молодые и здоровые. Но если у кого-то имеются особые пожелания...
- Вы знаете, а я попробую, - виновато произнесла Анастасия. - Мне уж какое ни дадут - все лучше, чем было. Твоими стараниями, Тихон, твоими, дружок.
- И я, - сказал Гоша. - Я второй. Оправдываться ни перед кем не собираюсь.
- Я тоже...
- Я, пожалуй, рискну...
- Два миллиона часов! С меня хватит!.. Двое в скафандрах, облегченно вздохнув, отправились к мобилю. Борта отошли в стороны, и под ними раскрылись семь металлических бутонов.
- До заката успеем, - сказал Желтый, забираясь в кабину. - Просьба указывать личный код.
- Вы нас в этом ящике не перемешаете? Не перепутаете?
- Нет, - засмеялся он. - Не перепутаем. Сейчас дадим тест на связь, у кого будут проблемы, сразу сообщите.
Человек положил ладони на пульт, придирчиво осмотрел какие-то табло слева, кивнул Синему и снова глянул на приборы. Было видно, что он занят своим привычным, а возможно, и любимым делом, от этого становилось тепло и невообразимо спокойно.
- Тьфу-тьфу, начали! - весело крикнул он.
Напарник подбежал к Анастасии и прижал к ее броне перед башней тонкий изогнутый диск. Форма пластины в точности повторяла кривизну корпуса, поэтому ложилась она плотно и вроде даже прилипала. Очевидно, штуковина была изготовлена специально под “Т-14”, и это незначительное в общем-то обстоятельство придавало уверенности в том, что все получится как надо.
Их не забыли. О них позаботились.
Синий лавировал между танками, находя нужные машины по их же подсказкам. Приложив седьмой диск, он возвратился к Анастасии и снял с нее датчик.
- Анастасия! Анастасия! - принялись вызывать ее “волки”, но она не отвечала.
- И все?
- И все, - подтвердил Желтый. - Ваша дама уже у нас. Такое тело ей подберем... - сквозь стекло шлема было видно, как он закатил глаза и вытянул губы трубочкой. - Сколько у нее лет воздержания? Кхе-кхе. Ох-х-х, ну и шорох будет!
Операторы заржали. Всеми овладело истерическое воодушевление, и самые нетерпеливые уже ругались за место в очереди.
- А ты что? - спросил Тихон у Зенона. - Не торопишься?
- Я посмотрю, чем все это кончится. А ты?
- Успею. Я сегодня еще рыбок не проверял.
- Каких, рыбок?
- Которые в озере плавают.
- Там же нет ничего.
- Это неизвестно. Я еще не проверял.
- Ладно, теперь я, - сказала Алекс. - Скоро встретимся, Тихон. Постой, а если тебе не понравится моя новая внешность?
- Ну, хуже этой она точно не будет.
- Какой ты все-таки!.. - шутливо рассердилась она и подъехала к мобилю.
Тихон испытал безотчетную тревогу, но тут же себя одернул: около половины операторов уже перегрузилось, и пока вроде бы все шло нормально. Правда, как они там себя чувствовали, никто не знал - связь из конвертера была не предусмотрена.
Синий подошел к Алекс, и беспокойство усилилось.
- Все будет хорошо, милый.
- Да. Иначе мы бы не согласились.
Алекс продиктовала Желтому свой код и замерла. А через секунду начала вянуть, сжиматься, покидать ставшую привычной оболочку. Покидать - куда? Тихон припомнил, что она говорила про клонирование, про мозги и про невозможность пересадки. Но с тех пор наука...
- Это обман, - донесся до него слабый отзвук. - У них для нас ничего нет. Ничего. Они просто разряжают КБ. Это похоже на смерть. Это и есть...
- Алекс!!
Он ринулся к командному блоку Алекс, но ее там уже не было. Опустевший домик.
Цепь еще хранила ее следы, ее смех и внутреннее дыхание, но это были бесцветные тени - стремительно тающие. Остатки ее сознания - простые, неподвижные картинки - продавливались сквозь невидимое сито и осыпались тусклой мозаикой.
Это зрелище было слишком мучительным, чтобы Тихон мог от него оторваться. Он все смотрел и смотрел, как погибает его Алекс. Бессильно наблюдал, словно запасался чем-то впрок, до отказа набивая душу горечью.
Вскоре Алекс окончательно разрушилась, но в КБ присутствовало что-то еще. Тихон сконцентрировал внимание и попытался определить...
Из-под ее психоматрицы всплывала другая, гораздо мощнее и... вот, кто был настоящим хозяином домика. Даже в виде блеклого отпечатка это сознание оставалось почти живым.
Это оно создало Алекс - искусственную личность, гениально сконструированную, собранную из красивых кусочков, из лоскутков и обрывков, из приторных грез и реальных воспоминаний. Ему изменило чувство меры, и она получилась слишком... в ней все было слишком. Тихон мог бы догадаться и раньше.
- Я тебя любил, - прошептали угасающие осколки. Незнакомый голос. Даже не женщина. Как это могло?.. Значит, все-таки не Алекс. Александр. Если бы Карла не... Ведь они с ним встречались... Ну почему все так?!
- Как мог, так и любил...
Ничего общего. Нет, это не она. Алекс убили дважды. Сначала ребята на мобиле, потом он сам - тем, что открыл правду.
Зенон все понял без слов. Лишь только связался с Тихоном, прикоснулся к его ужасу и, почувствовав, тут же отпрянул.
Белковые продолжали операцию: один корпел над пультом, второй бегал с дисками. Они умерщвляли операторов споро и деловито, им хотелось управиться до вечера.
Тихону незачем было знать их имена, и, если б даже они представились, он не стал бы слушать. Желтый и Синий. И довольно с них.
- Ты напал на переговорщиков, - сказал Зенон. - Это объявление войны.
- А разве она когда-то кончалась?
У ворот рядом с водоемом образовался целый склад, а грузы все еще поступали. Семеро рабочих - трое людей и четверо конкуров - бросили сборку и, забежав в обозначенный штангами периметр, исчезли. По смонтированному прямо на песке сектору можно было судить о гигантских размерах будущего устройства. Вероятно, Скит действительно ожидали серьезные перемены, но место для “волков” в новом раю было не предусмотрено.
Тихон проскочил мимо озера, но резко затормозил и подъехал к берегу. На серебряном зеркале колыхалось несколько густых, похожих на плевки, пенок.
- Чего они сюда накидали? - спросил он вслух.
- У нас уже не так много времени, как раньше, - предупредил Зенон.
- Зигфрид, ты здесь? - позвал, не двигаясь с места, Тихон.
- Да.
- Ты не пошел?
- Я струсил.
- Зиг, придумай для этой лужи какое-нибудь название.
- Позвучнее или попроще?
- Все равно.
- “Тихая Вода”. Устраивает?
- Вполне.
Тихон проверил, нет ли кого поблизости, и с блаженным остервенением обратил озеро в пар. Дождался, пока на дне не выкипят последние капли, и лишь потом отпустил разрядники.
- Вот и вся Тихая Вода, - задумчиво сказал он,
Должен же он был хоть что-то сказать. На прощание.
Они появились одновременно и сразу везде - восемьсот древних боевых машин. Люди собирались вокруг, трогали обшивку, что-то спрашивали. Никто не мог и представить, зачем они вернулись - пока первый залп не выжег на Гринволде зоопарк с двумя тысячами белковых особей.
Луна взошла необыкновенно высоко, словно стремилась перещеголять солнце. Впрочем, Тихону могло и показаться - сколько часов он ее не видел? Ах, да, здесь принято считать время годами. Так получается меньше. Но все равно очень много.
Он медленно проехал между мачтами и свернул к лесу. Полипласт заменили на другой материал, и теперь дорожка выглядела более естественно, но шире она не стала. Траки с мягким лязгом ложились по обе стороны от покрытия, и трава за ними уже не поднималась.
Детектор распознал близкое тепло, и бойницы, вздрогнув, принялись ощупывать сумрачный подлесок. В деревьях засверкало - тропинка выводила к озеру. На возвышении темнела сотня палаток, в некоторых еще светились окна.
- Кто?.. Как?.. - шипел худощавый воспитатель, на бегу надевая брюки. - Здесь Лагерь, зона отдыха, понимаете?
Он суетливо вертел головой, пытаясь найти в броне люк.
- Что вы молчите? Убирайтесь к себе! - воскликнул человек.
"А где это?” - спросил танк, ловя прицелом его глаза.

ЭПИЛОГ

- Финал, мне кажется, легковесен, - заметила Алекс. - Зачем ты меня мужиком сделал?
- Ты же хотела побольше перца. Вот и получай свой перец.
- Мне тоже не нравится, - сказал Тихон. - Зачем я озеро испарил? Оставьте вы в покое мое озеро! И Сьен. Что с ней? Она дожила?
- Это неизвестно, здесь я вроде как тумана подпустил. Люди же наврали про клонирование, значит, и бессмертия нет. А может, и есть. Сам думай.
- Не годится, - отрезал Зенон. - Во всем нужна ясность.
- Ну, заклевали!
- Не злись, писатель. Мы же хотим как лучше.
- Ладно, я попробую, - буркнул Зигфрид. - Что-нибудь исправлю. Новый вариант будет часов через двести.
- И смотри там, без тумана, ясно? - наказал Зенон, отъезжая к восточной стоянке.
"Зоопарк на Гринволде”, - повторил Тихон. - Всегда этот Зигфрид в конце какую-нибудь гадость приплетет. Уже четвертый финал, и все - жуть. Не может, что ли, нормальную историю сочинить?”
Тихон миновал Памятник Глупости и, остановившись у берега, взял пробу. Нет. Миллионный анализ - миллионный отказ. Он не отчаивался. Он знал, что однажды в Тихой Воде все же заведется какая-нибудь малявка. Пройдет вечность, и малявка вырастет в разумное существо.
Оно вряд ли будет похоже на человека.
Но именно это Тихона и устраивало.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Евгений Прошкин - Биография

Евгений Прошкин

На основную страницу

Биография

Прошкин Евгений Александрович родился 28 мая 1970 года в Москве. Читать книги начал в два года (это правда). Впервые взялся писать — в двенадцать. Служил в береговой охране на Курилах, после армии сменил десяток профессий. Неполный список мест, где успел поработать: страховая компания, студия кабельного телевидения, коммерческий банк, колбасный завод. Учился в Геологоразведочной академии, но за год до диплома бросил и поступил в Литературный институт имени Горького. В настоящее время студент 4-го курса. Первая публикация — рассказ «Запасной вариант» (журнал «Четвертое измерение», 1992 год). Свои предпочтения в литературе автор так и не выяснил. Поразившие книги — «Открытие себя» Владимира Савченко, «Тошнота» Жана-Поля Сартра, «Убик» Филиппа Дика.


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ 1
    СУДЬБА “43 - 74”     (Страница 1)
  • ЧАСТЬ 2
    ПРЕДЕЛ ПРОЧНОСТИ     (Страница 7)
  • ЧАСТЬ 3
    ВОЙНА НЕ УМРЕТ     (Страница 17)
  • ЭПИЛОГ (Страница 27)


Евгений Прошкин

Война мертвых

 Читать книгу

Аннотация

Шестнадцатилетний Тихон всегда чувствовал себя чужим в кругу сверстников. И когда ему внезапно предложили исчезнуть, уйти из привычного мира и принять участие в войне с враждебной людям инопланетной расой конкуров, он легко согласился. Ведь ему предстояло дистанционно управлять могучим танком, воюющим на далекой планете, за много световых лет от базы, — куча впечатлений и никакого риска — просто увлекательная компьютерная игра! А как приятно забыть про все свои комплексы, слившись воедино с многотонной тяжеловооруженной машиной, которая легко повинуется малейшим импульсам твоего сознания! Но оказывается, что эта игра не совсем безопасна, что, однажды перенеся свою психоматрицу в командный блок танка, ты уже не сможешь вернуться назад, в свое тело...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel