Евгений Прошкин - Твоя половина мира

1 Евгений Прошкин

ЧАСТЬ ПЕРВАЯ
НИКТО

Минус 52 часа

За окном завыла сирена, и Тиль открыл глаза. На черном стекле вспыхивали отсветы мигалки — наполняли комнату фиолетовым, проворачивались по потолку бледными сполохами и таяли на стене, возле самой двери.
Сирена вновь заголосила, протяжно и тоскливо. В ее вой влились гудки клаксонов, стрекот мотороллера и рев громкоговорителя — кто-то командовал оцеплением.
Тиль осторожно вылез из-под одеяла. Сверху слышалось легкое дыхание кондиционера, на кровати так же легко дышала вчерашняя подружка. Почему вчерашняя?.. Потому, что сегодня будет не до женщин.
— Разойтись! Очистить улицу! — вопил полицейский. Не приближаясь к окну, Тиль собрал с пола вещи и торопливо оделся. К фиолетовым зарницам добавились оранжевые — фазы не совпали, и вспышки смешались в суматошное мелькание. Как вчера в баре. Да, как вчера...
Девушка во сне беззащитно улыбалась.
Тиль вышел из спальни, глянул в дверной “глазок” и, никого не увидев, вернулся. Прикусил губу, зачем-то проверил время — ох ты!.. три часа ночи!.. — и выстрелил.
Девушка не шелохнулась. Отверстие в одеяле промокло и расползлось красной кляксой.
— Прости, — шепнул Тиль.
В коридоре по-прежнему было пусто, все четыре лифта двигались вверх. Добежав до лестницы, Тиль прижался к стене и толкнул створки. Никого.
Двадцать семь этажей до крыши. Пятьдесят четыре марша, или шестьсот сорок восемь ступеней. Много...
Перед тем как выйти на смотровую площадку, Тиль спрятал пистолет и отдышался. Спокойное лицо, желательно с улыбочкой. Улыбка — слегка хмельная, здесь это считается хорошим тоном, особенно в ночь с субботы на воскресенье.
Вдоль поручней прогуливался народ — в костюмах и в вечерних платьях, с нерационально изогнутыми стаканами, с сигарами и снова вошедшими в моду веерами, от которых на этой высоте едва ли был прок. Двести метров до земли, на севере — такие же небоскребы, на юге — россыпь тусклых огней. Смотреть на них неинтересно, все города одинаковые, просто это возможность проветриться между коктейлями и заодно погладить по заднице чужую любовницу, в то время когда кто-то так же ненавязчиво лапает твою. Бомонд. Тиль знал его изнутри, но теперь он жил по другую сторону, и эти милые люди с антикварными “Ролексами” на бледных запястьях были для него просто толпой, мешающей добраться до вертолета.
“Улыбайся, — приказал он себе. — В своей плебейской куртке сойдешь за обкуренного арабского туриста. Два дня не брился, это кстати. Голубых глаз в темноте не разглядят”.
— Покиньте площадку, — процедил официант. — Сегодня площадка закрыта. Вы не видите?.. Вы не понимаете?..
Решив, что его действительно не понимают, он повторил требование на русском и английском.
Тиль счел за лучшее промолчать и, взяв с подноса последний бокал шампанского, направился к стоянке аэротакси. Выбора не было: вертолет на платформе оказался лишь один. Зато и свидетелей не было тоже. Единственный пилот, дремавший в пляжном шезлонге, вздрогнул и почти уже вскочил, но вовремя разглядел тертую кожаную куртку и сбитые носы ботинок.
— Я не нанимаю на работу, — отмахнулся он, вновь прикрывая лицо фуражкой. — Обращайся в офис, но вряд ли тебе...
— Три часа.
— Что “три часа”? А-а... Уже десять минут четвертого. Выброси свои...
— Арендую машину на три часа, — внятно произнес Тиль. — Тысяча евро устроит? Покататься. Без посадок.
— Э-э... — Пилот растерялся. — Конечно, устроит... Но три часа — это не с моим ресурсом. Лошадка-то уже не девочка, — пояснил он, торопливо обходя вертолет. — Жрет, как прорва. Два с половиной, это максимум. Потом заправимся, и еще два с половиной. И еще, если захотите. Пока вам не надоест.
— До Брянска долетим?
— До Брянска? Конечно! Нет проблем. Только, простите...
Тиль сунул руку в карман и вытащил наугад одну из карточек. Пилот на мгновение приложил ее к сканеру и, зафиксировав счет, распахнул пассажирскую дверцу.
— Прошу вас, господин Кучеренко. Простите, что я сразу не...
— Я сяду рядом.
— Э-э... слегка противоречит правилам...
Тиль усмехнулся. Что он особенно любил в Восточной Европе, так это формулировки. Чуть западнее говорят либо “Verboten”, либо “Sorry, it`s impossible”. А здесь — “слегка противоречит”.
— Чаевые будут наличными, — пообещал он, усаживаясь справа от штурвала.
На экране светился длинный идентификационный номер, под цифрами маячило: “Семен И. Кучеренко”. Возможно, Ильич. Возможно, Иванович.
Тиль обернулся на смотровую площадку. Отсюда, с высокой угловой платформы, люди сливались в бубнящую массу и напоминали кукол из набора “Barbie & Pat”. На земле, в ущелье между бетонными башнями, они и вовсе были как точки.
— Музыку? — осведомился пилот, запуская мотор.
— Новости.
Тиль провел пальцем по экрану, и две строки сменились ячейками тематических блоков. Он ткнул в квадрат “Криминальные” и в новом меню выбрал “Горячие репортажи”.
Винт залопотал и размылся в диск с желтой окантовкой. Оторвавшись от шасси, белый крест стоянки стремительно ушел вправо и назад. В нижней части стеклянной кабины, как по стенке мыльного пузыря, бежали радужные дорожки от красно-голубых огней города.
— Успешно завершилось спасение самоубийцы на улице адмирала Мартыненко, — объявила дикторша.
— Ого, это же прямо под нами, — заметил пилот. — Не интересуетесь? А то облетим...
— В Брянск, — отрезал Тиль.
— Мужчина пытался свести счеты с жизнью, — продолжала ведущая. — Жильцы из дома напротив заметили человека на карнизе и позвонили в Службу спасения. Высотная группа доставила на место страховочный бандаж, предназначенный для насильственной эвакуации. Всего было задействовано четыре наряда полиции, один пожарный расчет, две бригады “Скорой помощи” и уже названная высотная группа. В настоящее время с мужчиной работает кризисный психолог. Подробнее о происшествии — в утренних выпусках.
— Полиция тоже была, — пробормотал Тиль.
— Что? — встрепенулся пилот.
— Ничего.
“Целых четыре машины, — подумал он. — И все — не за мной. Снимали со стены какого-то придурка. А я... Это нервы, нервы...”
— Только что пришло новое сообщение с улицы Мартыненко, — запинаясь, проговорила дикторша. — Из того самого дома, жильцы которого недавно предотвратили самоубийство. К сожалению, второй трагедии избежать не удалось. В своей квартире убита двадцатилетняя Ирина Кравец. Сосед, разбуженный полицейской сиреной, услышал звук, похожий на выстрел...
— Да что ж такое?! — воскликнул пилот. — Никогда и ничего!.. Приличный район! И на тебе... Это там, где я вас посадил. В том же доме! В том самом... — он вдруг осекся.
— Я в курсе, — спокойно ответил Тиль.
На экране вращалось динамическое фото — не его, чужое, но некоторое сходство все-таки было: профиль, фас, профиль, затылок и снова профиль. Мимика и различные варианты грима — с усами, с бородой, в париках, бритый наголо... какие-то и вовсе нелепые сочетания.
— ...Уже располагаем портретом убийцы, — сказали за кадром. — Это давно разыскиваемый, крайне опасный преступник. Имеет десятки удостоверений, как фальшивых, так и подлинных. При обнаружении просьба немедленно...
Тиль вздохнул и выключил монитор.
— Ты меня убьешь?.. — тихо спросил пилот.
— Доставишь в Брянск и свободен.
— Не... не доставлю... — Пилот анемично дернул головой, вроде как кивнул.
Прямо по курсу, покачивая короткими плоскостями, завис полицейский перехватчик. Отбойным молотком прогрохотала предупредительная очередь.
— Борт тринадцать ноль семь, на посадку! — пролаяли в мегафон.
Из брюха вертолета выпал ярко-желтый конус. Он чиркнул по ближней крыше, зацепил спешно взлетающее такси и остановился на пустой платформе. Вокруг разбегались бойцы какого-то спецподразделения. Тиль повидал их много — “Альфа”, “Алеф”, “Азъ”, они все были разными, но одинаково стремились лишить его свободы.
— Тринадцать ноль семь, немедленно сесть!
— Я сяду, — обреченно произнес пилот. — Мы от них не уйдем. Тебе бы не в такси, а...
— Да, — сказал Тиль. — Это была ошибка. Потом прикусил губу, посмотрел на часы — уже три, надо же!.. — и медленно убрал пистолет.
Девушка в кровати опять улыбнулась и что-то пробормотала. Тревожный сон. Все из-за сирены.
Тиль сбросил куртку и подошел к окну. Дом напротив был освещен прожекторами, далеко внизу, на глянцевой мостовой, сверкали маячки “Скорой”. Двое альпинистов придерживали на карнизе очумевшего от страха самоубийцу, а с крыши уже спускали спасательную люльку, напоминавшую не то кресло с трусами, не то подгузник со спинкой. У подъезда бестолково расхаживали пожарные — телескопическая лестница не понадобилась.
Над кварталом барражировали, добавляя шума, два патрульных вертолета.
“Перестраховались, — отметил Тиль, — перехватчик запросили. Нас бы и патруль посадил. Значит, шансов у меня не было. С самого начала. Никаких”.
Девушка перевернулась на бок и кого-то пихнула во сне ногой. Ирина. А сказала, что зовут Аленой... Обычные фокусы. Ищут партнера на ночь, ведут себя как волчицы и при этом прячутся за хрупкую условность чужого имени.
Ирина... Ирина Кравец, так ее назвали в новостях. Вернее — назвали бы, если бы Тиль выстрелил. Впрочем, он давно перестал видеть разницу — “было”, “будет” и “может быть” смешались для него в одно непрерывное “есть”.
Три часа ночи... Он почти и не спал, не для того эта Алена-Ирина шлялась вчера по барам, чтобы просто предоставить ночлег одинокому, загнанному в угол мужику.
Раздевшись, Тиль прилег и забрал себе часть одеяла. Потом свесился, нашарил в куртке пистолет и положил его под подушку. Три часа. Кошмар. Во сколько она угомонилась?.. Где-то в половине второго... Эх-х-х... с..
Еще не было пяти — на улице только светало, — когда Тилю в лицо ударил свет. Одновременно два фонаря; тик-так, слева и справа, заранее уведомляя, что, мол, нас тут много, дергаться не надо, руки на затылок и все такое...
— Руки на затылок! — скомандовал невидимый из-за фонаря голос. — И не дергайся!.. Тиль Хаген? — спросил он после того, как на больших пальцах Тиля замкнули два кольца. — Хаген, ты арестован. У меня ордер Европейского Трибунала.
— У кого это “у тебя”?
— Лейтенант полиции Шевцов.
— Это другое дело. Сначала нужно представиться, потом сказать про ордер, потом объявить, что я арестован, а уж потом — кандалы. И еще мои права, — напомнил Тиль.
— В постановлении написано, что ты предельно опасен. Не вынуждай меня толковать это по-своему.
— Живым или мертвым, да? Знаю, знаю. Славянское Содружество, зона произвола.
Лейтенант промолчал.
— Но за живого тебе обещано больше, — угадал Тиль. — Кроме премии, еще и ромбик на погоны.
— У нас не ромбики, у нас звезды. Собирайся, Хаген. Один из фонарей отвернул в сторону и погас. Через секунду вспыхнули стенные плафоны. Кроме лейтенанта, в комнате оказалось еще шесть человек: матовые шлемы, тонированные забрала, выпуклые сегменты брони по всему телу, в руках — короткие автоматы.
Ирина, уже одетая, стояла за порогом. Натягивая штаны, Тиль внимательно посмотрел ей в глаза. Девушка выдержала его взгляд, даже усмехнулась. Искательница приключений, совместила приятное с полезным. Теперь ей будет о чем рассказать подругам, таким же сытым, холеным самкам. Возможно, даст интервью паре-тройке частных каналов. Героиня... С ней будут носиться целую неделю. Потом про нее забудут. И ей снова станет невыносимо скучно, и она снова попрется на окраину за острыми ощущениями. Пока однажды не получит их в максимальном объеме: четырнадцать колотых ран — девять в спину и пять в лицо.
— Не ходи туда больше, — сказал Тиль. Лейтенант приподнял подушку и, обрадовавшись пистолету, уложил его в контейнер.
— Понятые у вас, вероятно, под кроватью, — процедил Тиль.
В ответ он ждал окрика, но не удара по затылку — во всяком случае, не при свидетелях. Затем вспомнил, что он находится в Славянском Содружестве, и, уже валясь на колени, выдавил:
— Ошибка...
И прикусил губу, и посмотрел на часы, и спрятал пистолет в куртку.
Ирина во сне почесывала нос и что-то ворковала про конспекты. Студентка?.. Тогда откуда эта квартира? Наверное, чья-то дочка. Сама не заработала ни цента, но потратила уже столько, что хватило бы на целый госпиталь в Африке... Тиль не был борцом за справедливость. Последнее время он боролся лишь за свою жизнь, но так уж складывалось, что нищим он был безразличен. Нищие занимались только собой. А эта... чего ей не хватало?
Тиль тихонько сел рядом. В начале пятого Ирина Кравец сдаст его полиции. И сейчас она, конечно, не спит.
Девушка, почувствовав его внимание, моргнула закрытыми глазами.
— Я ведь тебе ничего не сделал.
— О чем ты?.. — Ирина перестала притворяться, но только наполовину. Она думала, что если группа захвата еще не вломилась в квартиру, то ничего и не произошло. Возможно, в полицию она не обращалась — пока. Но если бы она знала, почему разыскивают Тиля, то не рискнула бы ему врать. Это было глупо.
Однако ничего такого Ирина не знала — в новостях правду о нем не говорили.
Убрав руки с красивой шеи, Тиль накрыл ей лицо одеялом и посмотрел в окно. Люльку со спасенным самоубийцей медленно тянули вверх.
По-прежнему не включая свет, он достал из кармана трубку персонального терминала и вызвал первое попавшееся транспортное агентство.
— Вас приветствует компания “Славтранзит”. — В маленьком мониторе возникла хорошенькая мордашка одной из тех девиц, что вряд ли попадут на обложки журналов, но без работы не останутся никогда.
— Брянск, ближайший рейс.
— Самолет?..
Тиль повернул трубку так, чтобы девушка видела не столько его, сколько постель. Совсем отключать видеоканал было бы неразумно.
— Самолет, поезд?.. — Она заметила, что в комнате спят, и понизила голос.
— Самолет. Место подешевле на имя Семена Кучеренко.
— Вылет в шесть утра, регистрация пассажиров заканчивается за двадцать минут. Благодарю, что выбрали...
— Да. — Тиль, не дослушав, набрал другой номер.
— “Юни-Аэро”, доброй ночи.
— Мне нужно в Киев. Срочно.
— К сожалению, раньше десяти утра мы вас отправить не сможем. Билеты на ближайшие рейсы проданы.
— Десять утра?..
— Да, и только в первом классе.
— Забронируйте для Вольфа Шнайдера.
— Принято, Герр Шнайдер, благодарим за выбор компании “Юни-Аэро”. Если у вас есть багаж, он будет...
— И вам спасибо, — буркнул Тиль, сбрасывая звонок.
— “Глобал-Транс”, здравствуйте, — кивнула ему очередная мордашка.
— Здрасте. Во сколько отходит первый поезд на Москву?
— Первый в пять утра, далее через каждые полчаса.
— Давайте на этот, пятичасовой.
— Ваше имя...
— Александр Юхневич.
— Господин Юхневич, ваш билет стоит двести сорок четыре евро девяносто пять центов плюс двенадцать евро за страховку. По прибытии в Москву не забудьте, пожалуйста, перевести часы. Мы ряды приветствовать вас...
Тиль выключил трубку и пасьянсом разложил идентификационные карточки. Свет зажигать не хотелось — в темноте Ирина выглядела спящей, и это успокаивало. Как будто все еще можно было изменить. Просто выбрать что-то иное и тем самым вернуть ей жизнь. Если бы Тиль мог, он бы сейчас так и поступил. Но выбор предполагаемый и выбор сделанный — это разное...
Вглядываясь в рельефный шрифт, он разыскал три ИД-карты: Кучеренко, Шнайдер, Юхневич. Три варианта — не дань традиции и не давление стереотипов. Москва, Киев и Брянск. Три разных варианта, элементарная мера предосторожности.
Тиль принялся гладить пластиковые прямоугольники, словно пытаясь различить их на ощупь. “Спасибо за ваш выбор...” Так ему говорили по терминалу те девицы. Странно. Очень странно звучит. Никто никогда не скажет: “Спасибо за то, что дышишь”. А за выбор — почему-то спасибо...
— Пожалуйста, — прошептал он, поднося к глазам карточку.
Александр Юхневич. Значит, Москва. Поезд в пять ноль-ноль.
Не то чтобы две другие дороги вели не туда. Тиль давно убедился: они все ведут в одну сторону. Но пути с названиями “Кучеренко” и “Шнайдер” слишком быстро заканчивались.
Собрав карточки, он распихал их по карманам и направился к выходу. В дверях Тиль задержался и поймал себя на том, что продолжает взвешивать какие-то варианты. Эта привычка была полезной, но сейчас он думал об Ирине Кравец, а то, что с ней случилось, он исправить не мог — ее смерть уже стала реальностью. Реальность Тилю Хагену не подчинялась.

Минус 50 часов

— Лаур? Элен Лаур?..
— Что?.. — Женщина подалась к окну. — Что вы сказали?
— Ваша фамилия Лаур? — спросил инспектор, перекрикивая грохот ливня и рев горящей на обочине цистерны. К черному небу рвался оранжевый смерч, и все вокруг — колонны автомобилей, ребристые потоки воды на асфальте, даже плащи патрульных, — все было такое же оранжевое и недоброе.
Полиция проверяла каждую машину, но фонарями никто не пользовался — в три часа ночи на шоссе было светло, как днем.
— Ваша фамилия Лаур?— повторил инспектор, махнув ее ИД-картой.
Элен снова не расслышала, но, догадавшись, кивнула.
Он с профессиональным отвращением заглянул, к ней в салон и, поежившись, провел мокрой ладонью по мокрому лицу. Бессмысленный жест. По щекам вновь потекла вода, закручиваясь на подбородке в кривую китайскую косичку.
— Может, я поеду? — спросила Элен. — Ваш простатит — ваши проблемы. А у меня дела в городе.
— Покиньте автомобиль.
— Что?.. Вы шутите.
— Покиньте автомобиль! — проорал полицейский, хватаясь за терминал, висящий на поясе.
С его стороны это было свинством. Маленькой гадостью, на которую он имел право, — вытащить человека под ливень и продержать несколько минут, пока одежда не промокнет насквозь.
Элен тряхнула головой, скидывая длинную челку набок, и открыла дверь.
Инспектор зачем-то включил фонарь и направил свет ей в глаза. Она неохотно вылезала, чувствуя, как внимательный взгляд ощупывает ее губы, шею, цепляется за длинный смоляной “хвост”, скользит по куртке, застывает на уровне лопаток и вползает под широкий лацкан. Несмотря на дождь, ночью было душно, а кондиционер не работал, поэтому Элен позволила себе избавиться от свитера. Чужой взгляд холодной рукой шарил по телу и, кажется, не собирался останавливаться.
Она подняла воротник.
— Ну?..
— Дорогая машина, — со значением произнес инспектор. — По области таких больше ста штук в угоне.
Построение фразы предполагало полуинтим, но из-за шума пожара приходилось кричать изо всех сил. Так и вышло: полуинтим-полукрик. Доверительный вопль.
— Я не из вашей области, — ответила Элен.
— Проверим. Пошлю запрос в Центральную.
Она запахнула куртку плотнее. Без толку: вода лилась и сверху, и сбоку, и как будто даже снизу. Это было похоже на автомойку. Элен предпочитала ванну.
Мимо них, разрезая скатами лужи, прокатились уже три машины. Не такие дорогие, как ее “Лексус-Т2”. Она вздохнула и посмотрела на инспектора.
Триста евро он не возьмет, испугается. А двести — возьмет. Можно предложить сто, и он согласится на сто пятьдесят. Проклятая тачка... И еще он видел бриллиантовую серьгу в ее левом ухе. Отдать ее к черту? Нельзя, это подарок. Надоело... Как же все надоело...
— Руки на крышу, ноги врозь, — сказал полицейский громко, но ласково.
Двести. Всего-то двести евро. Заплатить и не мучиться. Иначе обыск. Ледяная ладонь под куртку. Грязная и шершавая — прямо на грудь. Конечно, куда же еще? Ни к чему ей такое удовольствие.
Элен поправила мокрую прядь и коснулась пальцами лба. Нет, это не то...
— Не то, не то, не то... — пробормотала она.
— Ваша фамилия Лаур?
Она кивнула и вытряхнула из пачки сигарету.
Инспектор облокотился на дверь и сунул голову внутрь. Ему хотелось хоть на секунду избавиться от дождя и от воя пламени.
— Воспаления легких не боитесь? — спросила Элен.
В машине было тепло и сухо, но, чтобы оценить эту роскошь, нужно хорошенько вымокнуть. Или попробовать вымокнуть.
Элен потрогала куртку. Ни капельки, разумеется. Полицейский продолжал мяться снаружи.
— Дорогая машина, — сказал он, фиксируя внимание на ее коленях. — По области больше ста штук...
Элен усмехнулась. Она почему-то думала, что его взбесило упоминание простатита, а он просто желал денег. И это, как говорил школьный учитель физики, объективная реальность. И значит, от этого никуда не деться.
— Да, морока... — Она проверила карманы. Наличные шелестели и в левом, и в правом, и в обоих внутренних. Проблема была в том, чтобы не вытащить слишком много.
Щелкнул прикуриватель, и Элен, вздрогнув, достала две сотни.
— Взяток я не беру, — сказал полицейский.
— Правильно.
Она протянула деньги, и он их не взял — просто банкноты исчезли под его широким манжетом. Элен с инспектором посмотрели друг на друга и синхронно моргнули, будто стали друзьями.
— Всего хорошего, мисс Лаур. Да!.. Я вижу, у вас спутниковый навигатор. Хотел предупредить, что в городе он работать не будет.
— Весьма любезно с вашей стороны. — Она прикурила и тронулась.
Двенадцатиполосное шоссе было перегорожено — напротив щита “МОСКВА —MOSKAU — MOSCOW” громоздились бетонные блоки. В роли шлагбаумов выступали чумазые, утомленного вида броневики. “Лексус-Т2”, созданный на базе старичка “Хаммера”, протиснулся между бортами и, выехав на простор, устремился вперед. По обеим сторонам дороги торчали жилые башни — горящих окон было немного, но стены до третьего этажа были покрыты светящимися граффити. Везде одно и то же...
Слева от “Лексуса” появился его прототип, натуральный “Хаммер”, не иначе — из последней партии, снятой с консервации. Какой-то хлыщ за рулем жестом позвал Элен к себе — не то в машину, не то замуж. Она отмахнулась и включила навигатор.
Инспектор не соврал, прибор не работал. Красная точка на карте помелькала — все время в разных местах — и погасла. Сама карта с монитора не исчезла, но после двух развязок Элен потеряла направление. “Хаммер” с плейбоем был уже далеко, от него осталась лишь мутная водяная взвесь, прибиваемая к дороге дождем. Элен свернула к висевшему вдали желтому зареву. В центре никогда не спят. “Кто видел Находку, тот знает Париж...” Элен не видела ни Парижа, ни тем более Находки, и вообще она считала, что все пословицы — мусор, но с этой сентенцией спорить было трудно.
Вскоре на улице появились машины и мотоциклы, а количество светлых окон заметно выросло, как будто Элен пересекла часовой пояс.
Из больших размокших коробок выбирались сонные люди. Потревоженный картон тяжело шевелился, менял форму и разваливался на куски. Бродяги, еще толком не протрезвевшие, мучительно возвращались к реальности. Под дождем это происходило быстро.
Элен полистала на мониторе карту и выяснила, что ей нужно попасть к какому-то кольцу. Потом появится река — вероятно, такая же переплюйка, что и в Питере, — надо будет проехать по мосту между храмом и крепостью, и вот там, где-то за мостом, начнется...
Элен проверила записи.
Да, начнется Полянка. Почему-то Малая. Наверно, есть и Большая...
Она взглянула на карту.
Да, действительно, Большая тоже есть. Черт разберет... Мерить их, что ли?
Она остановилась у тротуара и посигналила. Старик, задумчиво обходивший мусорные баки, повернулся и замер.
— Чего? — спросил он после паузы.
На нем был блестящий полицейский плащ — почти новый, но зачем-то подвязанный пестрым поясом от домашнего халата. Короткие поля шляпы опустились, и с них, как с крыши, бежали частые струйки. И еще у него была борода — пегая, разлохмаченная, заметная даже сзади.
— Малая Полянка, — сказала Элен. — Подойди, дам тебе кой-чего.
Бородатый проворно шагнул к машине.
— Это возле “Ударника”, — сообщил он. Элен достала десятку, но до окна не дотянулась.
— Какой еще ударник?..
— Киноцентр “Ударник”, а там уже близко. Э, да ты первый раз в Москве? — Он покачал головой. — Сама не найдешь.
Элен побарабанила по рулю.
— Ладно, садись.
Старик без разговоров забрался в машину. Впрочем, теперь Элен видела: не такой уж он и старик. Лицо у бродяги было грязное, но относительно свежее. Он сверкнул глазами на купюру, потом, с вожделением, на короткую голубую куртку и на голые колени. Элен застегнула “молнию” до подбородка.
— Я с тобой деньгами расплачусь.
— Сейчас едем прямо, до самой площади. Там налево, — сказал мужчина. — И хорошо.
— Что “хорошо”? — не поняла Элен.
— Хорошо расплатишься — вот и хорошо.
Она наступила на педаль, и “Лексус” рванул по ночному проспекту.
Бородатый помалкивал, лишь косился на ее ноги и тревожно, как лось в зимнем лесу, потягивал носом воздух. Купюру с приборной панели он не забрал, и это было не очень здорово. Элен что-то предчувствовала, но пока — смутно.
Следуя указаниям бродяги, она несколько раз свернула, пока не уперлась бампером в кирпичную стену. То, что на въезде выглядело как тоннель, было каким-то подземным складом. На стальных воротах висел здоровенный ржавый замок. Элен растерянно посмотрела назад, и этой секунды мужчине оказалось достаточно, чтобы выдернуть ключ зажигания.
— Вот и приехали, — сказал он.
— Десятки тебе не хватит? Еще?..
— “Хватит” — это не про деньги, — изрек бородатый, встряхивая ладонью, ловя выскочивший из рукава нож и выщелкивая лезвие — все одним движением.
— Возьмешь наличные и карточки, — предположила Элен. — И тачку тоже?
— И тачку, — спокойно подтвердил он.
— И меня?
— Ну, так!..
Мужчина продолжал ее рассматривать, уже откровенно и деловито, как свою собственность.
— Один разик, — строго сказала она. Незнакомец нахмурился и поиграл ножом — на случай, если она вдруг не заметила.
— А чего ты ждал? Мне что, плакать, что ли? Давай, же двигайся, только по-быстрому.
Она решительно расстегнула “молнию”, сунула левую руку за пазуху и, приподняв правый локоть, выстрелила через куртку ему в живот. — Ты чего от меня ждал? — повторила Элен. — Слез?
Открыв дверь, она вытолкнула его из машины и вышла сама. Теперь ствол можно было и показать, иногда это полезно. Она носила пистолет во внутреннем кармане — страшно подумать, что сделал бы полицейский, нащупав рядом с грудью еще и рукоятку. Семимилли метровый “стейджер”, оружие профессиональных подонков: пуля на воздухе нейтральна, в крови разлагается. Если не убьет, то замучает до смерти.
— Ну что, угомонился? — Она откинула нож подальше и присела на корточки. — До Малой Полянки-то мы с тобой так и не доехали...
Собрав силы, бородатый махнул рукой куда-то в стык между стенами.
— Ты издеваешься? — возмутилась Элен. Он виновато кашлянул.
— “Ударник”... Или Кремль... Любой покажет.
— Какой еще Кремль?!
— Щас из трубы... направо... потом дальше... дальше, дальше... — мужчина снова помахал, уже слабее.
Элен выпрямилась и, прикрыв глаза, погладила лоб. Значит, направо и дальше... Километра три по прямой, затем поворот, еще один, там спросить у прохожего, опять поворот, и... Да, бродяга говорил правду: она попадет на мост между красным забором и большой белой церковью. Где-то в тех местах и будет Малая Полянка.
— Тебе сколько лет? — осведомилась Элен.
— Сорокх... сорок фосемь, — с натугой произнес бородатый.
— А мне — двадцать четыре. Ты ублюдок, ясно?
— Ясно... Вызови врача. У тебя же есть?.. терминал есть?..
Она достала трубку и посмотрела в потолок. На сей раз жмуриться ей не пришлось: варианты были очевидны, почти осязаемы. И было их на удивление мало, всего четыре.
Первый. Бродяга — кстати, Петр Николаевич Рыбкин — дохнет прямо здесь, у запертых ворот. Композитная пуля уже начала растворяться, через полтора часа его смогут спасти только в серьезной дорогой клинике. Еще через час его не спасет уже никто. Но умрет он нескоро, агония продлится до вечера.
Второй. Петр Николаевич успевает попасть на операционный стол. И продолжает жить с кривым рубцом во все пузо. Как долго — зависит от него самого, Элен это не касается.
Третий. Рыбкин выживает, и его треп о “смазливой суке со “стейджером” доходит до тех, кто ею, хм... такой смазливой, сильно интересуется. Находят ее или нет — неизвестно. Точнее, не важно. Просто этот вариант отпадает как слишком хлопотный.
Ну и четвертый, конечно. Четвертый вариант.
Элен подняла пистолет и сделала в полицейском плаще новую дырку, ближе к сердцу. Мужчина дернулся и уронил голову, как будто пуля перебила в нем арматурину.
Вернувшись к водительскому сиденью, Элен скинула куртку и надела свитер. Вода с улицы сюда не попадала, но под утро становилось свежо. У Элен задрожали руки. Нервы?.. Нет, вряд ли. Если бы она тратила на это много энергии, то давно бы не жила. Хотя, с другой стороны, — если бы не тратила, не жила бы точно.
Элен не представляла, как некоторые умудряются дотягивать до старости, не зная, что их ждет в следующую секунду. Не видя параллельных вариантов. Не имея возможности выбирать, поскольку каждый их выбор — единственный и каждый — навсегда. Для нее это было загадкой. А то, что делала она... вернее, то, как она жила... Иначе она не умела.
Врач говорил Инге Лаур, что дочка у нее родится с отклонениями. Предупреждал, что ребенку будет трудно в этом мире. Советовал что-нибудь предпринять.
Когда крошка Элен появилась на свет, того врача уже месяц как закопали в землю — выезжал из дома и не догадывался, что через перекресток несется трейлер с неисправными тормозами. Он даже не догадывался...
Элен не могла этого понять. Но все же ей было трудно. Очень трудно одной.

Минус 42 часа

— Господин Юхневич?..
— Здесь что, неразборчиво написано?
— Нет, нормально. — Сержант снова посмотрел на Карточку.
— Или вы думаете, что это не мои документы? — начал закипать Тиль. — Думаете, утопил хозяина в речке и хожу теперь с его удостоверением?
— Нет господин Юхневич, ничего такого я не думаю. — Полицейский уже собрался отдать ИД-карту, но задержал руку. — В городе неспокойно, вот и проверяем. Служба. Всего хорошего, Александр... э-э...
На карточке было выбито “Александр В. Юхневич”, и Тиль мгновенно ответил:
— Васильевич.
— Добро пожаловать в Москву, Александр Васильевич, — сказал сержант, возвращая документы.
“Или Витальевич...” — добавил про себя Тиль. Искали не только его. Искали экстремистов — красных, зеленых, коричневых и, не исключено, каких-нибудь еще. Искали банду, ограбившую расчетно-кассовый центр, и банду, расстрелявшую грабителей. По ярким, но крайне субъективным описаниям искали мошенников, по смутным воспоминаниям — нечестных шлюх. Искали и одного залетного деятеля со “стейджером”, ухлопавшего ночью какого-то бродягу.
И Тиля Хагена в Москве искали тоже — на всякий случай, просто потому, что его искали везде. По двадцати образцам грима — от блондина с бакенбардами до седого латиноса. В одной из ориентировок был, вероятно, и настоящий портрет, но истинный облик Тиля затерялся среди вариантов маскировки.
Его не узнали, а он всего-то и сделал, что вставил контактные линзы, превратив голубые глаза в карие. Если бы сержант держал в голове его приметы, то удивился бы тому, насколько они совпадают: высокий лоб, короткие темные волосы, лицо — слегка скуластое, слегка одутловатое... Возраст — тридцать. Телосложение не впечатляющее, но в осанке что-то такое, заметное... вроде постоянной готовности шагнуть в сторону. Словно у пешехода, застигнутого светофором посреди дороги. И взгляд. То, от чего не помогли избавиться даже линзы. Взгляд человека, знающего дату своей смерти. Печальный, но не скорбный. Скорее, отстраненный.
Тиль перегнул карточку пополам и уронил ее в урну. Документы господина Юхневича больше всплывать не должны, поскольку Александр Васильевич... или все-таки Витальевич?.. вполне уже мог всплыть сам — километрах в пятнадцати ниже Гомеля.
Тиль редко обманывал, в этом не было нужды — его дар позволял обходиться одной правдой. Одной правдой из многих, самой удобной, которую он выбирал так же легко, как ИД-карту из пачки подлинных, но не принадлежащих ему удостоверений.
Поезд оглушительно затрубил и тронулся к посадочному перрону. Прибывшие вместе с Тилем пассажиры зачарованно наблюдали за вагонами — внизу вместо колес подрагивали, не касаясь полотна, сферические блоки магнитной подвески.
Столпившиеся в стороне носильщики, в основном жилистые азиаты, терпеливо ждали. Новою линию запустили всего неделю назад, но поездом без колес они уже налюбовались, поэтому на зевак поглядывали снисходительно, как на детей.
Тиль сунул руки в карманы и присоединился к толпе. Поток вынес его на крытую вокзальную площадь, окруженную мраморными пандусами и застекленными эскалаторами. Площадка такси работала в режиме конвейера: люди быстро проходили между турникетами и распределялись по машинам, как гидропонная клубника по пластиковым лукошкам. С той же скоростью двигалась и вереница ярко-желтых автомобилей — непрерывно пополнялась сзади и исчезала за никелированной аркой. В углу, на открытом участке, стояла очередь к вертолетам, но Тиль туда не пошел.
— Вы двести вторым рейсом приехали, — произнес таксист.
Ничего опасного в этой догадке, кажется, не было, но Тилю она не понравилась.
— Что, на самом деле без колес? — спросил водитель. — Я про поезд. Вот так прямо и висит в воздухе?
— Прямо так и висит, — буркнул Тиль, усаживаясь. — Улица Малая Полянка.
— Значит, не приехали, получается, а прилетели, — проговорил шофер, выворачивая руль. — Надо будет посмотреть. Все никак не успеваю...
— До Полянки далеко?
— Минут десять, не больше.
Тиль посмотрел на выключенный навигатор. Квадратный монитор на приборной панели был покрыт черной городской пылью.
— Бесполезно, — отозвался водитель. — “Юни” глушит “Глобал”, а “Глобал”...
— Глушит “Юни”?
— Конкуренция. Спасибо, пока хоть за терминалы не взялись. А то будешь ходить по улице с кабелем и думать, куда бы свой штекер воткнуть. Кстати!..
— Малая Полянка, — оборвал Тиль, догадавшись, какие ассоциации связаны у таксиста со втыканием штекера. — Долго еще?
— Да не! Минут пятнадцать, не больше.
В половине первого Москва продолжала просыпаться — поэтапно, как многоголовый змей. Работяги уже готовились отобедать консервированным супом, мелкие служащие заглатывали на ленч булочки из трансгенной пшеницы и теплый эрзац-кофе, служащие покрупней примеривались к ростбифам, таким же бескалорийным, как и булочки, а некоторые еще только продирали глаза и нашаривали банки с недопитым коктейлем.
Тиль зевнул и покосился на обогнавший их угловатый “Хаммер”. Пижон за рулем, судя по туманному взгляду, воспринимал “сегодня” как затянувшееся “вчера”. Он закинул в рот большую таблетку и вяло разжевал.
Тилю отчего-то стало тревожно. Он собрался с мыслями — вроде ничего страшного. Через полчаса он будет на Малой Полянке, доберется без приключений, и там... Ладно, нормально. Доедет. Нельзя каждую секунду жизни превращать в форвертс, тогда и от самой жизни ничего не останется. Один большой, решенный до последней буквы кроссворд. А в общем...
Тиль прикрыл глаза ладонью.
В общем, так и есть. Не жизнь — сплошной форвертс. Клеточки, заполненные и пустые. Пустых — все меньше. Тиль всегда знал, на какую из них ступить можно, а на какую — нет. Всегда чувствовал опасность — она просто не позволяла себя игнорировать, и чем ближе она была, тем яростнее билось в мозгу... что?..
Алекс Насич использовал неудобный термин “фронт-сайтинг”, Федор Полушин называл это по-немецки скупо: “форвертс”. И то и другое казалось правильным, но Насич уже погиб... Иногда Тиль специально старался не прислушиваться — открыть глаза шире и не видеть, но эта уловка помогала редко. Тиль потому и не боялся, что был уверен — не в себе, так в своем форвертс. Он и к студенточке той поперся — как ее?.. а, Ирина Кравец... — поперся, потому что знал заранее: ничего с ним не случится. Звенели в башке колокольчики, было дело. Возможно, и не сирена его разбудила, а этот проклятый звон... Но он тем не менее пошел к ней, и улегся, и даже расслабился. Он не сомневался: форвертс не подведет.
И форвертс, как всегда, не подвел.
— Что?.. — Тиль оторвал ладонь ото лба и повернулся к водителю. — Вы что-то сказали?
— Я не вам. — Тот кивнул на удаляющийся “Хаммер”. — Дряни всякой нажрался, герой! Ему-то что, он весь железный, а мы бы сейчас без морды остались...
“Хаммер” действительно их подрезал, но таксист драматизировал: вероятность аварии была нулевой. Однако об этом Тиль ему не сказал. Люди не любят тех, кто знает больше, чем они.
Машин было много — несмотря на обилие эстакад и разъездов, пробки возникали повсюду. Юркие “Фольксвагены” и “Самсунги”, скапливаясь, наполняли атмосферу отработанной углекислотой. Газонная трава была в этих местах похожа на щетку, а из асфальта пробивался сорняк толщиной с юное деревце. Проблема всех городов, неизбежная и привычная, как эпидемии среди бродяг или охламоны на коллекционных “Роллсах” и “Хаммерах”.
Тиль засмотрелся на рекламный щит и отвлекся, лишь когда такси проехало дальше. В ролик явно ввели запрещенные элементы неировизуального программирования, но этого нарушения как будто никто не замечал.
Пару минут Тиль маялся от невозможности отведать колбасы “Мутер Шульц”, потом это прошло. Плакат забила другая колбаса, другое пиво и другие сигареты. Подкорка быстро переварила местную гамму скриптов и перестала на них реагировать. Тиль уже врос в этот город — как и все, кто прибыл с ним на поезде без колес.
Дорога после ночного ливня высохла не везде — по календарю лето еще не закончилось, но по погоде в Москву уже входила осень. В черных лужах висели прямоугольные дома, такие же черные и глянцевые. Технология бесшовного остекления превратила города в скопища отражающих друг друга зеркал. Птицы, попадавшие в лабиринты плотной застройки, метались между корпусами до тех пор, пока не догадывались опуститься на землю.
Это было везде. Куда бы Тиль ни подался, везде были одинаковые дома: на окраинах — расписанные, ближе к центру — полированные. Везде была реклама новых, но, в сущности, все тех же продуктов, везде были идеальные развязки, и на каждой — затор из дешевых пластиковых “Самсунгов”.
Как только мир стал единым, все сразу изменилось и с тех пор уже не менялось никогда. Так об этом говорили старики. Города сохраняли исконные названия, которые выглядели чистой условностью — как разные этикетки на банках с одними и теми же сосисками.
— Это и есть ваш Кремль? — осведомился Тиль, увидев слева кирпичную ограду.
— Почему наш? — с обидой произнес водитель. — Он и ваш тоже. Он общий.
— Значит, ничей. А церковь?
Таксист повернул голову, будто засомневался, о том ли его спрашивают.
— Это не церковь. Храм.
— Действующий?
— Да вроде. Надо посмотреть как-нибудь... Не успеваю.
Расплатившись, Тиль вышел у одинокой жилой башни. Дом был самый обыкновенный: сплошное стекло и около восьмидесяти этажей — точнее из-за отсутствия стыков сказать было нельзя. Брусок черного льда, поставленный на торец.
В скоростном лифте, компенсируя перепад давления, пшикнул компрессор. Уши все равно заложило, и Тиль подумал, что тратить средства на новое устройство не имело смысла. Прогресс ради прогресса, железки ради самих железок... Проходя по коридору, он успел подумать еще о чем-то, таком же бессмысленном и очевидном, потом ему открыли дверь. И раньше, чем Тиль прочитал на жетоне...
“Московская городская прокуратура. Старший следователь Ефимов Н.В.”.
...раньше, чем он заметил двоих криминалистов...
— След хороший, но это явная обманка.
— Фиксируйте все.
— Конечно, фиксируем.
...раньше, чем ему задали первый вопрос...
— Вы договаривались о встрече?
...Тиль уже знал: Федора Полушина больше нет. Следователь открыл дверь шире и, дружески взяв его за локоть, увлек в комнату.
— Вы договаривались о встрече? — спросил он. — Или пострадавший ждал не вас? Мог он сегодня кого-то ждать, как вы считаете?
— Не знаю... не знаю... — бубнил Тиль, мотаясь между стенным монитором и огромным аквариумом. Полушин любил рыбок. Федя Полушин маниакально любил своих рыбок. Теперь они сдохнут. Попросить фараона, чтобы пристроил их куда-нибудь в школу? Там сдохнут тоже...
— Кого сегодня мог ждать господин Полушин? — настойчиво твердил следователь.
— Не знаю. Никого. Он и меня не ждал. Мы никогда созванивались. Я просто брал билет и приезжал в Москву...
— Как часто?
— Раз в год примерно. — Тиль не обманывал, так и было. По разным документам и из разных мест, но приезжал. Иногда прилетал. Кстати... он приготовил в кармане ИД-карту.
— Представьтесь, пожалуйста, — будто бы спохватился Ефимов.
— Рихард Мэйн. Вот... — Тиль протянул документы. — О, это не обязательно, — отозвался следователь, принимая карточку. — Расскажите, герр Мэйн, как давно вы знакомы с Полушиным, когда в последний раз виделись...
Тиль отклеился от аквариума и, опустившись в кресло, начал рассказывать. Он сидел, проговаривая их общую с Федей легенду, и пытался подобрать фразу, способную расколоть служаку из прокуратуры. Бесконечное количество вариантов, и лишь часть из них — верные. Малая часть от бесконечности — это тоже много, но вот найти бы... Нельзя интересоваться напрямик. К этому они все готовы еще с университета, и у всех стандартный ответ: “Пока продолжается следствие, я не вправе...” Нельзя начинать с отвлеченной темы, это подозрительно. Да какие еще темы?! Федю убили...
Убить его могла либо абсолютно безвыходная ситуация, в которой любое действие — гибель... но в это Тиль не очень-то верил... Либо... Полушина убил такой же, как он сам. Это сделал тот, кому он не смог противостоять. Форвард, фронтсайтер. Как Алекса. Да, Насич называл их всех фронтсайтерами. Полушин называл иначе, и его тоже...
Пистолет. “Стейджер”. Вы что-нибудь о них слышали? Неудивительно, ведь они бесшумные. Простите, на этой работе быстро черствеешь... Композитная пуля. Вы в курсе, да? Нет, не беспокойтесь, его пощадили, второй выстрел был в сердце. Он не мучился. Когда?.. Совсем недавно, под утро. Вот только что увезли тело, мы еще даже осмотр не закончили. Так были у него враги или нет? Сосредоточьтесь, герр Мэйн, прошу вас.
Тиль и так был предельно сосредоточен. Ах да, просили-то его не здесь и не сейчас. Следователь произнес бы эту фразу, если бы Тиль попал в точку. И в одном из вариантов он попадает. Так что же он ему?.. Простая история: познакомились с женщиной и оба в нее влюбились. И Полушин благородно отошел в сторону — не желал мешать другу. Хотя сейчас, после стольких лет, Тиль понимает, что Федор любил гораздо сильней...
Вот на это он господина Ефимова и подцепил. Вернее, подцепил бы. Если бы выдал всю эту чушь. Вероятно, следователь побывал в похожем переплете, и... ну конечно! Ему мечталось, что друг уступит. О таком друге мечтают все. И никому не придет в голову, что уступить должен он сам.
Тиль продолжал что-то плести — про горнолыжный курорт, про то, как ребенок сломал ногу и они с Федей несли его до базы, — и продолжал перебирать варианты. Лично ему пока ничто не угрожало, поэтому форвертс и не проснулся, а специально смотреть вперед по пути к Федору Тиль считал бестактным. Полушин был слабым форвардом и со временем становился все слабее.
Федору было под пятьдесят, он появился первым. Когда ему исполнилось семь лет, он вдруг начал ощущать в себе чье-то присутствие. Родители целый год таскали его по психологам, пока Федя сам не понял, что с ним случилось. Он был уже не один, а вместе с Алексом Насичем — карапузом, гукающим где-то в Ирландии и знающим заранее, чем и во сколько его покормят.
Федя сказал, что у него все прошло, и стал нормальным ребенком — иногда случайно отвечавшим на вопросы, которые ему еще только собирались задать. Он чувствовал: в скором времени родятся и другие. Рано или поздно о них станет известно, и их начнут искать. И обязательно найдут, всех до последнего. Это было ясно и без форвертс.
Больше всего Полушин хотел быть обычным. Он ненавидел свой дар и глушил его транквилизаторами, пока не превратил себя в инвалида, а форвертс — в банальную интуицию. Он и так почти убил себя. Но почему-то сейчас, когда он стал настолько же безопасен, насколько и бесполезен, кому-то понадобилась его физическая смерть.

1 Следующая страница


Твоя половина мира 2

Это все-таки сделал форвард. Не местный. Местные могли застрелить Полушина гораздо раньше — было бы желание. Кто-то специально приехала Москву. Кто-то новый, из незнакомых. Чужой форвард.
— Ну, если вам больше нечего добавить... — Следователь развел руками. — Или что-то еще?..
— Нет. — Тиль медленно подошел к аквариуму и постучал ногтем по стеклу.
Раньше они просто жили — несколько человек, связанных одним даром. Теперь они разделились на своих и чужих. Кому это нужно? Кому угодно, только не им самим.
Следователь снова что-то спросил — Тиль, не отвлекаясь от рыбок, снова ответил. Он пытался рассмотреть, к чему все это приведет, но вокруг плыла какая-то дымка, обманчиво прозрачная. То, что он разглядел, ему не понравилось.
Тиль так и не понял, что же сегодня началось. Но он уже знал, что закончится это быстро.

Минус 40 часов

Выйдя из ванной, Элен с сомнением посмотрела на аквариум — кому-то приспичило заводить в гостинице рыбок. И кто их тут кормит?.. Может, они думают, что она собирается?..
Элен побродила по комнате в поисках сигарет. На кремовом ковролине оставались темные разводы — она еще не вытиралась.
Прикурив, она встала у окна. Внизу по улице ползла разноцветная людская каша, на углу содрогался от ветра гигантский плакат “Глобал-Медиа”, рядом, тоже покачиваясь, переливалась вывеска “Юни-Лайн”. В офисном Здании напротив сгорбленные клерки нюхали свои пыльные клавиатуры. Один из них разогнулся и застыл с каким-то нелепым выражением. Нет, окна в ее номере непроницаемы снаружи. Хотя если бы... а, черт с ними со всеми — и с окнами, и с клерками...
Элен стряхнула пепел в аквариум и, поддев ногой уже ненужное полотенце, начала одеваться. Она не торопилась, и вызов застал ее за осмотром юбки.
— День добрый, — произнесли в терминале. Видеоканал был перекрыт.
— Это кому как, — буркнула Элен, откладывая юбку в сторону и разгребая на кровати кучу мятой одежды. — у?..
— У вас осложнения, мисс Лаур, — печально проинформировал невидимый абонент.
— У меня?.. — Она повертела в руках другую юбку, покороче, и швырнула ее за спину.
— Осложнения у нас, — уступил голос, — но мы-то здесь, а вы...
— Это я — здесь. А вы — там.
— Совершенно справедливо. Мы здесь, а вы там. И проблемы — там, — подчеркнул собеседник. — У вас проблемы, у вас.
—Ну?.. — Она помотала головой и, бросив брюки, направилась в ванную.
— Ваших соплеменников в Москве оказалось несколько больше, чем мы рассчитывали.
Фен лежал в мокрой раковине. На зеркале сквозь испарину проступили оранжевые строчки:
“Внимание! Опасная небрежность! По статистике, один фен из двенадцати тысяч...”
Элен вздохнула. Что ее точно не касалось, так это фратистика.
— “Несколько” — это насколько? — спросила она.
— Это несколько, — мягко ответил абонент. — Ваша задача...
Она включила фен и принялась сушить волосы. Трубка немного поворковала, затем умолкла.
— Что вы говорите?.. — крикнула Элен, передвигая рычажок на “Но1”.
— Будьте добры!.. — рявкнул голос и тут же добавил: — Пережжете. Придется стричь.
— Ладно, я слушаю.
Элен кинула фен обратно в раковину и вернулась к вещам. Пока ей объясняли, в чем заключаются ее проблемы, она заново осмотрела одежду и все-таки выбрала брюки. Черные, эластичные, обтягивающие, как чулки. Хорошие брючки для ее недурных ножек...
— Вы нас поняли? — осведомились в трубке.
— Чего ж не понять. Это все? До свидания.
Она положила терминал рядом с аквариумом и, увидев пачку сигарет, машинально закурила.
Чем больше она делала, тем больше от нее требовали. Правильно, так и бывает. Последнее время совсем сели на шею, а она ведь не железная...
Элен задумывалась об этом не впервые. Поменять Компанию было несложно, ведь она так... что?.. красива? Ну, само собой. Только красивых, спасибо хирургии, сейчас как собак. Умна? Да, лицевая реконструкция тут не поможет, но и ум — не дефицит. А она — одна.
— Одна, одна и всем нужна, — пропела Элен рыбкам. — Вашу мать...
Она не просто редкость, она уникальна. Да! Ее способности всегда были при деле, но использовать их по-крупному Элен не удавалось ни разу.
В школе ей было легко. Еще бы! Ей и после школы было нетрудно: выучить к экзамену один билет из сорока — работа не большая. Но все же работа. А что дальше? Повесить диплом на стену. Или носить на нем булочки для шефа...
Элен покрутилась перед зеркалом. Нет, булочками, пожалуй, не обошлось бы...
Ей было скучно. С самого детства — скучно. Она знала, что ее место на вершине, но растрачивала себя на чистку казино. От алкоголя ее клонило в сон. Наркотики?.. Наркотики — это здорово, но за каждой таблеткой маячила черная дыра, такая холодная, что у Элен начинали трястись руки. Она объездила полмира по выигранным в лотерею турам, но лишь убедилась, что ей одинаково скучно и на Западе, и на Востоке. Игральные автоматы везде были те же самые. И мужчины. Женщины — тем более.
Элен была способна на многое, но на что конкретно — она не представляла. На что-то глобальное, вселенское... хотя все глобальное, как правило, жутко тоскливо. В итоге вселенское оборачивалось очередным наскоком на казино... пока ее не позвали в Компанию. Теперь Элен платили столько, что ей стало лень подходить к рулетке. Они отняли у нее даже это. Она могла бы от них уйти, но скрыться ей уже не позволят. Она попадет в другую Компанию, с большой буквы или с маленькой — не важно. Ей снова дадут фантастически много денег и снова будут эксплуатировать. Они будут пахать на ее даре, как на тракторе. Пока она не состарится и не умрет.
Элен с двенадцати лет не покидало ощущение, что вот сейчас, в крайнем случае завтра, ей откроется смысл всего этого бардака под названием “жизнь”. Смысл не открывался, а она все ждала и ждала. И каждый день как будто что-то предчувствовала. Но это, к сожалению, был не форвертс. Это была обыкновенная надежда, которая сбывается далеко не всегда. А форвертс молчал.
Форвертс?.. Элен затушила окурок о стекло и начала одеваться. Форвертс. Вот же дурацкое слово. Говорят, его придумал какой-то старый хмырь. То ли Двушкин, то ли Трёшкин... Потому и слово такое получилось — для хмырей. В Компании его произносили часто, но вряд ли они представляли, как это работает. Элен и сама не представляла. Однако слово ей не нравилось.
Горловина свитера зацепилась за серьгу в левом ухе, и в этот момент раздался сигнал. Пока Элен освобождала лицо, терминал успел чирикнуть раз пять или шесть. Она тоже успела кое-что озвучить — в адрес ювелира, трикотажной фабрики и драгоценной Компании. Звонили, разумеется, оттуда.
— Да, что еще? — бросила Элен.
— Мисс Лаур, вам необходимо сменить оружие, — сказал знакомый голос.
— А мое чем плохо?
— Тем, что ночью из такого же пистолета... Полушин, конечно... Какой, к черту, Двушкин? Полушин, старый пень. Кому он мешал?..
— ...убили Федора Полушина, — закончил абонент.
— Того самого, — утвердительно произнесла Элен.
— О других мы бы сообщать не стали. Вы его вчера не видели?
— Никого не видела.
— А вас кто-нибудь?..
— Что за идиотские вопросы!
— Нас очень смущает это совпадение.
— Тоже “стейджер”?
— Да. Вы должны срочно от него избавиться.
— Понятно. — Элен снова подошла к окну и щелкнула зажигалкой. — Я выберу что-нибудь другое. Найду местное представительство.
— Какое представительство?..
— У вас же есть в Москве филиал? — Она выпустила дым, и улица на секунду погрузилась в туман. Замученный клерк и оба плаката стали едва различимы. — У вас повсюду филиалы.
— Мисс Лаур, вы когда-нибудь расписывались в нашей платежной ведомости?
— Не припомню что-то.
— И не припомните. Вы у нас работаете... на общественных началах. Не нужно никуда ходить, вас там не примут.
— Угум. Короче, новый ствол — моя забота.
— Ведь вы это можете...
— Я могу все. Но однажды мне надоест!
— Желаю удачи, мисс Лаур...
Элен выругалась, наконец-то отцепила серьгу и взяла трезвонящий терминал. Пока она боролась со свитером, трубка успела чирикнуть раз пять или шесть, и Элен тоже кое-что успела.
— От “стейджера” избавлюсь, Полушина не видела! — выпалила она.
Абонент кашлянул.
— Желаю удачи, мисс Лаур...
— И вам того... — начала Элен, но терминал уже пропиликал “отбой”. — Я от вас уйду, — прошептала она.
Отделаться от Компании. Месяц пошляться по Европе, потом... устроиться в новую Компанию. Потом УЙТИ и оттуда, а потом...
— Потом я умру, — сказала она рыбкам. — Но вы сдохнете раньше.

Минус 38 часов

— ...продолжаются поиски опасного преступника...
Тиль убавил громкость и дальше озвучил за диктора сам:
“...ордер на его арест выдан Европейским Трибуналом полтора года назад. На счету Тиля Хагена разбойные нападения, захваты заложников и убийства. Ввиду особой опасности, которую Хаген представляет для общества, Евротрибунал вынес приговор заочно. Спец-Службы предпринимают беспрецедентные меры, но результатов они пока не дали, и Тиль Хаген по-прежнему остается на свободе”.
— Истинная правда, — сказал он вслух.
На экране появилось несколько анимированных фото: престарелый трансвестит, губастый негроид и патлатый бродяга в засаленном рубище.
“Преступник владеет искусством маскировки”, — мысленно пояснил Тиль.
— А еще я мог бы прикинуться обезьяной... — пробормотал он, переключая программу.
— Забавный случай в Московском зоопарке. Годовалый шимпанзе, сбежавший вчера из вольера...
Тиль крякнул и пошел за кофе. Автомат в номере был паршивый, под стать отелю. В бункер выпала чашка, сверху в нее полилась коричневая бурда.
— Уважаемый пользователь, десять процентов от стоимости этого напитка за вас оплатила компания “Глобал-Фудс”, — донеслось из крохотного динамика.
— Я не пользователь. Я сегодня Рихард Мэйн.
Тиль вдруг щелкнул пальцами и, вернувшись к монитору, набрал адрес своего студенческого блога. Сайт не обновлялся бог знает сколько времени, и его могли уже снять, но... могли ведь и оставить.
Страница загрузилась мгновенно — когда Тиль ее создавал, не было еще ни эхозвука, ни безумной квадрографики, да и скорость связи лишь называлась скоростью. Сейчас этот сайт выглядел убого, но он был: с его биографией — до третьего курса, — с его контактными адресами в студенческом городке, с его избранными — тогда, десять лет назад, — ссылками и... с чужим портретом.
Тиль прищурился. Не узнать самого себя вряд ли возможно, но это лицо он не узнавал. Были какие-то общие черты, не более того.
Одежда... Да, он вполне мог так одеваться: рубашка на “молнии”, под ней — красная майка анархиста. Прическа... тоже что-то в этом духе. Неровная челка, закрытые уши, с макушки спускаются несколько отдельных, по-разному выкрашенных прядей. Но морда определенно чужая.
Тиль перешел в галерею и присвистнул. Все было родное: пьянки-гулянки, студенческие марши какого-то-там-протеста, лодки и велосипеды, друзья и подруги, и везде — тот самый парень с титула. Владелец заброшенного блога. Тиль Хаген, значит...
Страницы на экране были кем-то сделаны, и сделаны профессионально. Почему он раньше сюда не заглядывал? Потому, что лишь сейчас, после этого случайного — действительно случайного — совпадения про обезьяну его вдруг посетила простая мысль.
Форвертс не всесилен, и его давно должны были выловить. Его искали на материках и на островах, в городах и поселках — везде, где живут хоть какие-то люди. Загоняли в угол, посылали за ним спецназ, прочесывали целые кварталы. Тратили средства, отрывали от работы специалистов... И при этом заменили в сети его фотки — чтобы кто-нибудь случайно не опознал.
Через экран протянулась красная полоса, и Тиль без особого удивления прочел:
“ВНИМАНИЕ! Если Вам известно местонахождение Тиля Хагена, Вы обязаны немедленно сообщить об этом по любому из анонимных каналов. В противном случае Вы понесете ответственность за укрывательство”.
Текст полз в четыре строки, на четырех языках. Перестраховались, хватило бы и двух — человеку, не владеющему ни русским, ни немецким, в Европе делать нечего.
У Тиля возникла дикая идея отбить свой адрес в отеле, вплоть до этажа и номера. Он попробовал угадать, к чему это привело бы, но на пустые фантазии форвертс отаывался редко.
Покинув гостиницу, он остановил такси и сразу показал водителю новенькую сотню.
— Видно, не на Арбат поедем... — предположил тот.
— Мытищи.
— Так это...
— Это — сверху счетчика, — сказал Тиль, припечатывая банкноту к приборной панели.
Жизнь в Славянском Содружестве научила его разговаривать кратко, но конструктивно. Порой ему становилось муторно, но он любил и эту страну, и этих людей. Причина была простая, как яблоко, однако вспоминать о ней не хотелось.
Машина затормозила у трехэтажного кирпичного барака. Тиль расплатился карточкой Вольфа Шнайдера и, когда такси отъехало, бросил ее в лужу. Прямо на дороге оказалась шикарная лужища, целое болото — мутное и, судя по амбре, регулярно пополняемое из канализации.
Сергея Максимова он застал дома. Полушин давно предупреждал, что с Максимовым не все в порядке, но Тиль и не думал, что непорядок может быть столь глубоким и необратимым.
Серж спился. Спился совсем.
Дверь была незаперта, из-под клеенчатой обивки торчала подпаленная вата. Тиль прошел по темному коридору, ударился — несмотря на форвертс — головой обо что-то висящее и вот так, потирая макушку, заглянул в комнату.
Сергей сидел за пустым столом, вероятно — по привычке. Голый пластиковый прямоугольник на шатких ножках был грязен, как и все вокруг. На полу что-то хрустело, под пыльным окном стояла шеренга пинто-вых фляжек, по стене брел, не ведая страха, рыжий таракан. Максимов не контрастировал: на нем были только ветхие штаны и прорванные шлепанцы. Тонкие складки живота напоминали грустную улыбку, а груди, как у старой кормилицы, превратились в два кожаных треугольника. Ему было всего тридцать пять.
— Серж... — выдавил Тиль.
Максимов узнал его сразу. Как ни странно.
— О-о!.. Тили-Тили! Какие гости!..
— Здравствуй Серж, — сдержанно ответил Хаген.
— Привет-привет! — Максимов резво поднялся и придвинул ему стул. Руку он почему-то не протянул. Тиль не настаивал.
— Федора убили...
— Федю? Да-а.!. Эх, Федя, Федя!.. — Сергей поскреб спину. — Да-а...
Этот разговор можно не продолжать. Максимова заботило лишь одно. И ничего больше. Вообще ничего...
— Да-а... — Сергей бестолково помыкался по комнате. — Ты это... при деньгах? А то бы... Федя-то... Как же, а?..
— Садись, — велел Тиль.
Тот послушно опустился рядом.
— С кем из наших поддерживаешь... Бесполезно. Он уже самого себя не поддерживает.
— ...отношения, — все же договорил Тиль.
— Из ваших? — озаботился Максимов. — А, из на-аших!.. Да как тебе сказать...
— Ясно. — Хаген встал и посмотрелся в мутное стекло монитора. — Как живешь, Серж? Хотя... это то-лце ясно.
— Нормально живу, а что? Просто сейчас... то есть в данный момент... Полушин-то!.. — вспомнил он. — Нехорошо ведь. Надо бы... а?.. По-человечески надо.
— Конечно... — проронил Тиль. — Что впереди видишь?.. Могила. И очень скоро.
Серж видел два варианта. Целых два, для него это было много. Либо он сегодня выпьет, либо... все равно выпьет. Иначе нельзя.
— Работать пошел бы, если крупье обыграть уже не можешь.
— Работать?! — взвился Максимов. — Да где ж мне работать-то? Нету вакансий. Все приличное давно занято.
— А что для тебя “приличное”? Ты ногти когда стриг? Или ты ими закусываешь? Ничего приличней мусорного бачка тебе и не доверят.
— И ты... — сокрушенно произнес Сергей. — Учишь, ага... — Он наконец понял, что его намеки пропускают мимо ушей, и не выдержал: — Денег-то дай?.. У тебя же полно. Помянем. Федю-то. А?..
— Лечиться не пробовал?
— А чего мне лечиться? Я не болею. За водкой схожу? — добавил он невпопад. — Пять евро. Лучше пятнадцать. Давай, а?.. Давай, не тяни. Давай, козел нерусский!
Этого Тиль простить не мог. Максимов вместе со стулом отлетел к стене и зарылся в пустой посуде.
— Не надо, Серж, — тихо сказал он. — Мы все из одного корня, ты знаешь. А козел нерусский ничем не хуже козла русского.
— Ко-орня... — проныл Максимов, размазывая под носом скользкую кровь. — Того корня в тебе полпроцента. Все дойчи да люксы разбавили. Гамлет сраный...
— Ты зато не разбавлял! Гордость нации... Что впереди видишь?! — повторил он.
— Тебе жалко пятерку... Ради Феди Полушина, ради светлой па...
Тиль ударил его еще раз, и Сергей, снеся спиной стол, вернулся к бутылкам.
На карточке Шнайдера было тысяч двадцать. Тиль утопил ее в луже и не жалел. А горсть мелочи на флакон для Сержа... Да, ему было жалко.
— Что с тобой делать... — Гиль расстегнул куртку и достал пятьдесят евро. — Держи. Хватит?
—Да ты... Ти-и-иль!.. Ну, ты челове-ек! Я верил... Я чувствовал! У меня ведь тоже... не дремлет фор-вертс, не дремлет, о-о-ох!.. Я мигом!
— Стой. Сначала я тебе в морду плюну. Есть у меня такое желание.
— Че-его?..
— Я серьезно. За это еще сотня будет.
— Ну-у... Ну я даже... Но если это так... если у тебя такие... хы!.. желания...
— Что с тобой делать... — Тиль расстегнул куртку и, достав пистолет, выстрелил ему в лоб. — Не могу я в тебя плюнуть, Серж...
Он вытащил из бумажника все, что там было, и, положив на подоконник, прижал сверху пустой фляжкой. Не на похороны. Максимова кремируют за счет муниципальной конторы, и к урне с его прахом никто никогда не придет. Деньги, до последнего цента, будут переведены в литры. Какой-то дедок с фиолетовым носом поднимет залапанный стакан и скажет:
—Упокой его душу, господи... Прими таким, каков есть, и прости...
Вот на это Тиль и оставлял.
— Прими и прости... — пробормотал он, выходя из комнаты.

Минус 33 часа

“Ангус” весил, как пара лайковых перчаток, но дамским пистолетом назвать его было нельзя. Целлюлозная гильза, сгорая, вылетала из ствола струей пепла, и — ни маркировки, ни оттиска бойка, ни царапин. Сама пуля была обыкновенная, как пояснил гандилер в баре — “трехдюймовочка ”.
— Три дюйма?! — не поверила Элен.
— Три десятых. — Торговец оглядел ее с головы до ног, будто она что-то ему предлагала. — Зачем такой несообразительной девушке такое сложное оружие? Есть шокеры, есть шумовики и просто пугачи. Есть хорошая дубинка. Много ею не намашешь, но когда тебе одиноко...
У Элен возникло желание прострелить ему ногу или врезать в пах — так, чтобы расстроить личную жизнь недели на две, но ничего подобного она делать не стала. Через полчаса дилер ждал другого покупателя, от которого должен был получить все и сразу.
— Я беру, — сказала она.
— Я заметил, ты левша?
— Универсал.
— Может, возьмешь второй? С парой “ангусов” будешь совсем красивая. В общем, решай. Завтра я снова тут.
“Ошибаешься”.
Элен расплатилась и покинула бар.
Улочка лежала между проспектами, как мост. Через минуту она словно перестала существовать: сырые стены, забитые помойки, провисший козырек над дверью клуба — с перекрестка все это казалось декорацией. Люди проходили мимо, не думая о том, что в пяти шагах отсюда можно найти и дешевое оружие, и запрещенные стимуляторы, и быструю смерть. Люди шли не сворачивая.
Элен двигалась в толпе к парковке у развлекательного центра “Зюйд-Вест-Айс”, где она приткнула свой “Лексус”. Ближе оставить машину не удалось — тротуары перед офисными зданиями были заняты. Над высокими крышами, в очереди на посадку, лопотал винтами рой желтеньких аэротакси. Здесь было тесно даже им.
Пройдя еще квартал, Элен споткнулась: впереди — через две с половиной минуты — из-за угла выруливал темно-зеленый “Хаммер”. Довольно редкая машина. И цвет — какая-никакая, а все же примета...
Элен скользнула взглядом, по витрине и, толком не разобравшись, что это за магазин, поднялась на мраморную ступеньку.
Меховой салон, хуже не придумаешь. Для распродажи слишком поздно, для новых коллекций рановато. Менеджеры, три однотипные куклы, без особого рвения обхаживали единственного клиента.
Элен тронула шубу на манекене и вспомнила про свой “стейджер”. Давно пора избавиться. Примерить вон то, черное и короткое, непринужденно сунуть руки в карманы, и...
“О... А вот у вас еще пальтишко! — Это он, Мужчина. — Черненькое. Что же я его сразу-то?.. И сидит великолепно. У жены фигура точь-в-точь... — добавит он слегка игриво, как и полагается. — Вы не против, если я его тоже посмотрю? Или вы покупаете?”
Купить можно. Но тогда ствол останется при ней. И надо же этому уроду было обратить внимание... Ясно: черное и короткое не годится. Пожалуй, рыжее, подлинней...
“О!.. А вот у вас еще пальтишко! Рыженькое. Что же я его сразу-то?.. И сидит великолепно. У жены фигура...”
Может, он фетишист? Потискать в ручищах нагретую чужим телом тряпку... Что за радость? Особенно когда в кармане нащупается пистолет...
Значит, полосатую, под тигра. В моде классика, и этот полупанк будет смешон. Ладно, не носить же его в самом деле...
“А вот у вас еще полосатенькое!.. Какое забавное. А у моей жены...”
Элен занервничала. Похоже, сейчас скинуть “стейджер” не удастся. А надо бы... Она все отчетливей сознавала, что из магазина нужно выйти налегке. Хорошо бы и “ангус” где-нибудь пристроить, а то не ровен час... Однако Элен чувствовала, что проклятый эротоман обладает все, к чему бы она ни прикоснулась.
Она с ненавистью посмотрела на мужчину — тот стоял к ней спиной и как будто не подозревал о ее присутствии. Одна из менеджеров извинилась и двинулась к Элен. Еще мгновение, и он обернется. И если Элен не успеет что-нибудь напялить, он просто сверкнет полицейским жетоном.
Ему безразлично, какой вариант она выберет. У него есть инструкции на все случаи. А также мягкий броник и “з-мерш”, дежурная игрушка славянских сыскарей.
Элен покачала девушке головой и шагнула назад.
Он не будет возражать. Как ни странно... Если она уберется, он за ней не пойдет. Еще немного попудрит мозги продавщицам и откланяется.
Элен не могла поверить и не поверила бы, но сомневаться в форвертс она не привыкла.
Это кем-то просчитано. Хорошо спланировано и хорошо сработано, начиная с появления “Хаммера” — смутившего, но не напугавшего, — и заканчивая тем, что... он уже притормаживает у магазина. Сзади к нему подкатывает полицейский минивэн. Не пустой, разумеется. Десять человек, все в “тяжелом”. А сколько их сейчас набивается в служебные помещения... Фактически ее уже взяли. Вопрос пары секунд и пары выстрелов — если она спровоцирует. Ехать почему-то придется в цивильном “Хаммере”. Неопасно. Им нужен только разговор. Но разговор будет серьезный.
О чем — Элен даже не представляла.
“Покупатель” завершил оборот и потянулся к пиджаку. За жетоном.
“Не надо,— сказала она одними губами: — Я иду”.
Элен послала водителю минивэна воздушный поцелуй и, протиснувшись между припаркованными машинами, подошла к “Хаммеру”.
— Сдаюсь, — мурлыкнула она. — Неужели я тебе так понравилась?
— Ты, Леночка, не можешь не нравиться.
— Элен, — ответила она, помедлив.
— А я Альберт. Залезай, Леночка.
“Хаммер” был тот самый, и Альберт — тоже. Это он встречал ее на въезде в город, он махал рукой. Только рубашку сменил — ночью была с пальмами, а теперь с павлинами. Невыносимо разноцветно.
Альберту было лет двадцать семь, не больше. Перед начальством ему хотелось выглядеть посолидней, перед девушками — помоложе, и он, не утруждая себя отбором, валил все это в кучу. Кричащая рубаха — и серая послушная мордочка. Короткие скупые усы — и взорванная прическа. На правом предплечье у него распласталась огромная татуировка — огненный дракон, — но возле запястья дракошин хвостик благоразумно изгибался, чтобы при необходимости исчезнуть под крахмальным манжетом.
Элен попробовала оценить варианты, но не смогла. Впереди был широченный веер, и каждая спица сама расщеплялась на такой же веер. Вероятности плодились в геометрической прогрессии, спрогнозировать их дальше второй реплики было невозможно. Им с Альбертом оставалось, как двум шулерам, либо играть честно, с выключенным форвертс, либо не играть вовсе.
— Давай уж лучше честно... — проронил Альберт, отъезжая.
Он не читал ее мысли, он всего лишь опередил ее фразу. Особенно Элен умилило то, что приглашение к честности было нагло и примитивно украдено у нее же.
А он, оказывается, дешевка.
— Послушай... Ты, Альберт, может, и не в курсе, но когда встречаются два форварда...
— А кто здесь второй? — Он с театральным недоумением оглядел салон. — Второго я не вижу.
Точно, точно. Дешевка.
— Ты не форвард, Леночка, ты преступница. В левом кармане — “ангус”, в правом — “стейджер”. С одной стороны, полгода за хранение, с другой — пожизненное за два убийства.
Элен прикурила.
— За одно.
— Если я захочу, будет четыре,—сказал Альберт. — Веришь мне?
— Верю, что тебе это не нужно. Ты и с фараонами затеял... выступление показательное... не для того, чтобы меня сдавать.
— Почему же? Сдам, и очень легко... — Он демонстративно покосился на зеркало: машина с преющей в броне группой захвата ехала, как личная охрана, бампер к бамперу. Элен не спорила: форвертс плюс десяток стрелков лучше, чем просто форвертс. — Сдам, если не проигнорируешь поручение, — добавил Альберт, решив, что пауза длится уже достаточно долго.
— Поручение? — удивилась Элен. — Какое поруче...
— От твоей Компании, не от меня же. Моих поручений как раз игнорировать не надо бы. Тебе особенно... — Он опять посмотрел в зеркало, для выразительности еще и вздернув брови.
Элен снова отметила несоответствие между тем, как этот Альберт себя ведет, и тем, кто он есть на самом деле. Бобик при боссе. Вероятно, бобик любимый. А босс, вероятно, серьезный.
— Да, — коротко произнес Альберт.
— Что?..
— Ты собиралась меня о чем-то спросить.
— Ну хватит уже концертов!— не выдержала Элен. — Чего тебе надо?
Ее много раз пытались переманить — еще и поэтому она знала, что без работы не останется никогда. Спрос был большой. А способы были разные. Но не такие дурацкие, хотя запугивать ее тоже пытались. Элен не боялась. Она поступила так, как поступил бы на ее месте любой, — выбрала самое крупное. Компанию с большой буквы. Компания в обиду не даст, она своих не бросает — во всяком случае, пока они ей нужны.
— Нет, нанимать я тебя не собираюсь, — отозвался Альберт. — И вербовать. И даже...
— Тут у тебя вообще никаких шансов! — бросила Элен, не позволяя его мерзкому ротику высказать это вслух.
— Шансы... — хмыкнул он. — Шансы — у тебя, а у меня парадигма. Никаких случайностей, никаких “авось”. Этим я от вас и отличаюсь, от... всех прочих.
Элен скрипнула зубами. Альберт услышал и рассмеялся:
— Вы и своим-то Компаниям становитесь не нужны. Все изменилось, Леночка. Форвертс превращается в промышленные отходы, которые легче отправить на Луну, чем переработать. А еще легче... — Он сложил пальцы пистолетиком и поднес к ее виску. — Пуф-ф... Сегодня у нас какой-то день отстрела — одного, другого... скоро и третьего... Неизвестно, сколько форвардов проснутся завтра живыми. Откровенно говоря, чем меньше, тем лучше. Но твоей смерти я бы не хотел. Бабы не для войны.
— Ты сам-то не баба, что ли?
— Хамство — признак неуверенности. Сомневаешься. Правильно, Леночка, сомневайся. Чем меньше вас остается, тем труднее вам жить.
— И тем лучше... — повторила за ним Элен, — ...для тебя?
— Нас и в начале-то было немного. Неполных три десятка.
— Как это ты посчитал?..
— Что значит “как”?! — Теперь удивился Альберт. — Ты разве не в курсе? Да-а-а, Леночка...
— Элен, — буркнула она.
— Маугли — вот ты кто. Полушин до тебя не добрался, а больше просветить некому... Хочешь историю? С элементами притчи, эротики и откровенной шизы. Хочешь, нет?
Элен, скривившись, отвернулась к окну. “Хаммер” сделал круг и снова проезжал мимо мехового магазина. Полицейский минивэн катился сзади.
— Без эротики, по возможности, — сказала она.
— Ее там не особенно много. В общем, нашу прапрабабку трахнул какой-то псих. Трахнул, не спросив, как бывает, согласия. На этом чувственная составляющая заканчивается. И начинается генетика. И немножко математики для младших классов...
— “Нашу”?! — опомнилась Элен. — Нашу... прапрабабушку? Ты имеешь в виду...
— Имею. Мы все родственники, да. Псих оказался плодовитым, но прапрабабуля... гм... плоды его страсти... полагаю, недолгой, минуты на полторы, а то и меньше... зачем-то оставила в себе.
— Послушай!.. — Элен нетерпеливо постучала кулаком по двери. — От тебя воняет, ты сам не замечаешь? От твоих слов воняет!
— Как в сказке, — невозмутимо продолжал Альберт, — родила трех богатырей. Тройняшек, — пояснил он. — Государство пеклось о демографии: социальные программы, то-се... И чего бы ей не родить? Да плюс еще страховка... Подросли прадеды наши и разбрелись кто куда. Потом тоже детей наделали. А от тех уже наши родители появились. Такое у нас древо...
— Так мы с тобой... брат и сестра...
— Четвероюродные. Но обниматься не будем, правда?
— И все наше поколение...
— Форварды, — кивнул Альберт.
— Сколько нас?
— Точно неизвестно. Двадцать с чем-то. Элен затушила окурок.
— Бабушка... то есть прапрабабушка... Она была русская?
— Поэтому нас сюда и тянет. Я тоже не здесь родился. Местными были только Полушин и некто Серж Максимов. Но сейчас форвардов в Москве гораздо больше.
— Это ты нас собрал?
— Я? Очень надо...
Он не способен. Кроме того, что Альберт фигляр и, видимо, трус, он просто не способен.
— Сами собрались, — сказал, поразмыслив, Альберт. — В силу исторической необходимости, наверное...
Он заехал на стоянку и подрулил к ее “Лексусу”.
Разговор окончен.
Элен так и не поняла, чего он от нее добивался, но задерживаться не стала. Едва она вылезла из “Хаммера”, как у нее в кармане пискнул терминал.
— Мисс Лаур, почему вы не отвечали?
— Я? Не отвечала?..
— Мы два раза пытались с вами связаться. Вероятно, у “Хаммера” экранированный салон. Альберт в машине широко улыбнулся.
— Впредь, мисс Лаур, вы не должны...
— Хорошо, не буду. Что у вас?
— У нас... поручение.
Элен посмотрела на Альберта. Тот подмигнул, снова показал ей “пистолетик” и, включив заднюю передачу, укатил.
— Ну? — бросила Элен.
— Адрес мы уже переслали. Ничего сверхъестественного от вас не требуется. То же, что и с Полушиным.
— И вы опять не назовете его фамилию?
— Назовем, конечно.
— Но уже после... — мрачно произнесла Элен.
— Ваши намеки, мисс Лаур, непозволительны. Хорошо: Ульрих Козас.
Элен сложила терминал и, сунув его в карман, наткнулась на новенький “ангус”. У нее появились дурные предчувствия.

Минус 32 часа

Ульрих Козас жил в Москве давно. Приехал в этот город и без всякой видимой причины остался, говорил — Просто так. Причина, конечно, была, и Тиль о ней знал, да и сам Козас знал не хуже. Но признавать не хотел. Он вообще не любил заниматься какими-либо копаниями — старался меньше анализировать, меньше думать, меньше волноваться. Ульрих берег свои нервы.
Носилки загрузили в кузов, и следователь махнул рукой, разрешая ехать.
— Вот так, — печально произнес он. — Вы снова опоздали, герр Мэйн...
Повторно представляться он не счел нужным, и Тиль не сразу вспомнил, что зовут его “Ефимов Н.В.”. Если так можно называть живого человека.
— Сегодня вы расстроены гораздо меньше, герр Мэйн, не правда ли? — сказал Ефимов, закладывая руки за спину и как бы приглашая отойти от подъезда.
— Мы с Козасом не были друзьями. — Тиль поймал на себе внимательный взгляд и неохотно пояснил: — Мы с ним враги. Были...
— Зачем же вы к нему приехали? Надеюсь, не для мести?
— Мне не за что мстить Ульриху. У нас... идейные расхождения.
— М-м-м... — Следователь, развернувшись, направился обратно. — Идейные расхождения... Звучит интригующе и в то же время трогательно. Как будто мы с вами беседуем о подпольной организации... Нет, герр Мэйн, речь идет об уголовном преступлении. О циничном, — он поднял указательный палец, — убийстве. Из пистолета марки “ангус”. Пулю мы извлечем и исследуем, но... основную информацию мы получаем от гильзы. “Ангус” гильз не оставляет. Вам, полагаю, это известно.
Ефимов явно говорил лишнее, и Тиль уже понял, почему. Полицейский наряд, оттеснявший зевак, незаметно блокировал площадку возле дома. В маленьком садике появилось подкрепление в штатском. Все было сделано быстро и культурно.
— Рихард Мэйн погиб в автокатастрофе, — рассеянно промолвил Ефимов. — Еще в начале весны. Для полугодовалого трупа вы на удивление свежи, герр... э-э...
Тиль оставил его “э-э” без ответа, лишь сказал:
— Я не убивал Козаса.
— Я тоже так думаю. И Полушина убили не вы. Но вы с этим как-то связаны. Хочу разобраться... И у меня будет такая возможность. Чужие документы — достаточный повод для ареста. Надеюсь, вы проявите благоразумие и...
— Мне не стоило сюда приезжать.
— Да, это была ваша ошибка.
— Ошибка, — согласился Тиль. — То самое слово... Карточка Рихарда Мэйна догорела и рассыпалась в пепельнице черным прахом.
Ошибка. К Ульриху Козасу ходить нельзя: во-первых, без толку, во-вторых, там снова будет вертеться Ефимов.
Тиль и не собирался. Вернее, не рассматривал этот вариант всерьез. Просто представил. И неожиданно для себя выудил из теоретической проработки нечто важное.
Следователь шутил про какую-то тайную организацию... Нет, все гораздо проще: Ульрих был неприятен Тилю как человек.
Козас открыл букмекерскую контору. Принимал ставки на все, вплоть до погоды и статистики по бытовому травматизму. Сам Козас никогда не играл, достаточно было того, что он корректировал проценты по ставкам — с учетом реальных прогнозов. В этом и заключалась его игра. Все форварды нарушали какие-то правила, но большинство делало это по необходимости, а Ульрих превратил свой дар в бизнес.
Тиль, не глядя, протянул руку и открыл вторую бутылку. Вернувшись от Максимова, он заперся в номере, сел перед монитором и... до вечера так и не поднимался. Не было необходимости: водка и тоник стояли двумя шеренгами возле кресла. Тоник пился значительно медленней.
Взяв пульт, Тиль подержал его в ладони и бросил обратно. Ничего интересного. В целом мире — ничего... кроме того, что кто-то начал истреблять форвардов. Но миру это... Правильно: неинтересно.
Тиль глотнул из низкого стакана и, скривившись, потер лоб. Надо же, он ведь этого и в мыслях не держал. Ульрих Козас был последним человеком на Земле, к которому он мог бы обратиться.
Когда-то свое дело было и у Тиля. Два года назад, совсем недавно. Все шло нормально, даже более чем, но ему хватало мужества не вырываться слишком далеко.
Он выбрал средний уровень — торговал дешевой сборной мебелью — и периодически подводил свою фирму под убытки, чтобы годовая прибыль не превышала разумных пределов.
Возможно, и это диктовал ему форвертс. Тиль не сопротивлялся. Он с детства знал, что афишировать такие способности опасно. Самолюбие не болело. Ему достаточно было собственного понимания, а доказывать что-то посторонним людям... Ради чего?
Время от времени окружающие начинали подозревать его в ясновидении, но он научился ошибаться — сам, задолго до встречи с Полушиным. И все-таки он опасался, что однажды сорвется — именно благодаря форвертс. Так и вышло. Форвертс опять не подвел, но это было...
Это было в позапрошлом году, в августе.
Рабочий день заканчивался, Тиль попивал кофеек и собирался домой, когда в мозгу вдруг что-то заскреблось — слабенькое, но невыносимо тоскливое. Он прислушался и почувствовал тревогу. Смутное что-то выросло в подлинный ужас, но так и осталось неопределенным. Тиль смотрел в окно и силился увидеть. А, увидев, дал охране “экстренный вызов”.
В кабинет ввалился белобрысый новичок Гундарс. Остальные телохранители, свыкшиеся с отсутствием какой-либо угрозы, бродили по этажам и любезничали с девушками.
Собирать их не было времени, форвертс проявился слишком поздно. Тиль приказал Гундарсу мчаться вниз и разгонять детей. Охранник выглянул в окно, но никаких детей там не было. То есть в принципе они были — кто с отцом, кто с матерью, но как их разогнать и, главное, зачем... Вот этими сомнениями Гундарс и поделился, за что немедленно получил под дых — вряд ли больно, однако обидно — и отправился к лифтам.
Пока он спускался, подоспели и дети — целая группа, человек пятьдесят, экскурсия откуда-то из Центральной Африки. Если б они были вооружены, Гундарс мог бы следовать инструкции. Но они просто шли по тротуару — полсотни гомонящих детишек. Воспитатели остановили их у светофора, и тот мгновенно переключился на “зеленый”.
Тиль схватил терминал и вызвал Гундарса. Охранник задал тривиальный вопрос: “Что делать?” — и он ответил:
— Все, что угодно! Раздевайся! Бей стекла в машинах! Я все оплачу. Все, что угодно!!!
Форвертс под черепной коробкой бесился и рвался наружу — Тиль думал, что сойдет с ума. Он столько раз проклял себя и свой дар, что хватило бы на весь род. Гундарс был бессилен. И он тоже. Они не успевали.
— Стреляй, — сказал Тиль.
— В кого?..
— В воздух, идиот!
— Но, шеф... Простите, но...
— Восемь секунд!!! — заорал Тиль. — Стреляй, колода! Выгони их с дороги!!!
Сирена в голове тут же умолкла.
Теперь все будет иначе. Совсем не так, как раньше.
То, что он принял за облегчение, оказалось пустотой, и в этой пустоте зазвучал второй голос, чистый и ясный.
Эту историю замять не удастся. Тиль Хаген станет героем. Ненадолго. Потом его возьмут в оборот.
Да, для Тиля Хагена, свободного человека, это конец...
Еще не поздно отменить. Сказать охраннику, что это розыгрыш, выплатить премию, отправить в отпуск и тихонько уволить.
Да, пожалуй...
Если он все же начнет трепаться, можно подставить его под несчастный случай. Это пара пустяков.
Да, это легко. Неплохой вариант.
Пока Гундарс не достал пистолет, это всего лишь чудачество.
Гундарс достал пистолет и задрал голову к непроницаемым окнам офиса.
И даже сейчас еще не поздно. Можно отменить. И спокойно жить дальше. Как все нормальные люди.
— Да... — прошептал Тиль. — Жить, как все. Спокойно.
Перед глазами запрыгали ломаные линии. Вот о чем предупреждал форвертс. С самого начала он твердил только об этом: о крупной ошибке. Возможно, о самой крупной из всех, которые Тилю приходилось совершать.
Он стиснул в руке терминал.
— Гундарс, я приказываю. Стреляй.
Ты погубил себя.
— Стреляй, — повторил он.
Охранник отчаянно выругался и нажал на спуск. Мощная “беретта ПП” грохнула так, что в радиусе ста метров оцепенели все. Гундарс выстрелил еще раз, и народ бросился врассыпную — подальше от психа с пистолетом, прочь с перекрестка, на который спустя мгновение рухнуло спикировавшее из-за дома аэротакси.
Тиль с печалью смотрел на улицу. Внизу мелькали вспышки — в каждом кадре оставались обломки вертолета, перепуганные дети и белобрысый мужик с черной “береттой”, завороженно глядящий на окна своего шефа.
Что ж, выбор сделан. Теперь — уходить. Быстро.
— Заткнись! — крикнул Тиль.
В кабинет влетела ошарашенная секретарша.
— Герр Хаген, вы видели?.. Там, снаружи. Это кошмар!.. И наш Гундарс, он... мне показалось, у него...
— Прощальный поцелуй, — выдавил Тиль.
— Что?..
— Прощальный поцелуй, так они называют эту модель “беретты”. Ступай, ты мне пока не нужна. Да!.. — Он распахнул дверцы бара и пригладил затылок. — Если кто-нибудь спросит... Несколько дней меня не будет, я собираюсь в Дюссельдорф.
Ее, конечно, спросят. В два часа ночи поднимут с постели и спросят — когда убедятся, что Гундарс действовал не сам. А завтра в мэрии Дюссельдорфа зафиксируют рекордный наплыв туристов. Вскоре охотники за сенсациями остынут и разъедутся. Но в Дюссельдорфе окажутся и те, кому сенсации как раз не нужны. Они будут его искать. Всегда и везде.
И когда-нибудь обязательно найдут.
Выпроводив секретаршу, он открыл бутылку коллекционного армянского коньяка и налил до краев. Проглотил махом, как это делали в Восточной Европе, и налил еще.
Домой он не поехал. Гнал машину, пока не сели батареи. Рядом была станция зарядки, но автомат принимал только карточки, и дальше Тиль шел пешком. Потом ему попалось такси, потом вертолет, потом снова автомобиль. Платил наличными. А потом... наличные кончились, да и с документами надо было как-то выкручиваться. Свою ИД-карту он сунул в кузов случайного грузовика. Удостоверение выпало лишь на окраине Гамбурга, но эта хитрость помогла ненадолго.
В Варшаву Тиль прибыл уже с пустыми карманами. Он мог бы сдаться — например, снять номер в отеле на свое имя. Максимум через сутки к нему постучался бы незнакомец и сделал бы такое предложение, от которого здравомыслящие люди не отказываются. Тем более что на нем пока ничего не висело...
Тиль все-таки поселился в гостинице, предъявив документы Михаила Ташкова — тридцатилетнего туриста из Воронежа, умершего от инфаркта прямо на улице. Чтобы установить его личность, полиции потребовался целый день — Тиль успел отоспаться и снова тронулся в путь с карточкой Вацлава Шайновски.
С тех пор он не останавливался. И часто задавал себе один и тот же вопрос...
Тиль долил в стакан тоника и посмотрел на монитор. У него возникло желание снова зайти на свою страничку и проверить, не вернулись ли туда старые фотографии.
Тили, прекрати смешивать, ты же генетически русский. Умение пить у тебя в крови.
Нет, Федя, в крови у меня сейчас только водка и тоник.
Утром Полушин, а теперь и Козас. Когда?.. Неизвестно. Возможно, в эту секунду его уже нет. А еще ведь и Максимов...
Тиль нахмурился и отставил стакан. Он как будто поймал какую-то важную мысль, но не мог сосредоточиться. Водка... И что они в ней находят? Наверно, то же, что он искал в водке с тоником, — забвение. А вместо этого вспомнил — как всегда, вспомнил тот день и тех детей. И снова задал себе проклятый вопрос...
Не слишком ли дорого он платит за чужую жизнь? Узнав, что он и есть тот самый Тиль Хаген, каждый из них без колебаний вызовет полицию. Сколько им сейчас? Лет по семь или по восемь. С терминалом они уже справятся.
Но они не узнают, возразил себе Тиль. И никто не узнает, потому что его фотки в блоге заменили на чужие, а портреты в сети показывают какие угодно, только не реальные. Кто-то не хочет, чтобы Тиля Хагена схватили прямо на улице. А чего же он хочет, этот кто-то?..
Тиль суеверно обернулся — не блестит ли в стене бусинка объектива.
Не надо, не расшатывай себе нервы. У тебя их и так не осталось.
— Федя, что бы ты сделал на моем месте?
Это зависит от того, к чему ты стремишься.
— Как любой нормальный человек. Выжить.
Ты — нормальный?! Не смеши, Тили. А выжить и остаться живым — это не всегда совпадает.
— Я собирался уехать. Заскочить к тебе на пару часов и сразу уехать. Теперь не могу...

Предыдущая страница 2 Следующая страница


3 Евгений Прошкин

Думай сам, Тили.
— А?! — Он дернулся и выронил бутылку. Кое-как поднявшись, Тиль пошел в ванную, но по дороге свернул к дивану.
И чем он лучше Сергея Максимова? И почему он взял на себя право выбирать за него, как жить?
— Завтра я буду трезвый, — заявил он куда-то в потолок.
Тиль накрыл ухо подушкой, но от этого сделалось еще паршивей. Сквозь тошноту пробилась ненужная, крайне несвоевременная догадка: кто-то знал, что он убьет Максимова, и кто-то позволил ему убить. Потому что смерть еще одного форварда как нельзя кстати укладывается в чей-то план.
— Хватит параноить, — пробормотал он. — Или блевать, или спать. Третьего не дано.
Через минуту он уснул, и его старый вопрос в который раз остался без ответа.
Ты не жалеешь, что заплатил самим собой? Если все вернуть назад, ты уверен, что и сейчас поступил бы так же?
Некоторые задачи не имеют хорошего решения. Беда в том, что их все равно надо решать.

Минус 28 часов

Элен сдвинула панель подвесного потолка, и сверху посыпалась тяжелая пыль.
— Вот же черт... Так хорошо, нет?.. — прошептала она.
— Левее, мисс Лаур, — ответили в динамике.
— Почему левее? Только что было “правее”.
— А теперь левее, — невозмутимо произнес абонент. — Фикус нас не интересует.
Элен обернулась в конец коридора — там маячила кадка с каким-то невнятным растением. В мертвой зоне под тремя погасшими плафонами. И как они разглядели? ..
Она снова приподняла панель и шевельнула камеру.
— Так лучше?
— Превосходно. Чуть правее. Элен тихо рассмеялась.
— Давайте я исполню стриптиз, и вы от меня отвяжетесь...
— Продолжайте работать, пожалуйста.
— Почему бы вам не кинуть картинку на мой терминал? Я сама все настрою, без ваших “лево-право”.
— Не отвлекайтесь, мисс Лаур. Фикус мы уже не видим, и это хорошо. Но у нас пропала часть коридора. Это, как вы понимаете, плохо.
Она длинно вздохнула и задрала голову к потолку. Кадка под ногами — пара к той, что стояла в тени, — раскачивалась и грозилась усыпать пол землей.
За ближней дверью бормотал монитор — жильцы смотрели ночной выпуск новостей. Из соседней квартиры тоже неслись какие-то звуки, — Элен не прислушивалась. Эти не выйдут, она чувствовала. Вот лифты ее смущали больше. Народ возвращался домой с воскресных гулянок, и вероятность того, что кто-нибудь появится на этаже, была достаточно высокой. Элен могла бы ее просчитать, но голос в микродинамике все время сбивал с толку.
А еще, конечно, отвлекали собственные мысли.
Элен с ее способностями была идеальным консультантом-аналитиком. На эту должность она и устраивалась. Этим она и занималась. Однако в Компании быстро выяснили, что ей можно дать любое поручение — и оно будет выполнено. С двадцать пятой попытки или со сто двадцать пятой — какая разница, если все осечки, сколько бы их ни случилось, останутся у Элен в воображении. Методом простого перебора она найдет идеальный вариант.
Она никогда еще не проваливала заданий.
— Замечательно, — сказали в динамике. — Можете уходить.
Пристроив панель на место, Элен отогнула планку так, чтобы та держала пенотиловый квадрат хорошо, но недолго.
Около пяти минут. Потом панель провиснет, и камера, свалившись, откатится в тень, за фикус. Утром ее найдет уборщик, лохматый верзила в джинсовом комбинезоне. Он кинет черный карандаш в ведро, но прежде — понюхает, хмыкнет и сломает пополам. Загадочная славянская натура...
Элен не боялась Альберта, не боялась она и местной полиции. Она это сделала, исходя из других соображений. Так будет лучше — шепнул ей форвертс, а с ним она никогда не спорила.
Над лифтом раздалось мелодичное “ку-ку”, и на площадке появился какой-то мужчина.
Проворонила... Упустила самое очевидное.
Жилец, в меру нетрезвый, остановился на пересечении двух длинных проходов и направился в ее сторону. Если что-то и совпадет, то настолько некстати, что хуже не придумаешь.
Элен глянула на кадку посреди коридора, затем на щель в потолке и погладила в кармане “ангус”.
— Мисс Лаур, — задребезжало в ухе, — слушайте наши инструкции...
Тот, кто получал изображение с камеры, увидел мужчину и отчего-то занервничал. Мужик между тем был неопасен. Пьяненький, но опрятный. Рвань в этот дом не пустили бы.
— Ваша основная задача — ни в коем случае не использовать форвертс, — тараторил абонент. — Воспринимайте события только... реально. Вы меня понимаете, мисс Лаур. Я надеюсь. Ведите себя адекватно.
Элен отмахнулась, словно собеседник находился за спиной, и, присев на кадку, достала сигареты.
— Мал-лдой ч-чиловек!..
— Д-да?.. — с готовностью отозвался мужчина.
— Огоньку...
— О!.. — Он осклабился и зашарил по карманам.— Тут не курят. Н-но... для вас, ба-арышня...
Она закинула ногу на ногу. Ему это явно понравилось.
— А я вас раньше не... н-не... — Он щелкнул зажигалкой. — Забл-лудились? Тож-ж с праздника?
— С похорон.
— О-о-о... И кого провожали?
Камера скоро упадет. В коридоре темновато, но он заметит. Пользы от этого не будет. Значит, уводить.
Элен затянулась и, откинув со лба волосы, посмотрела на него снизу вверх.
— Юность.
Мужчина пошевелил бровями. До него не сразу дошло. Но когда все же дошло, понравилось еще больше.
— И-и-и... к-как?
— Проводила. Уже не вернется.
— Жалеешь?
Она цыкнула и медленно покачала головой.
Какого черта он тормозит? Ни жены, ни любовницы — квартира свободна. А камера сейчас свалится.
Незнакомец убрал зажигалку и оперся о стену. Ему было тридцать с небольшим, но прическа опережала возраст: пробор уже превратился в залысину. Через три года — либо имплантация, либо парик, либо плешь. Интересно, что он выберет...
— Все нормально, мисс Лаур, — невпопад произнес динамик.
Элен в этом сомневалась. У нее было хорошее обоняние, но запаха спиртного она не улавливала. От жильца веяло лишь дорогим одеколоном. Не парфюм же он пил...
— Такие с-с-сабытия нада отмечать се... рьезно, — заявил мужчина.
Элен опустила глаза.
Ну?.. Дальше?.. Я что, сама тебе на шею повешусь?
— И не в одиноч-чстве, канеш-шна, — добавил он глубокомысленно.
— Ага... — обронила она, чтобы предотвратить новую паузу.
— А я тут, кстать... Во... — он кивнул на одну из дверей. — Пр-рыглашаю!
— Я... извиняюсь... с первыми встречными не привыкла... — Элен поняла, что времени уже нет. — Ладно, пошли.
В конце концов, его можно и пристрелить.
“Стейджер” она выбросила сразу после разговора с Альбертом, а пару свободных часов посвятила новому пистолету. “Ангус” оказался весьма удобен. Пока незнакомец мудрил с замком, Элен несколько раз притронулась к рукоятке.
С потолка свалился первый винтик, и угол панели начал медленно провисать. Когда дверь открылась, карандаш уже летел вниз. Элен громко чихнула и переступила через порог.
— Да, пра-ахладно наулицс-с... — брякнул мужчина ей вслед. — Надо беречься... — Обогнав ее, он призывно махнул рукой. — Бар-рдак, сама понимаш-ш... Без женского... этта... внимания... и ваще. Тепла.
— Мисс Лаур, в чем дело? — встрепенулся динамик. — Мы потеряли картинку!
— Айн момент! — Жилец скинул плащ и скрылся в ванной.
Не рановато?..
Элен вошла в гостиную и расположилась на диване, покрытом натуральной оленьей шкурой. Безумные деньги.
— Мисс Лаур! — требовательно повторил абонент.
— Заткнитесь там, — прошипела она. — Связь в ближайшее время. Картинка — тоже.
В принципе она уже могла уйти. Камера благополучно откатилась к стене — без свидетелей. Приладить ее обратно, снова ненадолго, отчитаться перед начальством и смыться.
Уходить, однако, не хотелось. Что-то в нем было, в этом неправдоподобно пьяном мужике, совершенно не умеющем притворяться и... кажется, притворяющемся всю жизнь. Элен увидела его сразу, как только он вышел из лифта. Он обнаружил ее позже, но заранее пошатывался, будто ожидал кого-то встретить.
Элен оглядела комнату. Помещение нарочито неправильной формы, без параллельных плоскостей, было и уютным, и просторным одновременно. У косого окна стоял автомат-бар из свежего каталога: голосовой интерфейс, неограниченная обучаемость и прочие штучки-дрючки. Деньги в этом доме не переводились.
Выйти, что ли, замуж? Послать все к черту — Компанию, козлиный голосок в трубке или в наушнике, туманные поручения, после которых случаются летальные исходы... Послать всю эту жизнь. Нарожать от него карапузов. Завязывать ему по утрам галстук, верить, что не изменяет, самой изменять нечасто и осмотрительно. По совести.
— Заскучала? — Мужчина, неожиданно возникнув сзади, облокотился на спинку.
Если бы Элен следила за окном, то увидела бы его отражение, но некоторые вещи кажутся слишком простыми.
Теперь от незнакомца разило так, будто он полоскал рот портвейном. Интересно, между прочим...
— ...между прочим, как тебя зовут?
— Вячеслав. Но для близких людей — Славик.
И еще интересней, насколько это соответствует действительности.
— Слушай, а как тебя зовут?
— Владимир. Для близких — Вовик.
Дальше можно было не копать. Элен твердо решила, что поступит умнее. При любом раскладе представится... Ну, Леной, хотя бы.
Лена. Лена. Лена. И никаких вариантов.
Славик-Вовик направился к бару.
— Мы же еще не познакомились... — сказал он.
— Лена.
— Я так и подумал. Это имя тебе идет. А я Евгений.
Но близкие люди зовут меня Женей... Мы ведь с тобой близкие, Леночка?
“Леночка”... Боже, он говорит, как тот ублюдок из “Хаммера”.
— Что ты будешь пить, Леночка?
— А это обязательно?
— Ну-у... нет, конечно. Или:
— Что ты будешь пить, Леночка?
— На сегодня мне хватит, пожалуй.
— А я выпью, если не возражаешь. Или даже так:
— Что ты будешь пить, Леночка?
— Женя, алкоголь не всегда полезен. Давай после, а?
Он повернулся и пристально посмотрел ей в лицо.
— Минералки не хочешь? Вот так номер.
— Да, пожалуй...
— Или пф-фива? — спросил Женя сам у себя. — Н-нет, пфива не полезет...
Покачнувшись, он схватился за глянцевый бок автомата, с точки зрения Элен — совершенно немотивированно. Если бы перед ней стоял форвард, она бы решила, что он пытается компенсировать свой просчет. Но она пока не была уверена.
— Я тош-ш в-вадички... Дерш-ши. — Он протянул ей высокий стакан и опустился рядом. — Ну, Леночка?.. Рассказывай.
— О чем?
— О том, что ты сегодня потеряла.
— Тебе с подробностями или как?
— Разумеется.
Элен ожидала, что Женя полезет обниматься, — подсядет ближе, положит руку якобы куда-то назад, потом она окажется у нее на плече, и так далее. Однако ничего подобного он не делал. Никаких “далее”.
— Мисс Лаур, что у вас происходит? — прошелестел динамик.
— Сама не знаю...
— Что ты не знаешь? — спросил Женя.
— Почему я к тебе зашла.
— Потому, что ты хочешь замуж. Мы будем хорошей парой.
Неужели она это вслух сказала? Да нет же...
— А если изменять, то нечасто и осмотрительно. По совести, — уточнил он с улыбкой. — Хватит прикидываться, Лена. Ты не пила.
— И это повод сделать мне предложение?
— Я не могу тебе объяснить... но у меня чутье... на будущее. На все, что со мной и вокруг меня случится. Подожди!.. — Он уловил перемену в ее настроении, но истолковал это по-своему. — Не торопись, Лена, я серьезно. Мы можем быть вместе. Звучит не слишком романтично, правда?.. — Он вернулся к бару и налил еще воды. — Я не романтик, я прагматик. Предпочитаю не страсть, а доверие. Это дороже.
— Какое доверие, Женечка?! Ты мне даже имя свое не назвал.
— Ты, допустим, тоже... не совсем Лена.
— Действительно прагматик... Но мы же с тобой родственники.
— Дальние. Очень дальние.
— И что, вариант, где мы женились... он, правда, симпатичный?
— А ты сама его не видишь?
— Реально — нет. Для меня это не вариант. Извини, конечно.
— Жалко, — тихо произнес он. — Ну что ж...
У Славы-Вовы-Жени, оказывается, были серьезные намерения... Они возникли сразу: еще не встретив девушку, он уже знал, что их брак будет удачным. И настроился на результат, забыв, что до финиша нужно добираться пешком.
Элен вдруг подумала, что со временем станет такой же. Почти мертвой.
— Счастливо, — проронила она.
— Если тебе потребуется помощь... какая-нибудь помощь, мало ли... Обращайся ко мне. Пожалуйста.
Элен задержалась у двери, ожидая, когда мужчина скажет ей это, но он проводил ее молча.
— Половину мы слышали, мисс Лаур, — сообщили в ухе.
Нет, ребята. Гораздо меньше.
— Мисс Лаур, какова вероятность того, что он выйдет из квартиры?
Вероятность нулевая, к сожалению.
— Девять из десяти, — ответила Элен.
— Покиньте здание. По возможности быстро.
— А в чем дело?
— Немедленно уходите, мисс Лаур. Вы ничего не чувствуете?
— Опасность... Да, есть опасность. Не очень определенная...
— Слушайте свой форвертс. Теперь он вам пригодится.
Это она уже знала. Все лифты были заняты, один из них поднимался сюда. А внутри...
Молодой, спортивный. Блондин. Года двадцать два — двадцать четыре, ее ровесник. И, похоже, опять родственник. Не многовато?..
Пока кабина двигалась, у него не было выбора, — любые варианты, за исключением безумных, сводились к стоянию на месте.
Элен бросила взгляд на темное окно. Если она что-нибудь изменит, то тем самым обозначит присутствие второго форварда. А если не изменит... Она уже чувствовала.
Блондин выходит на площадку с пистолетом в руке. Он знает, что здесь кто-то есть. Два выстрела. Перешагнув через тело, он направляется по тому же коридору, к фикусу.
Элен не впервые видела, что произойдет после ее вероятной смерти, и это слегка утешало. Приготовив “ангус”, она отступила влево, так, чтобы ее заметили не сразу.
Наивно. Прежде чем покинуть лифт, блондин выносит из-за створок пистолет. Странное совпадение: у него тоже “ангус”... “Ствол” коротко взвывает, и ей достается двенадцать пуль из пятнадцати.
Лестница?..
Она ныряет за темные двери и несется, перепрыгивая через три ступеньки. Блондин останавливает кабину этажом ниже и просто ждет. Элен с разбега налетает на те же пули. Шансов нет.
До прихода лифта оставалось совсем немного, когда оконное стекло треснуло и пронзительно обвалилось на пол. Мгновением раньше Элен что-то уловила: не то надежду, не то новую опасность... В проеме возникла фигура, едва различимая на фоне черного неба. Скорее гимнаст, чем атлет. Гибкий, как шнур. В плотной шерстяной маске. Откуда? С неба...
— Ко мне! — скомандовал человек, и Элен, повинуясь страху перед неизбежным, бросилась навстречу.
Сзади уйкнула кабина — блондин уже приехал.
— Не ори, — сказал незнакомец и, обняв ее за талию, шагнул с подоконника. На улицу.
Снизу ударил ветер, в ушах упруго засвистело. Форвертс, как объевшийся котяра, сладко мурлыкал: “Все, все, тебя вытащили”, но сердце замерло и опомнилось лишь спустя пару секунд, когда рванул натянувшийся трос.
В пропасти между башнями ползли автомобили — мелкие и пестрые, похожие на рассыпанные леденцы.
Мужчина отпустил руки и вытащил откуда-то два короткоствольных автомата. Пули выбивали из рамы остатки стекол, барабанили по металлическим створкам лифта, сухо цокали по стене. Элен, судорожно вдохнув, схватилась за его плечи и лишь потом поняла, что сама все равно не удержалась бы — он успел застегнуть на ней пояс. Она задрала голову — сверху наплывало желтое днище аэротакси, лебедка уже работала.
Незнакомец помог Элен забраться в кабину, и вертолет, накренившись, резко ушел в сторону.
— Вряд ли ты его ранил, — произнесла Элен. — В него трудно попасть. Почти невозможно.
— Знаю.
— Зачем тогда стрелял?
— Чтобы он не высовывался.
— А-а... — Она вытрясла сигарету — хотела просто достать, но руки ходили ходуном. — Мерси.
— Не за что. Мы с тобой одно целое.
— Что?..Ты?..
— Тоже работаю в Компании. Только в другом отделе.
— А-а... — повторила она. — Все равно мерси.
— Мисс Лаур!.. — проклюнулся голос в динамике. — Мисс Лаур, вы в порядке?
— В полном! Еще вопросы?..
— Да, у нас возникла идея...
— Поцелуйте меня куда-нибудь со своими идеями, — прошипела Элен, срывая наушник.
— Я бы это сделал, наверно... — обронил мужчина. Маску он не снял, и в прорезях были видны только глаза. Совсем молодые, улыбающиеся. — Значит, вот такая ты, да?.. Уникальный специалист. Столько баек про вас ходит...
— Какой я, к черту, специалист... Тебя как зовут, парень?
Он не скажет. У него тоже работа — своя. И тоже весьма специфическая.
— Сейчас мы тебя высадим. Бери такси, дуй куда-нибудь в центр. Там возьмешь еще одно. Расплачивайся только наличными, в Москве против этого не возражают.
Вертолет приземлился на стоянке, и мужчина, открыв дверь, подал ей руку. Но не отпустил.
— Подожди...
Элен поняла, о чем он спросит, и ей стало тоскливо.
— Я не знаю. — Она покачала головой.
— Как не знаешь?!
— Не знаю. Года три ты еще проживешь, а что потом...
— Хо! Три года — нормально. Спасибо, форвард.
— Ничего. Тебе спасибо. — Она чмокнула его сквозь маску и перебежала к соседней платформе.
Забравшись в такси, Элен кинула пилоту комок банкнот и дрыгнула ножкой:
— Летчик, в центр! Гулять!
Она проводила взглядом спасший ее вертолет, потом помяла полупустую пачку сигарет и, спрятав ее в карман, тихо заплакала.
Три года — это слишком далеко, на три года вперед Элен не видела даже про себя. Парень в маске погибнет через месяц. На очередном задании, где-то в Азии... Он умрет хорошо — быстро и неожиданно. Это лучше, чем утонуть в ванне с помощью своих же коллег. Узнать о близкой смерти, попробовать расстаться с Компанией и захлебнуться в мыльной воде — не через месяц, а уже послезавтра.
Правда ему была не нужна, с правдой он сделал бы неверный выбор. Элен хотела его отблагодарить, но все, что она могла ему дать, — это месяц жизни. Совсем немного. С его-то молодыми глазами...
Элен подумала о том, что последнее время ее фор-вертс притягивает смерть. Сама она выворачивается, и смерть достается другим — тем, кто вокруг. Тем, кто близко.
Она боялась, что однажды рядом не окажется уже никого.

Минус 20 часов

Его разбудили головная боль и тошнота. И форвертс. Впрочем, это было одно и то же.
Тиль свалился с дивана, дополз до кресла и встряхнул пустую бутылку. Жест получился символический — бутылка была пустая, и он это видел. Но все же помотал ею возле уха в надежде на невозможное.
Чудо. На подлокотнике стоял недопитый стакан коктейля. Взяв его боязливо, как бомбу, Тиль поднес стакан к сухим губам и сделал два маленьких глотка. Третьего там и не было. Водка за ночь выдохлась, тоник — тем более, но сейчас это оказалось кстати. Крепкого напитка желудок не принял бы, а горьковатая бурда вроде кофе из автомата разлилась внутри и оживила.
Тиль глубоко вздохнул, ощупал голову, уже без страха, и поймал в зеркале свое отражение.
— Н-да...
В висках снова что-то запульсировало — явно не похмелье. Что-то неизлечимое. Через полторы минуты.
— О-о-ох-х-х... Только не это...
Цепляясь за округлую спинку, Тиль поднялся и нетвердо шагнул в сторону. Тридцать грамм разбавленной водки принесли куда меньше облегчения, чем ожидалось.
Старший следователь городской прокуратуры Н.В. Ефимов приблизился к стойке и предъявил жетон.
Тиль чувствовал, что это уже сбылось. Накинув куртку, благо остальное было на нем с вечера, он проверил пистолет и осмотрелся. Пол, потолок, четыре стены.
Ефимов скользнул взглядом по расклеенной в лифте рекламе и тронул кнопку “17”.
Тиль обернулся на окно. Семнадцатый этаж.
Женщины взвизгнули. Патрульный стиснул зубы и вытащил служебный терминал. “Скорая” приехала быстро. Труп лежал на спине, из-под затылка растекалась черная лужа.
Есть тысяча способов угодить под машину, а сорваться с карниза — только один. Человек летит не пти-Цей, он летит, барахтаясь, как собака в воде. Иногда успевает крикнуть, иногда — нет, и это единственное отличие между всеми, упавшими с семнадцатого этажа.
Дома патрульный станет рассказывать жене, она упрекнет — мол, не надо, скоро ужинать. После ужина тоже не расскажет — начнется хороший детективный сериал. Потом они лягут спать, и на ночь история о покойниках будет тем более неуместна.
Вот и все.
Ефимов вышел из лифта и двинулся по коридору.
Нет, не все... Тиль еще раз прокрутил вариант с карнизом. Нога соскальзывает — селяви, — на раме остается лоскут кожи с левой ладони, потом — а-а-а-а// — он все-таки закричит. Потом — тяжелый удар об асфальт, белые лица прохожих, сирена “Скорой”. Грузят, увозят.
А где оцепление?..
Спустя несколько минут из парадного выбегает Ефимов. Он почему-то один.
Где группа захвата? Где бойцы московского “Аза” ?
Следователь остановился у порога — уже не в варианте. Здесь, на семнадцатом этаже.
Тиль распахнул дверь, и Ефимов замер с согнутым пальцем. Он так и не постучал.
— Доброе утро. Это у вас что, интуиция?..
— Хороший слух, — буркнул Тиль. — Заходите.
Следователь беззвучно прошелся по толстому паласу. Тиль вспомнил, что ворсистая дорожка лежит и в коридоре. Ефимов, очевидно, думал о том же.
— Много пьете? — спросил он.
— Не часто.
— Надеюсь. С вашим образом жизни нужно всегда быть в формь. — Ефимов уселся в кресло и достал из плаща бутылку пива. — Это вам. Вы ведь не откажетесь, герр э-э...
Тиль сбил крышку об угол стола и присосался к горлышку, Пиво в Восточной Европе варить не умели, но сейчас он готов был это простить.
Следователь осуждающе поцокал.
— Где же ваше самообладание? В Москве совсем недавно, а манеры уже местные, герр э-э...
Тиль отдышался и посмотрел бутылку на просвет.
— Зовите меня Шариком, — сказал он. — Устраивает?
— Главное, чтобы вас устраивало. — Ефимов подвинул пепельницу и, понюхав щепотку пепла, удовлетворенно покивал. — Это был Рихард Мэйн?..
— Он самый.
— И сколько у вас еще карточек?
— Теперь на одну меньше.
Тиль помассировал переносицу. Ареста впереди не было. Была какая-то возня, перемещения стрелков по этажам, а вот ареста... Нет. Ни его бегства, ни их погони.
— Куда-то собирались идти? — осведомился Ефимов, указывая глазами на куртку.
— Пива хотел купить.
— Значит, я сегодня за добрую фею. Тиль усмехнулся.
— Что у вас с Козасом? — неожиданно спросил следователь.
— С кем?..
— Ульрих Козас, — отчетливо повторил Ефимов. — Козас ваш друг?
У Тиля возникло странное ощущение. То, что должно было случиться вчера на улице, происходило сейчас, у него в номере. Разговор из нереализованного варианта. И группа захвата, кстати, тоже. Но арест ему по-прежнему не грозил.
— Мы с Ульрихом не были друзьями. Врагами тоже не были, — осторожно добавил он.
— Почему это вы о нем в прошедшем времени? Как о покойнике...
Тиль поперхнулся. Не от фразы. От того, что вдруг увидел Козаса живым и невредимым. И себя рядом с ним — через десять часов, в ресторане. Беседа старых знакомых, смахивающая на деловые переговоры. О чем?..
— Мне позвонили на домашний, — сказал Ефимов. — Сегодня у меня выходной, обещал дочери... А!.. — он вяло отмахнулся. — Я всегда ей что-нибудь обещаю. Она привыкла к мысли, что ее отец врун. У вас дети есть?
— Не знаю. Вряд ли.
— Так вот. Утром был звонок с инфинитивного терминала. Ваш наверняка такой же, обезличенный... Кстати, тоже не подвиг. До двух месяцев исправительных работ.
Тилю показалось, что Ефимов отвлекает его специально. Забивает уши пустым трепом, чтобы он не смог сосредоточиться и понять, о чем они с Козасом в ресторане... И зачем?.. И как...
— Анонимный звонок, — спокойно продолжал следователь. — Некто сообщил, что готов поделиться информацией по трем убийствам. Назначил встречу, назвал адрес, просил... хм... умолял захватить пива. Чаще мы расплачиваемся конфискованными стимуляторами, а сейчас... Я решил, что это чья-то шутка.
— Но вы слишком любите свою работу, чтобы пренебречь даже таким шансом.
— Я ее ненавижу, — Ефимов улыбнулся. — В том числе из-за подобных звонков. Вас сдали ваши же подельники.
— У меня нет никаких дел. И подельников у меня быть не может.
— Разберемся. Чужие документы — достаточный повод для ареста. Я рассчитываю на ваше благоразумие...
Ефимов снова воспроизвел — почти дословно — свою реплику из того несостоявшегося разговора. Вот это самое он и сказал бы, если бы Ульриха Козаса убили и если бы Тиль вздумал приехать к его дому.
Следователь поднялся и полез в карман за жетоном.
— Если у вас есть оружие, я искренне советую...
— Почему вы спросили про Козаса? — оборвал его Тиль.
— Звонивший назвал три имени: Федор Полушин, Сергей Максимов, Ульрих Козас. Все упоминались как жертвы. Двое из них действительно погибли, а третий...
Козас. Вот оно как... То, что Тиль видел ночью, не было ни сном, ни пьяным бредом. Форвертс, один из вариантов развития событий. И труп Козаса, который грузили в машину... это тоже был всего лишь вариант. Чей-то форвертс, также нереализованный. Кто-то, как и Тиль, выбрал иное.
— Я навел справки, — сказал Ефимов. — Ночью с гражданином Козасом действительно могло случиться что-нибудь неприятное. Кто-то обстрелял окна в его доме. Не квартиру, а лифтовую площадку. Пострадавших нет, заведено дело по статье “злостное хулиганство”. Профиль не мой, я об этом узнал бы только из новостей, но... там живет Ульрих Козас. И у меня возникли вопросы.
— Вы ведь не ожидали меня здесь найти? — спросил Тиль, выглядывая в окно. У тротуара затормозили два черных “Фольксвагена”.
— Если бы ожидал, сразу явился бы с группой.
— Они уже здесь.
— Да. — Ефимов приложил палец к левому уху и через секунду повторил: — Да... А то почему же я с вами откровенничаю?
— Потому, что я никуда не денусь, — отозвался Тиль. — Так вам кажется.
— Ну-ну-ну!.. Вы производите впечатление разумного человека.
— Простите, как вас зовут?
Следователь поиграл жетоном и уже раскрыл рот, но ответ Тилю не требовался.
— Николай Васильевич, вашей дочери только семь лет...
Ефимов помрачнел.
— Мне много раз угрожали всякие подонки, и, поверьте, на пользу это никому из них не пошло. А дочь... Если бы у вас были дети, вы бы поняли, насколько упали в моих глазах.
— Работа вас испортила, Николай Васильевич... Не трогайте трубку. Еще секундочку. — Увидев, что его не слушают, Тиль бросил: — Дайвинг!
Следователь замер.
— Что?..
— Ваша супруга помешана на подводном плавании, и это само по себе неплохо, но... — Тиль не спеша расстегнул куртку и занял место в кресле. — Семилетнего ребенка нельзя оставлять без присмотра. Особенно на глубине. Не все рождены пловцами, не все привыкают к аквалангу... это вам не тапочки.
— Вы несете чушь... — пробормотал Ефимов.
— Как зовут вашу жену? Стоп. Ее зовут Ирина. Дочку — Марта. Свяжитесь с ними, они еще не вышли. Свяжитесь, Николай Васильевич. Ирина не простит себя до конца дней, и вы тоже не простите — ни ее, ни себя. Минуту назад это было в моих руках. Теперь — в ваших. Звоните, они уже одеваются.
Следователь нажал три кнопки. В квадратном окошке терминала появилась коротко стриженная брюнетка.
— Ира... — тревожно произнес он. — Какие у вас планы?
— Как всегда. У тебя свои, у нас свои, — раздалось из трубки.
Ефимов отвернулся к стене.
— Ира, я запрещаю... Нет. Ты можешь сходить с ума и отращивать жабры. И даже хвост. Но Марту в это не втягивай... Ах, уже оделись? Превосходно. Раздевайтесь... Нет! — рявкнул он. — Потому что потому! Все ясно?! Не все?! Потому что ты сама проклянешь свой дайвинг!
Тиль, покачивая ногой, отстранение смотрел куда-то верх.
И последнее. Иначе откуда он узнал бы возраст?..
— Опять “почему”? — проскрежетал Ефимов. — Потому, Ира... Потому, что в семь лет умирать еще рано! Если ты... если ты, Ира, посмеешь... Я тебя застрелю, — сказал он вполголоса. — Клянусь. Да... Да, да. Я буду... скоро. Да, обязательно сходим. Целую, солнце... Что?.. Хорошо. Рыбка. Целую, рыбка, пока...
Он прислонился к дверному косяку и съехал на корточки.
— Никогда не верил в эти сказки... Ты форвард. Настоящий форвард...
— Слишком нелепая смерть.
— Собирался посвятить целый день дочери, и вдруг этот звонок... Когда я уехал из дома, она плакала целый час... Жена решила взять ее с собой... — Ефимов пожал плечами. — И кто из нас был бы виноват?..
— Уже никто.
— Спасибо... Теперь ты уверен, что я тебя отпущу.
— Раз уж мы на “ты”... Да, Николай, отпустишь. Ты не давал мне никаких гарантий, я их не требовал... Зачем мне твои гарантии? Я сам знаю, что впереди. Знаю лучше тебя.
— Ты же форвард... Но я не люблю, когда мной пытаются управлять.
— Не пытаются. Управляют. Скажи, зачем ты здесь?
— Кому-то понадобилось, чтобы я тебя арестовал.
— Ошибаешься. Кому-то понадобилось, чтобы ты меня спугнул — либо выгнал из города, либо заставил совершить какую-нибудь глупость. А насчет ареста... слабоваты вы.
— Ты оскорбляешь не только московскую прокуратуру, но и...
— Ай, брось!
Тиль прикрыл глаза. Ему необходимо было увидеть, о чем они поговорят со случайно выжившим Козасом. Вероятно, не о женщинах и не о футболе... Он помассировал веки и... ничего не нашел. Этот вариант больше не просматривался.
— Вызови оперативного дежурного, или кто у вас там сидит, — проговорил он. — Поинтересуйся, пожалуйста, Козасом.
Ефимов хотел было возмутиться, но понял, что это не праздное любопытство. Выслушав чей-то доклад, он поджал губы.
— Только что убит. На стоянке возле дома. Опергруппа выехала.
Тиль промолчал.
— По крайней мере, у тебя есть алиби, — заметил следователь.
— Оно у меня будет всегда. Дело не в нем.
— Вот что... гражданин. Выметайся-ка из Москвы. У тебя ворованные документы, но это мелочь. Похоже, есть проблемы и покрупней. Предупреждаю: в следующий раз я буду менее покладист.
— В следующий раз я снова тебе помогу, и у тебя снова не останется выбора. Ты не откажешься от такой возможности.
— От какой?
— Узнать будущее. Для вас это как наркотик.
Ефимов, разминая затекшие ноги, прошелся по комнате.
— От кого ты скрываешься, форвард? У тебя много врагов?
— Врагов у меня нет. Слишком многие хотят стать моими друзьями, и это гораздо хуже.
— Но мы-то с тобой друзьями не будем.
— Я скоро уеду. Позавтракаю и переберусь в другое место.
— Спасибо, форвард. Еще раз спасибо.
— Для меня это легко.
Дверь захлопнулась. Тилю не нужно было подходить к окну, чтобы увидеть, как от парадного отъезжает пара “Фольксвагенов” и “Вольво” Ефимова.
— Легко... — отрешенно повторил он.
Дочери следователя ничто не угрожало. Мать должна была пристроить ее под опеку инструкторов из детского “лягушатника”, где девочка накупалась бы до умопомрачения. К обеду обе вернулись бы домой.
Превращаешься в циркового слона. Сделал что-то недоступное другим представителям вида — получи награду, правильно?
— Я заработал целые сутки свободы.
Конечно, конечно, Тили. Заработал — пользуйся. Но если ты будешь двигаться этим путем и дальше, скоро тебе придется оплачивать каждый час.

Минус 16 часов

Какое-то время “Лексус” катился по инерции, но из-за встречного ветра его хватило ненадолго. Элен прижалась к фальшборту и раздраженно дернула ручник.
Мотор заглох прямо на мосту, впрочем, случись это пятнадцатью минутами раньше или позже, ничего бы не изменилось. Эстакада, прямая как струна, пересекала полгорода с востока на запад.
Отойдя от машины, Элен вызвала сервисную службу, потом закурила и свесилась через стальную трубу ограждения. Пешеходная дорожка была пуста — на верхнем ярусе, ржаво повизгивая, скользили подвесные трамваи. Внизу теснились массивы жилых кварталов, чуть дальше, в изгибе узкой речки, торчали серые параллелепипеды даун-тауна. Над домами голубоватой дымкой витал пар — выхлоп миллионов двигателей, выдох миллионов глоток. Обычный городской воздух.
Элен бросила окурок и сощурилась на облако. Только что она ничего не видела. Впереди была лишь дорога, дорога и дорога, а по приезду — неприятный разговор с начальством. Заметив, что индикатор тахометра втягивается в отметку “ноль”, Элен не поверила глазам. Она не знала, в чем причина поломки, ей было плевать, что там за железки потеют под капотом “Лексуса”, — об этом всегда заботился форвертс, но сегодня почему-то вышла осечка. И уже не первая.
Элен представила, как по правой полосе подъезжает вчерашний блондин, и мгновенно замерзла. На мосту, как и в лифте, деваться было некуда.
Блондин не приедет. Но кое-кто появится. Скоро.
— О, нет...
Темно-зеленый “Хаммер” притормозил и, медленно объехав “Лексус”, подал назад.
Альберт вылез из кабины и непринужденно подошел к перилам.
— Рад встрече, Леночка!
— Давай обойдемся... — Она посмотрела на часы.
— Механики твои запаздывают, у них у самих проблемы, — он улыбнулся, — с дорожной полицией.
— Надолго?
— Не-ет!
Из-под моста, стуча по воздуху лопастями, неожиданно выскочил патрульный вертолет — завис на уровне автострады, покрутил выпуклым носом и, развернувшись, полетел вдоль набережной.
— Отлично сработано, Леночка... — заметил Альберт. — Результат оптимальный. Возможно, нам с тобой...
— Какой еще результат? — перебила его Элен.
— Ульрих Козас мертв, но портрета убийцы у твоей Компании по-прежнему нет. Именно это от тебя и требовалось.
Она потрясла головой.
— О чем ты, Альберт?..
Тот выплюнул под ноги жевательную резинку и тут же кинул в рот новую. Элен успела прочитать на упаковке: “Deepexedrin”.
— Какая по счету? — спросила она.
— Я их не считаю.
— Глушишь себя?
— Расслабляюсь. Иногда это необходимо.
Элен опять закурила и прислушалась. Бригада ремонтников застряла всерьез.
— Я что-то не очень про Козаса... Кто он такой?
— Форвард. Был.
Она наконец поняла. Это он — Вовик, Славик, Женя... В действительности — Ульрих. Лысеющий прагма-Тик, несостоявшийся супруг. Компании все было известно, потому они и послали ее вешать камеру в коридоре. Как до этого посылали к Полушину, которого застрелили из “стейджера”. Она сменила “стейджер” на “ангус”, и у блондина оказался... тот же “ангус”. А кто мог знать, что за ствол лежит у нее в Кармане?..
— Нет, — сказал Альберт. — Это делает форвард, а йторого форварда у твоей Компании нет. И я далек от мысли, что Леночка Лаур прикончила троих мужиков, просматривающих будущее не хуже ее самой.
Элен вздохнула. Люди, произносящие больше пяти слов подряд, вызывали у нее раздражение.
— Далек хотя бы потому, — монотонно продолжал Альберт, — что знаю, кто их убил.
Элен вздернула брови.
— И знаю, кто следующий, — добавил он.
— И снова не будешь препятствовать?..
— Не угадала. На этот раз буду. Даже очень.
— Потому, что следующий — ты.
— Да, — спокойно ответил Альберт. — Но это вариант, не более того. Вариант. Один из многих.
Он достал очередную подушечку и положил ее на язык. Похоже, ничего, кроме надежды, у него не было. И пока не подошло время, он притуплял свой форвертс, Чтобы не спятить от ужаса.
— На сколько ты видишь? — осведомилась Элен.
— Вопрос ниже пояса. — Он покатал во рту жвачку и отвернулся к реке. — На день.
— Я не про полный расклад, я про...
— Сутки. Дальше не вижу.
— Фью-у-у!.. Ты ведь, считай, и не форвард. Слушай, где же ты так пристроился-то? Со своими... не слишком выдающимися способностями... если у тебя вся московская полиция в прикупе? Кстати, они-то тебе помочь ничем?..
— Московская? — Он оттолкнулся от перил и задрал голову, намереваясь, очевидно, расхохотаться, но смеха не получилось. — Полиция всей Восточной Европы. И не только полиция. Все Содружество.
Вначале она решила, что он перебрал транквилизаторов, но стоило ей сосредоточиться...
— Договорились, Леночка. Завтра по Первому каналу. У Хрыча встреча с представителями общественных организаций. Присутствовать я не обязан, но... приду. Махну тебе рукой. Вот так. — Он показал, как махнет, и теперь засмеялся.
Действительно помашет. Завтра, по Первому. Из новостных выпусков этот жест вырежут, но в прямую трансляцию он попадет.
Элен увидела Альберта прилизанным, гладко выбритым, в старомодной “тройке” и в бордовом галстуке. Типичный молодой функционер. Крысенок.
Сидит за огромным овальным столом слева от Президента Славянского Содружества. В кадре еще четыре лица, на переднем плане — десяток жирных затылков. Президент что-то бубнит. Крысенок демонстрирует почтительное внимание. Камера чуть сдвигается, и он, оторвав ладонь от полированного дуба, делает ею бай-бай. “Привет, Леночка, это я, Альбертик”.
— С ума сойти... — выдавила Элен. — Ты... правда Советник?
— Правда-правда. Даю Хрычу советы, такая у меня работа.
— Что ты можешь насоветовать со своим форвертс? Один день!.. Какой от тебя прок?
— У нас хорошая аналитическая служба, всегда просчитывает альтернативные шаги. Моя задача — выбрать из них лучший. Плохих предложений аналитики не готовят, а идеальных не бывает в принципе.
— И ты... пальцем в небо?!
— Главное, Хрыч уверен, что делает все возможное для Содружества. А когда человек уверен, у него и сон крепче, и пищеварение в норме. Я, между прочим, этой стране зла не желаю. Я в ней живу. — Альберт прогулялся вдоль ограждения и с печалью посмотрел на бли-кующие стены даун-тауна.— Ты думаешь, я один такой? В Австралийской Автономии был Мартин Крафт, а при Европарламенте был Патрик Штальманн.
— Были?.. Почему “были”?
— Сейчас они здесь. Я же говорил, все собираются здесь. Зачем?.. — Он пожал плечами.
— Тебе это недоступно.
— Тебе тоже. Какая-то причина есть, но неявная. Все было бы проще, если б наши предки не разбрелись по свету. Из трех прадедов здесь остался только один, мой. Двое других подались на Запад, тогда было самое время.
— И ты бы на их месте уехал.
— Естественно. Кому охота сидеть в заднице?
— А что, на Востоке действительно была задница?
— Я-то откуда знаю? Вроде да, и очень глубокая. Но для меня это как падение Римской Империи. Что там упало, куда упало... Люди живут настоящим. А в настоящем между бывшей Россией и бывшей Голландией разницы нет. Ты ведь не обращаешь внимания, Леночка...
— На что?
— Как мы с тобой разговариваем.
— Как все в Европе...
— Половина корней славянские, половина — германские. Сто лет назад нас бы не понял ни русский, ни немец.
Элен равнодушно хмыкнула и проверила время. Сервисной службы все не было.
По эстакаде продолжали нестись машины — яркие, вычурно раскрашенные “Самсунги”, авангардные “Мерседесы” и консервативные “Вольво”. Мимо, обдав теплым ветром, пролетел классический “Ролле”. Редкие водители замечали, что два похожих автомобиля у фальшборта — черный “Лексус-Т2” и темно-зеленый “Хам-мер” — совсем не одно и то же. Модный азиатский новодел и снятый с консервации прототип — морально устаревший, но тем-то и ценный.
Вероятно, атрибуты старины, как символы стабильности, привлекали людей всегда. При этом сама старина никого не интересовала. История — вещь скучная и к тому же слишком запутанная. Смутные времена уходят, за ними приходят еще более смутные, и кажется, что позади у человечества сплошная мгла, что жить по-настоящему оно начинает только сейчас, в твоем присутствии. Но пройдет еще сто лет, и потомок, заглянув в исторический справочник, повторит твою мысль дословно. Разве что на другом языке, знакомом тебе лишь по отдельным конструкциям.
— Альберт, но если ты такой могущественный... почему ты не обезвредишь этого психа? Натрави на него всех. Пусть его найдут и...
— Ищут. Почти два года ищут. И полиция, и спецслужбы, и Компании. Я надеялся, он уже сгинул, потому-то никто его и не может поймать... Но вчера мы убедились, что этот свихнувшийся форвард жив-здоров. Он в Москве, и он начал нас убивать.
— Вчера ты говорил “вы” и “я”, а сегодня — “мы”. Как же быстро ты с нами породнился...
— Не злорадствуй, Леночка. Когда почувствуешь сама, что завтра тебя может не стать... Причем вероятность этого варианта...
— Высока?..
Альберт медленно покивал.
— Для одиночки я мишень почти недоступная, но вот ведь как получается...
— А-а! Ты думал, что твоя очередь в конце? Придет безумный мужик, угрохает всех форвардов, избавит тебя от конкуренции... И ты со своим куцым однодневным станешь самым крутым. Да?!
Альберт опустил глаза и долго выковыривал новую подушечку. Справившись с упаковкой, он нехотя посмотрел на Элен.
— Да. Я так думал. Просто потому, что это логично. И ты бы на моем месте...
— Я на своем, Альберт. Значит, камеры я вешала для того, чтобы попытаться кого-то спасти. Козаса, в том числе. А ты вынудил меня сорвать задание, и в итоге Козас... а скоро и ты...
— Спасти?! Леночка, не будь дурой.
— Меня зовут Элен! — прошипела она.
— Ага... Спасти... — усмехнулся Альберт. — Каким образом? Объектив над дверью никого еще не спасал. Компании нужен только портрет. Меня волнует моя жизнь, Компанию даже это не волнует. Им безразлично, сколько народу он убьет, у них совсем другие цели. Они и тебя с радостью обменяют... не на Хагена, это нереально. Они отдадут твою жизнь за одну его фотографию.
— Хаген?.. Тиль Хаген?! Он форвард?.. Но ведь его каждый час показывают... Он же в розыске!
— Показывают... чьи-то морды гримированные. Фотографии для розыска взяты из его блога. А там фальшивки. И в архивах фальшивки. Во всех.
— Мистика...
— Никакой мистики. Везде одна и та же история, до жути тривиальная. Человек, имеющий доступ к базе, получал фото для подмены и деньги. Или услугу. Кто сразу не соглашался, на того давили.

Предыдущая страница 3 Следующая страница


Твоя половина мира 4

— Услугу?..
— Из тех, что может оказать только форвард. Тиль Хаген хорош, я давно это слышал.
— Но в сети по-прежнему крутятся те фотографии...
— И будут крутиться. Зачем народ баламутить? Для большинства мы как привидения: вроде существуем, а вроде и нет. Правду о Хагене знают только те, кому положено. И потом... бесполезно все это, вот в чем дело. Его нельзя просто поймать. Его можно заманить в ловушку, но...
— Но сильный форвард увидит твою ловушку раньше, чем она придет тебе в голову, — закончила Элен. — А охрана? Приставить ко всем элементарную охрану, по несколько человек. За мной ты целый автобус посылал...
— Полушина, Максимова и Козаса охранять поздно. Остальных нужно еще разыскать. Если бы заранее... но кто же мог подумать...
— Ты думал о другом. Ждал, когда он уберет лишних родственников. Очень мило с твоей стороны.
— Люди работают, но я...
У него на ремне вдруг звякнул терминал. Альберт выслушал и сунул трубку обратно в чехол.
— Мартин Крафт, — пояснил он.
— Тот, что из Европы?
— Из Австралии.
— Ну и что у него?
— У Мартина?.. Ничего. — Альберт рассеянно потрогал себя за нос. — Две пули в голове. И ничего больше.

Минус 15 часов 30 минут

— Мсье Вермон!..
— Да... — Тиль подошел к стойке и принял у портье розовый гостиничный конверт.
— Передала девушка. Удивительной красоты. Тиль повертел письмо.
— Если собираетесь в город, я вызову для вас такси, — сказал портье. — Сегодня компания “Глобал” оплачивает по каждому счету полтора процента.
— Весьма любезно, — буркнул он. — Я как-нибудь сам.
Машину он остановил не сразу, а лишь пройдя два квартала. Так было разумнее.
— Сегодня полтора процента платит “Глобал”, — сообщил таксист.
— Счастлив, — отозвался Тиль, усаживаясь сзади. — Из каждого километра пятнадцать метров едем задаром...
— Едем, — подтвердил он. — Куда?
— Гостиница. Любая. Не выше трех звездочек.
— Трудная задача. Жена мне всегда говорит: “По дороге домой захвати йогурт”. Я всегда спрашиваю какой. Она всегда отвечает: “Выбери сам”.
— Н-да... и что?
— Все время покупаю разный. Надеюсь, когда-нибудь она с этим йогуртом определится. Вот, — таксист протянул через спинку пачку визиток, — решайте сами, они ничем не отличаются.
Тиль принялся перебирать карточки. Варианты казались равноценными, особых проблем нигде не предвиделось. Значит, наугад.
Наткнувшись на слово “ЗеИдег”, он помедлил.
— Что это значит?
— Если по-английски, то ударение на первый слог, а если по-французски, то на последний, — сказал водитель.
— Как переводится?
— Я не в курсе. Ну что, выбрали?
— “Селигер”. — Он произнес это по-французски, так было симпатичней.
Таксист доехал до перекрестка и свернул.
Некоторое время Тиль безучастно глядел в окно, затем достал бледно-розовый конверт и, положив его на колено, прижал сверху ладонью.
“Ты прочтешь письмо, не вскрывая. Потом вскроешь и прочтешь снова, глазами, чтобы убедиться. Да, Хаген, теперь ты знаешь. Я существую. Время пришло”.
У Тиля возникло ощущение, что за ним наблюдают, — как и тогда, в номере. Он нервно обернулся, посмотрел по сторонам. Вокруг ехали машины, вернее, это улица ехала назад, вращалась закольцованной лентой, а машины, то сближаясь, то отдаляясь, шатались на месте. Внутри сидели люди — поодиночке и по двое: трогали руль, шевелили губами, покачивались в такт неслышной музыке. Автора записки среди них не было.
И все же за ним следили.
Подняв конверт, Тиль медленно и аккуратно разорвал его пополам. Сложив половинки, он разорвал их еще раз и выпустил из рук.
Тот, кто это написал, находился не здесь, но он обязательно увидит.
— В салоне есть пепельница, — хмуро произнес водитель.
Тиль подобрал бумагу, и из четырех розовых уголков на сиденье выпали обрывки письма. Он развернул один, другой, третий... и не нашел ни слова.
В конверте лежал чистый лист.
Его редко обманывали. Очень редко, лишь когда он сам этого хотел. Когда он позволял. Затыкал форвертс и притворялся, что верит. Но сам форвертс обмануть было невозможно — даже Тилю. Он не имел власти над своим даром, и никто не имел — в этом он убеждался всю жизнь. До сего дня.
“Я существую. Время пришло...”
Тиль понял, что его настигли.

Минус 15 часов

Из автомобиля выскочил багровый мужик в желтой спецовке:
— Простите, что опоздали, но мы...
— Не страшно, — отмахнулась Элен. — Только давайте быстрее.
— Да, мисс. Если потребуется эвакуатор...
— Не потребуется. Там работы на пять минут. Форвертс постепенно пришел в норму, и она снова
видела — не все, но многое.
Механик шагнул к “Лексусу”, потом к “Хаммеру” и обернулся:
— А-а... простите, какая из них ваша?
— Сам не догадаешься?— рявкнул Альберт. — “Лексус”, конечно!
— Конечно... — отозвался мужчина.
— Ну твои-то мотивы понятны, — вполголоса произнесла Элен. — А Компания?.. Зачем ей Хаген?
— Передать в руки правосудия и получить грамоту от Евротрибунала. — Альберт закинул в рот новую жвачку. — Им просто нужен свободный форвард. Ничей. Я, например, им не по зубам.
— А я?
— Их интересует мужик.
— Какая разница?
— Разница? Вот какая! — Он хлопнул себя по ширинке.
— Что-что?..
— Не думала, да? Исследования, Леночка.Этим сейчас многие занимаются. Самый перспективный проект. И, по некоторым сведениями, дело движется.
— Куда оно может двигаться? Форвертс — это же... психическая аномалия!
— Компании выжмут из нее все, что смогут. В ближайших планах — таблетка. Обычная таблетка, и попробуй кому-нибудь доказать, что это не благо.
— Таблетка?
— Под названием “Форвертс”.
— Для тебя это самое страшное? Да, ты перестанешь быть избранным...
— Очнись! — крикнул Альберт так, что двое механиков обернулись. — Очнись, Леночка, — повторил он тише. — Вначале препарат будет стоить безумных денег, но потом появятся аналоги, и цена упадет. Наш дар станет доступным, как аспирин. Это не вариант, это закон рынка. И что будет с нами? Мы уникальны от рождения, мы по-другому никогда и не жили. Потеряв монополию на форвертс, мы превратимся в мусор. Что ты умеешь, кроме этого? Бразильский счет на имя Линды Снорк ты выжмешь за полгода...
Элен собралась возмутиться, но Альберт жестом велел ей молчать.
— ...а социального пособия при твоих запросах не хватит и на день, — горячо продолжал он. — Что дальше? Тебе придется...
— Вот уж нет!
— Тогда продашь себя иначе — выйдешь замуж за какого-нибудь пузатого урода с искусственными зубами, который сможет тебя обеспечивать. Или будешь мыть полы в своей же Компании. Если тебя возьмут. Но... самое-то поганое знаешь в чем, Леночка? Не в бедности и не в зависимости от других людей, а в том, что ты перестанешь от них отличаться. Будешь как все. Мисс Лаур, безымянная песчинка, одна из десяти миллиардов...
Один автослесарь опустил капот и протер его губкой, второй направился к Элен.
— Карточка там лежит где-то, — проронила она. Механик вернулся к “Лексусу” и, найдя в козырьке над стеклом ИД-карту, сунул ее в сканер.
— Ты ведь можешь повлиять на Президента, — сказала Элен.
— Хрыч сам сторонник этой идеи. Недавно внучка обожгла руку, так он раз двадцать повторил, что, будь у нее форвертс, этого не случилось бы. Он относится к дару, как обыватель, и... завидует. Нам все завидуют. Я, конечно, могу ему вдолбить, что эти исследования до добра не доведут... да так и будет, между прочим... Но если он и насядет на Компании, они перенесут исследования за пределы Славянского Содружества. Здесь я хотя бы в курсе дел.
— И... как они, дела?
— Отлично. — Он натянуто улыбнулся. — Таблетка будет в ближайшее время.
— Ты же сказал, что им нужен мужчина.
— Это для стратегических программ. Врожденные способности, например. Форварды по заказу. Кто не желает своему ребенку легкой жизни?
Альберт сплюнул за перила и вытащил из пачки следующую подушечку.
— Прекрати жрать эту химию! — воскликнула Элен. Прикурив, она затянулась и отбросила сигарету. — В общем, так... Хагена в Компании уже видели. Не факт, что они его схватят, но портрет у них есть.
— Откуда?
— Полушин, — коротко ответила она. — Я и там вешала камеру, на Малой Полянке. Слышала про него, но не думала, что это его квартира.
— Значит, с Козасом они всего лишь перестраховывались... — пробормотал Альберт.
— Вчера они ничего не получили.
— Компания располагает настоящей фотографией Хагена. И его уже ищут. — Альберт достал упаковку жвачки и, постучав ею по ладони, убрал. — Похоже, у тебя сейчас два варианта, Леночка.
— Вот как?
— Это не форвертс, это здравый смысл. Либо тебя отзовут, чтобы не рисковать ценным сотрудником, либо все-таки захотят проверить и убедиться. Тогда ты получишь новое задание. Тиль Хаген будет убивать и дальше, такие сами не останавливаются. Тебя опять попросят повесить камеру... или что-нибудь в этом духе. Повесишь. Второй провал вызовет подозрения, поэтому сделаешь все, как надо. Но прежде сообщишь адрес мне. Ты в этом тоже заинтересована, Леночка. Правда, я не понял, откуда у них фамилии...
— После Полушина был Максимов, да? К нему меня не посылали.
— Но про самого Полушина и про Козаса они знали точно.
— Может, совпадения?
— Не говори ерунды. У Компании есть какой-то источник информации, и мы им воспользуемся. Если ты не хочешь, чтобы однажды Хаген пришел к тебе.
— Меня отзывают. К вечеру я буду в Питере, а завтра... — Элен снова закурила и двинулась к машине. — Неизвестно. Они сами еще не решили. — Торопливо вернувшись, она достала “ангус” и замахнулась, чтобы швырнуть его в реку, но в последний момент почему-то передумала. — Давай номер. Я позвоню.
Если не опоздаю.
Этого она не сказала, но форвертс Альберта, даже забитый транквилизаторами, уловил ее слова.
— Позвоню, — повторила она.
— Помоги мне выжить, и я тебя не забуду. В смысле... я про деньги.
Так он мог ответить, и Элен стало тошно. Она ожидала от него других слов.
Объехав “Хаммер”, она перестроилась в левый ряд. Когда запиликал терминал, впереди уже показался конец эстакады.
— Ну что еще? — процедила Элен. — Тебя уже убивают?
— Э-э... мисс Лаур, я попросил бы вас... От неожиданности она ткнула в “отбой”.
Не тот голос. Не тот, что должен был звучать в трубке.
Элен не сомневалась: ей звонил Альберт. Она даже увидела половину их разговора. Он тоже увидел бы, если б не убился жвачками... и если бы позвонил. Но это был не Альберт.
Форвертс... с ним опять что-то творилось.
Терминал снова пискнул, и Элен с трудом подавила желание затормозить у обочины.
Ее вызывал Альберт. Но она уже не была в этом уверена.
Элен почувствовала себя невменяемой.
— Да, — осторожно произнесла она.
— Мисс Лаур, вы, вероятно, переутомились. Мы готовы дать вам тайм-аут, но терпеть ваши... м-м... ваше избыточное своеобразие...
— Все в порядке.
— Впредь не отключайтесь, пожалуйста, без предупреждения.
— Хорошо-хорошо. Я просто уронила трубку.
— Где вы сейчас находитесь?
— Выезжаю из города.
— Вам придется немного задержаться. Она кашлянула, но спорить не стала.
— Поскольку последнее задание вы не выполнили...
— На то были свои причины, и вы это не хуже меня...
— Мисс Лаур, у нас к вам нет претензий. Есть только поручение. Не оригинальное. Так что принимайте адрес.
— Есть один вопрос, — сказала Элен. — И без вашего ответа... ничего больше не будет. Никаких порученмй. И попробуйте мне соврать. Вы понимаете...
— Да, мисс Лаур, это мы понимаем. Но я не могу Обещать заранее, поскольку... и вы это тоже понимаете... мне пока неизвестно, чего вы требуете.
— Откуда вы берете фамилии?
— Вы хотите знать, каким образом к нам попадают сведения об очередном убийстве? Если других вопросов не будет, то я вам отвечу.
В трубке раздался щелчок, и незнакомый голос произнес:
— Здравствуйте. Ордер на Федора Полушина. Двадцать четыре часа.
Снова тишина. И снова щелчок. Тот же голос:
—Здравствуйте. Ордер на Ульриха Козаса. Двадцать четыре часа.
— Мисс Лаур, это все, чем мы располагаем, поверьте. Остальное — наши гипотезы.
— А еще два человека?! Мартин... Мартин... ч-черт...
— Мартин Крафт? Да, по нему был такой же звонок. Но убийства Полушина и Козаса планировались на ночное время, и мы могли ожидать, что к ним кто-то придет домой. А Крафта застрелили час назад. На улице.
— И второй... как его? — Элен снова забыла и постучала себя по ноге. — Максимов... Максимов!
— Максимов? — озадаченно переспросилабонент. — Вы про Сергея Максимова? Он тоже мертв, но... э-э... ордера на него не поступало.
Мост закончился, и Элен, свернув с проспекта, въехала на стоянку у гипермаркета.
— Кто же этим занимается? — спросила она, прикуривая.
— Теперь вам известно столько же, сколько и нам.
— Почти ничего. “Здрасте”... “Ордер”...
— Мы можем лишь догадываться. А у вас есть нечто большее. И чтобы убедиться, мы вынуждены просить вас о новой услуге.
— Вы записали последнее сообщение?
— Вам это необходимо? Что ж, слушайте. Трубка умолкла. Элен стряхнула пепел и закрыла глаза. Она попробовала ощутить эту тишину, окунуться в нее и, возможно, что-то в ней разглядеть...
Квадратная комната без окон, повсюду мягкий пластик. Тройной тамбур. Идеальная звукоизоляция. Высокий стеллаж: на полках безвкусно и как будто бессистемно расставлена аппаратура. Какие-то блоки, некоторые без лицевых панелей. Когда оборудовали это помещение, об эстетике никто не заботился — оно не для съемок сериала, оно для работы.
В центре — два кресла. Двое заспанных мужчин, совсем разные: на одном черная рубашка, он небрит, но спину держит прямо. Другой, в выцветшей оранжевой майке, клюет носом.
Тот же щелчок. Оба вскакивают. Нужды в этом нет: здесь все на автомате, но мужчины тем не менее вскакивают — чтобы куда-то деть адреналин.
Спустя минуту из динамика доносится:
— Вы поймали? Тот, что в рубашке:
— Нет. Не удается отследить.
— Мы и не сможем... — добавляет второй.
— Что за тон?! — орет динамик. — Вошло в привычку? Рано привыкли! Ясно?!
— Ясно... — оба отвечают одновременно.
— Итак!..
Первый касается клавиши, и по комнате разносится:
— Здравствуйте. Ордер на Элен Лаур. Двенадцать минут.
— Здравствуйте. Ордер на Михаэля Ситцева. Пятнадцать часов... — Молчание. — Мисс Лаур, вы удовлетворены?
— Я?..
— Вы желали услышать. Пожалуйста, услышали.
Что-нибудь еще?
— Я... нет...
— Адрес у вас в терминале. Михаэль Ситцев, через пятнадцать часов. Точнее, уже четырнадцать с половиной. В Москве он со вчерашнего дня, но освоился сверх всякой меры. Боюсь, господин Ситцев и сам не представляет, где окажется ночью. Будьте добры, мисс Лаур, приложите максимум усилий.
— Да... да... — пробормотала она. — Михаэль Ситцев... Ордер на Михаэля Ситцева. Да. Я постараюсь...
Элен сидела за рулем, не решаясь моргнуть, — впереди маячила картинка: комната, приборы, двое в креслах. Щелчок и голос:
“Здравствуйте. Ордер на Элен Лаур. Двенадцать минут”.
Это будет не сейчас. Позже. Не сейчас, но скоро. И очень быстро. Двенадцать минут. Ее едва успеют предупредить. А что успеет она? Заметить, как Тиль Хаген жмет на курок. Посмотреть напоследок ему в глаза... Бессмысленно. Она в них почти уже смотрела — и не увидела там ничего человеческого.
Блондин просто подойдет и выстрелит, без всякой ненависти. Возможно, Хаген и сам не будет знать, зачем он это сделал.
Элен поняла, что отныне ее жизнь делится на двенадцатиминутные отрезки. Сон, любовь, еда — все состоит из них, из коротких перебежек.
“Здравствуйте. Ордер на Элен Лаур...”
Двенадцать минут — от звонка и до пули в сердце.

Минус 1 час 12 минут

Тиль взглянул на часы и присвистнул. День прошел удивительно бездарно — даже по сравнению с другими такими же днями последних двух лет. Скоро ложиться, а Тиль всего-то и успел, что стряхнуть следователя и переехать в отель “Seliger”. И еще — получить письмо...
Он подпер щеку и поворошил на столе обрывки. Вот так он и просидел до ночи — не то в надежде, что бумага растает, не то в ожидании, когда появится увиденный им текст.
“Ты прочтешь письмо, не вскрывая. Потом вскроешь и прочтешь снова, глазами, чтобы убедиться...”
Его действительно убедили, но не в этом. Доказали, что его так же легко обмануть, как он сам обманул Ефимова, только... Николай Васильевич в естественной заботе о дочери произнес необходимое вслух — Тилю оставалось лишь подсмотреть, что он скажет по терминалу своей супруге-ныряльщице...
Нет, это сравнение Тилю не нравилось. Со следователем все было иначе: элементарный трюк, тысячекратно использованный каждым форвардом. А тут... ни звука, ни жеста, из которых можно было бы составить текст записки, — увиденный, но так и не прочитанный.
Тиль молчал всю дорогу. Спрятал клочки в карман и стиснул зубы — поскольку прекрасно знал, откуда что берется. Расплатившись с таксистом, не проронил ни слова. То же и в гостинице: положил на стойку ИД-карту, подцепил ногтями магнитный ключ, и сам донес сумку до номера. Возможно, в “Seliger” его приняли за немого. Тилю было не до этого. Он молчал и думал. Скинул куртку, разулся, разложил на столе бумажки, сел рядом...
И сидел так, пока не стемнело.
Он рассеянно почесал затылок и подошел к кофейному автомату. В прозрачном окошке шеренгой стояли сигареты. Проведя картой по сканеру и ткнув наугад, Тиль достал из лотка пачку “Юроп Х-лайтс”. Следом за ней выпала фирменная картонка со спичками.
— Уважаемый пользователь, двадцать процентов ваших расходов. оплатила компания “Глобал-Про-дактс”, — проворковала изнутри какая-то девица.
— Пра-дакц... — передразнил Тиль и вдруг расхохотался: это было первое, что он сказал за последние десять часов.
Все еще смеясь, он вернулся к столу, сложил клочки в пепельницу и не без удовольствия поджег. “Ты прочтешь письмо, не вскрывая...”
— Вы правы, правы, — покивал Тиль.
“Потом вскроешь и прочтешь снова, глазами, чтобы убедиться...”
— Ни фига. Промашка.
“Прочтешь несколько раз, пока не выучишь письмо наизусть...”
Тиль снова почесался и медленно сел на стул. Этого не было...
— Этого раньше не было! “Потом сожжешь...”
— Как?! — выкрикнул он в потолок. “Да, Хаген, теперь ты знаешь”.
Да... Теперь он знал: именно это там и было.
“Ты прочтешь письмо, не вскрывая. Потом вскроешь и прочтешь снова, глазами, чтобы убедиться. Прочтешь несколько раз, пока не выучишь письмо наизусть. Потом сожжешь.
Отель “Селигер”, апартаменты 2618.
03:48:36”.
Тиль осоловело взглянул на часы — 03:48:37 — и, спохватившись, накрыл пепельницу ладонью. Бумага толком не разгорелась и погасла быстро. Не осмеливаясь убрать руку, он шепотом повторил текст. И вспомнил. Все до последней точки: название гостиницы по-русски, номер, в котором он поселился, и сожженное письмо.
Он не умел читать через заклеенный конверт, сквозь ладони — тоже, но сейчас, как и в такси, Тиль прочитал. Обнаружил, что там написано на самом деле.
Он подул на пальцы и разобрал обрывки. И взвыл. Листки были пустыми.
Форвертс опять ошибся, показал ему то, чего не будет. Но откуда же?.. откуда взялся текст записки? Тиль мог бы принять это за галлюцинацию — если бы не жил в галлюцинациях с детства. Он привык видеть то, чего нет, но знал, что это или будет, или может быть. А письмо, которое он прочел аж два раза... этого письма по-прежнему не существовало.
Тиль добрел до ванной и сунулся под ледяной душ. Изумление иссякло, недоверие выдохлось, и он остался наедине с фактом: кто-то начал контролировать его форвертс.
Рухнув на диван, он полежал с закрытыми глазами, потом резко выпрямился и нашарил пульт.
Ему может прийти в голову что-нибудь еще. Снова — что-нибудь фальшивое. И оно толкнет его не в ту сторону... А не послушать форвертс нельзя, как нельзя сопротивляться страху или радости. Эти чувства управляют людьми.
С минуту Тиль сидел неподвижно — глядя в яркую дыру экрана и ничего в ней не видя. Выругавшись, он переключил канал и заставил себя собраться.
Франтоватый старичок с тростью поскользнулся на собачьем дерьме и упал — попутно вырвал у какой-то дамочки торт и умудрился вляпаться в него холеной мордой... Разумеется, торт и дерьмо оказались одного цвета, что усилило комический эффект многократно. ОДиллионы граждан в Европе синхронно заржали.
Тиль и без форвертс догадывался: дальше будет то же самое. Много дерьма и много падений.
После очередного гэга пошла реклама — шампунь, таблетки от депрессии, персональные терминалы. Снова шампунь и снова терминалы. Контактные линзы в каплях от “Юни-Айз”, печеночный паштет от “Глобал-ФУдс” и подряд — четыре сорта пива. После пива — таблетки от мигрени.
Переключившись, Тиль попал на криминальные новости. Узнал о каком-то филевском насильнике и вместе со всей Восточной Европой просмотрел десяток фотороботов Тиля Хагена. Подлинного среди них он не обнаружил — под его именем показали тот портрет из студенческого блога. Лицо было похоже, и даже очень, но чего-то в нем не хватало. Пожалуй, самого главного — сомнения. Этот человек был уверен, что утром побреется, отсидит день на работе, а вечером поужинает и ляжет спать. Он не подозревал, что от прикроватного коврика расходится множество реальных дорог — к находкам и потерям, а то и в никуда. И выбрать из них од-ну-единственную порой труднее, чем пройти сотню.
Новости сменились рекламой, и Тиль махнул пультом. Опять городская хроника, но уже без жути, сплошной позитив: скоро выборы мэра...
На площади, окруженной старинными кирпичными постройками, копошились какие-то люди — тысячи полторы или около того. Репортаж снимали еще днем, конструкции временного помоста бликовали, и от этого возникало ощущение праздника. Сцену собрали справа от монумента — коренастого и чуть косолапого мужика в кепке. Что это за герой, Тиль не знал и не особо интересовался. В каждом городе были свои местные идолы — то немногое, что осталось после неизбежной унификации.
Женщина на трибуне говорила неторопливо и плавно, покачивая в такт рукой, — монитор работал без звука. Тиль поднял пульт, но не смог нажать на кнопку — палец что-то удержало. Человек в толпе. Тиль подался вперед, чтобы разглядеть получше, но камера, как назло, приняла влево, и мужчина выпал из кадра.
Тиль приблизился к экрану.
Оператор даст второй “проезд”, человек мелькнет еще раз, потом запустят другой материал. Не увидеть сейчас — значит не увидеть никогда.
Он даже не заметил, как начал пользоваться тем, что сам же проклинал. Не прошло и трех минут, а Тиль вновь воспользовался своими способностями. Без них он чувствовал себя парализованным. Форвертс привычно выдал прогноз, и, поскольку передачу уже смонтировали, вариантов не было — разве что выключить монитор.
То лицо непременно покажут, и Тиль его вспомнит. Но кого? Он мог увидеть троих разных людей — в одном и том же месте, на одной и той же записи. Словно режиссеры приготовили несколько версий репортажа и сами не поняли, какую из них запустили в эфир. Но и в этом случае Тиль должен был знать, что за человек стоит возле помоста, между охранниками и секретарями, — ведь он уже знал, чем закончится и этот митинг, и вся предвыборная кампания. Женщина на трибуне выиграет.
Елену Родионову консультировал форвард. Позже обозреватели скажут, что она прошла по самому краю: драка в театре и появление перед журналистами с рассеченной губой. Для романтиков Родионова вступилась за постороннюю девушку, для циников — просчитала каждый шаг. В действительности она просто поверила, что странные поступки, которых от нее требовал форвард, — это и есть путь к победе. В итоге — невозможный, абсурдный для демократического государства рейтинг.
Тиль увидел даже цифру: семьдесят два и три десятых процента. Но кто это обеспечил, он до сих пор не представлял.
Панорама дрогнула и поплыла — ленточки-шарики, памятник, лотки с бесплатным мороженым, обаятельный сержант. В кадре возник угол помоста, рядом — секьюрити Родионовой и тощий, как штанга, референт. Сейчас...
На тумбе возле двери зазвонил гостиничный терминал.
Тиль присел перед экраном. Камера задержалась на монументе — комментатор погрузился в исторический экскурс.
Трубка не умолкала.
Тиль цыкнул и коротко взглянул на тумбочку. А когда вновь повернулся...
— … интересы честного налогоплательщика... — вещала кандидатка в мэры.
Оператор взял крупный план трибуны, все остальное оказалось отсечено. Тилю хватило бы и мгновения — дольше проскользнувший форвард в кадре не задержался, — но это мгновение он упустил.
Терминал звонил не переставая.
Взревев, Тиль вскочил на ноги и сорвал трубку:
— Что?! Что вам надо?!
— Шестнадцатый московский, — раздалось в ответ. И сразу — гудок отбоя.
Постояв у тумбы, Тиль положил трубку и пошел за пультом. По шестнадцатой программе в Москве, как и в любом городе, вряд ли могли показать что-то интересное.
Музей, примерно этого он и ждал. На расписанных стенах — полотна в золоченых рамках. Все сливается и пестрит. Посетителей много. Группа туристов — аборигены по музеям не ходят — медленно и благоговейно движется вдоль ряда картин. Восхищены. В живописи ни бельмеса не смыслят, для них что масло, что акварель, что формат “jpix” — все едино. Однако ж покачивают головами, насыщаются прекрасным.
Сзади плетутся трое отставших — в толпе идти муторно, а сбежать неудобно. Разглядывают потолок, он тоже весь в росписи и лепных кудряшках. Один из мужчин останавливается и смотрит в объектив. Прямо Тилю в глаза. Смотрит. Долго. Растерянно. Будто и сам не понимает, как он тут очутился, зачем...
Тиль проглотил комок. Михаэль Ситцев, Миша. Вот уж не подумал бы...
Они познакомились через Полушина, как и большинство форвардов. Федя, собиратель талантов, разыскал Ситцева в Хабаровске. Михаэль вел растительную жизнь: с нуля до часу добывал деньги, с часу до нуля — транжирил. При этом ему удавалось сохранять и здоровье, и презентабельность. Он даже к дантисту ни разу не обращался, хотя нередко открывал бутылки зубами.
— Обратите внимание на игру теней, — неслышно проворковал искусствовед. — Какая непостижимая...
Тиль выключил монитор и начал расхаживать по комнате. Это был Михаэль — там, на митинге. Госпожа Родионова сделала правильный выбор: пьющий, относительно порядочный человек издалека. Протрезвел, напрягся и дал десяток вариантов — все, что от него требовалось. Приехал — уехал.
Да, но Михаэль — и в музее?.. Была бы это трансляция из стрип-бара, Тиль не сомневался бы. Собственно, он и сейчас не сомневался, а лишь недоумевал, поскольку наконец-то увидел того человека возле трибуны.
Ситцев Миша — консультирует кандидата в мэры, а в перерывах посещает очаги культуры... Любопытно.
Тиль заказал в автомате содовой — семь процентов оплатила “Глобал-Фудс” — и прилег на диван. Из головы не шел тот звонок — “шестнадцатый московский”. Кто-то подсказал. Для этого он должен был знать, чем Тиль занимается в данный момент. Вернее, о чем он думает, а это далеко не одно и то же. Мысли ни камерой, ни микрофоном не зафиксируешь. И форвертс...
Тиль осторожно поставил стакан на пол. Не просто размышления, а нечто иное. Форвертс — вот что это было, когда он увидел на экране толпу и почувствовал в ней знакомого человека.
— Ясно, — громко сказал Тиль. — Ты существуешь. А я что, спорил?.. Я даже слышал твой голос. Ну и?..
Никто не ответил, лишь явилось новое озарение — легко, как они приходили к нему всегда.
Ресторан “Поросячий визг”. Не то глубокая ночь, не то раннее утро. Много полиции, очень много — потому что много свидетелей. И дело, по которому прибыл старший следователь Ефимов, далеко не рядовое.
— Бесспорно, убийства связаны, — сказал ему заместитель генпрокурора. — Это серия. А кто у нас на первом эпизоде?.. По Полушину кто работает? Ты, Николай Василич. Тебе и раскручивать. Не горюй, поможем. Технику, людей, полномочия — все дадим. Но и спросим, конечно. Завтра уже и спросим.
Ефимов с тоской поглядывает на помощников. Пьяненькие посетители несут чушь, дознаватели закипают, сам Ефимов отмахивается. Угораздило же вляпаться. Разборки форвардов — что может быть паршивей для нормального человека?
Тело Михаэля Ситцева грузят в машину. Ефимов нервно озирается, как будто ищет взглядом кого-то за спиной. Он поднимает голову и смотрит в беззвездное небо — пронзительно, с упреком.
— Я не там, я здесь... — пробормотал Тиль.
Он опасался, что им снова играют, что из этого будущего опять ничего не сбудется — ни сокрушенного паникой зала, ни перепачканных людей, ни закрытых носилок с Мишей Ситцевым. Тиль мог бы проверить — ждать оставалось недолго. И тогда он выяснит, врал ему форвертс или нет. Но если форвертс на этот раз не соврал... Через полчаса Михаэля положат в кузов — бережно, как античную статую. Ногами вперед. Пока это быллишь вариант, и его реализация зависела от Тиля.
Он взял терминал и, на секунду задумавшись, набрал номер.
— Марта?.. Привет, Марта. А ты почему еще не спишь? Папу оторви от футбола, пожалуйста.
— Откуда вы знаете, что он футбол смотрит? Па-а!..
— Да, — произнесли в трубке.
— Это я, — сказал Тиль. — Ботинки и пистолет начищены? Выходи из дома.
— Ты?.. Ты как мой номер узнал?
— Николай, не будь ребенком. У нас мало времени.
— Что случилось-то?
— Пока ничего, но скоро может случиться. Надеюсь, на суде мне это зачтут.
— Погоди... Ты сдаться решил? На каком суде-то?.. Тиль, не выпуская из рук терминала, принялся надевать куртку.
— На страшном, Коля, на страшном.

Минус 24 минуты

Элен заставила себя оторваться от часов и нащупала в кармане терминал. Трубка тут же зазвонила.
— Мы здесь, — сказал Альберт.
— И много вас?
— Так, пара человечков.
Выглянув из машины, она посмотрела на крышу ги-пермаркета. Подсветку уже выключили, но Элен тем не менее увидела.
Четыре снайпера: двое по углам, двое в центре. Муниципальное здание напротив ресторана наполнилось людьми в мягкой черной одежде. Рамы в доме были глухие, и одно из стекол просто вырезали, подготовив широкое прямоугольное отверстие, за которым скоро появится...
В кабинете сдвигают столы, точнее — приподнимают и относят к стене, чтобы не шуметь даже здесь, в двухстах метрах от объекта. Освободив пространство, люди затаскивают в комнату какой-то станок. Следом вносят длинные ящики.
Что на них написано, Элен не знала — внутрь ее не пустили бы, однако назначение железной штуковины было понятно и так. Потому что ее, не исключено, скоро используют. Переносную установку залпового огня. Восемь пусковых линеек, на каждой — реактивный снаряд.
В старой хронике показывали, как уничтожается оружие, — красиво и убедительно. Режутся бомбардировщики, развинчиваются боеголовки, крейсеры превращаются в отели... В объединившемся мире истреблять стало некого, и оружие пустили на переработку — кроме того, что могло еще пригодиться. Как, например, эта легкая система. И она... Пригодится.
— Альберт, — Элен поднесла к уху трубку. — Ты в своем уме? Знаешь, сколько там народу?
— Он ведь даже от пули увернуться может. Теоретически.
— Ты мне ответь: сколько в этом “Поросячьем визге” посетителей? — медленно проговорила она. — Не в курсе? Тогда я отвечу. Сто шестьдесят семь. А сколько человек выживет после твоего залпа?
Альберт промолчал.
— Альбертик, ты тварь. Даже всех форвардов такой ценой спасать — и то дороговато. А за тебя одного... Цена нереальная. Прикажи им убрать эту бандуру.
— Ты понимаешь, Леночка... Если бы у меня была вторая такая же, я бы и ее сюда привез. А было бы десять — приволок бы все десять. Жизнь бесценна. Когда она твоя. Если бы Хаген угрожал не мне, а тебе, ты бы тоже...
Элен, не дослушав, нажала “отбой” и бросила терминал на сиденье.
— Ублюдок.
Она достала сигареты и вновь посмотрела на часы. Через двадцать минут станет еще одним форвардом меньше. Это будет не Хаген. Сначала погибнет Михаэль Ситцев, поскольку Альберт не собирался спасать даже его. Он вообще не планировал кого-то спасать. Дождется, пока Хаген прикончит Ситцева, а потом накроет весь зал.
Оставались и другие варианты. Надежда у посетителей еще была, но Элен пугало то, как просто Альберт к этому относится.
Она положила голову на руль.
“Ордер на Элен Лаур”, — вспомнился ей голос в трубке. Запись, которую еще не сделали. Но которую непременно сделают, возможно, уже завтра. Если сегодня Хаген не умрет.
— Нас так мало... — прошептала она. — Почему же нам так тесно?..

Минус 20 минут

— Стоп.
Ефимов, не задавая вопросов, прижал “Вольво” к бордюру.
— Ну-ка не спеши, Николай... — Тиль потер лоб и невесело усмехнулся. — Там... там такое... Надо же...
— Слушай, э-э... Да как тебя зовут-то? Это, в конце концов, унизительно. Не хочешь говорить имени — придумай кличку. А то ведь и правда Шариком называть буду.
— Я скажу. Только не сейчас. А сейчас... поезжай домой. Забудь. — Тиль вышел из машины и застегнул куртку.
Ефимов длинно просигналил.
— Да что там?! — крикнул он.
— И этого тоже не надо, — ответил Тиль, наклоняясь к окну. — Там, Коля, мясорубка. Еще раз гуднешь, и тебя отсюда не выпустят. Три квартала всего осталось-то.
— Меня-а? Кто же меня не выпустит? Старшего следователя прокуратуры? Кто осмелится...
— Снайпер.
— “Азъ”? Значит, они и сами справятся.
Тиль покивал и, проверив часы, облокотился на дверцу.
— Справятся, да. При помощи “штурма”.
— Атаковать ресторан?.. Нет, они все делают по-тихому.
— “Штурм Р-8”, Коля. Тот озадаченно кашлянул.
— Ты таблетки с утра не принимал случайно?
— Я случайно гостей принимал. И пиво. А больше ничего.
— Ты серьезно?..
— Последние два года у меня все очень серьезно.
— Не может быть. “Штурм”?.. Невозможно. В городе? Армейская установка? Невозможно, нет. Кто это позволит? Дикость какая-то... Средневековье!
— А оно у вас и не кончалось. Вы просто не замечаете. Потому что вы в нем живете.
Следователь потянулся было к трубке, но раздумал. — Чья это операция? Тебе видно?
— Президентская служба безопасности при поддержке “Аза”.
— И как они собираются объяснить ракетные залпы в Москве? Это же скандал! Представь себя на месте жителей района...
— Представляю. Я только не представляю, что от ресторана останется.
— От какого ресторана? Так они... по ресторану?! Э-э-эх, Шарик!.. Ну и фантазия у тебя!
— Не фантазия. Форвертс. — Тиль оттолкнулся от машины. — Не надо тебе этого, понял? Возвращайся.
— Шарик! — позвал Ефимов насмешливо. — Садись, отвезу куда-нибудь. Пивка выпьем, раз уж ты меня из дома вытащил.
Тиль сунул руки в карманы и ускорил шаг. “Вольво” катил следом.
— Запоминай, — сказал Тиль, не оборачиваясь. — “Сегодня ночью специальным подразделением “Азъ” уничтожен один из самых опасных преступников. Тиль Хаген был известен своим коварством и нечеловеческой жестокостью. Чего стоили такие его злодеяния, как расстрел прохожих на фестивале в Гамбурге или подрыв пассажирского поезда “Варшава—Киев...” — Он запнулся и прошептал: — Вот же с-суки... Поезд!..
— Пожалуй, пиво тебе не поможет, — заметил из салона Ефимов. — Водочки?..
Тиль заговорил еще быстрей:
—“Преступник, осужденный Европейским Трибуналом, недавно прибыл в Москву. К сожалению, во время захвата не обошлось без жертв. Тиль Хаген взял в заложники посетителей и обслуживающий персонал ресторана. Когда поступила достоверная информация о том, что живых заложников не осталось, был отдан приказ открыть огонь на поражение. Количество пострадавших уточняется, но уже сейчас известно, что вместе с Хагеном погибли два его сообщника. Первый — гражданин Славянского Содружества Михаэль Сит...” Тиль остановился и отрешенно посмотрел под ноги. Ефимов затормозил с небольшим опозданием, и ему пришлось сдать назад.
— Что это за бред? — спросил он.
— Завтрашнее заявление пресс-службы “Аза”.— Тиль взглянул на часы. — Нет, уже сегодняшнее.
— Там действительно Хаген? Так вот откуда заваруха... Да, Хаген того стоит. А нельзя просто позвонить твоему другу и предупредить? Обязательно идти туда самому? Под снайперов, если ты не...
— Я номер не знаю, — отрывисто произнес Тиль.
— Мой узнал ведь как-то.
— Узнал, потому что дозвонился. А до него не дозвонюсь. Сваливай, Коля. У тебя жена, ребенок...
— Как его зовут? Приятеля твоего.
— Бесполезно. Он не ответит. — Тиль распахнул дверь и, выдернув из кармана руку, направил на Ефимова пистолет. — У тебя два варианта, как форвард говорю. Либо уехать, либо хапнуть полкило осколков.
— Ствол-то зачем? Бешеный... Это что, вариант номер три?
— Чтобы из первых двух быстрее выбирал.
— Спрячь, а то арестую.
— Ты уедешь, нет? — Не дождавшись ответа, Тиль сел в машину. — Сам ты, Коля, бешеный...

Минус 10 минут

Элен выбросила окурок и взяла с сиденья трубку, но, подержав ее в руке, сунула в карман. Альберт не передумает. Он слишком напуган, и он все для себя решил. Не сегодня, раньше. Да к тому же... и так все ясно.
Та хреновина в муниципальном здании выстрелит. Весьма вероятно. Может и не выстрелить, конечно... Только может в данном случае — это совсем не то. Сто шестьдесят семь человек могут остаться в живых. При условии, что им неимоверно повезет.
Элен резко поднялась и, не захлопывая дверцы, направилась к ресторану. Она не представляла, что ей там делать, но шла уверенно и быстро: времени осталось совсем немного.
“Поросячий визг” стоял на свободном участке. Двухэтажное здание будто специально строили для осады: ни выйти из него незамеченным, ни подойти было невозможно — освещенная площадка просматривалась отовсюду. Однако самого важного Элен не видела.
Впереди все плыло.
Четыре форварда в одном месте. Ближайшее будущее расходилось неровным веером, скошенным от Элен — в чужую сторону, в сторону Тиля Хагена. Он и вправду был сильным форвардом, она это чувствовала даже на расстоянии. Альберт боялся его не напрасно: Хаген смотрел дальше всех, и... он уже заметил приготовления вокруг ресторана, включая и вероятный залп. И если Хаген не самоубийца, не полный идиот, он давно должен был исчезнуть.
Элен прислушалась. По-прежнему четыре форварда: она, Альберт, Михаэль Ситцев и Тиль Хаген. Сумасшедший блондин, чуть не подстреливший ее в коридоре у Козаса. Псих или негодяй, а точнее — то и другое вместе. Форвард, истребляющий себе подобных. Уже наметивший в жертвы и Ситцева, и Альберта, и саму Элен. Уничтожить Хагена было необходимо, но...
Вряд ли стоило убивать ради этого еще полторы сотни человек.
Приблизившись к сияющим дверям, Элен включила терминал.
— Альберт... Здесь твои люди есть? Сколько и как я их узнаю?
— Ты не узнаешь. Иначе их почует и Хаген. Раньше тебя.
— То есть... на поддержку мне не рассчитывать?
— Я вообще не понимаю, зачем ты туда поперлась, — равнодушно ответил Альберт. — Была бы ты хоть боксером или стрелком... Атак... Соблазнять, что ли, его будешь?.. Ладно, дело твое. Но время уже кончается, Леночка.
Он хотел сказать: скоро мы выстрелим. Но не сказал. Во-первых, Элен догадалась бы и сама, а во-вторых... Его это не тревожило. Он уже почти приговорил к смерти сто шестьдесят семь человек, так какое ему дело до еще одного трупа?
Прозрачные створки разъехались, и Элен оказалась среди ароматов: кофе, сигары, коньяк — все запахи искусственного происхождения. Веяло еще и духами, несомненно, из кондиционера — тон был слишком отчетливым.
Покосившись на швейцара, Элен вытащила скомканную сотню.
— Плевала я на ваши правила. На и заткнись.
— Так я... я же... — пробормотал тот, принимая деньги.
— Вот и заткнись!
Использовать форвертс вблизи от Хагена было опасно, но объясняться по-человечески Элен уже не могла.
Семь минут.
На первом этаже работали два бара и ресторан — к нему тянулся длинный коридор, облицованный розовым мрамором. На втором, если интуиция не обманывала, был бильярд, а также номера с разбитыми кроватями и тесными душевыми.
Ситцев сидит в баре.
Элен рывком обернулась к швейцару — тот, поджав губы, отрешенно смотрел куда-то в угол.
Это не он сказал. Это сказал кто-то другой...
И тут же, как подтверждение, в мозгу пронеслось:
Михаэль в баре. В баре. В баре.
Ей стало страшно — почти так же, как днем, когда в трубке послышалось жуткое и монотонное: “Ордер на Элен Лаур”. Кто-то ее вел невозможно, вел совсем не туда... Она зажмурилась, но ничего не увидела: фор-вертс окончательно утонул в серой мути. Слишком много вариантов.
Элен спустилась по трем ступенькам к тяжелой деревянной двери.
Михаэль сидел у стойки, спиной к выходу. Она узнала его по затылку — Альберт, едва получив имя новой жертвы, загрузил ей в терминал целый фотоальбом. Элен приняла больше сорока снимков Ситцева — в разных ракурсах, при разном освещении, в разных стадиях невменяемости. Судя по тому, что Михаэль два раза пронес руку мимо бокала, он находился уже в предпоследней.
Элен осмотрелась — ни блондина, ни тех, кто соответствовал образу бойцов “Аза”, в зале не было. Она подошла к Ситцеву и хлопнула его по спине:
— Ку-ку.
Михаэль крутанулся на табурете и зацепился взглядом за ее грудь. Элен подумала, что у него в родне отметились испанцы — давно и самым краешком. Черты лица и цвет волос были определенно славянские, однако в Ситцеве осталось что-то неуловимое. Фотографии, даже динамические, этого передать не могли.
— Привет, — он пьяно, но обаятельно улыбнулся и шевельнул пальцами в адрес бармена.
— Тебя зовут Михаэль?
— Можно Мишей. Родители, подбирая мне...
— Миша, пойдем отсюда, — оборвала его Элен.
— Я собирался тебя угостить. Девушки такой редкой красоты...
— Не трепись, форвард, — сказала она ему на ухо. — Через пару минут тебя застрелят.
Ситцев скривился:
— Как же вы меня достали!.. Я завтра уеду, так и передай.
— Осел, я не нанимаю тебя на работу. Я тебе не угрожаю. Мне от тебя вообще ничего не надо. Только выйди отсюда на улицу.
Михаэль отвернулся.
— Ты не видишь!! — прошипела Элен, хватая его за плечо.
— Что я должен видеть?.. А-а! Во как. Значит, сестра, да?.. Не прокатит. Это на раз проверяется. Что и в каком кармане у меня лежит?
Форвертс на секунду открылся, и Элен узнала, что все карманы у Ситцева забиты одним и тем же. А кроме того, она поняла, что отвечать бесполезно — Михаэль задаст новый вопрос, и еще один, и еще... Он не верит, что среди форвардов есть женщина, и он не желает ни с кем иметь дела. Москва ему не нравится. Зато ему понравилась Элен, и он будет тянуть этот разговор, пока здание не взлетит на воздух.

Предыдущая страница 4 Следующая страница


5 Евгений Прошкин

— Так что у меня в кармане? — усмехнулся Михаэль. — Пролетела, сестричка?
— В кармане у тебя презервативы, осел. А у меня вон чего...
Элен распахнула плащ и, качнувшись к Ситцеву, ткнула его стволом в живот.
— “Ангус”, — проронил Михаэль.
— У меня есть “ангус”, а у тебя три секунды, чтобы расплатиться и незаметно отсюда выползти.
— “Пушка”, — рассеянно повторил он. — У тебя же “пушка”. А я...
— Не увидел?.. Я тоже ничего не вижу. Тут что-то непонятное творится, Миша.
— Ага... Тебя как звать-то?
— Элен, — неожиданно раздалось сбоку. — Ее зовут Элен. Привет, родственники...

Минус 5 минут

Ефимов опустил трубку и недоуменно посмотрел на Тиля:
— В прокуратуре ничего не знают.
— Не ваш уровень.
— Как это “не наш”?! Да без санкции ни одна собака...
— Значит, не твой.
— Это другое дело, — вздохнул Ефимов. — Вызову группу. Будем считать, что я кого-то заметил. Вон там, например... — он показал на гипермаркет. — Есть там кто-нибудь?
— Четверо. С винтовками.
— Ни хрена себе... А там? — Он кивнул на соседнюю крышу.
— Там еще трое, — мрачно ответил Тиль. — А вон там, видишь?.. На шестом этаже.
— Что-то черное.
— Дыра в стекле. А за ней “штурм”.
— Вот же е-мое... Хаген — он что, на танке ездит?
— На такси обычно, — буркнул Тиль.
— А зачем тогда?..
— Не знаю!
Тиль попробовал сосредоточиться. Снова без толку: где-то рядом были еще три форварда — это все, что он понял.
— Так вот, значит, как твой друг погибнет, — произнес Ефимов. — Будут брать Хагена, а достанется ему...
— Нет. Друга убьют из пистолета. Хотят убить, — уточнил Тиль.
— Точно из пистолета?
— Из “ангуса”. Или... из винтовки “СК-40”, —добавил он, помедлив.
— Снайперская.
— Снайперская, — подтвердил Тиль.
— Ни в жизнь бы не поверил! Тебе в полиции служить надо, а не по гостиницам поганым прятаться.
“Вольво” с заглушенным мотором проехал еще квартал и уперся колесами в бордюрный камень. Впереди, за мигающим светофором, начиналась площадь, пустая и тихая. Двухэтажное здание ресторана светилось, как прогулочная яхта в ночном море.
— Группу не вызывай, все равно не успеют, — сказал Тиль. — Врачей бы сюда... Но столько бригад никто не пришлет. Пока не будет факта.
— А он будет? Факт обстрела. Ты уверен в этом? Тиль молча открыл дверцу.
— Насчет полиции обдумай, я серьезно, — сказал Ефимов. — Работа почетная. Льготы, страховка...
Тиль собрался встать, но замер и внимательно посмотрел на следователя.
— Серьезно, серьезно...
— Ты чего это, Коля? Не ко времени разговор затеял.
— А то непонятно даже, на что ты живешь.
— Я форвард. Деньги у меня под ногами лежат.
— Слышал я, что Хаген тоже форвард. Официально это не подтверждено. Впрочем, если официально — вас вообще нет. Но... это правда?
— Да. Хаген — форвард.
— И ты с ним знаком?..
— Ты серьезно спрашиваешь или шутишь?
— Серьезно, серьезно...
Тиль повертел в руках пистолет и, приобняв Ефимова за плечи, упер ствол ему в щеку.
— Ты чего?.. Шарик... — проронил следователь.
— Не Шарик, — усмехнулся Тиль. — Хотел спросить меня про Хагена? Потом объявить об ордере Евротрибунала и зачитать мои права?
— Я?!
— Хоте-ел. Но не успел. Я всегда буду первым, Коля. Почему ты никак в это не поверишь?
— Да я...
— У тебя был другой вариант. Ты отказался. — Тиль тронул большим пальцем предохранитель и, пока в мозгу у следователя зрела реакция на возможный выстрел, ударил его рукояткой по темени.
Обыскав Ефимова, Тиль пристегнул его наручниками к рулю.
— Надо было домой ехать, Коля, — проговорил он, не рассчитывая на ответ.
Ответить Ефимов сможет минут через пять, не раньше. Дежурный по городу получит шквал панических звонков и, вспомнив, что старший следователь справлялся о какой-то спецоперации, вызовет его на связь. Ефимов откроет глаза и увидит на площади...
Последствия одного из вариантов. Какого именно — Тиль не знал и сам.

Минус 4 минуты 45 секунд

Блондин втиснулся между Элен и Ситцевым и, отодвинув стакан, положил руку на стойку — так, чтобы гранату было видно обоим.
— Стрелять не будем? — осведомился он, отбирая у Элен пистолет.
— Не стреляй, — запоздало предупредил Ситцев. Судя по глазам, Михаэль почувствовал, что граната настоящая, хотя секундой раньше он умудрился проглядеть самого блондина. Элен пребывала в такой же растерянности. Похоже, способности Хагена простирались гораздо дальше, чем ее форвертс. Варианты не просматривались, но у Элен, в конце концов, оставалось нормальное человеческое зрение... и она ни на что не отвлекалась. Однако блондин возник ниоткуда, словно сгустился из пустоты.
— Трубку оставь, — сказал он куда-то в сторону и, не утруждая себя повторами, выстрелил.
Бармен врезался спиной в зеркальную горку. “Ангус” работал тихо, музыка играла гораздо громче, но сквозь плотный ритм прорвался звон стекла. В зале повисла тишина, такая прозрачная, что стали слышны удары кием на втором этаже. Из дальнего угла долетел легкий шорох, и блондин выстрелил снова. С крайнего табурета упала женщина. Посетители оцепенели.
— Персоналки сюда! — скомандовал блондин. Люди начали выкладывать на столики трубки.
— Сюда! — крикнул он, обводя зал “ангусом”.
Терминалы полетели к стойке. При первой же возможности народ бросится их собирать и звонить в полицию — это понимала Элен, это понимал и блондин, но его заботило что-то другое.
“Ордер на Михаэля Ситцева”.
Все прочее, включая собственную жизнь, он будто не воспринимал всерьез. Как он планировал отсюда выйти, Элен тоже было неведомо. Он не мог не знать о снайперах и о ракетной установке. Если только он не рассчитывал снова раствориться в пустоте или провалиться сквозь землю...
Элен много слышала о коллекторах под старыми городами. Догадка могла повлиять на будущее и тем самым выдать ее сейчас, но это вряд ли имело значение. I1 Все, чего ей стоило бояться, уже произошло. Не исключено, в Компании уже приняли тот звонок — “Ордер на Элен Лаур. Двенадцать минут”, — и ее обратный отсчет уже пошел.
Впрочем, безумный форвард мог убить ее и без звонка. Во внешности блондина преобладали северные черты, но человека с активированной гранатой в кулаке и с кучей трупов за плечами вряд ли можно считать педантом.
У Элен тренькнул терминал, и она вздрогнула.
Вот и все...
Она хорошо помнила тот голос. Сначала он скажет:
— Здравствуйте...
Потом добавит...
— Я же велел трубки на пол!.. — сказал блондин. — Кто там у тебя?
Она все еще надеялась, что ошибается. Однако блондин обязан был это знать наверняка. А если он сам не ориентировался, то... кто же тогда заглушил ее форвертс?
— Ответь, Элен.
Она вытащила трубку и мысленно помолилась.
— Леночка... — раздалось в терминале. — Леночка, что там у тебя?
Она вопросительно посмотрела на блондина, тот никак не реагировал.
— Все нормально, Альберт. Я его встретила.
— Кого? Ситцева или Хагена?
— Встретились, поболтали, выпили немножко...
— Понятно... — Альберт кашлянул. — Ты можешь его пригласить?
— В каком смысле?..
— Дай мне Хагена, — сказал он.
Элен недоуменно протянула терминал блондину.
— Тебя...
Тот без удивления принял трубку.
— Восемь снарядов? — Он усмехнулся. — Мне и одного хватит, я ведь не железный... Ах вот оно что! Хорошо, я подумаю.
Вернув терминал Элен, он махнул пистолетом на двери. Михаэль начал было упираться, но блондин поднял гранату и отогнул мизинец. Под пальцем показалась светящаяся контактная панель.
Ситцев уже слегка протрезвел, но соображал по-прежнему медленно. Он даже сейчас не чувствовал, что все происходящее относится в первую очередь к нему.
Элен взглянула на часы — Михаэль жил лишних две минуты. И она, вероятно, тоже... Блондин должен был убить их сразу — если все обстояло именно так, как она видела.
Ошибалась... Не доверять Альберту было вполне естественно, а вот не верить своему форвертс... к этому Элен все еще не могла привыкнуть.
Блондин вывел их из зала и кивнул на лестницу:
— Бегом!
У дверей раздался крик швейцара и сразу — выстрел. Обернувшись, Элен заметила у блондина второй пистолет, такой же “ангус”. Она отстраненно подумала, что, когда обе руки заняты, гранате некуда деться, разве только в карман...

Минус 4 минуты 30 секунд

Альберт почесал трубкой за ухом и переключил линию.
— Вы все слышали?
— Восемь снарядов — это не гипербола?
— И даже не парабола. Ваши предложения?
— Восемь.
— Один процент за каждую невыпущенную ракету?
— Девять.
— Сейчас... — Альберт снова переключился. — Ваше слово, господа.
— Десять, — мгновенно отозвались на том конце.
— Скучно, — сказал он. — “Глобал” согласится на одиннадцать, вы пообещаете двенадцать. Так и будете по процентику торговаться. А я тут у вас в роли телефониста, да?
— Пятнадцать, — произнесли в трубке.
— Уже теплее. Сейчас...
— Семнадцать, — ответил другой голос.
— Теплее, теплее, господа. Связь через три минуты. — Альберт положил терминал на подоконник и, улыбнувшись бойцу в маске, вылущил из упаковки новую жвачку. — Как говорят в некоторых фильмах, только не останавливайся!

Минус 3 минуты

Тиля поймали в прицел еще на походе к площади, но, оказавшись у ресторана, он почувствовал их сразу десяток — холодных внимательных взглядов. Десяток пальцев лежали на спусковых крючках в ожидании одного и того же слова.
Форвертс, то пропадая, то возвращаясь, гарантировал как минимум еще пять минут жизни, и Тилю хотелось в это верить. Несмотря на все недавние осечки. Верить в хорошее — просто.
Когда до крыльца оставалось несколько метров, в здании что-то ухнуло. Шум донесся из глубины, снаружи было по-прежнему тихо. Вздрогнули стекла на первом этаже, качнулась вывеска с розовой нетрезвой свиньей, и снова все пропало: звук и движение поглотила темная пустота площади.
Холл за прозрачными дверями начал наполняться дымом. Створки разъехались, и на улицу выскочила оглушенная женщина. Остановившись, она посмотрела на Тиля и вдруг завизжала:
— Поли-иция!
— Что случилось? — Тиль вынул первую попавшуюся ИД-карту и на случай, если кому-то из снайперов были видны его губы, сказал: — Лейтенант Никитин. Что у вас произошло?
— Я?.. — Женщина потрясла головой. — Я не знаю... Там... все...
— Вы в безопасности. Полицию вызывать не надо, она уже едет.
Тиль убрал карточку, на правах лейтенанта Никитина вытащил пистолет и, глубоко вдохнув, вошел в здание.
То короткое слово, которого он ждал и боялся, так и не произнесли. Значит, его форвертс был еще на что-то годен.

Минус 2 минуты 50 секунд

— Огонь... — сказал стрелок. — Внутри что-то горит... Выбегает женщина. Мужчина... представился лейтенантом Никитиным. Он заходит...
Альберт пожал плечами. Без оптики ему были видны лишь фигуры на фоне освещенной стены. Капитан со своим биноклем куда-то запропастился, а снайпер винтовку не отдавал. Альберт и не настаивал, люди на улице его не интересовали.
— Продолжай следить.
В кабинете появился командир группы:
— Наблюдатель доложил, что сюда едет полиция.
— Задержите. Фараоны тут не нужны.
— Как задержать? Какими средствами? Альберт выплюнул жвачку в платок.
— Любыми, капитан.
— Но...
— И без “но”. Вы в курсе, какая у меня должность?
— Да.
— А вы в курсе, почему я нахожусь на этой должности? Потому, капитан, что я знаю, как лучше. Так вот, без полиции нам будет гораздо лучше. — Альберт взял с подоконника трубку и на ощупь набрал номер.— А теперь заткните уши. У меня секретные переговоры... Цена выросла, — сообщил он, не замечая больше ни офицера, ни стрелка. — Двадцать пять... Реально, реально, господа. И тридцать реально, и даже пятьдесят, но я человек совестливый. Двадцать пять, и вам достается три четверти. Или ничего.
Он подошел к пусковой установке и положил ладонь на снаряд.
— Вы этого не сделаете! — раздалось в трубке.
— Конечно, не сделаю. Мертвый Хаген никому не нужен. Я продам его живым — либо вам, либо вашим конкурентам. Думаем еще три минуты и решаем вопрос окончательно.
Альберт без предупреждения выключил терминал и бросил его обратно на подоконник.
— Уф-ф... Если завтра меня не казнят, — он улыбнулся капитану и положил в рот новую подушечку, — попрошусь у Хрыча в отставку.

Минус 2 минуты

Вопли запрыгали по залу теннисными мячиками, но после второго выстрела разом смолкли.
— Врачи прописали мне полный покой, — объявил блондин. — За нарушение режима — расстрел. Договорились?
Кий, глухо прокатившись, ударился о стену, — это был единственный звук в бильярдной. Игроки, человек тридцать — среди них пара женщин, — замерли, глядя на “ангус”. Вряд ли им приходилось видеть пистолет так близко. Здесь был средний класс, вернее, люди, подтянувшиеся к “серединке” недавно: уже начавшие прилично зарабатывать, но еще не научившиеся достойно тратить. Они видели оружие каждый день, но от смерти их всегда отделяла поверхность монитора. Сейчас ее вдруг не оказалось, и в мозгах со скрежетом проворачивалась одна и та же мысль: “Почему — я?..”
На первом этаже кто-то выл и звал полицию. Здесь же, наверху, никто не решался и вздохнуть.
— Вы меня вполне поняли, — констатировал блондин и, помахивая стволом, пересчитал всех по головам. — Тридцать три, нормально... По-моему, нормально. Ты! — Он показал пистолетом на седого мужчину в клетчатой жилетке. — Ко мне.
Мужчина сделал пару нетвердых шагов. Ноги его не слушались, похоже, он и сам ждал, когда упадет, — ждал с надеждой.
— Уже тридцать два, — произнес блондин и поднял оба “ангуса”. — Левый или правый? А, все равно...
Клетчатая ткань взорвалась двумя темными фонтанами, и седого швырнуло о бильярдный стол.
— Кто из вас ходит быстрее? Наверно, ты, — блондин, также стволом, выбрал из толпы парня лет восемнадцати. — Будешь у меня курьером.
Он сунул один пистолет за пояс и вложил парню в ладонь черный цилиндр. Потом быстро сжал ему руку и, выдернув из гранаты предохранитель, вставил стержень с другой стороны, уже в качестве ключа-активатора. Под стиснутыми пальцами засветилось контактное табло.
— Постарайся не уронить, хорошо? Спускайся вниз. У выхода найдешь полицейских, они с гранатой сами разберутся... Если донесешь. Но я тебя не для этого посылаю. Передашь им... — Блондин привлек к себе парня и что-то ему сказал. — Ну, чего заснул?!
Элен смотрела, как молодой человек плетется к лестнице, и силилась побороть в себе странное чувство: все, что здесь творилось, смахивало на интерактивное шоу. В реальности этого быть не могло. Но еще больше ее смущало то, как относится к происходящему блондин. Он сам словно сошел с экрана в прилипшем намертво образе злодея — без страха, без сомнений, без жалости и... кажется, без логики.
Ситцева он мог убить сразу. Когда он появился в баре, близилось назначенное время и ему ничто не мешало. Так же легко он мог застрелить и Элен. Если он взялся истреблять форвардов, то чем она отличается?.. Блондин мог выпустить из “ангуса” всю обойму, и вряд ли посетители успели бы что-то понять. А теперь... он устроил столько шума, что скоро к спецназу подтянется вся городская полиция. Бросил гранату в бар со случайными людьми... Необъяснимый для здорового человека поступок. Он сам загнал себя в угол и при этом как будто верил... нет, он как будто знал, что у него все получится.
Только вот что?.. что у него получатся? В кармане пискнул терминал, и Элен, получив разрешение блондина, ответила. Звонил Альберт. — Живая пока? Рад за тебя. Хагена позови, — сказал он буднично.
Элен передала трубку и отошла назад, к тому месту, где стоял Ситцев, но... Михаэля там уже не было. Она оглядела игроков: бледные, до смерти напуганные люди. Обыкновенные. Форвард пропал.
Закончив разговор, блондин кинул трубку, и раньше, чем Элен ее поймала, снова вытащил из-за пояса второй “ангус”. Толкнув неприметную стенную панель, он встал рядом с узким проемом.
— По одному. Быстро!
Люди обреченно двинулись к выходу. “Не тряситесь, я вас скоро покину...” — мысленно произнесла Элен.
— Да не тряситесь вы! — прикрикнул блондин. — Это лестница на крышу. Там я вас и покину.
“Сестренка, не мнись...”
— Эй, сестренка! Что ты мнешься?! Давай со всеми! “Я тебе не сестренка, урод”.
— Ты что, не слышишь, сестренка? “Это ты не слышишь, урод”.
Форвертс вернулся к ней неожиданно, так, что она не сразу почувствовала свое естественное состояние. Просто Элен вдруг поняла, что снова видит — если не все, то многое. Вот только Ситцева... Михаэля она не видела нигде. У него в распоряжении была лишь одна секунда — момент, когда Элен передавала трубку блондину, — и Ситцев эту секунду не упустил. Потому что... он ждал ее.
Элен не представляла, где сейчас Михаэль — все еще в здании или уже на улице, — но она чувствовала, что он жив. Отпущенный ему срок давно прошел, а Ситцев не умер, и значит...
Блондин появился здесь для чего-то другого.
Элен вдруг увидела, как она хватает кий...
...и расшибает его о светлую макушку. Блондин на некоторое время теряет сознание — этого достаточно, чтобы забрать оба “ствола” и нашпиговать его сталью.
Истерзанное тело, растекающаяся вязкая лужа, отвратительные конвульсии...
Элен вспомнила вчерашнюю ночь. На лифтовой площадке блондин не оставил ей ни шанса — он опережал ее на каждом шагу, закрыл все варианты, кроме единственного, который от него никак не зависел. Он знал, что Компания пришлет за ней вертолет, но не мог ничего с этим поделать.
А теперь... Элен снова проиграла в воображении, как бьет его по голове, — он даже не шелохнулся. Если бы не та встреча, Элен решила бы, что он и не форвард вовсе.
— Эй! Сестрица, тебя два раза приглашать? “Для тебя два раза — слишком много?”
— А ты чего встал?! — Блондин пнул какого-то мужчину, еще одного толкнул в шею. — Все наверх!
Он был слеп и глух, но форвертс в любой момент мог вернуться и к нему. Элен почувствовала, как на крышу опускается вертолет, и поняла, что, если она ничего не сделает сейчас, через минуту будет уже поздно.

Минус 1 минута 45 секунд

Альберт посмотрел в бинокль и, вернув его офицеру, снова взял трубку.
— У вас все нормально?.. У нас тоже. Да, подтверждение получено.
— Есть посадка, — негромко доложил стрелок. — Черный “Москит-14”. Пилот и боец, оба остаются в кабине.
— Ваши уже на месте, — сказал Альберт. — Ах, вы в курсе!.. Чудесно. Конкуренты?.. — Он обернулся к капитану, тот отрицательно покачал головой. — Кроме вас, сюда никто не попадет. Никто и не пытался. Они люди разумные. И даже Хаген, если это вас интересует... Почему он согласился?.. Ну, хотя бы потому, что иначе ему оттуда не выйти. Когда выбор сводится к единственному варианту, он перестает быть выбором. Вас это устраивает? Меня тоже. До связи, господа. Альберт выплюнул жвачку и хрустнул пальцами.
— Люди... — не отрываясь от винтовки, сказал стрелок. — Внутри пятеро. Выбегают на улицу. Еще пятеро. На подходе — от тридцати до сорока. У них там паника.
Капитан подошел к окну и глянул в бинокль.
— Паника — это славно, — проронил Альберт. — Ищи человека с гранатой. Приметы... — Он закрыл глаза. — Приметы такие: мужчина не старше двадцати лет, светлый пиджак.
— Вижу, — отозвался снайпер. — “РГ-118”. Активированная. В правой руке.
— Попадешь?..
— Так точно.
— Господин Советник, — подал голос капитан. — Я обязан...
Альберт собрался уже ответить, но вдруг опомнился и начал судорожно ощупывать одежду. В брюках нашлась пустая упаковка, он скомкал ее в ладони и занервничал еще сильней. В нагрудном кармане скрипнул пластик, и Альберт сразу успокоился. Переведя дыхание, он выдавил из ячейки жвачку и зажал ее в зубах.
— Что вы там обязаны, капитан?
— Господин Советник, я обязан уточнить. Мы ликвидируем... всех?..
Альберт энергично разжевал подушечку и кивнул:
— Всех, капитан. Отпустим вертолет и... всех. Что там с гранатой? — обратился он к снайперу.
— Я готов.
— Ну и... пусть они тоже будут...
— Огонь, — сказал офицер.
Винтовка издала стальной щелчок — спустя мгнове-на площади полыхнуло ослепительно желтым, же погасло. Через полсекунды от ресторана до-иесся короткий гром.
Альберт отобрал у офицера бинокль. В подсвеченном кадре парила светло-серая дымка, вокруг разбитой двери лежали люди — те, кто успел выйти. Женщину, появившуюся первой, отнесло взрывом к автостоянке и кинуло на багажник “Фольксвагена”.
— Гарантия, — буркнул Альберт.
Снайпер снова выстрелил. Тело дернулось и скатилось с машины.
— Из окна второго этажа спрыгнул человек, — сообщил капитан. — Левое крыло здания отсюда не видно.
— И что?..
— Уничтожен.
— Вы мне про каждого в отдельности рапортовать собираетесь?
— Нет, господин Советник. Но я подумал...
— Думать вы должны только об одном: чтобы оттуда никто не вышел.
— Я вас понял.
— Это хорошо, что вы меня поняли, — сказал Альберт. — Очень хорошо.
Он уже не боялся — ни Тиля Хагена, ни срыва операции. План, пришедший ему в голову внезапно и как будто извне, поначалу казался не только смертельно опасным, но и нереальным. Альберт как человек здравомыслящий в него не верил — до тех пор, пока план не начал сбываться сам, шаг за шагом.
Несколько дней его одолевало странное состояние полуяви-полубреда. Дошло до того, что Альберту стали слышаться какие-то голоса. Это было связано с его способностями, и он не придумал ничего лучшего, как запастись дипэкзедрином. Жвачка гасила форвертс — вместе с ним на время глохло и бормотание в черепной коробке. Дозы, которыми Альберт принимал транквилизаторы, нормального человека превратили бы в растение, но его, форварда, они превращали как раз в нормального. Он перестал видеть то, чего не видели другие, и взамен получил удивительную ясность рассудка. Всего три пространственные координаты — и никакого форвертс, за исключением самого слабенького, позволявшего заглядывать не дальше, чем на полчаса.
Сон наяву прошел, но план остался — к тому же наполовину реализованный.
Альберт давно понял, что всем этим кто-то управляет. Работать под руководством для него было привычно, и, обнаружив начальника даже здесь, он не удивился. Альберт не хотел подчиняться безотчетно — потому и набивал себя химией, — но он уже не сопротивлялся. Все шло само, быстро и неотвратимо, к единственно возможному финалу.
Вряд ли Хаген совершил все то, что ему приписывали, но положение было таково: он вне закона, его ищут повсюду, любой полицейский в случае уверенной идентификации имеет право убить его прямо на улице... и никто не сможет его найти. Это смахивало на фарс. Народ терял доверие к спецслужбам, крупнейшие компании замораживали перспективные программы и давили на власть.
Последний год Президент звал Хагена не иначе как “гангреной”, но частенько уточнял, что в этой гангрене — триллионы евро и новое будущее человечества. Хрыч был большим поклонником прогресса, чем и умилял Альберта, и раздражал до смерти. Потери компаний он воспринимал как собственные убытки.
А потери уже были. Год назад в Москве разыгралась целая война — такая же, впрочем, скрытая, как и теперь, — война за вольного форварда Алекса Насича, окончившаяся ничем. Насич обладал мощным даром, но исследования он не продвинул.
Компании вновь принялись искать материал, качественный и свободный. Вряд ли они надеялись получить в распоряжение самого Хагена — если бы тот сам себя не обнаружил.
Тиль Хаген определенно что-то задумал. Он уничтожал тех, кто хоть раз видел его в лицо. После подмены фотографий в сети это было вполне логично. Непонятно, почему он не начал убивать раньше... Похоже, самое главное он отложил на последний момент, и если пятеро форвардов уже мертвы, значит, этот момент настал.
С выходом Хагена из спячки как-то странно, невероятно удачно совпало все: повышенный интерес компаний, растущее остервенение в обществе, решимость Президента, давшего добро на самые жесткие меры... И приезд Михаэля Ситцева, оказавшегося в нужное время здесь, в ресторане на пустой площади, построенном как идеальная ловушка. И даже появление строптивой дурехи Лаур. Возьмись Альберт искать Хагена лично — еще неизвестно, как бы оно там сложилось... Предупреждение, которое он получил на завтра — точнее, уже на сегодня, — выглядело нешуточно. И, разумеется, эта причина была для Альберта главной.
Все сложилось как будто само собой, но за цепью совпадений Альберт ощущал чье-то присутствие, чье-то внимание и участие. Если бы он не глушил себя дипэкзедрином, то, возможно, знал бы об этом больше, но он предпочитал оставаться в ясном сознании — и чуть в стороне. Тот, кто вел эту операцию, уже не ошибется: Тиль Хаген сядет в вертолет. Ему как форварду известно, что случится через пару минут. Для него перейти в Компанию — это единственный способ выжить и навсегда закрыть полицейский файл со своим именем. Потому что официально Хаген погибнет. Прямо сейчас.
“Ни одного свидетеля...” — прорвался в мозгу опостылевший голос.
Альберт сморщился и полез в карман за жвачкой.
— Готовьте “штурм”, — сказал он капитану.

Минус 1 минута 20 секунд

За секунду до взрыва Тиля бросило вперед: споткнувшись, он пролетел метра полтора, неудобно упал на локоть и откатился за пухлый диван. Больше он не успел ничего — ни осознать, что же его толкнуло, ни крикнуть людям “ложись!”. Спустя мгновение на улице раздался оглушительный хлопок. Створки вдавило внутрь облаком стеклянной пыли — одновременно в холл ворвалась ударная волна и рой поражающих элементов гранаты. Посетители, стремившиеся к выходу, превратились в кучу сырого тряпья.
Тиль сделал несколько глотательных движений и, не поднимаясь, огляделся. Справа зияла дыра в нежный августовский рассвет, слева, тремя ступеньками ниже пола, лежали развороченные дубовые двери.
В баре живых не осталось.
Тиль рванулся к лестнице, но...
Назад!!!
...тут же сиганул обратно за диван. На дверной коробке с сухим стуком встопорщилась щепка.
Он утер лицо и медленно выдохнул. Форвертс в который раз сберег ему жизнь. Сработал как рефлекс, и Тиль, на уровне рефлекса же, ему подчинился. И снова избежал смерти — легкой, внезапной, неотвратимой... Глупой — потому что чужой.
Снайпер ловил любой движущийся объект. Это могло показаться абсурдом — если бы не пусковая установка в соседнем доме и будущий залп, который и выдал ее заранее.
Они убьют всех.
Форвертс наконец-то заработал в полную силу.
Они убьют всех, кто здесь находится.
Из ресторана показалось человек пятнадцать. Первой шла немолодая женщина в темно-синем вечернем платье.
— Что за грох... — начала она, но наткнулась взглядом на трупы и прикрыла пальцами рот.
— Куда?! Не лезь! — гаркнул Тиль.
Сзади на женщину продолжали давить. Народу в здании было много, музыка стихла совсем недавно, и не все еще поняли, что случилось.
— А мы слышим — тут лопнуло вроде... — проговорил какой-то мужчина, протискиваясь в холл.
Женщина раскрыла глаза шире и, пронзительно взвизгнув, повалилась в чьи-то объятия.
— Полиция... — беспомощно вякнул мужчина. Тиль приложил пистолет к губам, и посетители попятились к ресторану.
Разницы нет. Никто не выживет.
Тиль выглянул из-за спинки и обнаружил в левом углу вторую лестницу, винтовую. Из дверей она не простреливалась. Вот только добраться бы...
Он вскочил и ринулся через холл.
Верх! — предупредил форвертс. Тиль, не анализируя, сделал нырок. Пуля, пролетевшая на уровне плеч, выбила из стены бетонную крошку.
Верх! Низ!
Он опять пригнулся и сразу перепрыгнул что-то невидимое. В стене появилась еще одна дырка, по полу чиркнуло длинной искрой.
Тиль по инерции взбежал до середины лестницы и остановился.
Еще семь ступеней вокруг столба, дальше — квадратная комната. Стол администратора и кресло охранника. В комнате никого. Арка в коридор: синий эрзац-шелк, и двери, двери, двери. На каждой номер: справа четные, слева нечетные, всего двадцать четыре. В тринадцатом слышится возня. Людям на все плевать. Счастливые.
Коридор выводит во второе помещение, тоже квадратное, тоже с креслом. Короткий проход, и снова лестница — вниз, в ресторан. С другой стороны входе бильярдную.
Тиль пошатнулся и, взявшись за перила, приложил ко лбу холодный ствол.
На крыше стрекочет вертолет, но из него никто не выходит. Это не полиция. Они ждут того, кто сейчас...
В бильярдной. Люди движутся в очереди к узкой дверце, за ней — служебная лестница на крышу. Возле стены стоит блондин. Светлый, почти альбинос. В руках два “ангуса”, оба на боевом взводе.
Оттолкнувшись от порожка, Тиль побежал по коридору.
Девушка в зале берет со стола кий, блондин резко оборачивается...
Тиль выбил дверь и пять раз выстрелил в широкую спину. Блондин обернулся, исторг какой-то жалобный звук и рухнул на пол.
Не снимая пальца с курка, Тиль всадил ему контрольный в горло.
— А где... — Он задумался, как бы двумя словами описать девушке Ситцева.
“Я не знаю, где Михаэль”.
“Он уже и с тобой познакомился?”
“ Тебе-то какое дело?”
“Да мне все равно, конечно. Но где он?”
“Нет его. Испарился”.
Махнув рукой, Тиль пошел к выходу и лишь потом осознал, что девушка ему ничего не говорила. Все это
время она хлопала себя по карманам. В плотно сжатых губах торчала неприкуренная сигарета.
Тиль замер и медленно вернулся к незнакомке.
— Что ты сказала?
— Я сама его ищу... — Девушка вынула изо рта сигарету и повертела ее в пальцах.
Теперь поняла и она.
“Кто ты?..”
“А ты — кто?..”
Сигарета сломалась и высыпалась на стол кучкой золотистого праха.
“Родственница твоя, наверно...”
“Что ты здесь делаешь, сестра?”
“Что ты здесь делаешь, брат?”
Оба вопроса прозвучали в мозгу у Тиля одновременно. Девушка растерянно моргнула. Тиль нахмурился и посмотрел ей в лицо — северное, аристократически бледное. Приподнятые скулы. Глубокие, ясные глаза, но взгляд — отсутствующий. Странное сочетание. Как и цвет волос. Она должна была родиться светленькой, возможно, рыжей. Но только не брюнеткой. Черный хвост она будто у кого-то позаимствовала, и — снова странно — он, против всех представлений о гармонии, пришелся ей впору. В левом ухе у нее висел здоровенный бриллиант.
— Тут и без тебя неприятностей хватает, — проговорила она и чуть не показала язык: Тиль произнес бы то же самое. Слово в слово. И она это знала.
— Я за Мишей.
— И я за ним.
— Но он...
— Ага. А ты...
— Ты тоже.
Им и этого было много, они могли бы не говорить вовсе.
Тиль взял у нее из рук зажигалку.
— А мне какая разница? — хмыкнула она, прикуривая.
— Что? Ах, да... Он хотел сказать: “Вообще-то я против курения”.
Тиль подумал, что они понимают друг друга даже лучше, чем требуется.
У нее зазвонил терминал. Внутренний карман был растянут пистолетами, и трубка лежала там свободно. Лежала и наигрывала одну из дежурных мелодий.
Тиль заглянул девушке в глаза, и та, зажмурившись, покачала головой.
— Нет выбора, — прошептала она. — Да. Слушаю.
— Мисс Лаур, еще раз напоминаю, что отвечать на вызов следует быстрее.
— Гм. Да. Учту.
— Будьте добры, пригласите Хагена.
— Кого?.. — Она отрывает трубку от уха, смотрит на мертвого блондина, потом на Тиля. — Так это ты?..
—Давай. — Он берет у нее терминал. — С кем имею честь?..
— Я представляю компанию “Глобалис”. Здравствуйте, герр Хаген. Вам известно о том, что площадь оцеплена. Здание, в котором вы находитесь, через минуту будет уничтожено. У вас шестьдесят секунд. Этого достаточно, чтобы подняться на крышу и сесть в вертолет. Вместе с нашей коллегой. И вашей... не только родственницей, но уже и коллегой тоже. Если вы не предпочтете второй вариант.
— Семь ракет... — кивает Тиль.
Девушка удивленно вскидывает брови, он делает жест: сосредоточься. Она чуть напрягается — сильно не нужно, это уже скоро — и видит, что восьмой снаряд разорвется прямо в установке. Перед пуском люди покинут комнату, но стены в доме на такой удар не рассчитаны. Альберт окажется в соседнем кабинете, когда его придавит плитой перекрытия. Если б он не глушил себя этой жвачкой...
— Ваш выбор сводится к двум вариантам, герр Хаген. Второй — смерть. Выбирайте, мы ждем. И если вы вдруг решите, что вариантов больше...
— Вертолет заминирован, я знаю.
— С вами приятно иметь дело. До скорой встречи. Тиль выключает терминал.
— Я позвоню Альберту, — быстро говорит девушка. — Он тут командует, и...
— Не надо звонить. Вероятность залпа стопроцентная. Эту ловушку построил не Альберт. И вряд ли ее построила твоя Компания... Ты работаешь в “Глобал”? И что, хорошо ли они платят?
— Я тебя не продавала! Я вообще... сама...
Тиль поворачивается к блондину, вздыхает. Оглядывает людей — некоторые уже спустились в холл и обнаружили, что там не лучше. Два покойника по сравнению с десятками изуродованных тел — это почти не страшно. Внизу разгорается настоящая паника — только теперь. Кто-то пытался выйти на улицу, но дальше дверей не дошел. Крики смешиваются в неистовый коктейль. Полиция уже едет и скоро будет. Но залп из соседнего дома будет раньше. А еще раньше с крыши ресторана сорвется и исчезнет в ночном небе легкий вертолет без огней и опознавательных знаков.
— Не красней, сестра, тебе не идет. Продал меня Ситцев. Но я его не виню. У него тоже не было выбора... скорее всего. Тут другое. Совсем другое...
Она бросает взгляд на часы.
— Пойдем, Тиль. Пора.
— Нет.
— Как это “нет”?..
— Просто. Нет.
—Ты спятил? Не убьют же они тебя! Ты в курсе, что им нужно?
— Я не биолог. Но поневоле стал разбираться.
— Ну! Может, тебе еще понравится!.. — Девушка тянет его к лестнице, но Тиль не двигается.
— Пилой по черепу — это никому еще не нравилось, — говорит он.
— Какой пилой?..
— Циркулярной. А то, что ты подумала, я бы и добровольно сдал. Хоть ведро. Не сразу, конечно...
— Не может быть! Ты ошибаешься.
— Посмотри вперед. Сама все поймешь.
— Ты ошибаешься! — настойчиво повторила она.
— Да, я ошибся. Только не сейчас. Гораздо раньше. Это была... ошибка, — сказал Тиль, медленно убирая пистолет. — Ошибка...

00:00:00

За окном раздалась первая сирена, над домом завис вертолет. Вскоре появились и машины: хлопнули дверцы, затопали ботинки, кто-то каркнул в мегафон:
— Разойтись! Очистить улицу!
Тиль сидел на кровати, глядя в темный угол. Вертолет приблизился, полоснул по зданию прожектором, и стена в спальне на мгновение стала ослепительно-белой.
Тиль сдвинул ногой разбросанные по полу вещи и достал пистолет.
Девушка во сне улыбалась. Как ее там?.. Ирина Кравец. Он еле вспомнил имя, словно прошел эти двое суток сам, физически. Да можно сказать, что и прошел...
— Освободить тротуар! — снова заорали внизу. Самоубийца, окаменев от ужаса, стоял на карнизе и смотрел на противоположные окна. Прямо Тилю в лицо.
— Спасут, не боись... В следующий раз повыше заберешься.
Тиль отложил пистолет и начал одеваться. Застегивая ремень, он услышал на кровати шорох.
— Уже проснулась?
— Я не спала.
— Знаю. — Он протянул Ирине руку. — Отдай “ствол”.
— Что, совсем не страшно?
— Совсем.
— Такой крутой, да? Я ведь могу выстрелить.
— Можешь. Но не выстрелишь.
— Почему? — Ирина, кажется, обиделась.
— Это у тебя надо спросить.
— Так ты правда?..
— Форвард, — кивнул он.
— И ты все знаешь?
— Зачем мне все? Я знаю только то, что мне нужно. — Тиль подошел к кровати и забрал у девушки пистолет. — Перед тем как вызвать полицию, надень трусы хотя бы.
Она набрала воздуха, но так и не возразила.
— Вызовешь. И правильно сделаешь. Нормальный поступок нормального человека.
— Ты...
— Не буду я тебя убивать. Хотя надо бы, конечно... — Тиль поднял с пола сумочку и, вытряхнув оттуда терминал, разбил его стену. — Еще есть?.. Ладно, я сам. — Не включая свет, он нашел в соседней комнате вторую трубку. — Счастливо! Я захлопну, не волнуйся.
Оставив дверь открытой, он направился к лифтам. Ирина будет ждать хлопка — долго. Он успеет выйти на улицу и поймать такси.
Спустя полчаса он был в аэропорту. Подойдя к билетному автомату, Тиль вложил в приемник ИД-карту.
— Господин Кучеренко, спасибо за выбор компании “Глобал-Транс”. Посадка на ваш рейс уже объявлена.
— Пожалуйста...
Он побродил по сверкающему суматошному залу, съел жареную колбаску от “Мутер Шульц” и, когда до вылета оставалось десять минут, включил терминал Ирины.
— Николай?.. Спишь?.. Не важно, кто говорит. Вот тебе адрес: улица Малая Полянка, дом сто тридцать два, квартира девятьсот семнадцать. Федор Полушин. В ближайшие часы его попытаются убить. Почему в полицию не звоню? А ты что, Ефимов, не полиция? Запомни: Федор Полушин. Если опоздаешь, он будет на твоей совести, — сказал Тиль и, вырвав из трубки аккумулятор, бросил ее в урну.
Подходя к эскалатору, он задержался — огромный монитор на стене показывал знакомое здание.
“Успешно завершилось спасение самоубийцы на улице адмирала Мартыненко, — поползли внизу титры. — Мужчина пытался свести счеты с жизнью. Жильцы из дома напротив заметили человека на карнизе и позвонили в Службу спасения. Высотная группа доставила...”
Этот репортаж Тиль уже видел, однако он постоял еще немного, убеждаясь, что все совпадает.
Ошибки не было, форвертс не умел ошибаться. Вот и сейчас, этой ночью, он предупредил: нужно бежать. Куда угодно — подальше от Москвы, от всего Содружества. Здесь появилось то, против чего он бессилен. Что-то непонятное, страшное. Чья-то большая цель, для которой любые жертвы — оправданны.
Форвертс сделал все, что мог, но выбор был не за ним.
Тиль шагнул на ленту эскалатора, и та понесла его вверх. Он обернулся к экрану — титры, перекрасившись в желтый, уведомляли:
“Продолжается розыск особо опасного преступника...”
Беги! Беги!
— Пассажиров, вылетающих рейсом “двести семнадцать”, просим поспешить на посадку, — объявили в зале.
— Бегу... — буркнул Тиль.

Плюс 2 часа

— Лаур? Элен Лаур?
— Что?.. Что вы сказали?
— Ваша фамилия Лаур?
Инспектор не говорил, он орал: у дороги горела цистерна, и шум дождя сливался с ревом пламени.
Элен непонимающе посмотрела на полицейского, потом на длинную колонну перед светящимся указателем “МОСКВА — MOSKAU — MOSCOW”. Потом — на часы.
— О, черт...
— Я вас не слышу!
— Да. Лаур.
Он бегло осмотрел салон и задержал взгляд на ее коленях.
— Воспаления легких не боитесь? — спросила Элен, прикуривая и доставая из кармана две сотни.
— Всего хорошего. — Полицейский отдал ей ИД-карту и левой рукой принял деньги. Правой он коротко, щегольски козырнул. — Забыл предупредить! Спутниковые навигаторы в Москве не работают.
Элен подняла стекло! Навигатор ей был ни к чему. Пока инспектор доил пассажиров соседнего “Скайкру-зера”, она успела увидеть около двух суток из вероятного будущего.
Броневики разъехались в стороны, и черный “Лексус-Т2” пересек границу города.
Дождь в Москве был мощный и плотный, как декорация ко Всемирному потопу. Казалось, он не кончится никогда. Но Элен знала, что он прекратится через два часа семнадцать минут.
Она боялась, что однажды потеряет интерес к жизни. Каждый раз, возвращаясь из длительного форвертс, Элен чувствовала себя так, будто прожила его на самом деле. Это состояние напоминало тусклое утро после невероятно реального сна, но, как и сон, всегда проходило.
Реальность — всегда оставалась.

ЧАСТЬ ВТОРАЯ
НИКОГДА

Лаур

— Мы приветствуем стомиллионного гостя Москвы! — прорвалось из динамиков. Элен уже хотела перестроиться на музыку, но в этот момент щелкнул прикуриватель. Пока она подносила его к сигарете, радио успело выстрелить:
— Наши счетчики установлены на всех федеральных трассах, на всех вокзалах и во всех аэропортах! С нуля часов первого января они, не щадя сил и средств нашего спонсора, учитывали каждого прибывающего. И сейчас нам сообщили, что Северо-Западное шоссе привело в Москву... стомиллионного гостя!! — возопил ведущий.
Вся его речь состояла из сплошных восклицательных знаков — Элен подумала, что в жизни он должен быть хмырем и занудой. Тем не менее она дослушала.
— В ближайшее время итоги конкурса “Москва хлебосольная” будут объявлены, но уже сейчас принимаются ставки на гостя под номером... Двести миллионов! Появится ли он до конца года? Интрига нарастает! Благодарим за поддержку брокерскую контору “Фатум” и лично господина Ульриха Козаса, — понизив голос, но все так же восторженно добавил хмырь.
— Ага-а... — протянула Элен.
Сбросив газ, она прижала “Лексус” к тротуару. Светофоры на пустом перекрестке бестолково мигали желтым. На улице почти рассвело, но людей еще не было, лишь впереди, через два квартала, угадывалось шевеление возле мусорных баков — бродяга готовился к завтраку.
— А теперь переходим к основной части! — продолжал ведущий. — Кто же он, этот счастливчик? Вы волнуетесь?.. Поверьте, я волнуюсь не меньше... Напомню, что спонсором конкурса “Москва хлебосольная” выступает компания “Глобал-Транс”... Итак, информация уже пришла. Стомиллионным гостем стал... стал...
Раздалась барабанная дробь. Элен вздохнула и, приоткрыв окно, выбросила окурок.
— Вот уж порадовали...
— Это молодая женщина, приехавшая на черном “Лексусе-Т2”, номерной знак “20-20-20-LL”! Поздравляем! Наш приз в миллион евро достается вам!
— Почему не сто? — буркнула Элен. — Раз уж я стомиллионная...

Предыдущая страница 5 Следующая страница


Твоя половина мира 6

— Поздравляем! И добро пожаловать! Если кто-то сейчас видит эту машину — посигнальте! Не отказывайте себе в удовольствии, сообщите об удаче первым! Мы обязательно разыщем победительницу и вручим ей приз! Вы еще услышите ее голос! Следите за нашими анонсами и за сетевой версией программы...
Элен тронула педаль, но тут раздался вызов терминала. Не доехав до перекрестка, она снова затормозила.
— Мисс Лаур, доброе утро, — сказали в трубке.
— Вечер. Я еще не ложилась.
— Как угодно. Уточняю задание, мисс Лаур. Прибыть на место вам нужно прямо сейчас.
— Так я и еду, — проронила Элен, глядя на плетущуюся мимо мокрую собаку.
— Э-э... Постарайтесь доехать побыстрее, прошу вас. Нам известно, что спутниковые навигаторы в Москве не работают. Сейчас вы получите оптимальный маршрут...
— Малую Полянку я найду, не беспокойтесь.
— Как вам будет угодно, — повторил абонент. — И вот еще что. Если вы опоздаете...
— К чему я опоздаю? — Элен постаралась удивиться.
— Там, куда вы едете, планируется убийство. У нас есть такие сведения. Мы ни в коем случае не хотим вовлекать вас в криминальные истории. Поэтому, если вы все же не успеете... и если убийство произойдет раньше, чем вы там окажетесь...
— Ясно. Соваться не буду. А кого убьют? — спросила она невинно.
— Не убьют, мисс Лаур, а намереваются убить, — возразили в трубке. — Уж вы-то должны понимать разницу.
— Я понимаю, понимаю. Итак?..
— Вы слышали про него. Это Федор Полушин.
— Да-а-а?! — Элен снова удивилась. Натурально или не очень — она не знала. Удивилась, как смогла. — Кому же он помешал? За что его?..
В этот раз начальство казалось откровенней, и она чувствовала, что его можно дожать. Впрочем, никакого предыдущего раза и не было, он лишь мог быть.
“Уж ты-то должна понимать разницу...”
— Кому помешал Полушин и почему его хотят убить... — собеседник замялся. — Это и есть те вопросы, на которые мы ищем ответ.
— И давно мы занимаемся частными расследованиями? Я-то считала, что мы выпускаем пиво, мониторы, игрушки для извращенцев и так далее.
— Это касается форвардов, мисс Лаур. Не только Полушина. Всех. Боюсь, что и вас тоже... в некоторой степени.
— Меня? Но я ничего такого не вижу... С чего вы взяли?..
— Вам это необходимо? Что ж, слушайте.
В трубке помолчали, затем что-то щелкнуло, и мужской голос произнес:
— Здравствуйте. Ордер на Федора Полушина. Двадцать четыре часа.
Снова тишина. И снова щелчок. Тот же голос:
— Здравствуйте. Ордер на Федора Полушина. Один час. — Пауза.
— Мисс Лаур, это все, чем мы располагаем.
— Первый звонок был...
— Вчера утром. Поэтому мы вас и отправили в Москву.
— А второй? — Элен торопливо прикурила.
— Только что. И если ему верить, до гибели Полушина осталось совсем немного. А причина верить у нас есть.
— Значит, вам звонили и раньше?
— Да, мы уже получали подобные предупреждения. После третьего мы выяснили, что речь идет о форвардах. И...
— Предупреждения всегда сбывались, — мрачно закончила Элен.
Она вспомнила, как сидела в машине и слушала. Этого еще не было, она никогда не проезжала ту эстакаду, однако голос узнала сразу. Не блондин, кто-то другой. Тот, кто звонил в исследовательский отдел Компании и сообщал о каждом убийстве. И он позвонит еще. И этот голос зазвучит снова. Голос из форвертс. А форвертс — это то, что будет.
“Здравствуйте. Ордер на Элен Лаур. Двенадцать минут...”
— Да, мисс Лаур, предупреждения всегда сбываются, — подтвердил собеседник.
На перекрестке неожиданно возник темно-зеленый “Хаммер” — выскочил с боковой улицы, взвизгнул скатами и умчался к центру.
— Всего хорошего, мисс Лаур. Надеемся, вы не опоздаете.
— И вам — всего. И я — надеюсь...
“Хаммер” напомнил, что действительность отличается от варианта. Выигрыш на радио, звонок из Компании, второй “ордер” на Полушина — всего этого Элен раньше не видела, поскольку этого не видел ее форвертс. Он что-то проглядел и построил вероятное будущее без учета какого-то важного фактора. И сейчас, когда вариант начал реализовываться, это проявилось.
Больше всего Элен смущало уточнение с Федором Полушиным. Тот, кто собирался его убить, почему-то перенес время и, что самое странное, — поставил в известность Компанию. Словно убийство было задумано как некая показательная акция.
Элен знала, чем закончится эта бессмысленная охота. Кто-то выведет Компанию на Тиля Хагена — не Альберт, не Михаэль Ситцев, не она сама, хотя все они окажутся в этом замешаны. Вероятно, окажутся, поправилась Элен. Но основную роль сыграет тот, кого не заметил даже форвертс Хагена, раз уж тот попадется в ловушку...
— Теперь — вряд ли, — пробормотала Элен, выруливая на перекресток.
Бродяга все так же пасся у помойки, однако чем ближе она подъезжала, тем яснее видела, что к мусору он не притрагивается. Сложив руки за спиной, он расхаживал вокруг баков, будто охранял их, — вкупе с полицейским плащом, почти новым, это выглядело правдоподобно и оттого еще более странно.
Подняв голову, мужчина отогнул поля шляпы так, чтобы вода сливалась за спину, и почесал белую клокастую бороду. Затем сошел с тротуара и встал посреди дороги. Встречные полосы были свободны, и Элен начала забирать влево. Старик сделал два шага в сторону — как раз под колеса. Элен снова тронула руль, и он шагнул обратно. Она пощупала в куртке пистолет — бродяга многозначительно сунул руки в карманы.
Когда до него оставалось метров пятьдесят, на приборной панели зазвенел радар. Машина затормозила, едва не сбив старика, но тот даже не шелохнулся.
— Выгодно застраховал жизнь? — крикнула Элен. По крыше и капоту, сливаясь в оглушительную дробь, колотили крупные капли. Она выключила “дворники”, от этого шорох дождя стал еще громче. Несколько секунд Элен смотрела на мужчину. Потом улыбнулась. Он медленно вынул руку из кармана и потянул себя за бороду. Борода была, как у Сайта-Клауса, на резинке.
— Хаген?..
Обойдя машину, Тиль открыл дверь и уселся рядом.
— А если бы я тебя задавила?
— Ты? Меня?..
— Откуда образ? — поинтересовалась Элен, разглядывая его одежду.
— Из помойки только плащ. Небритость куплена в аэропорту, с хорошей летней скидкой. Промокла... — Он отжал бороду на пол. — Куда едем?
— А то сам не знаешь. — Она задумалась, припоминая дорогу, и направила “Лексус” к центру.
— Разворачивайся, — сказал Тиль. — У Полушина справятся без нас.
— Кто?
— А то сама не знаешь. Элен, чуть помедлив, кивнула.
— Только они время перенесли, — сказала она. — Ты в курсе?
— Нет.
Она достала терминал и кинула его Тилю на колени. Тот, ничего не спрашивая, ввел ее пароль: Школьное прозвище плюс даты рождения обеих бабушек, итого — девятнадцать знаков.
Трубка сыграла дежурную мелодию и воспроизвела: “Вам это необходимо?.. Что ж, слушайте... Здравствуйте. Ордер на Федора Полушина. Двадцать четыре часа... Здравствуйте. Ордер на Федора Полушина. Один час... Мисс Лаур, это все, чем мы располагаем...”
— Вот как оно, значит, выглядит, — мрачно проговорил Тиль, стирая запись. — “Ордер”... “Здравствуйте”...
— Меня это тоже бесит. “Здравствуйте”! — скривившись, повторила Элен.
— Но к Полушину мы все равно не поедем. Полиция уже там, и проку от нас не будет.
— Ладно. — Она дождалась перекрестка и, почти не снижая скорости, развернулась — через все ряды, вкруговую.
— Всегда так опасно ездишь? — осведомился Тиль.
— Нет же никого.
— Это “раз”. И “два”?..
— И два: со мной в машине самый-самый...
— Мощный форвард, — закончил за нее Тиль. — Ты еще про гордость семейства хотела пошутить? Семейство наше давно развалилось, Лена.
— Элен, — поправила она.
— Хорошо.
— Мог бы сам сообразить.
— Вот об этом и речь, сестра. Держаться на взводе двадцать четыре часа в сутки невозможно. Форвертс не устает... но владельца утомляет. Сильно.
— Утомляет, — согласилась Элен.
— Так что давай договоримся не перевешивать своих забот на другого.
— День?.. Неделя?.. Месяц?.. На сколько договариваемся?
— Этого я тоже не вижу. Предлагаю — на всю Жизнь.
— Смело.
— На всю оставшуюся, — добавил Тиль.
— Ты себе уже отмерил?
— Я гаданием не занимаюсь. Отмерил до вечера, а там поглядим.
Солнце поднялось, и граффити на стенах уже не светились, а лишь отсвечивали, чаще — модным лиловым.
— Ну и что ты намерил? — спросила Элен. — Куда теперь едем?
— Есть нормальная гостиница.Нормальная — в смысле тихая. Ты ведь ночью не спала? Мне тоже не удалось, я прямо с самолета. Отдохнуть нам надо.
— Отдыхать обязательно вместе?— Кровати могут быть разными.
— Я не о том. С чего ты взял, что нам по пути?
— Увидел, конечно.
— Это не причина, а следствие, — бросила Элен.
— Если ты меня вспомнила... должна помнить и все предыдущее.
— Помню. Такой форвертс у меня впервые. Глубокий и затяжной, как нырок в преисподнюю. Только... очень ясный он был. Слишком ясный. У тебя...
— Тоже, — отозвался Тиль. — Чуть не перепутал его с реальностью. Зато теперь я кое-что знаю.
— И я...
— Знаем такое, без чего было бы трудно.
— Ты правда советуешь мне порвать с этой Компанией?
— Я еще ничего не сказал.
— Да перестань, Тиль!
— Ну... а ты сама-то как думаешь? Конечно, порвать. И с этой Компанией, и с любой другой.
— Они просто так не отпустят. Особенно сейчас. Я им нужна.
— Мы всегда будем нужны. Не “Глобал”, так “Юни”, не “Юни”, так еще кому-нибудь. Единственный выход — ни с кем не ссориться и ни с кем не дружить.
— Соломон выискался!..
Встречный “Мерседес” ни с того ни с сего мигнул фарами. Тащившийся за ним разбитый “Форд” капризно бибикнул.
— О!.. — Элен усмехнулась. — Представляешь...
— Почему миллион?— равнодушно спросил Тиль. — Логичнее было бы сто.
Она побарабанила по рулю.
— С тобой скучно, братец.
— Неужели?..
Элен быстро взглянула ему в глаза и отвернулась. Через несколько часов она скажет: “С тобой здорово, Тили...” И дело было не в том, что она это увидела. И даже не в том, что это увидел он. Они уже все почувствовали и, еще не прикасаясь друг к другу, стали ближе. Пока это был лишь вариант — и Элен и Тиль могли его изменить. Но оба знали, что менять ничего не будут.

Полушин

— По заключению врачей, Рудольф Прутко страдал олигофренией в степени дебильности и не представлял угрозы для общества, — тараторил репортер. — Два раза в год Прутко проходил плановое обследование в стационаре, остальное время он находился у себя дома, На попечительстве...
В кадр попал холодильник, обычный “Самсунг”, обклеенный рецептами из дамских журналов. Левая дверца открылась, и Элен, тяжело сглотнув, отодвинула тарелку. Морозильная камера была набита заиндевевшим мясом — посреди, между ногой и чем-то неопределенным, виднелось голубое женское лицо.
— ...старшей сестры Евы Прутко, — скороговоркой закончил ведущий.
На экране возникла другая квартира: книжный стеллаж, окно в пасмурное небо и треснувший аквариум без воды. Тиль медленно покачал головой. Эту комнату он знал хорошо.
В центре показалась лужа разбавленной розовой крови. И два тела.
Полушин с простреленным сердцем лежал на спи-(Не. Рядом, в глубоком кресле, словно вбитый гвоздями, сидел блондин из “Поросячьего визга”. Свесившаяся рука сжимала “стейджер”. Вокруг, как кораблики, из воды светили боками свежие гильзы. Очень много корабликов.
— Выкинь свой пистолет, — буркнул Тиль.
— Да-да, — обронила Элен.
— Трудно сказать, имел ли место ошибочный диагноз или у Рудольфа Прутко на фоне одного заболевания развивалось второе, скрытое, — продолжал комментировать репортер. — Люди, страдающие дебильностью, как правило, не склонны к насильственным действиям. Вспышки агрессии более характерны для маниакально-депрессивного психоза. Если же мы имеем дело с убийством не случайным, а запланированным, то речь может идти о параноидной шизофрении. Ни того, ни другого у Прутко не наблюдалось. Однако восстанавливать картину теперь придется не врачам, а полиции.
Монитор показал огороженный турникетами подъезд. Ефимов неторопливо вышел из дома и поднял воротник — дождь закончился, но на улице было еще сыро.
— Господин следователь... — Ему в лицо ткнулись микрофоны.
— Рано! — Он раздраженно отодвинул камеру и направился к машине.
— Господин следователь!..
— Пока могу сообщить, что это... — Ефимов поморщился. — Это необычный преступник.
— Необычный преступник, совершивший необычное преступление, — подхватил голос за кадром. — Во время перестрелки были ранены двое сотрудников полиции, один находится в критическом состоянии. Необходимо добавить, что это опытные сыщики, за плечами у них долгие годы службы и множество блестящих операций. Как случилось, что душевнобольной человек сумел оказать им столь эффективное сопротивление, остается загадкой. Будет ли найден ответ — неизвестно. Ввиду особой опасности преступника полиция была вынуждена открыть огонь на поражение.
На экране вновь появился блондин: рубашка, изрубленная пулями в кашу, и расслабленное, ничего не выражающее лицо.
— Его все-таки пристрелили... — глухо произнесла Элен.
— Он возьмет себе другого, — отозвался Тиль. — Любого другого. Из любой психушки.
— Кто возьмет?..
— Не знаю. Но этот Рудольф Прутко... по-моему, он не форвард.
— Я тоже так подумала. Тогда, в “Поросячьем визге”... в какой-то момент. Но я ведь и раньше с ним сталкивалась...
— Да, я видел.
Они говорили о том, чего не было, — встреча Элен и блондина произошла не в реальности, а лишь в вероятном будущем. Нормальный человек не стал бы обсуждать это всерьез, но здесь, в гостиничном номере за семь евро в сутки, находились ненормальные. Будущее в их понимании мало чем отличалось от настоящего и было такой же частью жизни — странной, противоестественной жизни форварда.
— В доме у Козаса этот Рудольф Прутко... Он показался мне очень сильным, — проговорила Элен. — Там, возле лифта, меня спасла только Компания. Он опережал меня на каждом шагу. Судя по тому, как он себя вел...
— Не он себя вел, его вел кто-то другой. Ясно?
— Нет.
— Мне тоже неясно, — признался Тиль. — Зато теперь можно представить, как этот Прутко справился с Полушиным и с Козасом.
— Еще был Крафт из Австралии, — напомнила Элен.
— Н-да... И не только он. Их всех глушили. Я это на себе испытал.
— Я тоже. Значит, он умеет делать нас... слепыми?
— Умеет. Но это еще не самое страшное. Он может обмануть форвертс, показать тебе варианты, которых в будущем нет. И ты их не отличишь от настоящих. А Прутко... я ведь тогда выстрелил ему в спину. Ты его отвлекла, и я выстрелил. Элементарно.
— Только не с форвардом, — возразила Элен.
— Вот об этом я и говорю. Наши действия кто-то скоординировал.
— Да, может быть... В варианте я врезала ему по затылку, он упал на пол, и... в общем, у меня получилось. Должно было получиться! Я видела это совершенно отчетливо. Но когда взяла кий... Он сразу обернулся. И если бы ты не вбежал... или вбежал чуть позже... Он бы, наверно, меня убил.
— А если бы ты не замахнулась, он убил бы меня. А тебя он, кстати, мог застрелить сразу, еще в баре. Но он этого не сделал. Почему?
— Вопрос... Пришел в ресторан, бросил гранату, начал палить в людей... Он был как пружина, но при этом... у него не было цели. Вообще никакой.
— У Прутко — не было. Цель была у того, кто им управлял. А потом, когда все сработало, кукла стала не нужна, и он ее ликвидировал. Убрал идеально: показал нам хороший вариант, и мы им воспользовались. Мог ведь показать и другой какой-нибудь...
— И мы бы также воспользовались, потому что не верить своему форвертс труднее, чем не верить глазам.
Элен выключила монитор и отстраненно поковыряла в тарелке соевое рагу.
— Тиль, но зачем это? Кто-то взялся истреблять форвардов? Всех без разбора? Кроме тебя...
— Кроме меня, — согласился он. — Потому что исследование мертвого мозга менее продуктивно.
— Почему обязательно мозга?
— А форвертс где, по-твоему? В пятках?
— Да черт его знает, где он... — пробормотала Элен. — Значит, Компания?
— Хозяева “Глобал” воспользовались результатом, но они не смогли бы все это подготовить. У них на службе только один форвард, второго нет. А тот, кто вел Прутко... он же и нас с тобой... Аккуратненько так подталкивал. Тебя, меня. И Ситцева.
— И Альберта.
— Альберта? Ну, вероятно. Если в итоге его придавило, как гусеницу, вряд ли он сам это организовал. Да и слабак он, Альбертик твой.
— Почему мой? — фыркнула Элен. — Тиль, а это правда, что...
— Правда, сестричка.
— Ты...
— Да понял я, понял, — отмахнулся он. — Предки?..
— Ага.
— Правда, — повторил Тиль. — Лет сто назад... или чуть меньше. Федя точную дату называл, но я ее выкинул из головы. В общем, давно, до Объединения... — Он заметил, что Элен усаживается на диван, и вздохнул. — Сказка не длинная будет. И не очень интересная. Да и не сказка вовсе. Где-то здесь, в районе Москвы, пытались вывести новую породу... людей. — Тиль помолчал и поднес Элен зажигалку. — Первоисточников Полушин не нашел, но говорил, что в экспериментах участвовали около ста особей.
— Особей?..
— Людей с паранормальными способностями. Собрали из заключенных, из психов, из бездомных... Многие, может, ни на что и не годились — просто подвернулись под руку. Методика тестирования до сих пор толком не отработана, а уж в прошлом-то веке... Ауру видишь — наш клиент, голоса слышишь — наш клиент, вилку взглядом двигаешь — тоже давай сюда, в кучу... И воздействовали на них примерно так же: все, что было пограничного и не до конца изученного... вот через все это они и прошли, начиная с банального гипноза и заканчивая неопробованными препаратами.
— Чего от них добивались-то?
— Того, что есть у нас. Мы потомки одной особи, единственной из всей группы. Четвертое поколение. Мы — те, кого не ждали.
— Прекрати. Что еще за особь!
— Дяденька выходит за забор и насилует первую встречную тетеньку. Как хочешь его называй, а для меня он особь. — Тиль деловито перемешал в тарелке зеленоватую массу и, покосившись на Элен, подмигнул. — Шутка. Я не собирался это доедать. Только представил. Мы ведь тоже умеем друг друга обманывать. По мелочам.
— Не надо при мне таких экспериментов, пожалуйста. Я впечатлительная. Так что было дальше?
— Исследования продолжались несколько лет, большинство подопытных в конце концов погибло. Прапрадед выжил, но, как я полагаю, свихнулся. Вернее, это Полушин так полагал...— Тиль повертел на столе пульт. — Никаких плодов эти исследования не принесли. Голый ноль. И проект распустили.
— А-а... людей?..
— Тоже.
— Больных?!
— Всяких. Ученые надеялись, что какие-то качества проявятся в потомстве. Особей еще в центре активно скрещивали...
— Как скрещивали?..
— Как! — воскликнул Тиль. — Вот так. А как еще?
— Мерзость...
Он развел руками.
— А потом и ситуация изменилась. То есть ситуация в стране.
— Да?..
— У тебя в школе что по истории было?
— Пятерка.
— А помнишь что-нибудь?
— Ну-у... Что-нибудь, конечно, помню...
— Понятно. В общем, стало не до науки, тем более такой сомнительной. И особям позволили вернуться к нормальной жизни. Хотя вряд ли они на это были способны — жить нормально. За ними продолжали следить, Полушин уверен... Был уверен. Я... э-э... насиловать никого не пробовал, но считается, что в одиночку, без помощников, это не так уж легко.
— О чем ты?.. — насторожилась Элен.
— О том, что у немолодого человека, нападающего на двадцатилетнюю женщину, шансов маловато. — Ты к чему клонишь-то?
— Подопытных не могли больше содержать, но за ними по-прежнему наблюдали. Уже не врачи, а те, кто заказывал исследования. Той женщине... жертве... мы даже не знаем, как ее звали, нашу прапрабабку... Но ей вдруг стало фатально везти.
— Что?..
— Нет-нет. Везти по-другому: попался хороший адвокат, выбил ей достойное пособие... страховая компания, против правил, расщедрилась... Насильник куда-то сгинул, он, собственно, уже никого не интересовал. Но за проектом продолжали следить. Да, Элен. Иначе и быть не может. Женщину постоянно поддерживали — она, говорят, тоже... гм... была не ангел. Но трое ее сыновей выросли здоровыми и получили хорошее образование. Правда, никаких сверхъестественных способностей у них не проявилось. И вот тогда, наверно, исследования закрыли уже по-настоящему. А потом — Объединение, слияние ведомств, уничтожение архивов. Для западной цивилизации этот проект показался бы... слишком смелым. Позже все всплыло, но оригинальных документов того времени не сохранилось. Кое-что реконструировали, кое-что додумали... Полной ясности нет. И уже не будет.
— Грязная история, — сказала Элен.
— Неизвестно. Пока она не закончилась, я бы ее не оценивал.
— Как это?.. Что значит “не закончилась”?!
— Мы еще живы. Чуть меньше тридцати человек. Мы — не финал этой истории, мы — продолжение. Хотя, похоже, кто-то решил, что она только-только начинается.
— Дети у форвардов есть? — насторожилась Элен.
— Спроси чего полегче. Ты среди нас единственная женщина, а у мужчин это, сама понимаешь... по-другому немножко. Может, есть. Может, нет. У Полушина точно не было.
Элен вопросительно взглянула на Тиля.
— Федор себя стерилизовал.
— Он настолько боялся ответственности?
— Ответственности?! — удивился Тиль. — Я об этом даже и не думал как-то.
— Потому что ты мужик.
— Полушин ненавидел форвертс. И самого себя — за то, что обладает этим даром. Федя считал его проклятием.
— Старая песня.
— Нет, он был материалист. Проклятие — в смысле генетическом. Последствия как вид расплаты. А ответственность... не знаю. Если только за нас, за четвертое поколение... Проклятое... — Тиль усмехнулся. — Он же был первый, наш Федя. Самый старший. Он искал нас, предупреждал, учил.
— Я в курсе. Слышала про него.
— Сейчас от его дара уже ничего не осталось. Федор глушил форвертс, чем только мог.
Тиль допил кофе и заглянул на дно за дежурным предсказанием.
“Вы счастливый человек. У вас все есть. Зачем, вам что-то еще?”
— Идиотизм! — Он смял чашку и швырнул ее на стол. — Наверно, ты все-таки права. Ответственность... Может быть, Федя из-за этого себя изуродовал. Кто знает, что получится из следующего поколения, из пятого? Да ничего из них не получится! Мы — случайность, отдельный всплеск. Перформанс господа бога. Или ультиматум...
Элен собрала посуду и отнесла ее к приемнику. Пластиковые тарелки с шорохом провалились куда-то вниз. Автомат выдал “благодарность от компании “Юниверс” за заботу об окружающей среде” и к благодарности — один презерватив.
— Не жила еще в таких свинарниках? — спросил Тиль.
— В таких — нет. Мы здесь надолго?
— Не вижу.
Она заметила, что ходит по номеру в том же, в чем ложилась, вернее, падала, на диван, — в спущенном до колена правом чулке. Достав водолазку, Элен обвязала ее вокруг бедер.
— Да я ничего... — промолвил Тиль.
— Да я тоже, — она улыбнулась и пошла в душ. Элен ему все-таки не сказала — то, что должна была, то, чего он так ждал.
“С тобой здорово, Тили...”
Не сказала. Из принципа. Потому что перебьется.
Войдя в кабинку, она вспомнила и снова улыбнулась.
—Ты не похож на приличного северного мужчину.
— Я неприличный и несеверный.
— Ну как же...
— Во мне этой крови процентов девяносто, не больше. Ерунда.
— А остальное?.. О, нет. Ты сумасшедший?! Нет! Хватит, Тили, хватит!..
Едва она открыла воду, как в комнате раздался звонок. Элен выглянула, уже мокрая, — Тиль поднес ей трубку, но в руки не отдал.
— Если ответишь, могут пеленгануть, — предупредил он.
— Ну и что?
— Потом объясню. Соберись и смотри.
— И ты услышишь?
— Думаю, да, — сказал он, закрывая глаза.
Элен прикусила губу и взялась за створку душевой.
— Что еще?!
— Мисс Лаур, я просил бы вас немного повежливей...
— Ладно. Ну?..
— Вы добрались до Малой Полянки? Мы не получили от вас никаких материалов.
— Я... не успела.
—Вы все-таки опоздали, мисс Лаур, — с печалью констатирует абонент.
— Не успела, — упрямо повторяет она. — Вы же говорили, что я могу не успеть? Вот я и не успела. Вы позвонили слишком поздно, там уже была полиция.
— Ну что ж... Надеюсь, на этот раз удача вам не изменит. Адрес мы переслали, он у вас в базе. Ничего сверхъестественного мы не требуем. То же, что и с По-лушиным.
— А... кто теперь?
— Все данные в вашем терминале, мисс Лаур. Мы на вас надеемся. Желаем удачи...
Она выдохнула и посмотрела на Тиля. Пищание давно прекратилось, но он по-прежнему держал трубку улица.
— Какие, к черту, данные? — воскликнула Элен. — Они пришли бы, если бы я ответила! Но я же...
— Пришли бы, — подтвердил Тиль. — Такие: “Ордер на Ульриха Козаса, девять часов”.
— Ты и это видишь?
— И еще кое-что. Компания начала в тебе сомневаться. За тобой ведь ни одного прокола, да? Сейчас ты дала им серьезный повод.
— Я никогда не сталкивалась с другими форвардами. Это всегда была обычная работа. Обычный...
— Промышленный шпионаж. — Тиль опустил голову, скрывая от Элен ухмылку. — Твое начальство навело справки и выяснило, что таких извещений больше никто не получает. Звонят только им. И они догадываются, на кого их выводят. Через пару минут они снова попробуют с тобой связаться. Ты опять не ответишь — это мой совет. А информация по Козасу уже, считай, раскрыта. В Компании нет второго форварда, но и дураков там тоже нет. С логикой у них все в порядке. Скоро они поймут, что ты не с ними.
— С кем же я?..
Тиль молча взял свою куртку и нашел в ней терминал.
— Ты уверен, что я с тобой? — спросила Элен.
— Поможешь мне — поможешь и себе. Тот, кто все это затеял... он не остановится. Не исключено, что у него тоже нет выбора. Я давно почувствовал... — Тиль отрешенно погладил затылок.
— Воронка?..
— Воронка? Я так сказал?
— Ты собирался.
— Ну да... Что-то вроде воронки, в которую нас всех затягивает. Можно немножко отсрочить. Побарахтаться и выиграть для себя лишний денек. А то и два. Но не больше. Остаться в стороне не получится.
— Поэтому ты и приехал? Знал, что здесь опасно, и все равно приехал?
— Я не приехал, Элен. Я прилетел в Москву самолетом.
— Даже так.
— Надоело прятаться. Я ни в чем не виноват... гм, был когда-то... Но жизнь в бегах криминальна по природе. Нужны новые документы. В магазине ИД-карту не купишь, связываешься с разными подонками. Половина из них пытается тебя обмануть, другая половина — убить. Ты хочешь выжить, всего лишь выжить. И бежишь дальше. Спотыкаешься о полицию, обо все эти “азы” и “альфы”, еще сильней — о Компании. Вот уж кто готов раскрыть тебе объятия... предварительно сделав подножку, чтоб теснее обняться. Ты вырываешься и снова бежишь, бежишь... А однажды оборачиваешься и видишь позади кучу трупов. — Тиль помолчал. — Когда-то я был порядочным гражданином, Элен. Таким порядочным, что даже тошно. Я смотрел интерактивные сериалы! — Он неожиданно рассмеялся. — Смотрел всю эту галиматью, да... Всегда голосовал за третий пункт — “случайный выбор”. Мне нравилось не знать, что там дальше, в сто шестьдесят четвертой серии... Нравилось ощущать себя обыкновенным. Потом я засветился. Хотя все чаще прихожу к мысли, что это было похоже на провокацию. Детишки... Целая толпа детишек и вертолет, падающий вокруг башни по спирали, — вертолет, который никто не мог увидеть заранее. Кроме форварда...
— У тебя был учитель, — тихо сказала Элен. — У меня учителя не было. Я светилась еще со школы, но там никто не понимал, что это такое. Говорили — удачливая. Везучая. Счастливая, говорили. Я и сама толком не понимала. Пользовалась форвертс, как миксером или печкой, А в колледже сразу стало ясно. И не только мне.
Она поискала пепельницу и, не найдя, взяла чашку из-под кофе.
“Вы счастливый человек. У вас все есть. Зачем вам что-то еще?”
— Тиль...К чему создавать лишние трудности? Я могу ответить на звонок, потом поехать к Козасу и установить эту чертову камеру. И если к Козасу кто-то придет вместо убитого Прутко... Компания получит его портрет. Ну и пусть.
— Портрет будет мой. — Тиль вспомнил про трубку в руке и начал набирать номер. — К Ульриху я пойду сам, на полицию надежды мало.
— Зачем тогда звонишь?
От неожиданности он нажал на “отбой”.
— Привыкла, что круче тебя никого нет? Отвыкай, сестричка. Мы не всесильны, нам на это уже указали.
— А самого Козаса предупредить нельзя? Тиль потыкал в кнопки и протянул ей терминал: “Линия занята, ваш вызов принят в очередь... Линия занята, ваш вызов принят...”
— Это слишком просто, тут и форвардом быть не нужно. Дозвониться до Козаса нам не позволят.
Приложив указательный палец к губам, он снова набрал номер.
— Да!.. — ответил Ефимов. — Что случилось с ва-даим видео? Я ничего не вижу.
— И не надо, — сказал Тиль, удерживая ладонь над объективом. — Здравствуй, Николай. “Добрый день” я не говорю.
— День добрый...— растерянно произнес Ефимов. — А... это ты. Я узнал. И вот что я тебе... — начал он уже другим тоном.
— Я? Я подставил?! — воскликнул Тиль. — О чем я тебя предупреждал?.. О карманной краже? О взломе банкомата? Я сообщил тебе об убийстве! Назвал адрес, назвал жертву... Что тебе еще надо? — Он перевел дыхание. — Извини...
— Мы не успели, — буркнул Ефимов.
— Я тебя не виню. Там... действительно было сложно.
— Кто ты такой?
— Запиши новый адрес, Николай.
— Да кто ты?!
— Сейчас для тебя важнее другое. Улица Островитянова, дом двести двадцать шесть, апартаменты 400-В. Ульрих Козас. Номер мой не сканируй, трубка инфинитивная.
— По этому адресу снова будет сумасшедший?
— Да. И не хуже Рудольфа Прутко.
— А Прутко? Что тебе о нем известно? — торопливо спросил Ефимов.
— Он... да, он особенный.
— В него стреляли три человека. В маленькой комнате. Трое опытных полицейских не могли в него попасть. То, что они рассказывают...
— Им не померещилось. Он на самом деле уклонялся от пуль, пока его не взяли в “ножницы”.
— Спецподготовка?
— Оставь этого Прутко, ничего ты там не выкопаешь. Завтра появится второй Прутко, послезавтра — третий.
— Их будет много? И... трупов — тоже?
— Вопросов дурацких много будет?! — взорвался Тиль. — Спасайте живых, вам за это деньги платят! Ульрих Козас, 400-В. Людей соберите побольше. И ждите убийцу отовсюду: с неба, из-под земли... отовсюду! Если оставите хоть одну брешь, он пройдет в нее, насвистывая.
— А потенциальная жертва... гражданин Козас... он сам в курсе?
— Я не смог с ним связаться. И вы не сможете. Не тратьте времени, выезжайте прямо сейчас.
Тиль отключил трубку.
— Бесполезно, — проронил он. — Ефимов опять ничего не сделает.
— Козаса тоже убьют?
— Не знаю, сестра, не знаю... — Он начал одеваться.
— Если полиция не поможет, зачем ты ее привлек? Без нее было бы проще.
— И ему — тоже проще. Пусть напряжется. Посмотрим, где заканчиваются его способности.
— Но до вечера еще далеко. Или он опять перенесет?
— Боюсь, что да. Кстати...
Тиль поднял палец, и Элен, ни о чем не спрашивая, повернулась к своему терминалу. Трубка тотчас запиликала, но после третьего звонка умолкла.
— Ты прав, — сказала она. — “Ордер на Ульриха Козаса, два часа”. Он корректирует время, потому что... он чувствует нас.
— В твою Компанию он больше не позвонит. Он видит, что этот путь уже не ведет к победе.
Тиль проверил пистолет. У самой двери Элен поймала его за рукав.
— Я вдруг подумала... Мы примерно знаем, чего он хочет, и знаем, что он умеет обманывать форвертс, но... все это мы знаем из того же форвертс.
— Опасаешься, что он внушил нам ложный вариант? А зачем? Ему бы, наоборот, приглушить нас незаметно — мы бы сами отыграли его сценарий. Все, как он запланировал. А если мы это увидели раньше, чем лрожили, значит, он не может держать нас постоянно. Либо его что-то отвлекает, либо он просто нуждается в отдыхе, как всякий человек. Он человек, Элен. Всего лишь. — Тиль поцеловал ее в щеку и открыл дверь. — Да! — бросил он. — Я надеюсь, ты не станешь этого делать. Идея нездоровая. Помощи от тебя там не будет, ты мне только руки свяжешь.
— Ладно, братец. Обещаю. — Элен не обиделась. Она его хорошо понимала. Даже слишком.
Тиль прошел по коридору и вызвал лифт.
Он мог бы сказать:
“Я рад, что мы с тобой встретились”.
Она могла бы ответить:
“Я тоже рада”.
Створки разъехались, и он молча шагнул в кабину.

Козас

Тиль велел таксисту притормозить на перекрестке и оставшиеся триста метров прошел пешком. Первую оперативную пару он обнаружил еще у соседнего дома. Камеры за стеклами черного “Фольксвагена” фиксировали все. Тиль засмотрелся на девушку, оставив в записи только затылок. Умысла полицейские в этом не нашли, но сообщение отправили. На следующем посту — двое техников у “Пежо” со старушкой — Тиля уже встречали. Он чихнул в платок, потом высморкался, потом обронил платок на асфальт и поднял, все — на ходу. Камера ухватила правое ухо и, возможно, щеку — издержки, при таком количестве наблюдателей, минимальные.
Машин было меньше обычного, половину дорожная полиция отсекала еще на подъездах. У кого-то чесались руки устроить поголовную проверку документов, а в идеале — обнести квартал турникетами, однако для Ефимова как для сыщика предотвратить преступление было лишь частью работы. Казалось, даже случайные прохожие поглядывают друг на друга с подозрением, хотя действительно случайных людей у дома Козаса было немного. Полсотни переодетых полицейских ждали убийцу, ориентировочно — в течение часа. Хрустели поп-корном, потягивали пиво, целовались и качали пустые детские коляски.
Тиль пересек стриженый скверик и спустился к подземному гаражу. На пульте у шлагбаума сидел нарочито рассеянный здоровяк в свежем комбинезоне.
— Здравствуйте, — сказал он доброжелательно. Не ответив, Тиль прошел мимо.
— Господин!..
— Новенький? — осведомился Тиль.
Здесь, на нулевом уровне, — двести пятьдесят машин, на четырех нижних — еще по сто пятьдесят. Некоторые автомобили записаны на всю семью. Итого, по грубому подсчету, тысяча владельцев.
Перебор вариантов мог занять месяц — если бы считать взялся компьютер. У Тиля на это не было и минуты.
Он не задумываясь представился Кузнецовым и шагнул к дежурному. Тот провел пальцем по монитору — не указательным, а почему-то мизинцем. Вслед за пальцем, пробежала светлая строка, выделяющая отдельных жильцов. Первые пять — женщины, трое других забрали свои машины еще утром. Дежурный добрался до буквы “К” и, не найдя ни одного Кузнецова, тронул тревожную кнопку.
Тиль запомнил с монитора несколько фамилий и, не затягивая форвертс дальше, сказал:
— Евгений Игнатов, “Ауди”.
Дежурный проверил по списку, все тем же мизинцем.
— Номер назвать? — спросил Тиль.
— Нет, не нужно, — здоровяк пожал плечами. — Какого цвета ваш “Ауди”?
— Синий, конечно.
— Конечно... Благодарю вас. Никаких проблем, просто я привык, что отсюда не заходят...
— Отсюда заезжают,— нетерпеливо произнес Тиль. — Но мне так удобней.
Дежурный позволил ему отойти от стола и уже в спину крикнул:
— Евгений Александрович! Туту меня пометка... вы просили заменить масло.
— Анатольевич, — бросил Тиль, не оборачиваясь.
— Что? Извините?..
— Меня зовут Евгений Анатольевич. И я никого ни о чем не просил.
— Да, извините. Перепутал.
Дежурный смотрел ему вслед, пока у въезда не затормозил полосатый, крашенный под домашнюю кошку “Рено”.
Провокация с заменой масла была хороша, Тиль чуть не попался. Любой злоумышленник на его месте вякнулбы “спасибо” и...
И полицейский сразу, без предупреждения, стреляет. Под столом у него пакетный разрядник — здоровый агрегат с пятикилограммовой батареей. Тиль падает и через мгновение оказывается в бронированном кузове: руки-ноги пристегнуты к стальным петлям в полу, на глазах повязка, на горле “строгий ошейник” — плотная лента с вонзающимися шипами-контактами.
Тиль постоял у синего “Ауди” и, хлопнув себя по лбу, скорым шагом направился к лифту. Дежурный покосился в его сторону, но к шлагбауму подъехала новая машина, и его опять отвлекли.
У квартиры Козаса какой-то жилистый типчик в черном халате ковырялся с фикусом.
Тиль остановился в коридоре и, жестом показав мужчине, что дальше двигаться не намерен, вытащил трубку.
— Николай, это я.
— Да?.. — встревоженно ответил Ефимов. — Ты где-то рядом?
— Похвальная проницательность, Коля. Я на этаже. И человека твоего я не убил только потому, что я не убийца. Ты понимаешь меня?
— Как?.. Как ты пробрался?
— Через гараж.
— Я укреплю...
— Дело не в количестве. Тот, кто сюда явится, бойню устраивать не будет. Он вас просто обманет.
— Как ты, да?..
— Как я, — подтвердил Тиль. — А вот этих вопросов не надо, Коля. Позже я все расскажу, а сейчас мне нужно...
— Попасть к Козасу, — догадался Ефимов. — И почему я тебе верю?..
— То, о чем я говорю, часто сбывается.
— Хорошо.
Полицейский в халате перестал теребить растение и, выпрямившись, в упор посмотрел на Тиля.
— Можете проходить.
Дверь открылась, за ней показался невысокий, обманчиво щуплый субъект в великоватом сером пиджаке. Тиль снова достал трубку.
— Николай, мне нужно поговорить с Козасом наедине.
— Это исключено.
— Ты ведь не думаешь, что я сам его убью?
— Исключено, — холодно повторил Ефимов. Тиль вздохнул и вошел в комнату. Серый пиджак закрыл дверь и проследовал за ним.
На диване, покрытом оленьей шкурой, сидел Козас — то и дело прикладывался к бокалу с коньяком и раздраженно покачивал ногой.
— Привет, — кивнул Тиль. “Только без имен, Улърих”.
“Да уж... Ты стал слишком известен”.
— Здорово, — буркнул Козас. — Ну?.. Объясняй.
— Ты знал, что я приду?
— Видел, разумеется.
— А больше ничего не видел?
— А что я должен был?..
— Ясно.
Полицейский выразительно кашлянул и устроился в кресле у двери. Козас глянул на него с ненавистью и опрокинул в себя остатки коньяка.
— У них и ордер есть, представляешь? — промолвил он. — Пить будешь?
— Нет. И тебе не советую.
— А-а-а!.. — Козас тяжело поднялся, дошел до бара, но наливать больше не стал. — Значит, это ты их натравил... И, значит, ордер уже выдают на основании форвертс. Не решение прокурора, а чье-то предчувствие... Славно. Движемся к какой-то диктатуре инсайта.
— Ордер... — глухо повторил Тиль. — Полушина убили.
Помолчав, Козас вернулся к дивану.
— Жаль старика. Что еще сказать.
— Ничего. Следующий — ты.
— Во как... Почему же мне этого не видно?
— Полушин тоже не видел.
— Твой Полушин был слепой, как крот! — заявил Козас. — А я — нет, — добавил он умиротворенно.
— В том-то и дело. Что у тебя с терминалом?
— Я его отключил. Ложные вызовы, один за другим, с самого утра. Наверно, сбой на сервере.
— И часто у тебя эти сбои?
— Первый раз.
— И как будто ничего странного?..
Козас равнодушно хмыкнул.
— А конкурс? “Москва хлебосольная”, стомиллионный турист... Ты в курсе, кто выиграл твой приз?
— Нет, конечно. Там все честно.
— Сестра, — коротко произнес Тиль.
— Кто?.. Сестра?!
— Да, Ульрих, да. Одна из ста миллионов. Чудесное совпадение, не правда ли?
— Ты к чему клонишь?
— Нас кто-то ведет, тебе не кажется? Хотя... тебе ничего никогда не кажется, я понимаю. Но это так. Кто-то хочет от нас избавиться.
Полицейский в кресле беспокойно пошевелился и, закинув ногу на ногу, уставился на Тиля.
— Меньше книжек дурных надо читать, — заметил Козас.
— Я вообще не читаю. Даже газеты. Тиль мог бы добавить:
— Зачем это мне? Я и так все знаю. А ты — не все. Тебя глушат, Ульрих.
— Чего ты от меня хочешь?
—Во-первых, спасти тебе жизнь. Во-вторых, мне нужна твоя помощь. Он сильнее нас, но мы можем с ним справиться.
— Чем я тебе помогу? Если ты видишь дальше...
— Он... думаю, он не способен контролировать всех сразу. Он переключается. Вот сейчас он держит тебя. Возможно, еще кого-нибудь. А меня — нет.
— Может, наоборот? И кто этот он, в конце концов?
— Не знаю. Но он существует. Точно.
—А по-моему, точно другое. Утомился ты, Тиль. Герр Хаген. Набегался, попрятался. Для нервной системы это не полезно.
— Я не понял. Ты не веришь мне?
— Верю. Верю, что ты сошел с ума, дорогой родственник.
Охранник подошел к бару и налил себе минералки.
— Ульрих, я не спятил, я... — Тиль осекся. Вокруг начиналось движение — ощутимое, как ветер. — Что видишь? — резко спросил он. — Через полчаса... Что ты видишь?!
— Ничего. Ты уйдешь, эти останутся до ночи.
— А ты? Что будет с тобой?
— Займусь делами... — ответил Козас, уже не так уверенно, и посмотрел на полицейского.
Тот стоял вполоборота и неторопливо, маленькими глотками, пил воду.
— Ульрих?.. — подал голос Тиль.
— Да... Теперь я понял.
Щеки у Козаса мгновенно посерели и ввалились. Бледные губы дрогнули, но сказать он ничего не смог. В глазах у него метался ужас — похоже, он никогда еще не подпускал к себе смерть так близко.
Охранник поставил пустой стакан и начал поворачиваться.
Отрешенный, словно не принадлежащий самому себе, с пустым взглядом сломанной куклы, он плавно заводит ладонь под полу пиджака, достает штатный “з-мерш”, трогает большим пальцем панель на рукоятке — предохранитель выключен, можно стрелять — и медленно, как на дуэли, поднимает ствол.

Предыдущая страница 6 Следующая страница


7 Евгений Прошкин

Козас перекатывается в сторону — массивный диван неожиданно легко проезжает по лакированному полу и толкает полицейского в колени. Тот, взмахнув руками, заваливается вперед, и Козас, вновь удивляя своей реакцией, стреляет ему в макушку. Пуля выходит из затылка, охранник валится на диван уже мертвым, локоть бьется о низкий столик, и из ладони вылетает...
Портсигар. Не пистолет, а обычная плоская коробка. Сигареты рассыпаются по столу, Тиль смотрит на них долго и зачарованно, будто пытается сосчитать... Потом до него доходит.
— Нет!.. Ульрих, нет!!!
Козас выстрелил в полицейского и рывком перевел пистолет на Тиля.
— Ты не спасать меня пришел, родственник, — произнес он, задыхаясь. — Ты пришел, чтобы помочь ему.
— Опомнись...
— Хотел заболтать?.. Надеялся, я не замечу!..
Сигареты покатились по столешнице и с сухим цоканьем стали падать на паркет. Козас по-прежнему смотрел вперед и видел не портсигар, а то, что ему внушили. Ложный форвертс.
“Можешь говорить все, что угодно, — пронеслось у Тиля в сознании. — Твой брат услышит не тебя, а меня”. “Да...”
“И что он с тобой сделает, зависит тоже от меня”. “Ты прав...”
“Если я пожелаю, он тебя пристрелит”. “Но тебе нужно не это”. “Естественно”.
— Гнида... — процедил Козас, глядя куда-то сквозь Тиля.
“Тебе интересно, что он сейчас воображает?” — снова проклюнулся голос.
“Нет”.
“Врешь”.
Тиль увидел, как открывается дверь, — до этого момента оставалось несколько секунд.
В комнату заходит еще один охранник.
— Вас вызывает старший следователь Ефимов. — Он протягивает терминал, и Тиль внезапно догадывается, что для Козаса это не трубка, а все тот же “з-мерш”.
Ульрих отскакивает за диван, и полицейский натыкается взглядом на убитого напарника. Он выхватывает пистолет, но Козас успевает ранить его в ногу. Расстояние небольшое, промазать сложно, однако Тиль догадывается, почему Ульрих не попал. Охранник валится на пол и отвечает — сквозь спинку, надеясь прострелили, Козасу правое плечо, но тот уже сдвинулся с места, и пуля разрывает ему шейные позвонки. Тиль поднимает с пола трубку.
— Николай... Пришли сюда врача и носилки. И... еще двое носилок.
— Что там у вас?
— Все...
— Что “все”? Тьфу... Дай мне сержанта!
— Конечно. Сержант?.. — Гиль подходит к раненому полицейскому, протягивает трубку, но в последний момент бьет его по ребрам и откидывает “з-мерш” подальше. — Николай, я не виноват. Слышишь? Это не я сделал.
— Не понял! Где сержант? Вы... уже встретили кого-то?
— Никого не будет. Можешь снимать посты. Тиль оставляет терминал возле бара, подальше от полицейского, и, взяв в коридоре фикус, тащит его к лифтам. Две кабины оказываются прямо на этаже. В одной Тиль расклинивает кадкой двери, вторую отправляет вниз, а сам выходит на лестницу...
Тиль вздрогнул. Внизу, под прозрачным колпаком, проплывали запруженные машинами улицы. Мягкий стрекот винта убаюкивал, — можно было подумать, что последние минуты ему пригрезились. Тиль осмотрел правую ладонь — жесткие листья оставили на коже след, небольшой и не слишком болезненный. Всего лишь царапина. Чтобы помнить. И не надеяться, что это сон.
Так все и было. Тиль исполнил увиденный — вернее, показанный кем-то — форвертс, поскольку иного ему не оставалось. Он ничего не мог изменить, просто не было выбора. Единственный путь из оцепленного здания, единственный способ не попасть в полицию, аэротакси на крыше, единственный свободный вертолет... Тиль будто подчинился программе — механически, бездумно. Вероятное будущее незаметно перетекло в прошлое и стало необратимым.
“Не кажется ли тебе, что от твоих поправок стало еще хуже? — снова прорвался голос. — Не мешай и обойдешься малой кровью”.
“Малая кровь — это уничтожение всех форвардов?..”
На приборной панели заверещал зуммер, и Тиль отвлекся. Сзади такси нагонял перехватчик.
— Не отвечай, — сказал он пилоту.
— Я обязан. Это полицейский вызов.
Среди кудрявых крон блеснула змейка маленькой искусственной реки.
— Садись.
— Через три минуты будем над платформой...
— Сейчас!
— Это невозможно. Посадка в парке запрещена. Тиль достал пистолет.
— Да-да, конечно, — пробормотал пилот. — Я сажусь...
Вернуться в отель Тиль позволил себе лишь спустя несколько часов, когда солнце уже ушло за крыши. Слежки не было, но он продолжал мотаться по городу, меняя такси и выкидывая ИД-карты одну за другой. Голос оставил его в покое, и Тиль лихорадочно обдумывал произошедшее.
Тот, кто все это сделал, мог бы справиться и быстрее, и проще, но он решил устроить демонстрацию, и Тиль признал, что она удалась.
“Не мешай, — звучало в голове. — Не мешай мне и обойдешься малой кровью...”
Он все не мог забыть лицо Козаса, его взгляд — такой же безвольный и бессмысленный, как у блондина в ресторане. И навязчивый шепот: “...не мешай...”
И оба лифта на этаже, которые помогли ему уйти. И случайное такси на крыше...
В гостиницу Тиль попал в начале восьмого. Элен нервно расхаживала вокруг накрытого стола.
— Я решила, ты уже не появишься.
— Поэтому заказала обед на две персоны, — улыбнулся он.
— Тиль, твое возвращение... Это был только вариант. С постоянно снижающейся вероятностью.
Он пожал плечами.
— Все, что мы видим, — варианты.
— Ты не понял. Часа два назад в сети показали твой настоящий портрет. И с тех пор сообщение крутят каждые пятнадцать минут. Я не знаю, как ты ходил по улице, почему тебя еще не арестовали.
Тиль опустился на диван.
— И что там было?
— Что там было... — рассеянно проговорила Элен. — А что там могло быть? “Тиль Хаген, опасный преступник, в случае обнаружения немедленно сообщить...” Где они взяли твою фотографию?
— Это его работа... Сам ее изъял, сам же и вернул.
— Но почему?
— Потому, что мы с ним не договорились.
Тиль расстегнул куртку и, сдвинув на столе тарелки, вывалил ворох плоских коробочек — синих с красной полосой и вписанным в нее словом “ВеерехесМп”.
— Это еще зачем? — спросила Элен.
— Жуй. Набей жвачкой карманы и жуй постоянно.
— Собрался глушить форвертс? Как Альберт?
— И как Полушин.
— Надеешься, это нам поможет?
— По крайней мере — это помешает ему.
— А мы?.. Тиль, мы же станем слепыми!
Взяв пульт, он включил монитор и сразу попал на криминальную сводку.
Фотографию показывали хорошую, возможно, самую качественную из всех, что у него были. Портрет двухлетней давности: гладко выбритый подбородок, дорогой костюм, галстук с золотой заколкой. Позже Тиль не фотографировался.
— Ты был таким хлыщом, — фыркнула Элен.
Он встал и подошел к зеркалу.
— Да. Когда-то был...
Намочив голову, Тиль начал изобретать себе новую прическу.
— Тебя все равно опознают.— Не исключено.
— А форвертс предупредит. Если ты его не подавишь.
— Придется, Элен. — Он перестал разглаживать волосы и вскрыл упаковку дипэкзедрина. — Ты не спрашиваешь, как я съездил к Козасу.
— Я пока еще не принимала эту гадость. Скажи, там действительно было страшно?
— Он свернул Козаса в бараний рог. Показал, на что способен. И я подозреваю, это еще не предел. — Тиль протянул ей подушечку. — Элен, если меня застрелят полицейские... это будет малоприятно, но я готов. К этому я готов уже давно. А вот если он заставит тебя...
— Транквилизатор превратит нас в обычных людей. Беспомощных.
— Большинство так и живет, не видя и не слыша. Ничего не ожидая.
— Неправда. Они тоже ждут — следующего часа, следующего дня... Разница в том, что они надеются, а мы знаем наверняка. Никогда бы не подумала, что незнание может чем-то помочь.
Тиль положил ей в ладонь жвачку и сжал пальцы.
— Не помочь, — сказал он. — Спасти.

Максимов

Проплутав по кривым улочкам минут двадцать, автомобиль остановился у трехэтажного кирпичного дома. Спутниковый навигатор не работал даже в Мытищах, таксист в этом районе не ориентировался, а Тиль дорогу не помнил. Подсказать же правильный путь он не мог — правильного пути он не видел. Пошел уже третий час, как Тиль не видел ничего.
— Благодарю. — Он протянул таксисту карточку на имя Вольфа Шнайдера и, приняв ее обратно, согнул в кармане пополам, чтобы случайно не предъявить где-нибудь еще раз. Лишь теперь, потеряв свое основное зрение. Тиль понял всю силу этого слова — “случайно”. Не наткнуться на полицейского, который уже запомнил новую ориентировку, не свернуть в сторону патруля, проверяющего документы, не попасть по-дурацки под машину... Никаких подсказок. В мозгу звенела непривычная пустота. Это чувство было неновым, форвертс пропадал и раньше, но никогда еще Тиль не глушил себя сознательно.
Выбравшись из такси, он кинул в рот новую подушечку дипэкзедрина и направился к дому. От усов и парика он отказался, хотя Элен и настаивала. Из всех средств маскировки Тиль выбрал большие очки — такие же бесполезные, как и любые виды грима. Он покинул отель, когда на улице окончательно стемнело, и, не пройдя квартала, опустил очки в урну.
Взбежав по щербатым ступеням, Тиль встал перед, дверью. На лестнице воняло кошками, стены были плотно расписаны и как будто измазаны жиром. Он поискал звонок, но вспомнил, что дверь у Максимова не запирается, и вошел в длинный сырой коридор. Узкая кишка, вильнув пару раз, оборвалась в сумрачной пещере с грязным непрозрачным окошком и пластиковым столом.
Сергей сидел, подпирая ногой шеренгу пустых пинтовых фляжек. Кроме брюк и рваных тапочек, на нем ничего не было. Кухню продувало несвежим сквозняком — Максимов должен был мерзнуть, но, кажется, не мерз. Он давно перестал обращать внимание на свое тело и к тридцати пяти годам превратился в ветхий кожаный мешок. Скелет и желудок, алчущий водки, — больше от него ничего не осталось.
— Тиль?.. — произнес Сергей, не поднимая глаз.
— Здравствуй, — тихо ответил тот. Максимов подвинул ему стул.
— Что-нибудь принес?
Тиль извлек из-за пазухи квадратную бутыль.
— Сам-то будешь? — спросил Сергей.
— Мне нельзя.
— А-а... Мне можно. Но я потом.
— Серж?.. — недоуменно произнес Тиль.
— Полушина я уже помянул. Не мог за него не выпить. А за Ульриха пить не буду.
Тиль взглянул на старый монитор в углу — вряд ли тот работал.
— Из дома я не выходил сегодня, — сказал Максимов. Тиль не сразу понял, что он имеет в виду. Потом все же сообразил: это был его собственный вопрос. Вопрос, который он только собирался задать.
— “Пушка” с собой? — проронил Максимов.
— Какая еще “пушка”?..
— Ну, пистолет.
— А зачем тебе?
— Мне?.. Мне-то не надо. Это ты... козел нордический... — Он наконец посмотрел Тилю в лицо. И почему-то улыбнулся. — Ты что, братан? Что впереди, видишь? — протянул он, передразнивая.
Тиль вспомнил: то же он спрашивал у Сергея сам. Что впереди, видишь? Спрашивал перед тем, как застрелить, — в форвертс, в вероятном будущем. В воскресенье вечером. Сегодня.
— Давно трезвый?
— Со вчерашнего дня. Сначала думал — допился. А потом...
— Серж, это форвертс.
— Теперь знаю.
— И что у тебя было?
— Что было?.. — Максимов побарабанил по столу. — Нарисовался драгоценный Тиль и пальнул мне в лоб. Но раньше я сам себя убил. Тем, что позволил тебе, козлу... Ну?.. ну?..
— Нерусскому, — хмуро подсказал Тиль.
— Ага. Позволил тебе, козлу, в меня плюнуть.
— Да я не собирался...
— Ты-то не собирался. Но я ведь позволил... За пузырь. Или за два?..
Он неожиданно схватил бутылку, размахнулся и... аккуратно вернул ее на место.
— Красивые движения ничего не стоят, — кивнул Тиль. — Если ты просто завяжешь, без грохота и манифестов, это будет куда эффектней.
— Тебе-то что за дело, — буркнул Максимов.
— Я не понимаю: форвертс у тебя включился или нет еще?
— Сам не пойму. Кое-что вижу, да.
— А раньше он просыпался? Я ведь тебя в варианте полным деревом застал. Потому и... того.
— “Того”!.. — проскрежетал Сергей. — Судия, бля, с горних высей... “Того”! А сам?.. Сам-то — чего?
— Так был у тебя форвертс?
— Иногда. Если больше суток всухую. Тогда начиналось... всякое. Но со мной это, слава богу, нечасто.
— Значит, сегодня тот редкий день, когда тебя можно застать в человеческом...
— Говорю же: я все решил! — прервал его Максимов.
— Пить не будешь?
— Буду, конечно. Но по-другому. Иначе... — Он тронул бутылку и отодвинул ее подальше. — Иначе придется, как тебе, на колеса подсаживаться. На чем ты сейчас? Дипэкзедрин?.. Гипнотиморол?..
Тиль, не сдержавшись, присвистнул.
— Дипэкзедрин, ясно, — сказал Сергей. — Жвач-вЖя Ка ддя нервных подростков. Это слишком дорого, я не привык.
— Я...
— Естественно! Обеспечишь, куда ты денешься. Вы мне и так по гроб жизни должны. Столько лет на наших ресурсах...
— Э-э-э... Ваши ресурсы — это что? Где они?
— В Сибири, где же еще!
— А я тут при чем?
— Ботинки у тебя хорошие. А мне даже на водку не хватает. — Он поскреб худую шею и хлопнул ладонью по столу. — Ладно. Ехать надо.
Тиль тряхнул головой.
— Чё, совсем глухарь, что ли? — осклабился Максимов. — Вот она, справедливость! Вообще ничего не видишь? Ха!.. Так это... зачем явился-то?
— Ты... весь наш разговор видишь? До самого конца?
— Поди разбери, где у него конец... Но поедем в гнилом “Форде”. Нормальные таксисты здесь пассажиров не берут.
Сергей вышел в соседнюю комнату и вернулся одетым: те же протертые брюки плюс пластмассовые сандалии и красная майка с большим черным кулаком.
— Я готов, — объявил он и, привалившись к стене, добавил: — Принцем не хочу. Хочу быть команданте.
Тиль собирался сказать: “Ничего, принарядим. Будешь, как принц”. В итоге он сказал другое, хотя Максимов, вероятно, увидел и это:
— Чувствую себя так, будто мне уши отрезали.
— Зато Демон молчит, — неопределенно произнес Сергей.
— Кто молчит?
— Тот, из-за кого ты аптеку жрать начал. Пойдем?
— Ну-ка, ну-ка... Так ты тоже о нем знаешь? Голос ?..
— Демон, — бросил Максимов. — За все надо платить. А ты как думал? Чем больше имеешь, тем дороже платишь. Но пью я не только поэтому, — заметил он. — Пошли отсюда. Демон уже пронюхал.
— Ты его слышишь?
— Нет пока.
— Ну да... В тебе столько спирта, что за день не протрезвеешь.
— Иногда удается войти в такую норму, при которой форвертс есть, а Демона еще нет. Иногда она сама приходит, если выпить не на что.
Сергей забрал со стола бутылку и направился к выходу.
— Ты не все рассказал! — крикнул Тиль.
— Нет времени. Тачку провороним, следующая будет нескоро.
Максимов спустился по лестнице и, едва оказавшись на улице, махнул рукой. У подъезда, прямо в луже, затормозил серый обшарпанный “Форд”.
— Не ошибся, Серж... — с восхищением проговорил Тиль.
— Деньги вперед, — заявил водитель.
— Распрягайся, герр космополит, — буркнул Максимов.
Тиль передал в окно карточку и с трудом открыл помятую дверь.
— Полиция такое корыто пропустит? — спросил он.
— Пропустит, — кивнул Сергей, усаживаясь рядом. — Авеню Кирилла-Мефодия, за эстакадой свернуть, дальше покажем, — сказал он таксисту. — Правильно, Тиль?
— А что еще знаешь?
— Еще?.. — Максимов скрутил на бутылке пробку и поднес горлышко к губам. — По дороге заблудимся, но к полуночи доедем. Все будет нормально.
— А дальше? — Тиль с удивлением отметил, что в нем просыпается любопытство — обычное любопытство, свойственное обычному человеку.
— Дальше?.. — Сергей скривился. — Поднимемся в номер. Жрать нечего, баба твоя нерусская не позаботилась. Весь вечер дергалась, на трубку глядела... ей же не видно, во сколько ты вернешься. Вы теперь оба глухари. Смотрела, как дура, новости — вдруг сообщат, что Тиля Хагена уже арестовали.
— Ну?.. А еще дальше?
— Еще дальше? — Максимов вставил горлышко в рот и сделал шумный глоток грамм на сто. — Все! Сеанс окончен!
Тиль позвонил Элен. Та ответила сразу.
— Буду около двенадцати, — сказал он. — Не один, с родственником. Не беспокойся. И закажи что-нибудь поесть.
— Вот ты уже и начал меня эксплуатировать, — Сергей снова приложился к горлышку и, крякнув, утер подбородок майкой.
— Не разгоняйся, — предупредил Тиль.
— Я не запойный. Просто хочется выжить.
— Другого способа не нашел?
— Тебе не понять. Мы ведь не в Африке и даже не в Европе. — Максимов завинтил пробку и сунул бутылку в брюки. — Это Россия, Тиль.

Демон

— Хорошо, что позвонил, — сказала Элен. — Я волновалась. Не видно же ничего.
— Гляди, приучишь ее к этой химии. — Максимов разулся и, звучно отклеивая пятки от пола, прошел по комнате. — Горячая вода есть?
— А что, разве может не быть? — удивилась Элен. Сергей вытащил из кармана бутылку и повертелся,
соображая, куда бы ее пристроить. В итоге он поставил ее на монитор — не слишком близко и не слишком далеко.
Тиль снял куртку и сел за стол. Элен накрыла на троих: три маленькие пиццы и три бутылки газированного сока.
— Пыталась заказать ужин в ресторане... — начаЛа она.
— А принесли из бистро. — Сергей понюхал тарелку и закатил глаза. — Сплошные модификанты. Дай-ка мне, милочка, стакан.
Тиль перестал жевать и посмотрел на Максимова.
— Элен не милочка, Элен наша сестра. Если тебе нужен стакан, ты возьмешь его сам. И никаких одолжений ты нам делать не будешь.
— Да ладно, ладно... — Максимов дошел до автомата и получил бесплатную чашку от “Глобал-Фудс”. — Я в меньшинстве, так что голосовать бессмысленно. Сами дали — сами и отняли.
— Ты о чем? — не поняла Элен.
— Я про демократию.
— Тиль, где ты откопал этого лохмотника?
— Серж не лохмотник, Серж наш брат, — сказал Хаген тем же тоном. — А если вы не найдете общего языка... получите то, что вам уготовано. Только без меня.
— Нормальный космополитский эгоизм, — заметил Максимов, открывая бутылку.
— Типичное славянское свинство, — высказалась Элен, также глядя на Тиля.
Оба фыркнули и приложились к чашкам. Элен потерла переносицу — сок был теплым и запузырился в горле. Сергей проглотил водку безразлично, как молоко.
— Да!.. — Спохватившись, Элен нашарила на диване пульт. — Тут в новостях кое-что интересное передали. Я ждала подробностей... — Она потыкала в кнопки. — А там только в общих чертах. Но все равно... это важно, по-моему.
— Договаривай, — буркнул Тиль, — ясновидящих нету. Ты как? — обратился он к Сергею.
Тот выразительно помахал пустой чашкой.
— О! Здесь и предсказание имеется... “Вы счастли-человек, — прочитал Максимов на дне. — У вас все есть. Зачем вам что-то еще?” Отлич-чно...
— Элен, не томи!
— Вот, — она показала на экран. — Сейчас должны повторить, наверно...
— Безрезультатно прошли переговоры между компаниями “Глобал-Стил” и “Юни-Ланд”, — произнес диктор. — Как и предсказывали аналитики, очередная попытка разделить пакет акций шельфового рудника в Карском море потерпела неудачу.
— Уроды, — вставил Максимов.
— Сенсационные новости из мира биологии, — монотонно проговорил ведущий. — Наш источник в одной из корпоративных лабораторий, пожелавший остаться неизвестным, сообщил об окончании работы над революционным препаратом. По мнению ученых, это средство позволит человеку достигать состояния так называемого инсайта, иными словами — заглядывать в будущее. При том, что сама идея кажется невероятной, многие специалисты воспринимают ее вполне серьезно.
В нижней части монитора появились титры: “Об истории проблемы — сейчас на канале Die Menschheit”. Сергей цапнул пульт. Диктор исчез, по экрану поплыли гравюры на тему инквизиции.
— Разговоры о возможности воспринимать то, чего еще не случилось, будоражат общество давно, — читал голос за кадром. — Около пятнадцати лет назад несколько ученых независимо друг от друга объявили о существовании пресловутых “форвардов” — индивидуумов, способных видеть будущее так же ясно, как и настоящее. В то время эта версия выглядела несомненной спекуляцией и вскоре была забыта, а те, кто ее озвучивал, поплатились научным авторитетом. Позже дискуссия о ясновидении, иначе — “фронтсайтинге”, возобновлялась, но ни доказать, ни опровергнуть эту гипотезу никто не мог. Здесь следует пояснить, что речь идет вовсе не о магии, не о чем-то потустороннем. Фронтсайтинг, иногда еще называемый “форвертс”, — это, по мнению ряда биологов, физическая особенность организма, которая может быть зафиксирована, исследована и даже развита у человека, изначально таких качеств не имевшего. Считается, что причиной фронтсайтинга служит возбуждение гипоталамуса — наименее изученной области головного мозга. Ряд ученых полагает, что достаточно лишь синтезировать некий фермент, приняв который, любой человек испытает форвертс. Однако до сих пор все это оставалось в теории, поскольку само существование форвардов официально доказано не было.
Максимов зачесался. Элен, взяв Тиля за руку, завороженно смотрела в монитор. На экране, ускоряясь, мелькали сцены сожжения ведьм.
— Сегодня ситуация с форвертс коренным образом изменилась. Благодаря утечке из закрытого исследовательского центра нам стало известно, что синтез необходимого фермента возможен. В лаборатории неизвестной нам компании было получено вещество, вызывающее, по неподтвержденным данным, состояние, схожее с форвертс. Теперь, независимо от наличия в природе самих форвардов, их гипотетические способности станут доступны и нам. Современная наука развивается стремительно, и новый продукт появится на рынке уже в ближайшее время. Каждый, купивший таблетку или инъекцию, сможет почувствовать себя форвардом. Увидеть свое будущее, избежать ошибок, выбрать из множества дорог наилучшую, — бодро закончил диктор.
Элен выключила монитор, но сказать ничего не решилась. Минуты две сидели молча.
— Во как, — наконец произнес Сергей, двигая к себе бутылку.
— Интересно, кто это оплатил, — протянула Элен.
— В счет ваших долгов по Сибири, — буркнул Максимов, наливая.
— Я об этой провокации, — скривилась она.
— Провокация, — согласился Тиль. — “Увидеть будущее”, “избежать ошибок”... “Выбрать”...
— Эх... — Максимов залпом выпил. — Да...
— Ты представляешь, что завтра начнется? — спросила Элен.
— Уже сегодня. — Тиль проверил часы. — Им понадобился бум. Вернее... ему понадобился. Только зачем?
— Демон, — кивнул Сергей. — “Избежать ошибок”! — повторил он с сарказмом и плеснул себе еще водки.
— Не увлекайся, — бросил Тиль.
— Да ладно, я же, бля... — Максимов посмотрел на Элен. — Это... пардон... Мне для профилактики надо. Боюсь я его, ребятки... — сказал он совершенно трезво и, заглянув на дно, опрокинул чашку в рот. — Боюсь, понятно? Вот и вакцинируюсь. Теперь он меня до утра не достанет.
— Демон?— Элен нахмурилась. — Что еще за дурь?..
— Да ты сама... — огрызнулся Сергей.
— Тихо! — прикрикнул Тиль. — Не будем начинать с начала. Демон — значит Демон.
— Ладно, мне все равно. Я вот только подумала... А что, если это не провокация? Если они на самом деле... То есть если это простая реклама...
— У них нет материала. Ни у одной компании нет лишнего форварда. Живые мы полезней... как правило.
— Зато у них есть ученые, — возразил Максимов. — И куча денег. Они могли получить этот фермент, никого не пытая и не распиливая ничью черепушку.
— В принципе могли, конечно... — Тиль выдавил из упаковки две подушечки и посмотрел на Элен. Та безропотно взяла жвачку. — Но если они действительно сумели его синтезировать...
— Каюк, — заключил Максимов.
Элен прикурила и отошла от стола.
— Представляете?.. — Она стряхнула пепел в чашку. — Какой-нибудь город, миллионов десять населения... и все десять миллионов — форварды. Ни аварий, ни убийств, ни одной потерянной карточки. Каждый знает, где нужно перейти улицу и каких встреч следует избегать. И... нормальные люди перестают работать, потому что деньги можно выиграть.
— У кого? — хмыкнул Тиль. — У кого ты их выиграешь, если все вокруг — форварды? Игорный бизнес рухнет в первые же сутки.
— И хрен бы с ним, — брякнул Сергей. — И со всеми вашими биржами — тоже.
— И вообще — со всем, — сказал Тиль. — Легко вам смотреть вперед, когда рядом еще один форвард? Варианты видятся отчетливо, если будущее стабильно, если, кроме вас, никто ничего не выбирает...
— О-о-о... — Элен затушила сигарету. — Я и не подумала. Общение с другим форвардом — это уже не выбор, это соревнование. А с двумя или тремя...
— Или с десятью миллионами, — отозвался Тиль. — Будущее станет таким же неопределенным, каким его видят все люди. Никто не сможет заглянуть и на секунду вперед. Теоретически свобода выбора будет у каждого. Реально ее не будет ни у кого.
— Кроме тех, кто принял усиленную дозу, — заметил Максимов. — Побелит тот, кто видит дальше.
— В итоге дозу начнут увеличивать все, — пожала плечами Элен.
— Если это средство будет стоить дешево. В чем я сомневаюсь. Куда логичней выпускать его малыми партиями и продавать за бешеные деньги. Формировать новую элиту, которая благодаря форвертс будет богатеть еще быстрее. Остальные — за бортом. Демократия себя исчерпала, ребятки. Близится диктатура форвертс.
— Диктатура инсайта, я уже слышал, — отозвался Тиль. — Только речь не об этом. Приняв таблетку, человек откроет себя...
— Для Демона? Да! Я выпью... Чем больше людей с форвертс, тем больше народа у него в подчинении, — возбужденно проговорил Максимов. — Даже если этот форвертс на два часа... даже на пятнадцать минут. Зато — миллионы людей. Или миллиарды. Его власть станет безграничной.
Сергей заметил на подоконнике чашку и озабоченно ее понюхал.
— Я там окурок тушила, — сказала Элен.
Он рассеянно мотнул головой и приложился к горлышку.
— Демон будет править миром, — объявил Максимов, отдышавшись.
— Зачем же ему убивать форвардов? — спросила Элен. — С одной стороны, он стремится превратить в форвардов все население, с другой — убивает тех, кто обладает даром от природы.
— Мы жили без него и способны отличить настоящий форвертс от наведенного, — ответил Тиль. — Те, кто начнет принимать средство сейчас, вряд ли заметят разницу: им не с чем будет сравнить. А вот почему он раньше не показывался, почему до сих пор нас не трогал... Не знаю.
— Потому что он младше, — неожиданно произнес Сергей. — Демон младше нас, и намного. Я это сразу почувствовал, еще давно.
— Давно?..
— Два года. — Максимов плотно закрыл бутылку и поставил ее на монитор. — Два года я с этим. А ты что думал?! Так и живу.
— Два года... — пораженно повторила Элен. — И... чего же он от тебя хотел?
— Ничего, по-моему. Может, у него это случайно вышло. Я уловил его растерянность. Не знаю, как объяснить... — Максимов посмотрел на бутылку и длинно вздохнул. — Потом, через неделю примерно, он опять объявился, и это уже было совсем по-другому. То ли он силу свою пробовал, то ли мне ее показывал. А чего мне показывать?.. Я и так сразу понял: он выше нас. И он... недобрый. Он — Демон.
— Конкретнее! — сказал Тиль. — Что он с тобой сделал?
— Разве он что-то делает? Он только внушает, делаем мы все сами. Ну... история пустяковая была: я сидел дома, ждал звонка. У меня проблемы с работой начались...
— Ты, наверное, в то время уже лечился, — предположила Элен. — От Демона.
— Не надо, — оборвал ее Тиль. — Давай дальше, Серж.
— Мне начальник должен был позвонить. Я, конечно, заранее кой-чего прикидывал. Там... сложный разговор у нас намечался, но я нащупал хороший вариан-тик. Во-от...
— Давай! — не выдержал Тиль.
— А что “давай”?.. Все наоборот получилось. Не собирались меня увольнять, да я сам же к этому и подвел. Как в комедии: он мне — одно, я ему — другое. Главное, слушаю и понимаю: слышу что-то не то... Совсем не то. Как будто с форвардом разговариваю, и он меня дурит... Только начальник-то не форвард. Это был Демон. Я знал, что он появится. С самого первого раза — и до того августа. Знал, знал!..
— Август?.. — Элен опять закурила. — И с тех пор ты пьешь. С августа...
— Пью, — подтвердил он.
Тиль нахмурился и внимательно оглядел обоих.
— У тебя-то что в августе?..
— Ничего особенного, — сказала Элен. — Выслуга у меня с августа идет.
— В “Глобал”?
— Ну а где же. Два года назад, в конце лета, они меня и взяли. Я, вообще-то, собиралась в “Юни” устроиться, но подвернулся “Глобал”. А какая мне разница? — Она потянулась с сигаретой к чашке, но не донесла и уронила пепел в тарелку. — Тиль! Ты думаешь, это как-то связано? У тебя... тоже что-то стряслось? Тоже в августе?
— В августе, в августе. Жизнь у меня изменилась. В августе. Я сам ее изменил, иначе я не мог. Но мне и в голову не приходило, что в этом участвовал Демон. А то, что Серж про звонок рассказал... У меня с письмом недавно такая же штука была.
— Не помню, когда Полушин окончательно сел на аптеку, — сказал Максимов. — В то же время, примерно года два. В августе, что ли?.. Не помню. Но он ведь предупредить должен был...
— Меня не предупреждал, — отозвался Тиль.
— Увидел, что это бесполезно?.. Если Демон нас таким образом щупал, он не мог пропустить Полушина. Значит, Федю тоже пощупал — так, что у того руки опустились.
— У тебя будто не опустились! — процедила Элен. Максимов не обратил на нее внимания.
— Теперь ясно, почему ты должен был меня убить? — спросил он. — Все сложилось само. Легко сложилось, стоило нам встретиться.
— Легко, — буркнул Тиль. — Только поздновато, это, во-первых. А во-вторых... ничего-то нам не ясно, Серж. Что за Демон, откуда он взялся, где он находится...
— Главное — как с ним разобраться, — добавила Элен.
— Что?..
— Укоротить. Еще лучше — ликвидировать. Максимов озадаченно почесал спину и вдруг расхохотался.
— Кого ликвидировать? Демона? Тиль!.. я не могу! Ликвидаторша!..
Элен откинулась назад и подтянула с дивана сумочку. Через секунду у нее в руке оказался “стейджер”, но выстрелить она не успела: зазвонил терминал.
— Чей? — обронил Максимов.
— Мой. — Элен прикусила губу и нерешительно посмотрела на Тиля. Тот пожал плечами.
Трубка пискнула всего два раза, словно абонент сам испугался, что ему могут ответить.
— Ну и кто это был? — Элен медленно опустила “стейджер” и убрала его в сумку. — Чей это вызов?.. Нет, так жить нельзя.
— Ты... Слышь... — выдавил Сергей. — Сестрица-то у нас бешеная. Ты бы следил за ней, а?.. Похоже, она химией твоей увлеклась не на шутку. Транки — они коварные.
— Я по бутылке выстрелить хотела.
— Я и говорю: бешеная! Зажрались? — Максимов подошел к монитору и проворно глотнул из горлышка. — Совсем одичали? — просипел он и, едва отдышавшись, влил в себя еще. — Землю с небом перепутали!
— Серж, уймись, пока я сам ее не разбил, — сказал Тиль.
— Да чего уж там, — Сергей сделал последний глоток, максимально емкий. — Не алкоголик я. Лечусь. А ты, сестрица... — Он наставил на Элен указательный палец, но, увидев свой ноготь, спрятал его в кулак. — Ты учти: бабы мной не командуют. Ферштейн, да? Или по-русски тоже доступно?
— Я тебя урою, — пообещала она.
Тиль демонстративно зевнул и отправился в ванную.
— Серьга, я гляжу, у тебя складная, — сказал Максимов. — Бриллиант не фальшивый, надеюсь? Слава богу... Наш камушек-то, якутский. В Италии таких нету!
— При чем тут Италия?..
— Ну, Германия. Все равно нету. У вас только идеи. Одни голые идеи, а камушки — у нас. А у вас...
— Прекрати молоть ерунду.
— У вас зато свобода, равенство и братство, — настырно продолжал Максимов. — И коммуны всякие парижские. И восстания ткачей.
— Каких еще ткачей?.. — растерялась Элен.
— Во, ты и сама не знаешь. Был бы я француз — я бы знал.
— Дурак.
— Дура.
— Пьянь.
— Еще тридцать секунд! — гаркнул из-за двери Тиль. — Потом убью обоих!
— Дура! Дура! — громко прошептал Сергей.
— Пропойца! — Элен хлопнула себя по колену. — Завтра куплю ящик водки и послушаю, как ты извиняться будешь!
— О!.. — Максимов сложил кукиш и ткнул им куда-то в воздух. — Мне Тиль купит. Он мне должен.
— Время истекло! — Тиль вышел из ванной и, взяв куртку, достал пистолет. — Я совершенно...
Его прервал звонок. Все трое посмотрели на терминал, но второго вызова не было, трубка тренькнула и тут же умолкла.
— Опять твоя, Элен, — сказал он. — И опять перед выстрелом.
— Ты что, правда собирался?!
— В потолок.
— Зачем?..
— Чтобы нас снова предупредили. Или — нет, если в первый раз было совпадение. Значит, не совпадение.
— Стрельба в гостинице до добра не доводит, — пробормотал Сергей. — Тут стены тонкие, и вообще...
— Пьяный, и то понимает! — воскликнула Элен.
— Уж ты бы!.. — начал Максимов, но сообразил, что это скорее комплимент, и чинно кивнул.
— А как еще убедиться? — спросил Тиль.
— Отвыкайте, ребята, от суперменства, — проговорил Сергей. — Может, под дверью фараоны стоят. Кому это известно? Никому... Глухари мы.
— Глухари, — согласился Хаген. — Потому, я думаю, нам и звонили. Кто-то увидел последствия выстрела.
— Демон.
— Да заткнись ты со своими демонами! — взвилась Элен. — Если это не второе совпадение... Хм, ну да, глупо... Получается, это был кто-то из форвардов.
— Ценный вывод, — хмыкнул Максимов. — Кто, кроме форвардов, знает будущее?
Тиль запихнул пистолет обратно в куртку и убрал ее в шкаф.
— Так мы долго по кругу ходить будем.
— Ну что ж... — Сергей покосился на бутылку и развернул кресло спинкой к дивану. — Спокойной ночи, и все такое. Третьим небось не пустите...
— А кто тебе сказал, что мы вместе спим? — возмутилась Элен.
— Сама только что сказала.
— Ничего я тебе не сказала!
— Заткнулись, — объявил Тиль, выключая свет. — Спокойной ночи.
— И все такое, — ехидно повторил Максимов. — Если что — сигнализируйте, уйду в душевую.
Элен повозилась с одеялом и вздохнула.
— Тили, я его пристрелю, ладно?
— Доставай “пушку”, — отозвался Сергей. — Все равно тебе не позволят.
— Точно пристрелю.
— А вот будет смешно, если он опять позвонит!
— Братья и сестры!.. — взмолился Тиль.
Наступила тишина, спустя минуту Максимов начал похрапывать. Через полчаса спали уже все, когда он испуганно дернулся и, свалившись с кресла, крикнул:
— Демон!!!
— Урою... — простонала спросонок Элен.
— Демон! Демон!
На столе зазвонил терминал.

Альберт

Элен завернулась в покрывало и поднялась с дивана. Над столом вспыхнул огонек. Она прикурила и осторожно взяла терминал, словно пытаясь угадать абонента на ощупь.
— Что делать-то?..
— Не отвечай, — сказал Тиль.
— Выключить?
— Не надо.
— А если до утра пищать будет?
— Молчите, — подал голос Сергей. — Я сейчас... я попробую...
— Ты же пьяный.
— Я? Да ты пьяных не видела!
Тиль включил свет.
— Серж, ты серьезно?
— А что? Выпил-то всего ничего, грамм триста.
— Был литр, осталось меньше половины. Ловко считаешь, Серж.
— Не мешай! — Максимов почесал макушку и шумно вдохнул сквозь зубы.
Трубка все не умолкала.
— Ну?.. — бросила Элен Максимову. — Что?
— Не знаю.
— Эх, ты!
— Не знаю, не знаю, — пробормотал Сергей. — Какой-то мужик...
— Мне бабы и не звонят.
— Мужик, — повторил он. — Если ответишь, назовешь его Альбертиком.
Она резко повернулась к Тилю, тот жестом приказал: “Говори”. Элен ткнула в кнопку и глубоко затянулась.
— А…
— Доброй ночи, — произнесли на том конце.
Элен чуть отняла трубку от уха и сложила брови домиком. Тиль моргнул, давая понять, что ему слышно.
— Здрасте, — буркнула она.
— Мы, Леночка, не знакомы, но это поправимо.
— Обнадежил.
— Меня зовут Альберт.
— Ага, привет, Альбертик. Не спится?
— В смысле?..
— Пятый час уже. Поздновато девушек беспокоить.
— Я тебе не как девушке звоню, а как...
Тиль тронул Элен за локоть и показал: “Давай раскручивай”.
Она собралась ответить, но Альберт опередил:
— Правильно, звоню как сестре. А откуда ты знаешь? Тиль энергично закивал, и Элен, потушив сигарету, сказала:
— Я много чего знаю. Например, день твоей смерти. Абонент натужно кашлянул.
— Жвачкой поперхнулся? Ты поаккуратней, Альберт. Дипэкзедрин — дело такое...
Элен коротко взглянула на Тиля: “Не слишком ли?..” Тот мотнул головой: “Нормально, в самый раз”.
— Значит, ты тоже все помнишь, Леночка... — проговорил Альберт.
— Тоже?! — удивилась она.
Сергей в кресле охнул. Тиль звучно щелкнул пальцами и отобрал у Элен трубку.
— Здравствуй, Хаген, — монотоннопроизнес Альберт.
— Привет-привет, Советник. Погоди, ты сейчас под транками? Как ты умудряешься что-то видеть?
— Опыт. Сам научишься через недельку-другую. Если доживешь, конечно... — Альберт сказал это без угрозы, но и без сочувствия.
“Если мы все доживем”, — услышал Тиль в его словах.
— В каком вы отеле? Что-нибудь тухлое?
— Естественно. Это ведь ты недавно звонил?
— Ну я, я. А название гостиницы не знаю. Просто видел, что сосед за стенкой вызовет полицию. Для тебя это так же гибельно, как и попасть в Компанию.
— В какую?
— Да в любую, Хаген. Тебе везде будут рады.
— Только мне? Ты-то чем хуже?
— Я-то? А я приличный член общества, меня без скандала не похитишь. А про тебя никто и не вспомнит. Алкоголик с вами? Да, вижу... Максимову опасаться нечего, всерьез его не воспринимают. У Леночки дела похуже, но... не так плохо, как у тебя, Хаген. Особенно после вчерашних новостей. Ты кандидат номер один.
— Я всегда им был.
— Да, только теперь спрос повысился.
— Поэтому и звонишь?
— Побеседовать бы нам. Не возражаешь?
Тиль попробовал сосредоточиться. Без толку: дипэкзедрин закрыл его наглухо — то ли с непривычки, то ли из-за передозировки. Да кто ее мерил, дозу для форварда...
— Не бойся, я без кирпича в кармане, — сказал Альберт.
— Без камня за пазухой, — машинально поправил Тиль. Он так и не решил, можно ли встречаться с тем, кто намеревался его продать.
— Значит, без фиги.
— Что?..
— В кармане, — пояснил Альберт. — Должно же у меня там что-то быть? Фиги точно нет. Есть пистолет, есть бутылка сока. Остальное в коробке.
— В какой коробке? Я же говорил: не вижу ничего!
— Увидишь, увидишь, — рассмеялся Альберт. — За дверью.
Тиль обвел взглядом комнату.
— Серж, отвернись. Элен, оденься. Кажется, у нас гости...
— Эй!.. — раздалось в коридоре.
За дверью действительно стоял Альберт — в зеленых бриджах и шелковой рубашке с драконами. На предплечьях были те же драконы, и Тиль не сразу понял, где кончаются рукава и начинается тело. Альберт держал пластиковую коробку, из которой пахло копченым мясом.
— Как разыскал? — спросил Тиль.
Альберт протиснулся мимо и опустил ношу на стол.
— Ты сам назвал мне гостиницу.
— Без цирка нельзя было, конечно, — заметила Элен.
— Здесь дверные звонки громкие, соседи проснулись бы и...
— Хватит дурака-то валять! — Она раздраженно схватила сигареты и толкнула коробку, но та не шелохнулась.
Максимов заглянул внутрь и достал увесистый кусок буженины. Хмыкнув, он принялся выкладывать остальные продукты.
— Соседи, да? — произнесла Элен. — Тебе, наверно, не все видно. — Она вытащила из сумочки пистолет, тронула предохранитель и направила ствол Альберту в лицо. — Это “стейджер”. Стреляет бесшумно. Понимаешь, о чем я?
— Прежде чем отослать охрану, я стараюсь убедиться в своей безопасности. Тем более если иду в логово международного преступника. — Он криво улыбнулся. — А про соседа я не знаю. Может, пуля через стену прошла бы?.. Не знаю. Но с полицией он связался бы в пяти вариантах из семи.
Элен испытующе посмотрела на Максимова.
— Да. Их там двое, за стенкой, — отозвался тот, нюхая упаковку охотничьих колбасок. — Я четыре варианта вижу. Во всех четырех они нас сдают. Любят, наверно, это дело. Европейская культура. Дерьмо быстро приживается. Вот куда ресурсы-то утекают, — добавил он без паузы и помахал банкой осетровой икры.
Коробка еще не опустела, а на столе уже выросла пирамида из консервов. Вокруг, в красивом беспорядке, лежали копчености и бледные булочки.
— Это вам, — почему-то смутившись, сказал Альберт.
— Надо же, — процедила Элен. — За еду меня еще не покупали.
— Меня тоже, — заметил Сергей, изучая какую-то этикетку.
— О, забыл. — Альберт извлек из кармана бутылку сока.
— Все? — спросила Элен.
— Думаю, не все, — мягко произнес Тиль. — У Альберта созрело что-то.
— А мы тут при чем? Пусть себе дальше зреет. Здра-сте, явился!.. С гостинцами со своими...
— Голодный сытого не разумеет.
— Сытый голодного, — возразил Максимов. Он уже вскрыл баночку с мидиями и водил рукой по столу в поисках вилки.
— Тили, да он же продал тебя! — воскликнула Элен.
— И убедился, что ничего в итоге не приобрел. Плиту бетонную макушкой прочувствовал, Альберт? И как впечатления?
— Не очень. Для меня это самое сложное, наверно. Я ведь... я в варианте действительно как бы на той стороне оказался. Просто совпали интересы. — Альберт пожал плечами. — Теперь понятно, что интересы у нас разные и та сторона — не моя. Он... против всех играет. Против всех нас.
— Думал, ты избранный? — вскинулась Элен.
— Мы все избранные, Леночка. Это так. Но только не для него.
— Смешной ты. — Максимов быстро покончил с мидиями и, разломив булку, утер хлебом губы. — Сделки с Демонами счастья не приносят, это люди давно выяснили. Ты б хоть книжки какие-нибудь почитал...

Предыдущая страница 7 Следующая страница


Твоя половина мира 8

Альберт присел на краешек дивана.
— Стало быть, тот форвертс помнят все? Странно...
— Я — только до момента, когда меня убили, — ответил Сергей.
— Я тоже, — сказал Альберт. — А дальше что было?
— О-о-о! Самое интересное ты пропустил! — ехидно произнесла Элен.
— Ничего особенного, — сказал Тиль. — Демон... Гм... Да, Демон... Он подготовил целый план, и мы его увидели. Значит, план мог осуществиться. Это был один из вариантов будущего. Любопытно, как сейчас к этому относится Михаэль, который...
— Никак, — перебил Альберт. — Ситцев принял убойную дозу гипнотиморола, потом стакан коньяка. Сегодня днем. У меня такое ощущение, что он решил либо навсегда избавиться от форвертс, либо... В общем, он мертв. И на случайность это не похоже.
— Миша все понял, — проронил Максимов. — Не желал подчиняться... Увидел, что с ним может сделать Демон.
— Уже сделал, — сказал Альберт. — Ситцев был здесь, приехал консультировать кандидата в мэры. Он не любил Москву, но в этот раз почему-то согласился. Хотя заплатили ему не так уж много, я наводил справки.
— Про одного Ситцева? — осведомилась Элен.
— Нет, конечно. Тебя, Леночка, отзывают из командировки, но звонка от начальства ты не дождешься. За Тобой послали. Компании очень нужны твои мозги.
— Шикарно... — пробормотала она.
— Вряд ли тебе что-то грозит. Ты для них ценный сотрудник. Оперировать тебя не станут, они уверены, что, кроме Хагена никто из нас интереса не представляет. В смысле — научного. Для вскрытия то есть.
— Я страшно горд, — крякнул Тиль. — И откуда у них эта уверенность?
— Они уже пробовали.
— Кого?
— Насича, — тихо ответил Альберт.
— Алекса?! Боже... Я не знал.
— Занималась этим частная лаборатория, но фактически руководила “Юниверс”. В “Глобал” все знают, такую информацию не скроешь. И они жаждут заполучить не просто форварда, а самого лучшего. Или у них получится, или они убедятся, что искусственно инициировать наши способности невозможно. Хотя при тех суммах, что они вложили, слово “невозможно” превращается в абсурд. У них, в общем-то, и выбора нет. Остался последний шаг.
— И он уже сделан, — мрачно объявил Тиль. — Если ты глухарь, так хоть новости не пропускай.
— Сообщение об открытии — дезинформация. Мне, правда, не удалось узнать, для кого она предназначена — для “Глобал” или для “Юни”. Но возбудились и там и там.
— Кто-то решил их подстегнуть, — предположила Элен.
— Похоже на то. Хотя необходимости в этом не было. Компании и без того активны — настолько, что не замечать их вывертов уже нельзя.
— Ничего, — подал голос Максимов. — За волшебную таблеточку власть простит любой произвол. Не завидую проигравшему, это да. А тот, кто будет первым, получит все.
— Так, Альберт? — молвила Элен.
— Так, так. Исследования полезные, но безумно дорогие, из бюджета их финансировать нереально. Политика Хрыча предельно проста: пусть это будет кто-то другой. Пусть он рискует, пусть марается, если необходимо. Пусть получает шишки. Потом, в случае успеха, — сверхприбыль.
— Ему-то что за прок, Хрычу твоему?
— У президентских аналитиков давно все расписано. Несчастные случаи, транспортные аварии, — Альберт начал загибать пальцы, — катастрофы промышленные и природные, эпидемии, планирование социальных программ... Через несколько лет средство станет доступным. Первое время им попользуется элита, потом его начнут употреблять все. Я уж не говорю о том, какую услугу оно окажет полиции!
— Вот именно, — произнес Тиль. — Какую услугу? Прежде чем таблетку примет следователь, ее проглотит преступник. Сколько она будет действовать — час?.. два?.. сутки?.. Неважно. Они снова уравняются в правах: форвард против форварда. А жертва всегда будет в минусе.
— Это говоришь ты?..
— Я! — зло ответил Тиль. — Потому и говорю, что знаю.
— Издержки будут, — согласился Альберт. — Только не надо мне ничего доказывать! Что я могу сделать? Убедить Хрыча в опасности? Если наука сегодня способна найти что-то в наших мозгах — она найдет. Если она способна создать эту таблетку, она создаст! Легально, подпольно — как угодно... Да не известно еще ничего! Многие специалисты до сих пор считают форвертс мистификацией.
— В “Глобал” придерживаются иного мнения, — пробормотала Элен, закуривая.
— Да уж! — бросил Сергей. — Два года ты у них? “Верой и правдой”! — Он отвел руки назад и в поклоне ударился подбородком о стол.
— Ты-то чего трещишь? Алкоголики им не нужны, пей дальше!
— А тебе кто мешает? — парировал он, не разгибаясь.
— Незачем, — сказал Альберт. — Повторяю: основ-йая ставка у них на Хагена. Во-первых, он лучший, хотя я не проверял. Во-вторых, он давно в розыске. Каждый фараон имеет право казнить его на месте. Кстати, и фо-то в сети появилось очень вовремя.
— Ты тоже видел?
— Конечно. Но сначала — психа, приходившего к Полушину. И тут мне стало ясно, что ты ни при чем. Форвардов убивает кто-то другой, но так, чтобы вывести всех на тебя — и полицию, и Компании.
Сергей наконец выпрямился и налил себе водки.
— Больше не пьешь, — твердо произнес Тиль.
— Не спорю. — Максимов взмахнул пустой бутылкой и убрал ее под стол. Потом выпил и занюхал, не без отвращения, куском сыра. — Ладно, Советник, это все лирика. Про новость липовую мы и сами догадывались. Ты зачем приперся-то? Из интереса или так, с родней повидаться?
— Повидаться,— спокойно ответил Альберт. — Особенно с тобой, родственничек.
— Ну а серьезно?
— Серьезное тоже есть. Я распорядился присматривать за форвардами. За теми, кого мы смогли найти.
— Мы? — Тиль прищурился. — Ах, да. Если для тебя дом с людьми взорвать не проблема...
— Проблема. Но мне сейчас не хотелось бы вспоминать... Этот урод в Москве, — неожиданно объявил Альберт.
— Что за урод?
— Тот самый. Да поняли вы меня, поняли.
— Демон... — выдохнул Сергей. — Точно. В Москве.
— Сегодня прилетел из Торонто. — Альберт обнаружил, что на улице уже рассвело, и поправился: — Вчера прилетел. Его взяли в аэропорту.
— Взяли?! — вскрикнул Максимов.
— Под наблюдение. И вы... — Поднявшись, он растер колени. — Вы будете сильно удивлены, — добавил он не спеша. — Наш Демон — сопляк. Личность установлена, да он и не скрывался. Документы подлинные. С местными связывались, там все чинно и благородно: студиозус, второй курс химфака. Наш с вами брат. Похоже, последний — его отцу сейчас под семьдесят. — Альберт помолчал. — Поздние дети редко бывают талантливы. Но уж если да, то по-крупному.
— Вот радость, — проронила Элен. — И ведь умрет не скоро.
— В любом случае после нас, — сказал Максимов.
— Торонто... Никогда там не бывала. Занесла же нелегкая!
— Он из тех, кого Полушин не смог найти. — Тиль подошел к автомату и заказал три чашки кофе. — Как его зовут?
— Иеремия Люгер.
— Люгер?! — ужаснулась Элен.
— Ерема, значит, — выдавил Максимов. — Младшенький...
— Тили, мне еще сигарет, пожалуйста, — попросила Элен.
Он кинул ей пачку, и Элен, не глядя, поймала.
— Кофе тебе не надо, пожалуй, — сказал Тиль. — Вот прими-ка, сестра.
Элен посмотрела на упаковку дипэкзедрина и мотнула головой.
— Нет, брат. Не могу я с этой химией. Как в мешке сижу.
— Демон уже близко!
— При чем тут расстояние?
— Дело твое. — Тиль кинул в рот подушечку. — Но я тебя предупреждаю... —- Он поймал ее взгляд и не отпускал его до тех пор, пока Элен не отвернулась сама. — Предупреждаю: не заходи мне за спину... сестра.
— Пора и мне зарядиться, — сказал Альберт.
— А ты уже заряжен, Серж, — опередил Максимова Тиль. — Ну?.. — обратился он сразу ко всем. — Пошли или кофе допьем?
— Куда?
— Альберт... — выразительно произнес Тиль.
— Я не поняла... Ты что-то увидел, Тили? Ты жуешь, свою дрянь или нет?
Тот высунул язык и показал голубой комочек:
— Быстро отпускает.
— Сейчас накроет, — заверил Альберт. — А здесь вам не место, конечно. “Глобал” доберется до этой гостиницы не позже вечера, но еще раньше сюда заявится полиция. — Он выплеснул из чашки кофейную бурду и скороговоркой прочитал: “Вы счастливый человек, у вас все есть, зачем вам что-то еще...” Собирайтесь, друзья мои.
— А чего собираться-то? — Сергей дошел до двери и сунул ноги в сандалии. — Мы готовы.
Элен цыкнула и, покидав вещи в дорожную сумку, повесила ее на плечо.
— Оставь, — посоветовал Тиль. — Если выберемся, я тебе новые куплю.
— Сама куплю. Если выберемся.
— На твою серьгу можно год жить! — Максимов ткнул пальцем ей в ухо. — Вчетвером жить можно.
— Не трожь, осел, это подарок! — прошипела она.
— А вот мне что-то бриллиантов не дарят, — заявил он. Элен хотела ответить, но Тиль вытолкал их в коридор. Альберта он остановил у двери.
— Продолжай, Советник.
Тот мгновенно сбросил ухмылку.
— Штальманн. Сегодня.
— Патрик?..
— Да. И еще Мартин Крафт. Ты их знал?
— Крафта не видел, а с Патриком...
— Оба прилетели в воскресенье, один из Сиднея, второй из Стокгольма. Сразу же встретились. Сели в такси и куда-то поехали. На перекрестке их протаранил грузовик. Тащил метров двадцать, пока об эстакаду не сплющил. Там эстакада строится... Это был последний перекресток на улице, остальные уже заменили развязками. И вдруг фургон с овощного рынка... Несчастный случай, — подытожил Альберт.
— Чего? С форвардами — случай?!
— Водитель грузовика выжил. Оказалось — невменяемый. Угнал машину, потому и летел на “красный”.
Вообще-то он профи. Инспектор не мог поверить, как этот сумасшедший умудрился в такси врезаться. А он взял и умудрился. Такая вот редька...
— Петрушка...
— Не все ли равно? Я тут повлиял слегка... чтобы это в новости не попало. И еще кое-что. На полицию тоже надавить можно. Чуть-чуть.
— Пока преступник Хаген с тобой, ему не нужно бояться фараонов, — расшифровал Тиль.
— Но дело это не только полицейское. Тут и прокуратура завязана. Местная, московская. На федеральную им плевать, у них свои боги. Дело Хагена повесили на следователя Ефимова.
— Старшего, — уточнил Тиль.
— А?..
— Ефимов — старший следователь.
— А, ну да. Говорят, он безупречен.
— Кто это говорит?
— У него кличка на службе — Землеройка. Он и самого Хрыча к стенке припрет — дай только повод. И никаких подходов: честен, жесток, самолюбив.
— Н-да?.. Мне так не показалось.
— Эй, вы заснули? — позвала Элен.
— Идем, идем! — откликнулся Тиль, все еще удерживая Альберта за локоть. — Мартина с Патриком во сколько?.. Когда это было?
— Без пятнадцати десять.
— Братец наш, как его?.. Люгер. Ты выяснил, чем он в этот момент занимался?
— Обижаешь. В первую очередь.
— Ну?
— Сидел в кафе, ел мороженое. Девушку очаровывал.
— Сидел себе паренек, любезничал... Не концентрировался, не напрягался?
— Абсолютно. И это в девятнадцать лет. Такая сила. А девчонку он уболтал, и довольно быстро.
— Кто бы сомневался! Если он свистел ей ровно то, что она желала услышать... И одновременно — давил на двух форвардов, не последних, между прочим, форвардов, но давил так, что они оба свою смерть проморгали, да еще третьего прихватил, вынудил его сесть за руль и влететь в такси... — Задохнувшись, Тиль умолк. — И все это — походя, не отвлекаясь от смазливой мордочки, — добавил он после паузы.
Альберт поиграл во рту жвачкой и тихо сказал:
— Да.
— Потому ты и обгадился, Советник. Почуял, что не спасет тебя ни Президент, ни Содружество.
— Нет.
— А что же тогда?..
— Стыдно. — Альберт посмотрел Тилю в глаза. — Просто стыдно стало, каким я мог быть. Ты там все видел?
— Не уверен, что все.
— Если для тебя это что-то значит... Лично я с той сделки ни цента не получал. Не получил бы то есть. Акции в обмен на тело. С одной стороны — государство, с другой — две компании:“Глобалис” и “Юниверс”. У нас — уникальный экземпляр, у них — честный аукцион. Победивший в торгах делает рывок вперед, но сначала — делится с государством. Это не мне было выгодно и даже не Хрычу. Это... для наших граждан, Тиль. Для простых людей.
— А сколько их было в том ресторане? Полторы сотни. Простых людей. Приговоренных.
— Что такое полторы сотни? Под колесами каждый год гибнут десятки тысяч. Каждую зиму тысячи падают на льду и проламывают себе голову! Умирают нелепо, по-дурацки.
— В этом мы с тобой никогда не договоримся.
— И не надо уже, слава богу. Это в форвертс Демон теребил меня постоянно, ни минуты покоя не давал. Он меня вел, как и остальных. Что я мог?.. А теперь все иначе. Демон тревожит, но не сильно. Как будто пробует: куснет и отпустит... Но тот вариант, в котором тебе некуда деваться, уже никак не складывается.
— Вариантов бывает несколько,— пробормотал Тиль. — Потому они и варианты. Особенно у такого даровитого, как Люгер.
— Ты что это?.. Ты думаешь, Демон и сейчас продолжает нас вести?
Тиль молча распахнул дверь. Врать не хотелось, отвечать честно — тем более: от него ждали не соплей, а уверенности.
Он подмигнул Элен и бодро зашагал к лифтам.
— Пошли! — сказал Тиль, не оглядываясь.
— Да мы идем, идем, — проблеял Сергей. — Просто тебе не видать. А мы-то что?.. Мы идем.

Демон

— Черт! — сказала Элен.
Альберт ударил по тормозам, и “Хаммер” послушно встал. Максимов, не удержавшись, соскочил с заднего сиденья и звучно приложился лбом о водительскую спинку.
— Что случилось, Леночка? — напряженно спросил Альберт.
— Все в порядке, Гришенька.
— Я не Гриша.
— А я не Лена. Забыла кое-что... — Она открыла дверцу. — Две минуты, хорошо?
— Я подъеду.
— Не надо, не надо. Мотор не глуши, я сейчас. Элен скорым шагом направилась к отелю.
— Что она там?.. — произнес Сергей, усаживаясь на место. — Вот же баба!
— Лифчик любимый оставила, —предположил Альберт.
— Она их не носит, — фыркнул Максимов.
— Еще слово — обоим рожи разобью, — сказал Тиль.
— Я что, виноват? — возмутился Максимов. — Не носит, и все. Я-то при чем? Ну, заметил. Обратил внимание. Случайно, конечно. — Он беспокойно поерзал. — И вот будем тут ее ждать... Из-за лифчика, которого нет. Или всю сумку с собой притащит?..
— Сумку так сумку, — рассеянно отозвался Альберт. — Если это и впрямь сумка.
— Что ты имеешь в виду? — процедил Тиль.
— Да ничего, ничего. Я так просто...
— Так просто?
— В том форвертс, который мы все помним, тебя купили люди из “Глобал”. А сестра наша где работает?
— Уже не работает.
— А что изменилось? Официально она там никогда и не числилась.
Сергей кивнул, но промолчал. Тиль с ненавистью посмотрел на обоих и выбрался на улицу.
Дипэкзедрин только-только начинал действовать, предыдущая доза уже почти сгорела, и он чувствовал себя словно в ложбине: позади — глухота, впереди — новый вал. Однако сейчас, сию секунду, Тиль был относительно открыт. Он даже не задумывался, они явились к нему сами — шесть или семь вариантов, одинаково паршивых.
Добежав до гостиницы, он прокатился по мраморному пластику и влетел в фойе. Элен уже выходила из лифта — одной рукой оглаживая волосы, другой придерживая сумочку.
Тиль сцапал ее за локоть.
— Ты все-таки это сделала?
— Не было выбора, — сказала Элен. — Альберт прав... Тиль толкнул ее в угол и расстегнул сумку. Ствол “стейджера” был теплым.
— Может, мы слишком громко разговаривали? — Она покачала головой. — Не знаю, но Альберт не врал. Там двое мокрожопых за стенкой жили. Через десять минут здесь была бы полиция. Соседи называют твои приметы, еще через час ты уже за решеткой.
— Элен... Так нельзя, понимаешь?
— Что нельзя? — печально спросила она. — А ты сам сколько народу убил?
— Это всегда было необходимостью.
— Теперь — тоже.
— Я не хочу, чтобы этим занималась ты!
— Тили...
— Что?.. Ну что?!
— Мне больно, Тили. Отпусти.
— Извини. — Он разжал пальцы. — Взрослые люди привыкают к тому, что они все уже видели и все давно узнали. А мы вляпались во что-то... гм... во что-то новенькое. Оттого я и бешусь. Извини, сестра.
Урны поблизости не оказалось, и Тиль выплюнул жвачку на пол.
“Хаммер” уже стоял напротив отеля. Максимов несколько раз порывался сходить за водкой, но Альберт ему не позволил, вернее, просто не дал денег. Сергей сидел злой и потерянный.
— Выпьешь, — пообещал Тиль. — Переоденешься и выпьешь.
— Давно пора, — буркнул Максимов.
Альберт притормозил возле небольшого магазина, и Сергей заканителился с дверью.
— Тряпки можно доверить мне, — сказала Элен. Вернулась она быстро. На ходу отбросив окурок,
Элен забралась в салон и передала Сергею три пакета: два больших пластиковых и один поменьше, бумажный. Машина тронулась, и Максимов начал выкладывать вещи. На заднем сиденье появилась бежевая хлопковая рубашка, легкая куртка с синими лисами на спине, прошитые серебряной нитью джинсы и короткие сапоги из светлой замши.
— Напяливай, чего сидишь? — сказал Тиль.
— Что, прямо здесь?
— Сестра зажмурится, если ты больной.
— Вот еще! — заявила Элен. — Сам-то он не больно жмурился.
Все, кроме Максимова, захохотали. Сергей уже собрался обидеться, но заглянул в бумажный пакет и сразу оттаял.
— Карточкой своей платила? — осведомился Тиль.
— Какой ты умный... — Элен согнула ИД-карту пополам и бросила ее в пепельницу. — Все не так страшно. И броневичок вы зря отогнали. Слышишь, Альберт? Я бы на нем покаталась еще.
— Что за броневичок?
— “Лексус” мой.
Альберт недоуменно хмыкнул.
— Может, твоя охрана? — нахмурилась Элен.
— Я без охраны приехал.
— На стоянке “Лексуса” не было, — подтвердил Тиль.
— Я-то в полной уверенности, что это секьюрити Альберта, по его распоряжению... Так. Возвращаемся!
— Куда? Не дури, Леночка.
— Сперли, — равнодушно констатировал Максимов.
— Это все транки твои! — раздраженно произнесла Элен. — Сами себя не помним! — Она выгребла из кармана горсть подушечек и швырнула их в Тиля. — На! Жуй! Тупей!
— Я уже перестал, — холодно ответил он. — А ты — еще раньше меня.
— Жалко-то как... Машина почти новая была. Ну... ну и ч-черт с ней!
Сергей, тяжело кряхтя, стянул с себя старые вещи, пахучие и какие-то сырые. Надеть новые у него получилось гораздо быстрее.
— О! — Он привстал и посмотрелся в зеркало. — Эстрадный деятель!
— Звезда, — фыркнула Элен.
Максимов зашуршал бумажным пакетом и трижды глотнул из горлышка.
— Может, и не звезда, конечно, — изрек он. — Во, забыл сказать...
— Что еще?
— Спасибо, сестрица.
— Ага. Это тебе за Сибирь.
— За Сибирь я уже расплатился, — сообщил Тиль.
— Тогда за Аляску.
— Ха-ха... — проронил Максимов и, снова хлебнув из бутылки, уставился в окно. — А куда едем-то?
— В надежное место, — ответил Альберт.
— Нельзя ли подробней?
— Нормально, Серж, — сказал Тиль, — я уже чую.
Он действительно чувствовал — весь маршрут до самого конца. Советник Президента вез их в одну из пустующих резиденций, хотя, как подумалось Тилю, резиденция должна быть у резидента, а у Президента — президенция, что ли...
Последняя доза дипэкзедрина, толком не включившись, начала отпускать, и Тиль с каждой секундой видел все дальше.
Этот особняк Президент отдал Альберту навсегда, то есть до следующих выборов. Охрана, как и положено на режимном объекте, бдела круглые сутки, но — не перетруждаясь. Поскольку было ясно, что сам Хрыч здесь уже не появится, телохранители в резиденции “Битца” жили на правах не то сторожей, не то дворецких. Сюда отправляли тех, кому на пенсию было рано, на службу — поздно, а на повышение — не за что. Так они и жили, расслабленные и бесправные. Если у Альберта заканчивалось пиво, секьюрити ездили “в город”, к ближайшему гипермаркету. Если Альберт вдруг срывался в Кремль, охранники выпивали пиво сами. Ни вреда, ни пользы: дядьки с хорошей выучкой и с хорошим оружием, бессильным против Демона...
“Соскучился?”
— Что?.. — Тиль рывком обернулся к Максимову, но тот продолжал пялиться на прохожих.
“Ты часто обо мне думаешь, — раздалось в мозгу. — Не скрою, это приятно”.
“Что тебе надо?” — мысленно отозвался Тиль.
“Ничего”.
“Что тебе от нас надо?!”
“Не нервничай, я вас не трогаю. Я просто существую, и все”.
“А как же Крафт?.. А Патрик? Патрик Штальманн...”
“Стечение обстоятельств. С кем не бывает?”
Тилю почудилось, что голос усмехнулся, — или это сам Тиль усмехнулся за него, наделяя бесплотное живыми чертами и пытаясь в них что-то угадать.
Демон умолк. Иеремия Люгер, щенок из захолустного Торонто, взбаламутил его — так, ради забавы — и пропал. Теперь, когда Тиль узнал, сколько Демону лет, он начал кое-что понимать. Многое в поведении Люгера объяснялось возрастом — обычным позерством, пошлой тягой к самоутверждению. Кроме того, Тиль был уверен, что Демон не отступился, а лишь изменил тактику. Люгер продолжал их всех к чему-то вести, но — тоньше, незаметнее. Сопротивляться стало невозможно, поскольку никто не представлял, чему именно следует сопротивляться.
Господи, откуда у него такой дар? За что ему?.. Девятнадцать лет!.. Как ты допустил это, господи? А если он будет развиваться? Если через год он станет еще сильнее? А через десять — еще?.. Человек не имеет права обладать такой властью. Это слишком много — для одного человека. Это жутко. Это просто неправильно.
“Я убью его”, — решил Тиль.
Он вытащил из кармана трескучую упаковку и, повертев ее в руках, спрятал обратно: без транквилизаторов было плохо, но и с ними — нехорошо.
— Тили... — Элен тревожно посмотрела ему в лицо. — Что-то случилось?
— Нет. Я просто представил, как к нам относятся обычные люди. Не те, кто в нас верит или не верит, а те, кто знает, что мы существуем. Они должны нас бояться. Должны ненавидеть.
— И еще завидовать, — сказала она.
— И поэтому Компании никто не остановит, — поддержал Альберт. — Никто не хочет их останавливать, никто и не будет. Это же мечта! Таблетка счастья... Съел и увидел: через полчаса сломаешь ногу. И никуда не пошел, и ничего не сломал. Нельзя убедить людей, что это вредно, что в итоге они больше проиграют, чем выиграют, ведь они же... Секунду! — Он нацепил на ухо изогнутый усик и проворковал в микрофон: — Здравствуйте, Клаус Герхардович. Ну да, ну да, вы ведь сами... Да, Клаус Герхардович, непременно!
Максимов затаил дыхание: Альберт беседовал с самим Президентом — слегка угодливо, слегка развязно. Открытого панибратства он себе не позволял, но имя-отчество выговаривал нестарательно, проглатывая столько, что “Клаус Герхардович” превращался в какого-то “Клас-Герыча”.
— Хрыч, — пренебрежительно пояснил Альберт. — Психует из-за вчерашнего сообщения. Я не рассказывал, как он меня про форвертс допытывал?
— Это очень интересно, — оборвал его Тиль. — Свяжись-ка со своими барбосами. Кто у тебя за Люгером следит?
Альберт набрал номер и Через минуту отключился — не проронив ни слова.
— Жопа, — сказал он. — Леночка, прости, но это... Жопа. Полная.
— Потеряли, — догадался Тиль. — Что ж ты юродивых каких-то нанял?
— Это президентская СБ. — Альберт мученически вздохнул. — Люгер пропал совсем недавно. Ребята сразу не доложили, надеялись найти...
— Что значит “надеялись”? Кто у вас там служит — фрёйляйн пятнадцатилетние?
— Они в курсе, что я о них думаю, — угрюмо отозвался Альберт.
— Какая разница, что ты думаешь! —взревел Тиль. — Думает он!..
— Остынь, братец, — сказала Элен. — Если б не Альберт, мы бы и этого не имели.
— Альбертик, Альбертик!.. Облагодетельствовал, как же! — Тиль схватил его за плечо, так резко, что “Хаммер” вильнул в сторону. — Жить-то тебе сколько осталось?
— Сутки, — коротко ответил тот. — Даже меньше. Сегодня ночью или завтра утром. Я снова это вижу. С химией, без химии — вижу... Очень близко.
— Вот почему мы вместе! Скажешь, нет?
— Да. Поэтому.
— Альберт, у тебя... опять? — спросила Элен.
— Все то же самое. Конец — ив том варианте, в этом... Как — неизвестно. Просто смерть. Помнишь, мы с тобой на мосту разговаривали?
— Мы не разговаривали, мы лишь могли разговаривать.
— Не важно. Для меня прошедший форвертс не менее реален, чем... вот эта машина. — Он хлопнул по рулю. — Но тогда я был уверен, что форвардов убивает... гм... форвард Хаген. А теперь ясно, что Тиль — жертва. Чужиепортреты в сети, уведомительныезвонки в “Юниверс”...
Элен содрогнулась. “Здравствуйте. Ордер на Элен Лаур...” — это прозвучало как будто наяву.
— “Глобалис”, — отрешенно возразила она. — Я работала на “Глобалис”, и звонили туда.
— Лет сорок назад это было одно и то же: Корпорация “Евразия”. Антимонопольный комитет разделил ее на три Компании. Одну потом съели... Они же и съели — “Юни” да “Глобал”. Шут с ними, я вот о чем: раньше Люгер выстраивал какую-то легенду — внушал нам, что во всем виноват преступник Хаген и что неплохо бы отдать его на растерзание корпоративным очкарикам. В действительности Люгер просто уничтожал нас, каждого — своим способом. И Тиля, в том числе. Глупо верить, что Компания когда-нибудь с ним рассталась бы. Хаген — самый качественный материал, из него выжали бы максимум, а после... не знаю. Но это та же смерть, растянутая на месяцы, а то и на годы.
Альберт свернул с магистрали и, проехав по темной аллее, затормозил у шлагбаума.
— Цель Иеремии Люгера — избавление от всех форвардов, — продолжал он. — Но если тогда мы были включены в его план, то теперь нас там нет. Кажется, он понял, что мы видели тот форвертс и не собираемся ему следовать. И он...
— Поменял план, — сказала Элен.
— И теперь мы ни в чем не участвуем, все идет само.
Сергей развернул пакет и надолго присосался к горлышку — автоматический пост успел сканировать номер машины и поднять шлагбаум.
Альберт тронулся по узкой дороге дальше.
— Меня не волнует вопрос, зачем Люгер это делает. Тут все понятно. Непонятно одно: почему именно сейчас?
— Есть подозрение, что “сейчас” началось около двух лет назад, — поделилась Элен. — Мы это уже обсуждали. Тиль?..
— Обсуждали. Выяснили, что... — Он запнулся. — Да ничего мы не выяснили!
— Два года? — переспросил Альберт.
— В конце лета. У каждого в жизни что-то изменилось, по-крупному.
— Конец лета, позапрошлый год... — пробормотал он. — Август?..
— Август. Именно август.
— Меня в это время позвали в Кремль. Я готовился к разовой работе — иногда их консультировал... негласно, конечно. И нечасто. А тут — прямо к Хрычу на аудиенцию. А я небритый: привык же, что меня с черного хода встречают... Рубашка с коротким рукавом была, а на руках — вон чего, — Альберт предъявил шипастого дракона. — Президент полюбовался и говорит: “Если ты не шарлатан, то сам должен знать, зачем тебя вызвали”. Я отвечаю: “Разумеется. Только распоряжение в Администрацию золотым пером не подписывайте, оно сломается, брюки вам зальет, а у вас после обеда встреча с депутатами Европарламента”...
— Ну и здоров же ты манипулировать, — высказался Максимов. — Про ручку-то зачем набрехал?
— Обычный прием. Про депутатов — еще утром в новостях передавали, да я и сам это видел. А про золотое перо... Хотел пыль в глаза пустить. Главное, Хрыч это почувствовал, взял ручку... и капнул. На правое колено... И сразу говорит: “Все, испытательный срок закончился. Завтра на службу”. — Альберт помолчал. — До сих пор забыть не могу. Бывают же такие совпадения...
— Совпадения?! — воскликнул Тиль. — Очнись! О чем мы тебе толковали? Два года назад. У каждого — какое-то совпадение!
— Выходит, к Хрычу меня Демон устроил? Шепнул мне фразочку, я ее ляпнул от балды, и... И что же это?..
— Это значит, что он ведет нас не со вчерашнего дня, а все два года, — сказала Элен. — Два года как минимум.
— Нет, погоди, погоди! Я — Советник Президента Славянского Содружества. Мое слово много весит, иногда — очень много! Если этот Люгер управлял мною... Да он же мог все, что угодно!..
— Мы знаем одно: ему угодно уничтожить наше поколение, — проговорил Максимов. — И он это сделает, мы с ним не справимся. Мы не спасемся...
“Хаммер” миновал второй пост и, повернув у плетеной беседки, заехал на атласный газон. Домик — самый обыкновенный, в тирольском стиле — не впечатлял ни размерами, ни отделкой: два этажа, кремовые стены, бордовые окошки. На коньке черепичной крыши блестела выпуклым зрачком телекамера, еще пяток таких же Тиль обнаружил на ближайших соснах. Камеры никто особо не прятал — чтобы отвлечь внимание от действующей сторожевой системы, надежно скрытой.
Возле дома торчал круглый фонтанчик, не работавший, судя по всему, ни дня. Серая бетонная девушка посреди бассейна держала в руках серую бетонную рыбку с окислившимся краником во рту. У рыбки был отколот хвост, у девушки — нос.
— Хрыч одно время увлекался тотал-артом, — прокомментировал Альберт.
Элен, выбравшись из машины, тут же закурила.
— Ты бы хоть воздухом подышала, — заметил Максимов, утирая губы после очередного глотка. — Воздух-то какой!..
— Перед смертью, что ли?
Сергей выпил еще и, сообразив, что патрульных здесь нет, достал бутылку из пакета. Тиль, разминая ноги, прыгал по траве. Элен прохаживалась вокруг фонтана.
Альберт, будто стремясь быстрее укрыться, подошел к дому и распахнул дверь.
— Долго вас ждать ?..
— Сколько здесь народа? — поинтересовался Тиль.
— Четверо живут все время, это охрана. И еще пятеро из обслуги приезжают-уезжают.
— Отправляй всех отсюда.
— Зачем?
— Пожрать сами сготовим, а грабители к тебе не полезут. Ну если и сунутся... Мы все-таки форварды, — невесело усмехнулся Тиль.
— Чего ты хочешь?
— Лучше спроси, чего я жду. Вернее — кого.
— Здесь?
— Почему бы нет?.. — Тиль оглядел высокие кроны. — Красота! Лучшего места не найти.
— Для смерти? — невольнодослушав,брякнул Максимов.
— Серж! Ты же с вечера пьешь не переставая. Тот показал бутылку:
— До нормы не добрал пока.
Элен стрельнула окурком в щербатую скульптуру и приблизилась к Тилю.
— Выкладывай, братец.
— Если Демон контролировал нас два года...
— ... то с чего мы взяли, что он не контролирует нас в данный момент, — обреченно покивала она.
— Не знаю, толкал ли он нас сюда специально, но он по крайней мере не возражал. Четыре родственника в одном месте — что может быть удобнее? Самолет, вертолет, молния... Много ли надо этой хибаре?
— Э!.. Что еще за намеки? — Альберт отошел от двери и, беспомощно оглянувшись, замер. — Вы решили, что это я вас заманил?! Да мне...
— Ты такая же мишень, как и мы, — отмахнулся Тиль.
— Тогда о чем вы?
— В прошлом варианте у Демона все было спланировано и просчитано, правильно? — Тиль присел, чтобы сорвать травинку, но передумал и медленно выпрямился. — Мы заметили его тогда, когда он начал открыто вмешиваться. Но и в этот раз нет оснований полагать, что Иеремия Люгер ошибся или оставил нас в покое. Его план продвигается: Полушин мертв, Козас мертв, Ситцев мертв... Крафт и Штальманн мертвы. У Демона по-прежнему все рассчитано. А не чувствуем мы его потому, что он никуда нас не толкает. Ему нечего корректировать — мы сами идем, куда ему нужно. Хорошая система учитывает сопротивление отдельных элементов, не так ли? — Тиль нагнулся и все-таки сорвал травинку. — Впрочем, это лишь гипотеза...
Максимов шумно выдохнул.
— Но посторонних отсюда надо убрать, — добавил Тиль.
— Да иди ты со своими гипотезами! — сказал Сергей. — Альберт! Сортир далеко у тебя?
— Я покажу, — тот торопливо вернулся к дому, и они исчезли внутри.
Элен дошла до фонтана и, опустившись на бортик, снова закурила. Тиль устроился рядом.
— Как он меня раздражает!.. — протянула она.
— Альберт? Ему простительно, у него срок до сегодняшней ночи.
— У меня тоже, — тихо сказала Элен.
— Тоже?!
— До сегодняшней ночи.
— Демон и к тебе являлся?
— Чем я хуже тебя, Тили? Да, он был. — Элен бросила сигарету и сразу достала новую. — Ничего особенного: “ордер” и так далее.
— Сколько?.. Сколько он тебе отмерил?
— Меньше суток. — Она украдкой проверила часы. — Это на рассвете. Не люблю алкоголиков, но Серж прав. Мы умрем.
Не желая размениваться на пустые утешения, Тиль молча привлек ее к себе. Дым вился и путался в голубые узелки — про сигарету Элен забыла. Просидев так несколько минут, она посмотрела на обожженный фильтр, потом на часы и тихо повторила:
— Мы все умрем.

Лаур

— Альберт Яковлевич?.. — произнесла с порога женщина в васильковом комбинезоне — моложавая, но не молодая.
— Да, да, Лиза, иди. До завтра. Нет, до пятницы, раньше ты не понадобишься.
— Спасибо, Альберт Яковлевич, но... мальчики, кажется, тоже собираются, — недоуменно произнесла она. — Все сразу...
— И мальчики, и девочки, — сказал Тиль. Женщина не обратила внимания.
— Да, Лиза, да, — подтвердил Альберт.
Она медленно развернулась и вышла из дома. В большое окно было видно, как она бредет по гравийной дорожке. Этот дом натерпелся всякого, особенно за последние два года, но без сорокалетних “мальчиков” из охраны он не оставался еще ни разу.
— У тебя все слуги русские? — спросил Максимов.
— Я и сам вроде не китаец, — буркнул Альберт.
— Я-аковлевич!— протянул Сергей презрительно. — Ты ей — “Лиза”, она тебе — “Яковлич”...
— Серж, ты социалист? — поинтересовалась Элен.
— Я? Э-э-э... не знаю, не могу ответить.
— Никто и не рассчитывал. — Она приблизилась к большому трехдверному холодильнику и, открыв среднюю секцию, присвистнула: — Зачем такие запасы? Доставки нет, что ли?
— Минимум связи с внешним миром, не считая кабельного спецканала и еще кое-чего, — сказал Альберт.
— Не для меня хоромы строились, — заключил Максимов. — Не для простого человека.
— Не для тебя — для Президента! — раздраженно бросил Альберт.
— Ну а ты, стало быть, допущен к благам. И вряд ли этим опечален.
— Уберите его от меня! Не могу больше.
Тиль, сделав вид, что его это не касается, поднялся по винтовой мраморной лесенке. На втором этаже располагались одинаковые спальни. Если бы не шкуры на стенах, Тиль решил бы, что попал в дешевый притон. Шкуры, впрочем, были искусственные.
Зайдя наугад в одну из комнат, он обнаружил новую дверь в углу, за которой сиял унитаз. Здесь же, на пяти квадратных метрах, стояла и душевая кабина. Стены были увешаны никчемными приспособлениями вроде сушилки — Тиль уже и забыл, когда последний раз всем этим пользовался. В целях безопасности он выбирал отели попроще и платил за временную безопасность отсутствием уюта.
К тому времени, когда он спустился обратно, Элен успела разгрузить холодильник и организовать на журнальном столике небольшой фуршет. Из принесенной Альбертом коробки никто, кроме Максимова, не ел, а последний прием пищи, вернее пиццы, состоялся бог знает когда. Называть словом “вчера” то, что не отделено от “сегодня” провалом в сон, не поворачивался язык, хотя сложить оба дня в одни длинные сутки тоже не получалось.
Сергей, баюкая полупустую бутылку, похрапывал в плетеном кресле возле окна. Элен подперла щеку и мучительно зевнула. Тиль чувствовал себя едва ли лучше. Увидев глубокий диван, заваленный маленькими подушками, он насилу отвел взгляд.
— Нельзя, — обронил Альберт.
— Нельзя, — согласился Тиль.
Зачерпнув с блюда горсть холодных креветок и прихватив бутылку “Хайнекена”, он устроился у монитора. Слева оказался камин, настоящий — со съеженной головешкой и запахом дыма. Вспомнилась прошлая зима — не студенческие пикники или что-нибудь из детства, а почему-то январский костер с бродягами...
Клюнув носом, Тиль встряхнулся и откупорил пиво.
— С дипэкзедрином алкоголь нежелателен, — предупредил Альберт.
— Покончено с дипэкзедрином. Эксперимент считаю неудачным.
Элен подсела к Тилю и, забрав у него бутылку, сделала маленький глоточек.
— Альберт, интерфейс у ящика голосовой, конечно?
— Под вас настраивать не буду. Держите, — он бросил ей пульт и куда-то вышел.
— Поешь, Тили, — произнесла Элен, перебирая каналы.
— А ты?
— Не хочу.
— А чего хочешь? Спать?
— Спать глупо. Осталось так мало времени... Тиль с минуту созерцал на экране двух пеликанов.
— Все будет хорошо, — сказал он после паузы.
— Будет. Только уже без нас.
— Прекрати.
— Знаешь, я вдруг подумала... Вот сгинем — и что?.. А ничего, Тиль. Кому станет хуже? — Она взяла у него с ладони креветку и, рассмотрев, положила ему в рот. — Никому...
— Давай что-нибудь повеселей найдем.
Элен подняла пульт — монитор последовательно показал прогноз погоды, заезд велосипедистов и захват космической станции из какого-то кино.
— Жутко актуально, — проронил Тиль. — Еще что-нибудь есть?
По другим каналам передавали биржевые торги, штук десять якобы разных сериалов и один несвоевременный карнавал. Пестрая толпа текла по улице, что-то скандируя и размахивая темно-синими флагами. Попадались и плакаты, все одинаковые: урод с выпученными глазами и гипертрофированным лбом запутался в проводах. В верхнем углу экрана маячила метка “пуе!”.
— Тридцать пятая! Быстрее! — крикнул через стенку Альберт.
— Чего?
— Программа тридцать пять, звук семь! — выпалил он, вбегая в холл. — Это из Лондона.
Монитор мигнул и вернулся к той же картинке.
— ...зависимые эксперты могут стоить человечеству слишком дорого, — начал диктор на полуслове.
— О чем это? — не поняла Элен.
— “Опыты с подсознанием, как считают независимые эксперты, могут стоить человечеству слишком дорого”, — скороговоркой пояснил Альберт. — Да слушай! Пропустим же...
— Результаты секретных исследований, получившие огласку накануне вечером, уже взбудоражили общественность, — продолжал ведущий. — С раннего утра люди, в основном молодежь, начали собираться на Трафальгарской площади, чтобы выразить свой протест. Проблема “форвардов”, считавшаяся до сих пор надуманной, волнует, как выяснилось, не только домохозяек. Эта тема давно и жарко обсуждалась в ведущих университетах Европы, однако из-за налета скандальности дискуссия не покидала аудиторий. И вот вчера в прессу просочились первые сообщения о том, что специалисты из частного исследовательского центра получили вещество, вызывающее “эффект форвертс”. Теперь уже ясно, что не за горами то время, когда новое средство поступит в продажу. Дискуссия переместилась в иную плоскость: что принесет людям “свободный инсайт” — пользу или вред? Некоторые ученые не исключают, что употребление этого средства может негативно отразиться на здоровье, в том числе психическом. Самые ярые противники предрекают человечеству генетическую катастрофу, которая, по их мнению, разразится уже через несколько поколений. Но что тревожит умы еще сильнее, так это аспект социальный. К чему приведет массовое озарение? Большинство живет не только настоящим, но и будущим. То есть — мечтой. Даже вполне успешные и вменяемые люди должны иногда грезить о лучших временах. Что они увидят впереди?..
Голос за кадром сделал паузу, и из динамиков полился вой улицы. Камера снимала толпу сверху, на экране колыхалось море из одних голов: лохматых и прилизанных, крашеных, выбритых, татуированных, в кепках и в шутовских шляпах, в расписанных маркером панамах и в белых остроконечных колпаках с прорезями для глаз. Сквозь оглушающий гомон прорывался рев тысяч глоток: “No — Uni!.. No — Uni!..”
— Первыми на вчерашние сенсационные новости откликнулись ультралевые партии, — вновь заговорил диктор. — Молодежные организации уже начали сбор подписей под обращением к парламентам Западноевропейской Конфедерации, Славянского Содружества и Объединенных Эмиратов. В петиции содержится требование объявить запрет на изготовление “таблетки форвертс” и взять все исследования под строжайший государственный контроль.
Включилась вторая камера, и в мониторе замелькали крупные планы: неистовый анархист, рвущий на себе красную майку... распевающий чернокожий мужчина в зеленой чалме... парень с девушкой, вдруг отошедшие в сторону и принявшиеся упоенно целоваться. В кадр несколько раз попали все те же плакаты с мутантом-головастиком и подписью: “Uni = DЕАТН! DEATH — fог Uni!”
— Хоть у кого-то мозги работают, — заметил Тиль.
— В основном у руководства “Глобал”, — с иронией отозвался Альберт.
— Ты думаешь, это они устроили?
— Тут и думать нечего. Вчерашнюю дезу не для обывателей вбросили. Лидер в исследованиях — “Юниверс”, это известно. Теперь представь себя на месте какого-нибудь туза из “Глобал”. Все понял?.. Забавно, — хохотнул Альберт, — в “Юни” уверены, что это как раз “Глобал” их опередил!
— Забавно, забавно, — рассеянно покивал Тиль. — Но там столько народу... — произнес он, указывая креветкой на экран.
— Ну и сколько? Тысяч тридцать, не больше. Вывод на улицу одного демонстранта стоит от двадцати до сорока евро. Итого — миллион. Хорошо, пусть будет полтора. Полтора миллиона евро “Глобалис” тратит только на программу скидок. Ежедневно. Зарабатывает на этом — четыре. Если ему удастся подорвать авторитет “Юни”, сбить конкурентам продажи, а в идеале — поднять волну потребительского бойкота... тогда “Глобал” и без таблеток расцветет. Но фишка в том, что “Юниверс” готовит ответную акцию.
— Откуда ты знаешь?
— Я и не знаю. В смысле — не знаю наверняка. Но так должно быть, это закон. Торговые войны...
— Потише, — перебил его Тиль.
Элен, сидевшая рядом и, как казалось, внимательно слушавшая, откинулась назад и вздрогнула — во сне. Она все же умудрилась заснуть — с выпрямленной, как у балерины, спиной и поднятым подбородком.
Тиль взял ее на руки и поднялся по лестнице. Он не спал вторые сутки, и его уже слегка пошатывало, но Элен вряд ли весила больше пятидесяти килограммов. Зайдя в комнату, Тиль положил ее на кровать и прикрыл пушистым пледом. На пороге он обернулся — уходить не хотелось, хотелось прилечь рядом и поспать часа три, чтобы восстановиться, но Тиль себе этого не позволил. Впереди была опасность — смутная, невыразимая. Он не чувствовал ничего конкретного, но форвертс твердил: не расслабляйся.
Тиль догадывался, что на прямое нападение Демон не отважится, да и нужды в этом не было: до сих пор он убивал чужими руками, и у него — до сих пор — прекрасно получалось. Сам Демон даже не прятался, что объяснялось либо юношеской безалаберностью, граничащей с хамством, либо...
Тилю вдруг стало нехорошо.
...либо самоуверенность Иеремии Люгера была обоснована. В таком случае, подумалось Тилю, бороться с ним бессмысленно. Скалу не одолеть ни зубами, ни волей, ни талантом — это он знал давно, с того самого дня, когда ощутил свой дар. Тем легче ему было понять превосходство Люгера и тем труднее — смириться.

Предыдущая страница 8 Следующая страница


9 Евгений Прошкин

— Мы так и не выяснили, кто же забросил эту дезинформацию, — сказал Тиль, спустившись вниз.
Альберт на мгновение оторвался от экрана. Репортаж из Лондона уже закончился, пошел блок местных новостей: выборы мэра, реконструкция шоу-центра между Дрезденской и Белорусской площадями, происшествие в зоопарке — и далее по нисходящей.
— Ищи, кому выгодно... — пробормотал Альберт.
— Выгодно — что? Столкнуть Компании? Возбудить толпу? От чего-то отвлечь?
— Повысить цену на материал... на одного беглого преступника. Люгер и в первом варианте все делал так, чтобы ты попал в Компанию. В какую — ему, похоже, без разницы, там был честный аукцион. — Альберт вздохнул. — Я сам его проводил.
— Демон желает дать людям новое средство. И пока он... пока он существует, он будет к этому стремиться.
— Власть. Ему мало натуральных форвардов, да и хлопотно с нами. Если честно, я этого Люгера даже не осуждаю. Окажись я на его месте...
— Можешь не продолжать, — кисло улыбнулся Тиль.
— А был бы на его месте ты...
— Сказал же: не спорю.
Сергей в кресле громко всхрапнул и уронил руку с подлокотника. Бутылка прокатилась по полу, стукнулась о ножку стола и вернулась к хозяину.
— Ты чего-то ждешь? — спросил Альберт.
— Я? — встрепенулся Тиль. — Да нет вроде.
— Напряженный ты какой-то.
— Не знаю. Это, наверно, транки. Никогда не увлекался таблетками, предпочитал не болеть.
— Ой... смотри...
— Что?..
— Туда смотри! — Альберт ткнул пальцем в экран. — Звук шесть!
— ...совершенно случайно, благодаря водителю такси Ларсу Ларсену. Вчера он слушал по радио итоги конкурса “Москва хлебосольная”, генеральным спонсором которого выступает компания “Глобал-Транс”, и... он запомнил выигравшую машину!
В кадре появился добряк с пивным пузом.
— Да, это был черный “Лексус-Т2”, — сказал он в микрофон. — Память у меня профессиональная — полжизни на колесах. Вертолетам-то я не доверяю. Пусть говорят, что в воздухе аварий меньше... — Таксисту, вероятно, подали знак, и он быстро договорил: — Да, это черный “Лексус”, а номер у него простой, грех не запомнить. Двадцать, двадцать, двадцать, Эл-Эл.
Камера сделала отъезд.
— Ну конечно... — вырвалось у Альберта.
Тиль тоже узнал — именно этот “Лексус” он и останавливал на проспекте.
— Мисс Элен Лаур, владелица автомобиля, даже не подозревала о том, что пересекла границу города стомиллионной. Восемь месяцев мы учитывали каждого гостя. Последние три недели активно работал тотализатор. Букмекерская контора “Фатум”, осуществляющая техническую поддержку, приняла десятки тысяч ставок!
— Это был бизнес Козаса, — обронил Тиль.
— В курсе, — кивнул Альберт.
Монитор показал общий план: вокруг машины собралась целая толпа.
— Были установлены сотни и сотни телекамер — на вокзалах, в аэропортах, на всех дорогах. Мы не могли угадать заранее, кому достанется главный и единственный приз... — Ведущий сделал паузу. — Миллион евро! В ночь с субботы на воскресенье нам сообщили о том, что счастливчик уже здесь. “Лексус-Т2”, номерной знак “20-20-20-LL”, прибыл в Москву по Северо-Западному шоссе. Более суток нам понадобилось для того, чтобы разыскать...
Тиль с Альбертом переглянулись. Они уже увидели, что появится на экране в следующую секунду.
— Во хренотень какая... — выдавил Тиль.
Рядом с “Лексусом” оказалась полная блондинка с открытым добродушным лицом. В руках она держала пышный букет, приятно выделявшийся на фоне бледно-сиреневого брючного костюма. Лет ей было около тридцати. Впрочем, возможно, что и все сорок.
— Мисс Лаур!.. — Ведущий задохнулся от восторга. — Расскажите, расскажите, как это было! Телезрителям интересно!
— Ох... — Женщина вся заискрилась, словно ей признались в любви. Хороший мошенник — это всегда хороший актер. — Ну... сегодня я решила пройтись по магазинам...
— Проехаться по магазинам! — задорно уточнил ведущий.
— Да, да! — подтвердил сзади таксист. — “Лексус” я приметил недалеко от Арбата.
— Прошу вас, мисс Лаур...
— Я не ожидала. Клянусь, не ожидала такого сюрприза...
— Миллион евро!— возопил ведущий в объектив. — Один приз на сто миллионов человек! Еще бы вы его ожидали! Итак?..
— Ой... Я вот подумала... На въезде в Москву меня остановил инспектор. Проверка документов, разные формальности...
— Да-да, мы вас слушаем.
— Так вот, если бы меня не остановили... или отпустили чуть раньше... или чуть позже...
— Да! Вы начинаете понимать, что это такое — один шанс из ста миллионов! Конечно, мисс Лаур, конечно, о том и речь! Масса случайностей, на первый взгляд не связанных, привела вас к победе! Масса случайностей, которые и складываются в судьбу. Давайте же поблагодарим того инспектора! Кто это был? Полагаю, сержант?
— Кажется, да...
Ведущий снова повернулся к камере, явив миру идеальные зубы и холеную кожу.
— Уважаемый неизвестный сержант... Нет!.. Дорогой! Дорогой сержант, дежуривший на Северо-Западной магистрали. Или, быть может, и не сержант... Не важно! Посмотрите на эту девушку, на ее улыбку, посмотрите на ее счастье! Доля ее счастья принадлежит и вам!
Толпа вокруг машины загудела, выражая некую общую эмоцию, какую именно — непонятно. Женщина от неловкости переступила с ноги на ногу, и Тиль вдруг заметил у нее за спиной одного типа. Тот привлек его внимание лицом, только лицом, кроме лица, у него как будто ничего и не было — настолько оно выделялось. Бледные, скорее, даже белые щеки, впалые, но одновременно и рыхлые, все были покрыты мелкими ссадинами, словно он сбрил многолетнюю бороду.
Тиль прищурился.
— Мне он тоже не нравится, — невпопад сказал Альберт.
— Немного о себе, мисс Лаур, — проворковал ведущий. — Откуда вы? Чем занимаетесь? Ваше хобби?..
— Я... я обычная, — ответила женщина. — Служу в обычной торговой компании. Обычным консультантом. У меня обыкновенная жизнь. Самая обыкновенная.
— Была! — вскричал ведущий, поймав паузу. — Мисс Лаур, жизнь у вас была! Обычная! Теперь, когда вы получите миллион евро...
Тиль не сводил глаз с бледнолицего. Мужчина стоял справа от “Лексуса” и никуда не лез, но, когда его пытались потеснить, он с какой-то внутренней злобой держался за свое место. Оператор иногда схватывал отдельных зрителей — крупно, но белое лицо в кадр не попало ни разу.
— Ну что же... думаю, пора? — проговорил ведущий. — Я больше не могу испытывать ваше терпение, а также терпение телезрителей и радиослушателей... да и свое тоже! Поверьте, я волнуюсь ничуть не меньше. — Фоном заиграла музыка, что-то патриархально-торжественное. — Право вручить победителю приз... чек на сумму... один!.. миллион!.. евро!.. принадлежит совладельцу букмекерской конторы “Фатум”... господину...
Альберт кашлянул в кулак и покосился на Тиля. Тот молча потряс головой.
— Майклу Фостеру!!! — объявил ведущий, и публика взорвалась аплодисментами.
Бледный окаменел. Толпа поперла вперед, мужчину толкнули в плечо, но он устоял. Тилю наконец-то удалось рассмотреть его одежду. На незнакомце был затрапезный пиджак в полоску и галстук, каких не носили уже лет сто, а может, и больше.
— Мне кажется, если бы Козас в тот раз и выжил... — начал Альберт.
— Да, — бросил Тиль.
Новый хозяин “Фатума” вышел на середину и произнес что-то подобающее. Затем распахнул кожаную папку и, достав огромный, в подарочном исполнении, чек, поднял его высоко над головой.
“Сейчас”, — почувствовал Тиль.
Бледный внимательно посмотрел на чек и так же внимательно — на женщину. Он не сделал ничего особенного. Выпростал из рукава узловатые пальцы и медленно огладил свой нелепый галстук. Потом легонько коснулся мятого лацкана.
После этого камера перестала работать. Экран вспыхнул рекламным роликом:
— При любом стечении обстоятельств помните, что страховое общество “Юни-Траст”...
Ролик тут же оборвался, возникла очумелая дикторша:
— Уважаемые телезрители... Только что... Буквально на наших глазах... на наших с вами глазах...
Тиль выключил монитор и, швырнув пульт о стену, стиснул голову ладонями.
— Что скажешь? — произнес он.
— А что я тебе скажу?..
— Серж! Сергей, проснись!
Максимов подпрыгнул в кресле и, не моргая, уставился на Тиля.
— Че? — сказал он секунд через двадцать.
— Ты еще спишь?
— Нет...
— Пьяный?
— Нет.
— Трезвый?
— Нет. Да!
— Это хорошо. — Тиль посмотрел на него в упор. — Ну, Серж?..
Тот, сообразив, приложил ко лбу ладонь.
— Сестра?!
— Давай, давай, Серж!
— Новости... сейчас... это... по всем каналам идет. Взрыв в Москве, прямо в центре. Что же делается-то?.. — протянул он жалобно.
— Значит, не галлюцинации. — Поднявшись, Тиль подошел к столу за пивом.
— Элен... Ленка... — завыл Максимов. — Как же, а?.. как же оно?..
— Да успокойся ты! Это не наша Элен Лаур, а другая. Другая Элен, понятно тебе?
— Правда, что ли? — Сергей, совсем сбитый с толку, зажмурился и, свесив руку, безошибочно нащупал выпавшую бутылку.
Упрекать его никто не стал, и он одним махом допил все.
— Закуси хотя бы, — сказал Альберт.
— Да-а!.. — крякнул Максимов. — Чего там? Чужую Элен убили. Жалко, что ли? Взорвали, как свинину.
— Кто же ее взрывает, свинину?
— И еще... Еще двенадцать человек! Вы это видели, нет?
— Не смотрели. Нам и того достаточно... А что ты орешь?
— Ору?.. — Максимов беспомощно взмахнул пустой бутылкой. — А что мне тут — вальсировать? Двенадцать человек... в куски... еще сорок — инвалиды по гроб жизни... Что же мне не орать?! Эх вы, гуманисты вонючие...
— Я не гуманист, — сказал Тиль.
— Европеец, едренать, цивилизованный человек... Альбертик! Пиво, что ли?.. Не могу я его. У меня от пива...
— Вон, в стене дверца, — отозвался тот. Максимов добрел до бара и, перенюхав горлышки, взял коньяк.
— Из стакана, прошу тебя! — раздраженно произнес Альберт. — И закусывай, закусывай.
— Так ты, Тиль, не гуманист? — осведомился Сергей. — А кто же тогда?
Хаген пожал плечами:
— Просто — Тили. Тиль Хаген, для кого — брат, для кого — преступник, для кого — мясо подопытное.
— Мясо, — буркнул Альберт. — Чуешь?.. Открыв бутылку, Максимов потянулся за бокалом и вдруг замер.
— Не могу поверить... — произнес Тиль.
Они уже видели, что будет дальше. Видели и знали: других вариантов не осталось.

Демон

Элен просыпалась тяжело и болезненно — с дипэк-зедрином они явно перебрали. Однако и не проснуться она не могла: прямо над крышей оглушительно работали лопасти.
— Вставай! — крикнул Тиль.
— Что?. Кто там?
Он сдернул плед и понял, что окончательно разбудить Элен ему удастся не раньше, чем через минуту. Тиль подхватил ее на руки и бросился к лестнице. Впереди раскинулся целый веер возможностей: вывихи, переломы и даже смертельная травма черепа. Дать дуба на лестнице в летнем домике Президента — что может быть глупее?
Внизу Тиль все-таки оступился, но Элен вовремя соскочила на пол.
— Черт, лучше бы я не спала... У нас проблемы? На стене возле бара капризно пиликал домашний терминал. Альберт торопливо давал Максимову какие-то наставления — тот сосредоточенно слушал.
— Я его не узнаю, — проронила Элен. — Серж как будто мир спасать собрался.
— Не мир. Только нас троих.
— Я запомнил, — кивнул Максимов. — Валите. Быстрее!
Альберт коротко его обнял и поспешил в соседнюю комнату. Тиль подошел к Сергею, но тот махнул рукой:
— Не надо. Идите. Счастливо, Ленка! — Он улыбнулся так, как не улыбался еще никогда. Трезво.
— В чем дело-то? — не выдержала Элен.
—Увидишь. — Тиль взял ее за руку и потащил к двери.
Элен не сопротивлялась, но шла неохотно — пока вдруг не прозрела.
— Почему Серж? — крикнула она. — Почему обязательно он?
Никто не ответил, но она уже знала, что ей могли бы сказать.
Все решилось само, времени на ханжеские дискуссии не было. Как им удалось прошляпить вертолет?.. Они ссылались на какой-то ошеломляющий репортаж, но Элен подумала, что угрозу не заметили по другой причине: Сергей без конца пил, Тиль не спал двое суток, Альберт же был слабым форвардом от природы.
Так или иначе, вертолет они разглядели едва ли раньше, чем услышали шум винта. Советник Президента мог вызвать охрану, или полицию, или половину московского “Аза”, но машина уже подлетала к дому. И Максимов, не объясняя того, что всем и так было ясно, сказал:
— Ты, Тиль, подыхать не имеешь права. Тебе с Демоном бороться, хоть и не победишь ты его... Но, кроме тебя, некому. А ты, Альберт, нужен Тилю, у тебя целая армия фараонов, да и не сможешь ты сделать как надо. А сестрица... ну, она ведь женщина...
Максимов был далек от джентльменства, он имел в виду следующее: “У Элен женский голос, а у меня мужской. Сойду я за Советника? Там и надо-то слов десять...”
Никто не стал спорить — все это было правдой, за исключением, пожалуй, десяти слов. Представитель Компании собирался вести переговоры до тех пор, пока Советник Президента не скажет внятного “нет”. Или пока не положит трубку.
Один из домашних терминалов резиденции был защищен от радиопрослушивания обыкновенным шнуром. И представитель позвонил именно сюда, на этот номер — сразу, как только пилот доложил о прибытии. В Компании знали, кто здесь находится, на это они и рассчитывали: форвард видел, что будет, если не ответить на вызов.
Пилот выполнит инструкцию, и шесть снарядов “штурм”, подвешенные под плоскостями, превратят тирольский домик в черную яму.
Позже, гораздо позже станет известно, что этот вертолет сутки гнали из Амстердама — везли полуразобранным в двух фургонах, забитых тряпьем. Вертолет был в хорошем состоянии, он мог долететь и сам, но первый же техник на заправке обнаружил бы, что все детали, вплоть до крошечного вентиля, не имеют серийных номеров.
Машина предназначалась для разовой акции. Вертолет будет сбит полицейскими перехватчиками, но прежде он выпустит ракеты — если Советник Президента не выполнит требований.
На то, чтобы взять трубку, Альберту отвели всего пятьдесят секунд. Сергей ответил на сороковой.
— Алло.
— Альберт Яковлевич?
— Нет, его бабушка, — процедил он. — Что вам угодно? Трактор в небе ваш? Уберите его отсюда!
— Господин Советник, вы все прекрасно понимаете, не правда ли?..
Элен остановилась перед люком и заглянула в проем — трап из нержавейки спускался метра на три и пропадал в сумраке.
— А как же Серж?.. — сказала она.
— Либо он один, либо все, — сказал Альберт. — Залпа не избежать. Компания потребует выдать Хагена, но этим не закончится.
— Я бы не покупал свою жизнь за счет чужой, — мрачно произнес Тиль. — По крайней мере, не сейчас. Но честной сделкой тут и не пахнет. Быстрей, Элен! Если хочешь, я первый.
Не дожидаясь ответа, он ступил на лестницу. Та гулко завибрировала, на стенах квадратного колодца вспыхнули плафоны. Внизу показался темно-серый пол.
Альберт влез последним и, закрыв люк, набрал на табло длинную комбинацию цифр.
— С этой секунды вся СБ стоит на ушах, — пояснил он.
— Ты уже от кого-то бегал?
— Нет, но охрана меня инструктировала, такой порядок.
Тиль спрыгнул на бетонное дно и подал руку Элен. Альберт указал на овальную переборку в стене:
— Дальше замков не будет.
Толкнув дверь, Тиль перешагнул через порог и наткнулся на тупомордый электрокар. Точно такие же десятиместные вагончики развозили по заводским корпусам рабочие смены.
Чуть подсвеченный тоннель слева и справа терялся за плавными поворотами. Воздух был сухой и мертвый — дышалось легко, но непривычно. Голоса звучали словно во сне.
— Это и есть президентские удобства? — прошептала Элен.
— Надежность дороже комфорта, — сказал Альберт.
— И куда мы приедем? — осведомился Тиль.
— Киевское шоссе, сороковой километр. Там нас подберут.
— Штатная программа эвакуации? А если в другую сторону?
— Здесь узко, не развернемся.
— Я не об этом тебя спрашиваю.
— Направо — центр. Не знаю, там несколько выходов. Но в центре нас никто не ждет.
— Разве это плохо?..
Тиль устроился на водительском кресле и тронул ручку. Двигатель заработал мягко, почти бесшумно, тут же включилась автоподкачка — заныли, разминаясь после долгой стоянки, скаты.
— Быстрей, быстрей! — бросил Альберт, доставая трубку.
Наверху у Максимова зазвонил второй терминал. Сергей не ответил, ему было не до этого, но разговор мог бы состояться, а значит, состоялся — для четырех форвардов. По каналу связи не прошло ни единого бита, но они тем не менее говорили — как всегда, в вероятном будущем.
— Альберт, это люди из “Глобал”.
— Они себя назвали?
— Напрямую — нет, но дали понять.
— “Глобал”, конечно... Идут ва-банк. Что предлагают?
— Ничего. Вывести из дома Тиля. Просто вывести, иначе — залп. Через две минуты.
—Блеф. Они будут ждать дольше. Торгуйся. Наглей, требуй акций, требуй гарантий своей безопасности. Требуй, требуй — чем больше, тем лучше.
— Сколько?
— Начинай с половины. Половина — нереально, но ты потянешь время. Будь жадным. Уступай медленно, спорь за каждый процент. Учти: в принципе они готовы отдать четверть.
—Четверть всего “Глобал”?! Скорее они отдадут приказ нажать на гашетку...
— Мертвый Хаген им не нужен. Пилот выстрелит не раньше, чем появится первый перехватчик, а до тех пор они будут лишь угрожать.
— Если не догадаются, кто я такой.
— Ты еще жив, значит, пока не догадываются. Извини...
—Чего уж там.
— Извини, Серж, извини.
Они могли бы говорить еще минут десять. Тиль гнал вагончик назад — мощные арки, державшие плиты перекрытия, сливались в подобие гигантского пищевода. Электрокар, надсадно жужжа, пятился все дальше, оставляя Максимова наедине с голосом в трубке. Полтора метра — настолько Сергей мог отойти от домашнего терминала. Полтора метра — это была длина шнура, привязавшего его к смерти.
Подозрение в расстреле резиденции ляжет на “Глобал”, но доказательств Служба безопасности не найдет. Сбитую машину разберут по винтикам и каждый рассмотрят под микроскопом. Эксперты сделают единственный вывод: вертолет эксплуатировался в западной части Европы. Тело пилота удастся идентифицировать, но этот след никуда не приведет: бывший водитель аэротакси, уволенный из-за нарастающей психической неустойчивости.
— Альберт, а тот номер узнать легко или не очень? — спросил Тиль.
— На который они позвонили? Совсем не легко, это же президентский. Впрочем, смотря для кого.
— Ясно. Пилота-смертника “Глобалу” тоже Демон сосватал.
— Неясно другое, — сказала Элен. — Почему они требуют Тиля, но не требуют меня. Я-то уж тем более... их собственность.
— Они не в курсе, что ты здесь, — предположил Альберт.
— Но ведь про Тиля в курсе.
— Пока ты спала, Демон тебя убил.
— Не надо так шутить.
— Никто не шутит. Приз выиграла? Кто-то его получил за тебя — чек на миллион евро и бомбу в придачу.
— Тиль?.. — недоуменно произнесла Элен.
— Тебя убили, — подтвердил он. — Там снова был смертник, прямо на площади. Влез между твоим “Лексусом” и какой-то липовой Элен Лаур. А потом... Ладно. Что у Сергея?
Альберт взглянул на терминал, и в этот момент по тоннелю прокатилось эхо — рыхлое, как облако ваты. Все ожидали ударной волны, но она не пришла — плотный поток воздуха, давивший в спину, был сильнее.
Альберт медленно убрал трубку в карман. Разговор с Максимовым стал абсолютно невозможен: теперь его не было ни в одном из вариантов. Время продолжало бежать: из будущего через настоящее в прошлое, но уже без Сергея. Он навсегда остался позади.
— Всему есть объяснение, — сказала Элен после долгой паузы. — Дикое, но все-таки объяснение. Даже взрыв того несчастного “Поросячьего визга”...
— Я... — начал было Альберт.
— И это тоже, — перебила она. — Все обосновано — для Люгера. Но вот зачем ему понадобилось убивать мошенницу? Она так и назвалась — Лаур?
— А, ты все о ней, — отмахнулся Альберт.
— Меня это тоже смущает, — кивнул Тиль. — Да, Лаур, владелица твоего “Лексуса”. Иначе ей миллиона не обломилось бы.
— А так — обломилось, — отрешенно протянула Элен. — Но зачем было ее убивать? В чем смысл? Для Демона, я имею в виду. Акт устрашения? Нас не надо пугать, мы достаточно напуганы. Может, ошибка? Странно...
— Чья ошибка — Демона?
— Тебя он видел по фотографиям, — сказал Альберт. — Меня... ну, меня видело все Славянское Содружество. А Элен? Он просто не знал, как она выглядит.
— Нет, это не ошибка, — она вытряхнула из пачки сигарету и закурила. — Не ошибка, нет... Как он мог принять ее за меня?
— А почему — не мог принять? — сказал Альберт. — Почему?! Он что, не человек? А человек иногда ошибается. Или кто он, по-вашему? Бог?
— Почти, — хмуро ответил Тиль.
— Мой портрет тоже достать легко, — возразила Элен. — В том же “Глобал”. Раз уж они сотрудничают...
— Во-первых, неизвестно, как именно они сотрудничают, — сказал Альберт. — Если Компания выполняет его программу, это не значит, что Люгер лично является к ним в офис. Где он сейчас? Сидит в какой-нибудь норе...
— И, во-вторых, — продолжил Тиль. — Демону не составило бы труда найти портрет Элен — хоть через “Глобал”, хоть как... если бы он усомнился в той аферистке. Но он был уверен, что та женщина — Элен Лаур! Он не знал, как ты выглядишь... но ему и в голову не пришло, что получать приз будешь не ты, а кто-то другой.
— Тили, я тебя не понимаю, — сказала Элен. — Только что ты спорил, называл Люгера богом...
— Почти богом.
— Он что, никогда не встречал аферистов? Думаешь, в Северной Америке их нет?
— Ему всего девятнадцать. Форвертс Люгера мощней атомной бомбы, но... Демону не хватает элементарного жизненного опыта.
— Я уверена, что взрыв на площади преследовал какую-то цель. Попусту людей никто не убивает. Даже у маньяка всегда есть причина — живущая в его больном мозгу. Но она должна быть обязательно.
— Получается, он специально убил не ту?.. То есть не тебя, а...
— Вот именно. С какой-то целью.
— Сейчас выбираться нужно, а не теории строить, — произнес Альберт.
Слева возникла пасть сводчатой ниши. Тоннель в этом месте был немного шире — Тиль отметил, что можно развернуться. О том, чтобы выйти на поверхность, он даже не думал — лишь заглянул на минуту вперед.
Труба с лестницей полностью залита бетоном — рядом с этой пробкой проходит кольцевой фундамент семидесятиэтажной башни.
— Что же ваша СБ? — спросил Тиль.
— Проморгала, — буркнул Альберт.
— Еще лет пятнадцать назад, — добавила Элен. Тиль притормозил, но разворачиваться поленился — второй колодец был уже недалеко.
— Вызови охрану, — сказал он. — Кто у тебя в городе болтается? Пусть нас встречают.
Альберт, набрав номер, бросил в трубку пару коротких фраз и недоуменно повернулся к Тилю.
— Слушай-ка... а ведь ты заранее знал об атаке на резиденцию. Потому и велел отослать всех домашних. Ты видел, да?..
— Конкретно — нет.
— А если абстрактно?
— Я не исключал такой возможности.
— Хм, не исключал! У тебя развивается?
— Что?
— Да форвертс! Он у тебя прогрессирует?
— Вон выход, — сказал Тиль, останавливаясь.
— Людишки из “Глобал” не зря тобой озабочены, не зря... — проговорил Альберт.
Тиль выбрался из машины и подошел к стене. Стальная дверь находилась в метре от пола. Рычаги по углам повернулись сами, как только Тиль дернул нижний. Переборка открылась легко, будто петли заливали маслом вчера.
Из черного проема пахнуло душной влагой, перегнившей и нездоровой. Тиль сосредоточился, но разглядеть ничего не удалось — ни под ногами, ни впереди.
— Фонарей у нас нет, — озабоченно произнес он, выставляя руки.
Альберт, вдохнув, нырнул следом.
— Леночка?
— Я иду, иду. Вонь какая... Что там дальше?
— Опять дверь.
Послышался тяжелый скрип и шорох сыплющегося песка.
Тиль открывал переборку медленно — солнце, вытянутое в ослепительную струну, расступалось по сантиметру, постепенно теряя в яркости и превращаясь в скупое дежурное освещение. Элен обнаружила, что рядом с ее ладонью по сырому бетону ползет большой пятнистый жук. Под подошвами проминалась какая-то полуживая циновка — не то бесцветные корешки, не то пустые хитиновые панцири.
За тамбуром оказался короткий коридорчик. По стенам на ржавых штангах висело несколько толстых кабелей, вряд ли запитанных. Пол был усыпан мышиным пометом. В конце коридора, у следующей двери, стоял допотопный стуле начисто съеденной обивкой: на спинке и сиденье остались лишь металлические скобы.
— Интересно, сколько лет сюда люди не заходили? — пробормотала Элен.
— А мне не интересно, — отозвался Альберт.
— Заперто, — сказал Тиль. — Позвони своим, пусть приедут и вэломают.
Альберт вытащил трубку и, вздохнув, снова убрал.
— ОхраназастрялгкПушкинскуюпослевзрыва оцепили на два километра вокруг, а на проспекте Данте стихийная демонстрация вроде Лондонской.
— Я слышал.
— Посидим, подождем...
— Хочешь — садись, — Тиль ногой подвинул Альберту стул.
Элен закурила и, приблизившись к двери, постучала в нее носком.
— Деревянная.
Не дав никому опомниться, она достала “стейджер” и всадила в замок длинную очередь. Пистолет не издал ни звука, но пули наделали столько грохота, что, казалось, от выстрелов должна оглохнуть вся Москва.
Элен втянула голову в плечи.
— Черт, я не думала, что это будет так громко...
— Ты сумасшедшая, — сказал Тиль.
— Хороший вариант, безопасный. Я проверила.
— Нормальный человек его бы даже не рассматривал.
— И торчал бы здесь до ночи.
Она ударила по двери, и та распахнулась. Со звоном высыпался замок — горсть мелких дымящихся железок. Элен отгребла их в угол и, спрятав “стейджер” в сумочку, вышла.
Снаружи была обыкновенная лестничная площадка. На ступенях валялся мусор, как древний, так и свежий: пустые сигаретные пачки и раззявленные пакетики из-под презервативов. Люди здесь, несомненно, появлялись — чтобы как минимум покурить.
Поднявшись по лестнице, Элен отыскала незапертую дверь и приложила к ней ладонь.
— Альберт, куда мы попали?
— Считай, ко мне на службу. Подземный комплекс “Охотный Ряд — мультимаркет”. Сотня метров — и Кремль. Старая архитектура, дорогие бренды и куча народу.
— И фараонов, — добавил Тиль.
— И фараонов тоже. Ну и что ты предлагаешь?
— Не терять времени. — Хаген вытащил из-за спины пистолет и сунул его слева под куртку. — Сначала идешь ты, потом Элен. Будут узнавать — реагируй, но не сияй. Пусть шушукаются,Советник Президента имеет право на частную жизнь. Как попадем в торговый зал — сразу в разные стороны. Не переглядываться. Созвонимся на улице. Если у меня возникнут проблемы... Забудьте.
— Тили... — проговорила Элен. — Тебе что-нибудь видно?
— Нас трое, и каждый может начудить выше крыши. Тысяча вариантов, не исключая выноса в застегнутых мешках. Всех троих. Альберт! Давай.
Они попали в холл со множеством закоулков, парой заваренных ворот и лифтами, двери которых были склеены длинной желтой лентой. Людей здесь оказалось много — в костюмах, в рабочих комбинезонах и в фирменных майках. Все куда-то спешили, каждый второй бурчал в микрофон, а кто не бурчал, тот выслушивал чужое бурчание в терминале или читал на ходу с планшета. В служебном помещении царила суета — нормальная деловая атмосфера, только плохо организованная.
Альберт, сориентировавшись, направился к выходу. Элен двигалась следом, Тиль шел за ней — не снимая руки с пистолета. Вскоре они уже были среди покупателей.
Магазины располагались на четырех этажах, потолок был один, лишь на верхнем уровне, — стеклянный купол в виде северного полушария Земли с крупными звездами: Москва, Берлин и Киев. Звездочками поменьше на глобусе обозначили Париж и Лондон, остальные города, еще с десяток, были отмечены белыми точками, мелкими, как пулевые отверстия.
Какая-то дама поздоровалась с Альбертом — тот сдержанно кивнул и растворился в толпе. Когда пропала Элен, Тиль даже не заметил. Секунду назад она стояла у витрины с бриллиантами, потом шагнула в сторону и исчезла.
Он подошел к эскалатору и прикоснулся к бегущему поручню.
— Прошу прощения за беспокойство, — сказали ему в затылок.
Этого не может быть...
— Прошу прощения, но я должен проверить ваши документы. — Молодой человек в форме оттеснил Тиля к торговым автоматам.
Погоны голые — наверно, первый курс академии. Сопляк. Это хорошо. Плохо другое: если курсантов бросили в город, значит, полиции здесь битком. И на верхнем этаже. И на улице. Фараоны повсюду.
— А в чем, собственно, дело? — Тиль изобразил удивление вперемежку с обидой. Карточку он, однако, достал.
Полицейский чиркнул по ней сканером и уже протянул назад, как вдруг обратил внимание на табло.
— Боюсь, вам придется пройти со мной. Ваша идентификационная карта...
Тиль извлек вторую. Курсант машинально ее отсканировал и лишь потом удосужился прочитать: “Олег Овчинников”.
На первой было выбито: “Олег Шорохов”.
— Что, имена совпадают? — проронил Тиль. — Не берите в голову. Случайность.
Патрульный замер, и весьма удачно: челюсть у него отвисла, в глазах смятение, руки заняты фальшивыми картами.
Тиль глянул поверх голов — сотни и сотни. Большинство с покупками. Курьерская служба доставила бы и шнурки, но это так приятно: выйти на улицу, неся пакет с логотипом какого-нибудь “Шпитце-Юни”.
— Вот вам еще, — сказал он, вынимая из кармана левую руку с новой ИД-картой.
Полицейский зачарованно моргнул, и Тиль достал из-под куртки правую, с пистолетом.
— Не кричи.
— Я обязан предупредить об ответственности за применение силы в отношении... — деревянно заговорил курсант.
— Много слов.
Тиль покосился на служебный терминал полицейского. Тот вслепую нашаривал оранжевую панель, но пальцу не хватало какого-то миллиметра.
— Ногти не надо было стричь, — сказал Тиль, отбирая трубку. — “Ствол”. Быстро.
— Нам... не выдали. Холостой патруль...
— Врешь. Смотри на меня.
— Я смотрю...
— Узнал?
На лбу у полицейского собралась крупная капля пота и, скатившись по переносице, упала на галстук. Патрульный расстегнул кобуру.
— Правильно. Я Хаген. — Тиль бросил карточку и сорвал у него с пояса пистолет. — Теперь идем.
“К ювелирному нельзя, там наткнетесь еще на двоих”.
Невдалеке Тиль заметил Элен.
“Спасибо. Но я же велел уходить!”
“Без тебя не пойду”.
Она стояла возле справочной системы и разворачивала пирожок с вишней. Через пару секунд Элен откусит и начнет меланхолично жевать — для тех, кто не знает, что есть и другие варианты будущего, например тот, в котором она крикнет:
“Приготовься!”
“Не смей! Я справлюсь сам!”
Элен измазала начинкой подбородок и полезла в сумочку за платком.
“Тиль, замри!”
Сумка в ее руках вздрогнула, одновременно дернулся полицейский.
“А теперь мотай, Тили”.
“Что ты творишь, Элен?.. что творишь?!”
“Я убью любого, кто нам помешает”.
“В чем?.. в чем помешает?”
“Беги, Тили...”
Элен кинула пирожок в урну и пошла прочь. Тиль придержал курсанта и сунул пистолет ему в кобуру. Шок от композитной пули превратил полицейского в манекен — безвольный, бессловесный, безопасный. Он тихонько съезжал по стене и лишь таращился на Тиля.
“К тебе идут. И это не практиканты”.
“Да, да...”
Через левое крыло к эскалатору приближались трое в бронежилетах и черных матовых шлемах. До торговых автоматов им оставалось метров пятьдесят, но Тиля они пока не видели. Еще секунда, и люди начнут собираться: полицейский на полу, любопытно.
“Жалко тебе его?”
“Ну и что?”
“А он бы тебя застрелил. Если б ты дал ему такую возможность. Застрелил бы и гордился этим всю жизнь”.
“Сопляк же...”
Тиль выпрямился и, не глядя по сторонам, встал на эскалатор. Один из патрульных приметил в углу оживление и ускорил шаг.
“Через восемь секунд он объявит тревогу. Если будешь стоять, как пень, наверх приедешь через двенадцать. И это только третий уровень. Чтобы выйти, надо попасть хотя бы на второй”.
Тиль схватил за плечо мужчину с коробками и, оттолкнувшись, бросился вперед. Коробки с грохотом заскакали вниз. Преодолев несколько ступеней, он уперся в группу туристов.
— С дороги! С дороги!!! — Тиль начал их распихивать, заранее зная, что времени на этом не выиграет: людям некуда было деться, и они лишь топтались на месте, растерянно и возмущенно.
Патрульный задрал голову и что-то бросил в терминал. По балконам спешно собирались полицейские.
“Не спи!”
Тиль вскочил на балюстраду и, подпрыгнув, уцепился за перила встречного эскалатора. Резиновый поручень потащил его влево-вверх — когда Тиль подтянулся, под ним уже было метров пять пустоты. Едва он перевалился через борт, как лестница остановилась. Кто-то, не удержавшись, толкнул в спину соседа, и по эскалатору прошла волна падений. Тиль упорно пробивался вверх, ступая по спинам, по чьим-то затылкам и шеям, сворачивая подошвами носы, пропечатывая на лбах грязные узоры. Вокруг визжали и требовали полицию, хотя нужды в этом не было — спецпатрули уже заняли все уровни. Тиль споткнулся и увяз в каких-то свертках.
— Уважаемые посетители! — разнеслось по залу. — Просим вас покинуть здание торгового центра. Эскалаторы не работают, пользуйтесь лестницами. Соблюдайте спокойствие, вам ничто не угрожает.
Прилегающие улицы уже перекрыли, и на площади сели четыре вертолета “Аза”.
Покупателей выводили на поверхность, пестроту летней одежды вытеснял черный цвет тяжелого снаряжения. Даже полиции становилось все меньше — места за колоннами и парапетами занимал “Азъ”. Вскоре зал опустел, лишь два десятка человек на эскалаторе продолжали вжиматься в ребристые ступени.
Тиль почувствовал кожей пляшущие точки прицелов.
— Хаген! — прогремело сверху. — Вы знаете: ваша судьба решена трибуналом. Но то, что зависит от прокуратуры... и от меня лично... Хаген, гарантирую: вы получите комфортные условия содержания. Если не пострадают люди. Не усугубляйте свою вину, Хаген! Любой человек имеет право на снисхождение — и преступник и заложник. Проявите снисхождение сейчас, и вы сможете рассчитывать на него в будущем.
— В будущем, — пробормотал Тиль. — В каком таком будущем? Откуда оно у меня?
— Хаген, я повторяю!
Слова, пустые, как шарики, носились под стеклянным глобусом купола, отражались от стен и сотрясали витрины. Старший следователь проговаривал стандартный текст — возможно, с капелькой отсебятины. Ефимов заметно нервничал.
Тиль усмехнулся. Вот же тесен мир...
— Николай, я никого не держу! Ну, что разлеглись? — прошипел он под ноги. — Встали. По одному.
Люди торопливо поползли, половина — вниз, к третьему уровню, половина — вверх, ко второму.
— Николай, я всех отпускаю!
— Благодарю вас, Хаген, — ответил Ефимов. — Это гуманный и разумный поступок. Теперь, чтобы не подвергать себя лишнему риску, вы должны выйти сами. Здание полностью блокировано, ваши сообщники бессильны. Оставьте оружие на месте и поднимайтесь с поднятыми руками.
“У тебя был шанс. Ты им не воспользовался”.
“Кто-то предупредил фараонов. Слишком быстро они здесь оказались”.
“Система эвакуации старая, все выходы из резиденции давно известны. Надо было не дурить, а ехать на Киевское шоссе”.
“И попасть в лапы “Глобал”. Или “Юни”. Или еще какой-нибудь Компании”.
“У полиции те же лапы, Хаген. И для тебя они ничем не лучше”.
Этот голос принадлежал не Элен.
Тиль потряс головой и присел на ступеньку.
Голос не имел интонации и звучал не как вероятные реплики в вероятном будущем, а прямо сейчас — в мозгу. Ничего не видя и не слыша, Тиль сидел на эскалаторе и пытался вспомнить, когда он перестал общаться с Элен и начал слышать Демона.
— Хаген! Я считаю до десяти. Потом мы будем вынуждены открыть огонь. Один!.. Два!..
Тиль зажал уши, но голос от этого стал лишь отчетливей. Последняя доза дипэкзедрина давно перестала действовать, и Демон уже не вламывался к Тилю в сознание, он просто входил — легко и свободно.
— Три!.. Четыре!..
“вот такие альтернативы, Хаген. Поделиться своими способностями со страждущим человечеством или позволить нашпиговать себя пулями. Хотя... открою тебе тайну: стрелять на поражение они не будут. Только по ногам, и то в крайнем случае. Догадываешься, почему?”
Тиль догадывался. Альберт не раз говорил, что Президент Славянского Содружества заинтересован в исследованиях. Государство передаст его одной из Компаний — той, которая заплатит больше. Его продадут с аукциона, как антикварную люстру.
“Если бы тебя арестовали чуть западнее, все было бы иначе”.
“Но тебе было нужно, чтобы это произошло здесь. Провести два года в бегах и в итоге оказаться в Москве, в самом удобном для тебя месте...”
“Жизнь — это цепь случайностей. Заранее знать следствия — значит, выбирать причины. Победил тот, кто смог заглянуть дальше. Вот и все”.
— Пять!..
Тиль недоуменно посмотрел на свои ладони. “Цепь случайностей”... Это он уже слышал, совсем недавно.
“Слова репортера, — подсказал Демон. — На площади, перед вручением премии. Бедная сестрица... так обрадовалась миллиону, что проглядела даже собственную смерть”.
— Шесть!.. Семь!..
Тиль закусил губу. Элен проглядела свою смерть?.. Демон так считает?.. Не думать об этом! Не думать!
“Что тебе надо, Люгер?”
“Ты уже спрашивал”.
“Дашь людям таблетку и станешь богом? Посадишь их на новый наркотик под названием “узнай, что будет завтра”? И сделаешь их управляемыми — на многие годы вперед... Ты превратишь их в стадо. И будешь богом — для стада. Не для людей”.
“Мне от человечества ничего не нужно. Вообще ничего. У меня все есть”.
“Тот, у кого есть все, ни к чему не стремится. А ты стремишься, Люгер, еще как стремишься”.
— Восемь!..
“Вставай, философ. Следователь не шутит: получишь пяток дырок вдали от жизненно важных органов”.
— Девять, Хаген! — проорал Ефимов.
— Я иду. — Тиль встал и двинулся вверх.
— Руки, Хаген, руки!
— Да, пожалуйста...
Возле эскалатора Тиля окружили пятеро с винтовками.
— На пол!
Он опустился на колени и, раскинув руки в стороны, лег. В затылок тут же уперся ствол, по телу, похлопывая, пробежались две пары ладоней. На запястьях и на ногах вжикнули удавки.
— Порядок! — доложили сзади.
— Порядок, порядок, — пробормотал Тиль. — Славно упаковали, я теперь даже под себя не схожу.
На пыльном мраморе, прямо перед носом, оказался яркий фантик. С каждым вдохом бумажка подбирались все ближе. Тиль дунул — обертка, отлетев на полметра, смялась под сияющим ботинком.
— А, это ты, Коля? Привет, привет...
— Очень приятно, Хаген. — Ефимов подал знак, и Тиля перевернули на бок. — Вот вы какой... — Он присел на корточки и махнул бойцам, чтобы те отошли. — Тиль Хаген, опаснейший преступник современности... Удивительно.
— Что тебя удивляет? Морда недостаточно зверская?
— Морду я вашу видел уже, и не просто видел — изучал. Я ее, наверно, до пенсии не забуду. Вот голос ваш...
— Не надо мучиться, Коля. Это я звонил перед убийством Козаса.
— Мы могли где-то встречаться? — спросил Ефимов. — Не могли, конечно. Но ваш голос уже тогда показался мне знакомым. И знакомым, и нет... Все дело в терминале. Вот услышал вас вживую и понял...
— Что ты понял? Что ты... — Тиль умолк и тяжело сглотнул. — Этого ты понять не можешь. Вези меня в полицию и лови свою звезду на погоны.
— Мы уже разговаривали, — уверенно произнес Ефимов. — Где, когда, о чем... Даже не представляю. Но это было.
— Работа у тебя вредная. Нервишки, бессонница...
— Бред... — Следователь выпрямился и отряхнул плащ.
Тиля куда-то поволокли.
— Хаген!.. — Ефимов догнал его и снова нагнулся. — Мы разговаривали о моей семье. Ну?.. Как зовут мою дочь? Ты же знаешь. Скажи!
Он выглядел не просто растерянным, а по-настоящему напуганным. Тиль испугался не меньше: обычный человек не должен был этого помнить. Форвертс — то, что могло бы случиться. Могло бы — и только. Поток событий, закончившийся в “Поросячьем визге”, навсегда остался вариантом.
— Сбрендил, фараон? Зачем мне твоя дочка? Киднеппингом я не балуюсь. В семейные друзья к тебе не набиваюсь. Или я похож на педофила?
— Вот! — Ефимов поднес к его лицу указательный палец, так близко, что Тилю не удалось сфокусировать взгляд. — Ей могло быть двадцать, а то и двадцать четыре, но моя дочь поздний ребенок, и тебе это известно!
— И что отсюда следует? Евротрибунал отпустит меня на поруки? Или ты пристрелишь меня прямо здесь, в магазине? Какое тебе дело, фараон, до того, что я знаю или не знаю? Ты уже начал допрос? Вот так — на полу, без адвоката? Процессуальный кодекс давно не перечитывал?
Со стороны главного входа послышались шаги.
— Кто вы? — раздраженно спросил Ефимов. — Представьтесь!
— Это вы представьтесь. — Мужчина лет шестидесяти, с большим, но, вероятно, твердым пузом квадратной формы и таким же точно лицом, достал из кармана карточку — не всю, а лишь уголок.
Ефимов отчетливо скрипнул зубами.
— Я старший следователь Московской городской про...
— Спасибо за службу, следователь, это тело поедет с нами.
К Тилю подошли еще двое в блеклых классических “тройках”.
— Не получится, полковник, — сказал Ефимов.
— Господин полковник.
— Тем более не получится, — медленно выговорил следователь.
Тиля подняли и понесли на улицу. В ту же секунду бойцы перегруппировались, образовав на пути стену.
— Следователь! Побеседуй-ка с главным прокурором.
Полковник бросил трубку, Ефимов ее поймал.
— Нет, — сразу ответил он. — Без подписи ваши указания ничего не стоят. Мне нужен ордер... Нет... Нет, господин прокурор! Вы процессуальный кодекс давно не перечитывали?
— Браво, — высказался мужчина. — Это тебя, что ли, Землеройкой зовут? Далеко пойдешь, Землеройка. Если сам себя не зароешь.
— Оставьте задержанного и убирайтесь! Вы препятствуете правосудию!

Предыдущая страница 9 Следующая страница


Твоя половина мира 10

— Правосудия тут нет. Есть только следователь городской прокуратуры... хорошо, хорошо, старший следователь прокуратуры... не выполняющий приказов начальства. И еще тут есть... — Полковник огляделся. — Отряд “Аза”, который через секунду поступит в мое распоряжение. Один звонок в штаб, и вопрос решен. Тебе это известно.
— Предлагаю... — Ефимов прочистил горло.
— Вот, уже лучше. Предлагай, следователь.
— Ордер на передачу задержанного. Обойдемся без обострений: я получаю бумагу, вы — человека.
Полковник снова с кем-то связался — подробностей Тиль не расслышал, но понял, что документы скоро будут.
Ефимов нервозно прогуливался вдоль витрины с мягкими игрушками, бойцы каменно стояли в ожидании приказов, от кого — их, похоже, не сильно волновало.
— И давно у нас работорговля практикуется? — подал голос Тиль.
Никто не отреагировал. Двое в костюмах прислонили его к стене, на этом их участие окончилось.
— Да-а, Коля, да-а-а... — протянул Тиль. — Ловко ты меня подловил!
Следователь свирепо на него зыркнул, но не ответил.
— Что делать — попался! Ты, Николай, профи, ничего не скажешь. Лишнее слово — и я уже на крючке. Правильно, правильно: встречались мы с тобой. Ха, “встречались”!.. Мы же друзья! Старые добрые друзья. Кстати, привет всем передавай. Ирочке, жене твоей, ну и дочке, Марте. Ох, гляди, Коля! Приучит ее Ирина к этим аквалангам проклятым... Была у тебя одна беда, станет две. Семь лет — не рановато для дайвинга?..
Ефимов подскочил к Тилю и встряхнул его за воротник.
— Что еще знаешь?
— Все знаю, Коля. Все. Была бы у тебя возможность, ты бы меня раскрутил по полной. Коне-ечно!.. А так — извини.
Низко над крышей пролетел вертолет, спустя минуту в зале появился фельдъегерь с пакетом. Ефимов привередливо осмотрел печати и лишь после этого вскрыл.
— Забирайте, — буркнул он.
— Извини, Коля, извини! — повторил Тиль. — Поболтали бы еще, да мне сейчас...
Полковник достал моток ленты и заклеил ему рот. Тиля опять подняли и потащили на улицу. Ефимов до самых дверей не сводил с него глаз.
Машина оказалась неподалеку, и не одна — у тротуара стояли два одинаковых темно-зеленых “Хаммера”, точно таких же, как у Альберта. Тиля поднесли ко второму и загрузили назад, к мирно покуривавшей Элен.
— Впредь на такие услуги не рассчитывайте, — прокряхтел полковник, усаживаясь за руль.
— Мой начальник охраны. — Альберт на переднем сиденье повернулся к Тилю и подмигнул. — Жив?..
— Жив, — улыбнулась Элен. — Я очень рада.
Она взялась за край ленты и рванула — Тиль почувствовал, что на пару дней частично избавлен от необходимости бриться.
“Хаммер” проехал мимо двух инспекторов, и Альберт встрепенулся:
— Не понял. Ну-ка!..
Полковник утомленно вздохнул и затормозил. Потом откатился метров на пять и вновь тронулся.
Полицейские, рассмотрев номера, синхронно отдали честь.
— Вот так, родимые...
— Вам, Альберт Яковлевич, повзрослеть не мешало бы. Резиденцию атаковали... небывалый случай! А вы все в бирюльки... Эксперты на месте возятся, — поделился полковник, будто оправдываясь. — Собирают фрагменты, ищут маркировки.
Элен звонко щелкнула складным ножом и начала перепиливать пластиковые наручники.
— Тело нашли? — спросила она.
— Пилота?
— Да на кой черт нам этот пилот?
— Кроме пилота, никого.
— А я Сержа... застрелить хотел. — Тиль поиграл желваками. — Куда мы едем?
— Подальше отсюда. — Альберт украдкой посмотрел на часы.
Элен, побледнев, сделала то же самое.
— Не бойся, — сказал ей Тиль.
— Легко говорить. Тебя-то, похоже, под крыло взяли...
— Кто взял?
— Да, — бросил Альберт. — Как только я вышел из торгового центра, Демон... В общем, он велел сразу давить на прокурора. Не то чтобы велел... Советовал.
— Через десять минут мы бы вас уже не выцарапали, — сообщил полковник. — Ефимов, эта Землеройка, доставил бы вас в изолятор, а там и пресса, и все на свете. Хаген же, собственной персоной...
Альберт поймал в зеркале недоуменный взгляд Тиля и рассмеялся:
— Начбез не продаст. Он мне жизнью обязан. Да-а... А мне самому той жизни уж немного осталось.
Элен приоткрыла окно и выбросила сигарету.
— Не бойся Демона, — повторил Тиль. — Когда ты последний раз его слышала?
— Какая разница?
— Ты погибла. Взорвалась на площади вместе с “Лексусом” и выигранным миллионом.
— Вспомнила. Он... влезал в меня по дороге в резиденцию. Больше его не было. — Люгер не видел тебя в лицо. Можешь считать себя свободной. Во всяком случае, какое-то время.
Альберт снова проверил часы.
— Скоро стемнеет, — сказал он. — Потом рассветет...
— А следующий закат будет уже без нас, — уныло произнесла Элен.
— Да нет же! — воскликнул Тиль. — Демон думает, что ты погибла.
— Я в это не верю.
— Он действительно... — Тиль запнулся. — Полковник, ответьте на вызов.
Начбез невозмутимо вынул из гнезда молчащий терминал, который зазвонил лишь через несколько секунд.
— Ты в хорошей форме, Тили, — заметила Элен.
— Мне бы выспаться...
Полковник повесил трубку и улыбнулся.
— Мы нашли его, Альберт Яковлевич. Иеремия Люгер в отеле “Колумб”, и он уже никуда не денется.
— Свяжись с капитаном Станкевичем, пусть готовит снайперов и “штурм”. Он обо всем предупрежден.
— Эй, эй! — Элен подалась вперед и дернула его за плечо. — Опять мясорубку устроишь?
— До рассвета мы его прикончим. Или — он нас. Цена не имеет значения.
— Нельзя, — отрезал Тиль.
— Можно. Выкрутимся как-нибудь. Если живые будем.
— Хочешь подогнать к гостинице ракетную установку и надеешься, что Демон ее не учует?
— Варианты?..
— Варианты есть. — Тиль погладил макушку. — Полковник, мне понадобится оружие.
— Что и сколько?
— Ручной пулемет. Патроны — бронебойные, форсированные.
Начбез с интересом посмотрел на него в зеркало.
— Ты возьмешь меня с собой, — заявила Элен.
— Возьму, — легко согласился Тиль.
— Обещай!
Он пожал плечами:
— Обещаю.
— Братец... Только честно: ты за свою жизнь много женщин обманул?
— Ты мне льстишь, сестрица.
— Со мной этот номер не пройдет, понял?
— Цыц!
Тиль откинулся на спинку и выбросил Элен из головы.
“Ты опять ушел, Хаген? Остались самые скользкие, — шутливо посетовал Демон. —Никак вас не ухватишь”.
“Сволочь! Я убью тебя!”
“Страшно было? Еще пара таких испугов, и ты будешь готов”.
“Когда мы встретимся, Люгер... когда я до тебя доберусь... Я возьму пилу и разрежу тебя на части. Медленно”.
“Желаю успехов”.
— Альберт! — позвал Тиль.
— Ты тоже слышал? И что?..
— Ничего хорошего. А ты?
— Он подтвердил, что на рассвете мне каюк.
— Элен.
— Я?.. — она встрепенулась. — Нет, я не слышала.
— Извиняюсь, что прерываю вашу медитацию, — подал голос полковник. — Хаген, вы говорили о пулемете. “Галил-КRН” вас устроит? Семь килограммов, тысяча двести выстрелов в минуту. Сколько патронов?
— Магазин.
— Может, два?
— Не надо.
— Вы уверены?
— Я уверен только в одном. — Тиль обнял Элен и погладил ее по щеке. — Времени на перезарядку у нас не будет.

Люгер

Света нет, но все видно: восемнадцать ступеней вверх, потом площадка, разворот на сто восемьдесят градусов и снова — восемнадцать ступеней, восемнадцать маленьких шажков. Площадка, разворот. Итак — сто четыре раза, до пятьдесят второго этажа. Лифты в отеле “Колумб” исправны, и ни один идиот не станет подниматься пешком. Поэтому пользоваться лифтом нельзя. Восемнадцать шагов — разворот — восемнадцать шагов. Торопиться некуда, впереди целая ночь. Площадка — марш — площадка. Тридцатый этаж, ноги начинают гудеть. Можно присесть на пол. Скорость — не цель.
Тиль привалился к прохладной стене и пошевелил пальцами. Две рукоятки в ладонях уже не воспринимались отдельными предметами — без них руки стали бы пустыми и незаконченными. Легкий “стейджер” и угловатый полицейский “з-мерш”, в котором дизайн пал жертвой функциональности. “Стейджер” — в левой, “з-мерш” — в правой, он тяжелее. Ладони вспотели, но рукоятки не скользят. Даже не верится, что когда-нибудь придется с ними расстаться...
У Тиля зачесался лоб, и он погладил его стволом — иначе было неудобно, иначе и не получилось бы.
Теперь встать и подниматься дальше. Половина уже пройдена: пятьдесят два минус тридцать — это двадцать два этажа, сорок четыре пролета. Марш — площадка — марш... Марш — площадка — марш... Ноги снова сдают, не поймешь, от чего: усталость?.. страх?..
Бояться плохо, бояться неправильно. Ноги не понимают. Они дрожат — их не переспорить.
Щиплет глаза. Пот?.. Нет, просто хочется спать. Больше двух суток без сна: в семнадцать лет — обычная история, в двадцать пять — тяжело, но не смертельно, в тридцатник — это почти за пределом возможностей.
Плюс нервы, конечно. Сколько их, бедных клеточек, сгорело в башке, пока он выходил под прицелами снайперов? Много, слишком много. После такой встряски полагается принять грамм пятьдесят в чистом эквиваленте и лечь на что-нибудь мягкое. Но пока это мечта.
И самое главное — транквилизаторы, нездоровый эксперимент над самим собой. Весь потребленный ди-пэкзедрин как будто сконцентрировался в одной точке и оттуда разросся мутным пятном сонливости. Не свалиться бы... Потом — можно. Потом, когда все закончится, когда форвард Люгер станет стопроцентно, безоговорочно, восхитительно мертвым телом, — вот тогда можно будет и рухнуть. Часов на десять-двенадцать, не меньше.
“Рухнешь, Хаген, — заверил Демон. — И не на десять, а навсегда. Поворачивай, пока не поздно. Это добрый совет”.
“Давно меня ждешь?”
“Дольше, чем ты думаешь”.
Тиль набрал воздуха и, задержав, медленно выдохнул.
Вперед! Демон прикончит его в самом крайнем случае — не раньше, чем увидит зрачок пистолета и поймет, что выбора уже нет. Тилю останется лишь нажать на спуск. Он может не успеть и этого... Но он будет стараться. Изо всех сил.
Стволы ударились о стену и брякнули на разные голоса: “стейджер” — ласково, по-домашнему, вороненый “з-мерш” — звонче и жестче.
“Это просто смешно, Хаген”.
“Значит, посмеемся...”
“Что ты будешь делать со своими пистолетами?
“Стейджер” можешь выкинуть сразу. Память о сестре? Я тебя понимаю, но “стейджер” бесполезен. К тому же в нем всего три патрона осталось”.
Тиль сжал рукоятки. Демон знал и это. Скверно.
“Полицейский “з-мерш” тоже не годится. Оружие нормальное, но для другого случая. Меня можно убить бомбой, к примеру. Но где ты ее возьмешь? А пистолеты... забавно, Хаген. Это тебе не дешевый “Селигер”, двери здесь надежные”.
“Я постучусь”.
“Я не открою”.
“А я снова постучусь”.
“Будешь долбить до утра, пока за тобой не явятся”.
“А явятся за мной лишь после того, как погибнет Альберт?”
“Естественно”.
“Как это произойдет? Что ты ему приготовил?”
“Не скажу, а то сюрприза не получится. Но ты будешь удивлен”.
“Щенок паршивый... Я тебе голову отпилю!”
“Ты мне это уже обещал, Тили”.
“Я тебе не Тили! Слышишь, щенок?”
“Не злись, Хаген. Нужно мыслить позитивно. Какие у тебя варианты? Никаких”.
Оттолкнувшись от стены, Тиль понесся вниз. Замок на поясе отмерил двадцать шесть метров и закрылся. Трос загудел басовой струной, и Тиля подбросило вверх. Потом еще раз, уже слабее. После третьего рывка инерция погасла, и ветер закачал его из стороны в сторону. Под ногами летала светящаяся улица — как ночное небо, только ярче. Пятьдесят второй этаж, почти двести метров... С крыши это было гораздо ближе.
Поймав момент, Тиль уперся пятками в темное стекло и энергично кивнул. Со лба, ударив по переносице, съехала панель активной оптики. Пистолеты Тиль так и не выпустил — он должен был ощущать рукоятки все время, каждую секунду.
За окном оказалось пусто — Тиль висел напротив квадратного холла. Мягко переступая, он подался левее, к спальне.
Первое, что он разглядел, — это кровать. Большая кровать занимала половину комнаты и сама была занята. Люгер, молодой и спортивный, делал это красиво — на красивом белье с красивой девушкой. Девятнадцать лет — хороший возраст.
Сосредоточившись, Тиль нарисовал вокруг себя гостиничный коридор.
Осторожно, осторожно... Подниматься по лестнице было муторно, зато безопасно. Теперь наоборот: идти по прямой легко, но в любой момент может кто-нибудь появиться. Порядочные люди спят, да не все же люди порядочные... Руки вниз, вдоль тела. Манжеты на куртке расстегнуты, стволов почти не видно.
Вот она. Массивная красная дверь слитой табличкой “52034”. За дверью — ни звука. В коридоре по-прежнему тихо, словно все пространство залито воском.
Люгер перевернулся, но заканчивать, похоже, не планировал. Девушка откинула голову и раскрыла рот.
Поправка! Массивная красная дверь с литой табличкой “52034”. За дверью слышится стон.
Если, конечно, не допускать мысли, что у партнерши Люгера приступ астмы...
“Ты уже здесь, Хаген?”
“Пятьдесят два этажа — не так уж много”.
“Проваливай, форвард. Не до тебя мне сейчас”.
Тиль видел только коридор, коридор и ничего, кроме коридора, но вполглаза продолжал наблюдать за Люгером. Тот застыл, однако через секунду вернулся к своему благородному занятию. Параллельное общение его совсем не отвлекало.
Тилю подумалось, что он бы так не смог.
Сглотнув, он провел влажными рукоятками по животу и снова стиснул их в ладонях.
Какой тут звонок? Как выглядит кнопка? Это и есть та мелочь, на которой можно попасться. Ладно, круглая. Пес с ней: круглая, цвета слоновой кости. Но если это ошибка, если Люгер ее почему-то запомнил... Вот только не надо психоза, и так давно уже псих... Все: круглая, костяная. Костяная и круглая, круглая, мать ее!..
Тиль повторил свое заклинание несколько раз, будто звонок, окажись он квадратным и черным, мог от этого изменить форму и перекраситься.
“Оставь меня, Хаген. Дай мне еще минуту!” В голосе наконец-то прорезалась хоть какая-то интонация — живая, человеческая.
“Уговорил: минута — твоя. Лишняя минута жизни. Дарю”.
Завершив неотложное, Люгер откатился в сторону и взял с пола стакан.
Непрерывно ощущая рукоятки, Тиль представил, как бы он позвонил в номер. Нажал бы на кнопку пистолетом.
“А вот и я. Тук-тук”.
Не очень удобно, но что поделать...
Круглую и костяную. Придавить стволом “стей-джера”.
“Звони. Сейчас”.
“Уверен, Тили?..”
“Звони, звони”.
Люгер поднялся с кровати и, накинув халат, достал пистолет.
“Ну чяго, Хаген, что? Ты действительно надеешься, что я тебе открою? Придурок”.
“Поговорим как мужчины. А?..”
“Придурок ты, Хаген, придурок”.
Люгер вышел в холл и остановился посередине.
“Звони еще, Элен”.
Передернув затвор, Люгер подкрался к двери.
“Элен, учти: он на голову выше. Сдвигается влево, ближе к замку... Не торопись. По сигналу”.
“Я готова”.
Тиль дождался, пока Люгер замрет, и крикнул:
“Давай.”
Дверь затряслась и прорезалась косой печальной ухмылкой. Встопорщились длинные, как клыки, щепки, по комнате разлетелась туча трухи — вместе с обшивкой из двери выносило уплотнитель.
Люгер успел вздрогнуть — больше он не успел ничего. Первая же пуля, пробившаяся сквозь броню, угодила ему в грудь и вышла ровно по центру спины, из которой выплеснулось что-то тяжелое и рваное. Люгер начал валиться, но следующее попадание подбросило его вверх и швырнуло к стене.
Дальше Тиль не видел. И не особо стремился.
Магазина хватило на очередь длиной в две секунды — достаточно, чтобы разодрать бронированную дверь, как тряпку. Вбежав, Элен открыла окно и метнулась в спальню.
Тиль отстегнул карабин и слез с подоконника. В соседней комнате раздался мягкий удар.
— Я ее чуть-чуть... для страховки... — пробормотала Элен, волоча по полу еще не остывший “галил”.
Тиль взглянул на свои пистолеты и распихал их по карманам.
— Тяжело было? — спросил он.
— Полковник сказал — семь килограммов? По-моему, тут все двадцать. Да еще пешком! Пятьдесят второй этаж! Думала, рожу по дороге. Хотя... тебе ведь труднее было?..
— Родить — точно было бы труднее.
Он снял с головы оптическую панель и заставил себя посмотреть на Люгера.
Стопроцентно, безоговорочно, восхитительно...
Мертв. Весьма мертв. Сильней умереть уже невозможно.
Им все-таки удалось. Тиль до самого конца не верил, что у них получится, и не очень верил доже сейчас. Переиграть Демона... Он решился на это от безысходности. Повел с собой Элен — от отчаяния. Либо так, либо никак.
Теперь он мог себе признаться: у них не было шансов, было только желание выжить. И скромный трюк, на который Тиль почти не рассчитывал. Форварды никогда не работали в паре — не было случая, не было повода... главное, не было такого противника. Тиль не надеялся, что сможет подсунуть Демону чужой форвертс. Он не надеялся ни на что — просто полез вперед. Устал ждать.
От живота у Люгера осталось какое-то месиво, на месте груди темнела рваная дыра, но лицо не пострадало. Забрызганное кровью, молодое лицо. Он был симпатичный парнишка — Иеремия Люгер, младший брат из провинциального Торонто. Здоровье, обаяние и море власти. Чего ему недоставало?..
Границ, внезапно осознал Тиль. Люгер не видел своего потолка, он решил, что ему и небо — не потолок. Мир такой большой, а форвардов так немного... Мира хватило бы на всех. Но Люгер не собирался ни с кем его делить.
— Тили, ты чего раскис? — поинтересовалась Элен. — У нас мало времени. Этот пулемет... гаубица, наверно, тише стреляет.
— Конечно, — рассеянно проговорил он.
Тиль должен был петь от счастья, но петь почему-то не хотелось. Отступившая было апатия вернулась и теперь укутывала его, как погребальными пеленами — виток за витком.
Он повесил пулемет себе на плечо, потом поймал болтающийся трос и пристегнул карабин.
— Обними меня. Держись крепче.
— Не волнуйся, меня уже так вытаскивали.
— Не вытаскивали, — возразил Тиль. — Могли бы вытащить.
— Да. Могли бы...
Включилась лебедка, и комната с расстрелянным Демоном выплыла из-под ног, превратившись в черную пасть открытого окна — одного из миллионов окон в дремлющем городе.
На крыше лежали двое рабочих, больше посторонних не было. В углу вяло вращал винтом единственный вертолет.
Альберт, расхаживая с пистолетом, теребил камуфляжную маску.
— Как? — спросил он.
— Мы ведь живы, — отозвался Тиль.
— Да... Отлично. Вы! — крикнул он рабочим. — Еще десять минут, потом можно встать. Не раньше! А вы чего? В кабину!
Маску он снял лишь после того, как машина оторвалась от площадки.
— Госслужба спокойней, правда? — произнесла Элен.
— Когда-нибудь и это закончится, Хрыча на второй срок не выберут. — Альберт отнял у нее сигарету и затянулся. — Скоро светать будет... Вы что-нибудь видите?
— Не знаю... — Тиль прикрыл глаза и сразу начал куда-то проваливаться.
— Я тоже не вижу, — сказала Элен. -— Ничего, отдохнем, расслабимся... Забудем, как страшный сон.
Альберт раздавил окурок и выглянул наружу. — На посадку! — неожиданно заорал он.
— Есть, выполняю, —-ответил пилот.
— Не “выполняю”, дубина, а сейчас, сейчас! Садись сейчас, немедленно!
— Здесь негде, Альберт Яков...
— Вниз, вниз! На крышу, на дорогу!!! Вы понимаете?.. — Он судорожно повернулся к Тилю с Элен. — Мы в воздухе... мы же в воздухе! Одна поломка... любая мелочь! Тут не спасешься, все наши варианты — башкой в землю!
— Прекрати истерику, — процедила Элен. — Демона больше нет. Я его лично распотрошила вот из этой штуки, — она пнула носком “галил”. — Ты сомневаешься?
— Садись!!! — рявкнул Альберт.
— Есть, выполняю, — повторил пилот, круто забирая на восток. — Но вы напрасно беспокоитесь. Машина у нас хорошая, а последняя авиакатастрофа в Москве была семь лет назад.
— Тебе бы правда... — начал Тиль, но вдруг запнулся.
— Что?.. — Альберт оцепенел.
— Нет... — Элен всхлипнула и зажала рот ладонью. “Ну и где твоя пила, Тили? Ты грозил мне пилой, не так ли?”
“Ты... не Люгер?!! Ты заставил нас убить его... Младшего брата”.
“Заставил? Неужели?”
“Закрыл ему форвертс. Или внушил что-то такое, из-за чего он взял пистолет, и я...”
“...проявил столько выдумки, так старательно воображал ту лестницу... Я почти поверил, что поднимаешься ты, а не убиенная сестрица”.
“Значит, и с Элен... у тебя и это было заранее... Демон! Ты не потерял ее, ты лишь на время оставил ее в покое, чтобы мы...”
“...имели возможность совершить еще одну ошибку. Считали меня кукловодом? Пытались обрубить веревки, жевали всякую дрянь... Веревок нет, я вами не управляю. Вы сами делаете то, что мне нужно. Это так удобно... Честное слово, Тили, это гораздо лучше, чем форвертс!”
“Я тебе не Тили, понятно?”
“Хорошо, Хаген. Не Тили. Просто братец”.
“Братец?!”
Тиль очнулся и вырвал из карманов пистолеты. Альберт уже щелкнул предохранителем, но не знал, на кого направить ствол. Элен, отшатнувшись от обоих, схватилась за “галил”.
— Ты еще не сел? — крикнул Тиль. — Тебе что велено?!
Вертолет стремительно ухнул вниз и приткнулся на общественной стоянке.
— Еще чуть-чуть, и перестрелялись бы... — пробормотала Элен. — Может, он этого от нас и добивался?
— У тебя не заряжено. — Тиль протянул ей “стей-джер”, второй пистолет он убрал за пазуху. — Альберт?..
Тот раздосадованно покачал головой и спрятал оружие.
Небо впереди желтело — медленно и лениво, как и положено городскому небу.
— Есть идея, — сказал Тиль.
— Еще одна идея, — с горечью произнесла Элен.
— Очень простая. И, думаю, последняя.
— Звучит не столько заманчиво, сколько оптимистично, — заметил Альберт. — Так что же?..
— Все, — сказал Тиль.
Элен вытащила из пачки сигарету и закурила.
— Ну?! — бросила она. — Дальше, дальше!
— Расходимся. В разные стороны. Бог даст — выживем.
— И это все?..
— Я же сказал.
— Шикарный план, — проговорил Альберт.
— Мы для Демона слишком удобная мишень — когда вместе. Не потому ли вся родня в Москву съезжалась? Он где-то здесь, неподалеку. Чем дальше от Москвы, тем безопасней... Возможно, — добавил Тиль после паузы.
— Здрасте! — воскликнул Альберт. — Мне тоже из города линять?
— Из Европы.
— Люгер жил в Северной Америке, — проронила Элен. — Его это не спасло.
— Куда ж я из Москвы-то? — вскинулся Альберт. — Мне что, службу оставить? Снова идти казино чистить или в гадалки наниматься?
— Дело твое, брат, — сказал Хаген. — Смотри сам и сам выбирай.
— А еще? — спросила Элен. — Может, у тебя еще какие идейки завалялись?
— Я предупреждал: простая и последняя.
Тиль распахнул дверь и спрыгнул на площадку. Пока Элен сообразила, что это не шутка, он успел пройти метров двадцать. Она догнала его только у дороги.
— Спятил, да?
Он остановился и вытянул руку. К тротуару подъехало такси.
— Тили... Ты нас... меня... бросаешь? Ты не сделаешь этого!
— Именно это я и делаю. Подумай как следует.
— О чем?..
Тиль с тоской посмотрел на поднимающееся из-за крыш солнце и сел в машину.
— Шереметьево, — сказал он таксисту.
— Да стой же!
Хаген поманил Элен к окну и поцеловал ее в щеку — как сестру, не более.
— Ты самая лучшая. Прощай.
— Будь ты проклят!
Он молча кивнул и поднял стекло.

Демон

— В Шереметьево не поедем, — предупредил Тиль.
— Понимаю, — душевно произнес таксист. — Расставанье — маленькая смерть. Сильно сказано, да? Это не я, это классик...
— К ближайшей аптеке. Как можно быстрее. Водитель хмыкнул, но комментировать поостерегся. Через минуту он остановил машину возле небольшого магазина. Тиль забежал внутрь и скользнул взглядом по витрине.
— Гипнотиморол, пожалуйста.
— Чем запивать будете? — Продавщица зевнула. — Пиво? Коктейль?
— Гипнотиморол и бутылку воды. Вернувшись к машине, Тиль встряхнул в пузырьке мелкие, как икринки, капсулы. Отвинтив крышку, он сыпанул на ладонь без счета и проглотил.
— Поздравляю, у тебя хорошая память на лица, — обратился он к таксисту. — Есть шанс получить грамоту и пластмассовые часы. И заслуженные пять минут славы — где-то между наводнением в Новой Зеландии и рекламой колготок. — Тиль достал карточку. — Проверь.
Водитель вставил ее в сканер, и на табло выскочило пятизначное число — не круглое, но от этого не менее привлекательное.
— Картой можно пользоваться неделю — если я буду на свободе. Как только я окажусь в полиции, счет заблокируют. Твой выбор...
Таксист едва заметно склонил голову и убрал карточку в карман.
— Куда вас везти?
— Для начала узнай кое-что. Позавчера в одну из больниц был доставлен некий Полушин.
Водитель вызвал справочную и назвал фамилию. Дождавшись ответа, он отключил трубку и нерешительно посмотрел на Тиля.
— Приношу свои...
— Да, он мертв. Так какая больница?
— Двадцать девятая федеральная. Это рядом, рукой подать.
— Подавай. Со стороны морга.
Транквилизатор подействовал мгновенно: Тиль уже не видел, куда его везут, — к больнице или в полицейский участок. Рубежи обозримого будущего схлопнулись к точке настоящего, зато теперь, заглушив себя окончательно, Тиль избавился от присутствия Демона. Во всяком случае, на какое-то время.
Мимо, совсем близко, проехал широкий “Мерседес”, и из открытого окна донеслись обрывки передачи:
“...в московском небе... крупнейшая за последние семь лет...”
Тиль вздрогнул.
— Включи новости! — сказал он.
— Какая программа?
— Да не знаю, не знаю! Про катастрофу!..
Водитель прикоснулся к экрану, и в салоне зазвучал голос:
— ...два вертолета: аэротакси и частная машина, пока не опознанная. По неподтвержденным данным...
— Где картинка? — взвился Тиль.
— Это радиоканал. Минут через двадцать новости будут в сети, и там уже...
— Тихо ты!
— ...возможно, назовем имена погибших, — закончил ликтор.
— Что за кретинизм! — пробормотал Тиль. — Так назовут или нет?!
— Назовут. — Таксист пожал плечами. — Возможно. Или не назовут. Тоже возможно.
— А если б ты умел заглядывать вперед... — неожиданно произнес Тиль.
— Форвертс? — охотно отозвался шофер. — Слышал. Сейчас только об этом и трещат. Дело хорошее. Если не вранье, конечно.
— Ты бы этим средством пользовался?
— Само собой!
— А вдруг оно себя не оправдает? Если потеряешь больше, чем найдешь...
— В смысле, не окупится? — Водитель рассмеялся. — Так я же не ради прибыли. Я не бизнесмен.
— При чем тут прибыль? Я о другом говорю, даже не о таблетке. Знание будущего может обойтись тебе слишком дорого.
— Кто ж ее купит — дорого? Если они хотят наладить массовую торговлю, цену надо держать низкую, доступную.
— Да, — проронил Тиль. — Тебе это действительно нестрашно.
— А то! Я ведь нормальный человек.
Тиль перестал спорить. Таксист был нормальный. Таких, нормальных, на Земле было большинство, в этом и заключалась сила Демона. Не теперешняя, а грядущая. Власть над теми, кто не поймет, что с ними происходит, кто не сможет даже задуматься об этом, поскольку мыслит иными категориями.
— Больница, — объявил водитель, подъезжая к белым корпусам. — Мне вас подождать?
— Все равно смоешься, зачем спрашивать?
— Вы что... уже заглянули? В будущее-то...
— Мне и прошлого достаточно.
До морга нужно было пройти всего метров тридцать, но Тилю они дались нелегко. Он словно боролся с бегущей дорожкой: если каждый шаг и приближал его к зданию, то на какие-то миллиметры. Он подумал, что идет уже целую вечность... И в следующее мгновение наткнулся на стальную дверь.
Голова кружилась, это мешало сосредоточиться. Тиль вдруг осознал, что вообще перестает понимать, где он находится. Дверь толкнула его в живот, открылась и снова толкнула — в плечо. Подняв глаза, он обнаружил, что высокие стальные ворота падают, и падают, и падают — прямо на него.
— Что вам угодно? — донеслось откуда-то издалека.
— А что вы можете предложить? — усмехнулся Тиль.
— Конечно, горе есть горе... Но нельзя же так. Сколько вы сегодня выпили?
Он нащупал взглядом стол и женщину в белом халате. За ее спиной тянулся длинный кафельный коридор. Перед столом была квадратная площадка. Тиль попытался сообразить, как ему попасть отсюда туда, и, ничего не придумав, достал комок мятых банкнот.
— Не надо, не надо, — засуетилась женщина.
Он молча залез на стол и, припечатав ботинком какую-то бумажку, спрыгнул по другую сторону.
— Гос-споди!..
— Вот... Вам... — Тиль вывернул карманы и рассыпал по полу деньги. Нечаянно. Но собрать их он уже не мог.
— Это слишком много, — сказала женщина.
— Много — никогда не слишком, — ответил Тиль. — Полушин. Федор. — Он пошатнулся. — Федор Полушин, пожалуйста.
— Зачем?..
— Я только посмотрю.
— Здесь не театр, чтобы смотреть! Смотреть здесь не на что.
— Кто опознавал труп?
— Зачем его опознавать?.. А-а... Полушин, вы сказали? Это же его с огнестрельными привезли?..
— В воскресенье, — уточнил Тиль.
— Я и дежурила... в воскресенье, да.
— Так опознание было?
— При мне — нет.
— А почему решили, что покойник — Полушин?
— Вы такие вопросы задаете... Дурацкие вопросы! — разозлилась женщина.
— И все же.
— Опознают тех, у кого личность не установлена. А Полушина привезли... как Полушина! Полиция на месте разобралась.
Тиль взъерошил волосы и так замер — крепко держа себя за макушку. Он был уверен, что Федора убили, но эта уверенность... ни на что не опиралась. В варианте, в том неимоверно подробном форвертс, Тиль застал в квартире только Ефимова и двоих экспертов. Тела там не было. В воскресенье, то есть в реальности, о смерти Полушина он услышал из выпуска новостей. И снова не видел тела. Точнее — лица.
Тиль застонал. Вспомнить подробности оказалось даже легче, чем он думал.
Они с Элен завтракали. Чуть северней это назвали бы обедом, но у славян ритуалы привязаны не ко времени суток, а к собственному распорядку дня. Они легли уже утром и спали не больше двух часов, но проснулись в Москве и поэтому — завтракали. Дрянной гостиничный монитор показывал какое-то старое кино на русском. Потом начались новости. Пара сюжетов прошла мимо: политика, то-се. Потом... Элен заметила психа из “Поросячьего визга” и прибавила громкость. Репортер сообщил, что псих действительно был психом, и... тут появилась комната, Тиль узнал ее сразу: книжные полки, громадный аквариум... Кровь. Кресло. Возле кресла — мертвый Полушин...
Нет, не так.
Возле кресла — мертвый мужчина. Камера движется от ног к голове, и у самого подбородка... Тиль опускает глаза.
Он не мог на это смотреть.
И еще... Еще кое-что поважнее.
Он не захотел видеть мертвого Полушина второй раз. Прежде чем Федор появился, Тиль уже увидел его — секундой раньше. Не на экране — в своем форвертс. Которым в тот момент безраздельно владел Демон...
— Вам плохо? — встревожилась женщина.
— Хуже не бывало, — сказал Тиль.
Он вдруг почувствовал себя так, будто нюхнул нашатыря — больше, чем полагается. Сознание прояснялось — резко, слишком резко. От этого Тиля снова качнуло, он попятился к столу и тут обнаружил, что в коридоре полно свободного места: стол занимал треть, максимум четверть ширины. Рядом оставался нормальный проход, шагать по бумагам нужды не было...
Он ощутил, как в крови что-то горит, как форвертс — его родной, собственный дар — сжирает транквилизатор и, становясь неуправляемым, прорезается все дальше, множится безмозглой и непобедимой опухолью, подчиняет весь организм себе... и, не исключено — Демону.
Тиль судорожно открыл пузырек и опрокинул его в рот. Бутылку он оставил в такси, запить было нечем. Слюна пропала, и капсулы слиплись в твердый ком.
— Дайте воды, — пробормотал он.
Женщина сунула ему в руки пластиковый стаканчик и лишь потом рассмотрела этикетку.
— Да вы... с ума сошли! Гипнотиморол — это... Сколько вы приняли? Тоже в холодильник захотелось?!
— Вот именно. В холодильник. Где Полушин?
— Вы в таком состоянии...
— Не беспокойтесь, мне уже лучше.
Тиль подозревал, что и эта порция скоро нейтрализуется, а больше у него не было. Да и нельзя же глотать транквилизаторы бесконечно, нельзя кормить это, рождающееся внутри, — непонятное и агрессивное. Но сейчас он действительно как будто пришел в себя.
Женщина, причитая, остановилась возле двойной двери — одной из многих в этом коридоре. Тиль не видел, чтобы она проверяла какие-то записи.
— Вы их по именам помните? — спросил он.
— Кого?
— Покойников.
— Перестаньте, я вас умоляю... Ваш Полушин здесь. Смотреть будете или нет? Может, не надо?..
— Надо.
Помещение, против ожиданий, оказалось маленьким и теплым. По стенам, от пола и до потолка, шли закрытые квадратные секции. Слева в углу стояли две сложенные каталки. Прямо напротив входа торчала ширма, обклеенная оранжевой пленкой.
Створки сзади сомкнулись, одновременно лязгнул засов. Спустя мгновение оранжевая перегородка отъехала в сторону. Ефимов сдвинул ее ногой, руки у него были заняты автоматической винтовкой.
Тиль вздохнул и, вытащив пистолет, бросил его на пол.
— Форвертс тебя подвел, Хаген, — сказал следователь.
— Нет, не подвел. Кто продал-то?
— Есть доброжелатели, есть... — Ефимов медленно переместился в сторону, к тележкам. — Будь добр, отойди от двери.
— Что ты волнуешься? Она заперта.
— И все же отойди. Вот так, спасибо.
— В полицию не поедем?
— Поедем обязательно. Но сперва побеседуем. В частном порядке. — Ефимов опустился на тележки. — Я вспомнил... Вспомнил, Хаген! Многое из того, что... чего не должно быть. Чего и не было никогда.
— Занятно. Врачу показывался?
— Я не болен, — серьезно ответил следователь. — У меня такое впечатление, что это вообще не со мной происходит. Не со мной, а с кем-то другим. — Ефимов поправил винтовку. — Это происходит с тобой, Хаген. Или... Рихард Мэйн?
— Неплохо. — Тиль присел на корточки.
— Я... боюсь сойти с ума, Хаген. Очень боюсь.
— Это не сумасшествие. Это и есть — форвертс.
— Как он у меня? Откуда?!
— Мы с тобой не родственники, часом?
— Нет. Я наводил справки, копал до пятого колена. Точно — нет.
— Тогда и объяснения нет. Слушай, Николай... а может, не надо тебе этого? Зачем?
— Говори.
— Рихардом Мэйном я тебе никогда не представлялся.
— Я видел твою ИД-карту! Я держал ее в руках, и...
— Ты мог бы держать ее в руках, Коля. Если бы я ее предъявил. Но ту карточку я тебе не предъявлял. Я мог бы — если бы мы встретились в квартире Полушина. Если бы я туда зашел. Но я не заходил. Понимаешь?
— Нет, не понимаю! Я тебя видел! Вчера в торговом центре твое лицо показалось мне знакомым. Я начал вспоминать...
— И что же ты, интересно, вспомнил?
— Я с экспертной группой работал... в квартире Полушина, — с нажимом произнес Ефимов. — Потом появился ты. Рассказывал о горных лыжах, о том, как вы тащили на базу покалеченного пацана... Потом мы с тобой беседовали в гостинице. Ты... спас мою дочь. Жена собиралась везти ее в бассейн, а ты сказал, что там случится несчастье. Этого я тоже не забыл, Хаген. Нет, не забыл. Ну и ресторан, конечно!
— “Поросячий визг”, — сказал Тиль.
— Во-во! Совершенно безумная история! Ты мне пытался доказать про какие-то ракеты... бред!
— Бред, — кивнул Тиль.
Он .был ошарашен: Ефимов умудрился вспомнить несостоявшийся вариант, — по крайней мере те события, что касались лично его.
— Все, что ты перечислил,— верно, — сказал Тиль. — Но... ничего этого не было, мы выбрали другое.
— Вы — форварды?
— Так мы живем: ищем среди вариантов лучший. Говоришь, ты помнишь, как мы ехали в ресторан?
— Помню!
— Когда это было?
— Вот! — воскликнул Ефимов. — Вот это меня и убивает! Ведь мы... мы с тобой... — Он потерянно взглянул на часы.
— Только что сидели в твоем “Вольво”, да? Недалеко от “Поросячьего визга”. Да, Николай? Нет. Мы могли бы там сидеть — если бы тот вариант реализовался.
— Я наводил справки. Сравнивал. Сам знаю, что это невозможно. Я на себя и не рассчитывал. Провел небольшое расследование... В общем, я разыскал свидетелей. — Ефимов перешел на свистящий шепот. — Несколько человек видели меня в разных местах одновременно. То есть... конечно, в разных местах — разные люди. Видели, — повторил он. — Портье в отеле подтверждает, что я поднимался к тебе в номер. А домашние... Ира и Марта клянутся, что я в это время был с ними. Вахтер в гараже... консьержка... сосед... несколько продавцов... рабочие на заправке. — Ефимов устало махнул рукой. — Как будто у меня объявился близнец. Но ведь это был я! Я сам!
— Иными словами, не ты один осознаешь... параллельность событий.
— Да, можно и так сформулировать. Что ты на это скажешь?
— Ничего. Где Полушин?
— Прямо над тобой. Третий ряд.
Тиль обернулся и увидел бирку: “Полушин Федор Илларионович”. Он потянул за холодную хромированную ручку, и из стены выехал длинный ящик.
— Николай... Это он?
— Полушин, — подтвердил Ефимов.
— А теперь напрягись: чей труп вы забирали из квартиры перед тем, как я туда пришел?
— В твоем так называемом варианте? Его же и забирали.
Тиль втолкнул ящик обратно.
— Полушин жив, — сказал он. — Это не Федор, это кто-то другой.
— Посмотри как следует.
— Коля! — Игнорируя винтовку, Тиль начал расхаживать взад и вперед. — Мы с Полушиным братья. Не родные, даже не двоюродные. Но — братья! Мне не нужно пялиться на него два часа, чтобы узнать или не узнать... — Он резко остановился. — Значит, в варианте тоже его привозили? Этого самого мужика?
— Этого самого, — угрюмо произнес Ефимов.
— Прокол... — Тиль сунул руки в карманы и некстати рассмеялся. — Федя многое учел, кроме одного. Вторую легенду он не заготовил. Полагаю, и с первой-то мороки немало было... И когда мы увидели тот странный форвертс, когда выяснили, к чему он ведет, Полушин запустил второй сценарий. Но второго тела у него на примете не оказалось. Он подложил того же бедолагу — еще раз. Естественно, откуда он мог знать, что ты, человек случайный, каким-то образом запомнишь... Этот мужчина — не Полушин. Просто похож. В этом его несчастье.
— Ты заявляешь, что Федор Полушин жив и что убийца — он?
Тиль очнулся и с интересом взглянул на Ефимова.
— Ты его не найдешь. Даже не мечтай.
— Разберемся.
— Пока разберешься, он умрет от старости. Если только... — Тиль поперхнулся. — Если он вообще способен умереть.
— Что-нибудь конкретное у тебя есть?
— Натреплемся еще, времени навалом. “Пока стучу — питаюсь”, — как говорят в местах не столь отдаленных. Сотрудничать с правоохранительными органами не отказываюсь! — весело объявил Хаген. — Так что будем работать, Николай.
— Вряд ли, — сказал Ефимов. — Ты... дочь мою спас.
— О-о!.. Не беспокойся, дважды за одну услугу не платят.
— Много я для тебя сделать не смогу, — печально проговорил следователь. — Свободным ты отсюда не выйдешь. Предоставляю тебе выбор, Хаген. Последний выбор. После ареста тебе уже ничто не поможет: приговор вынесен, и сроки обжалования прошли. Да и фикция это — обжаловать приговор Евротрибунала. На помилование тоже не рассчитывай. Я, старый фараон, и то мурашками покрывался, когда материалы твои читал. Исключительную меру кому попало не назначают. А в лаборатории “Юниверс”...
— Коля, — Тиль скривился.
— Не представляю, что они с тобой творить собираются. Про эти исследовательские центры всякое говорят. Но убивать им тебя не резон.
— Я и в тюрьме поживу. Пока буду давать информацию — не повесят. А информация у меня не кончится никогда. Я же форвард.
— Общественное мнение... Боюсь, что жить ты будешь лишь до следующих президентских выборов. Независимо от своей ценности. А в лаборатории...
— Спасибо. Н-да... какая услуга, такая и благодарность. Ты ведь мне ничего не должен. Совсем ничего. Не собиралась твоя дочка тонуть в том бассейне, зря ты на жену орал. Поплавали бы и вернулись домой. Извини, Коля, мы этим приемом часто пользуемся... Если хочешь что-нибудь для меня сделать, выясни по своим каналам про одну аварию. Вроде вертолеты недавно столкнулись.
— Хаген! Какие еще вертолеты? Мне тебя на улицу выводить пора! А на улице...
— Я уже разглядел. Хорошо обложили, надежно. Но в этот раз меня отбивать не станут. Звони, Коля, звони.
Тиль облокотился на ряд квадратных дверок и замер. Того, что для него было самым важным, он, как ни старался, увидеть почему-то не мог.
— Катастрофа серьезная, — сообщил Ефимов. — Частный аппарат и аэротакси. Протаранили друг друга и рухнули на туристический автобус. Трупов много, но... проблема в том, что второй вертолет...
— Принадлежит президентской службе, — закончил Тиль.
— Там есть и выжившие, тебя ведь это интересует?
Раненых отправили по больницам, списки будут позже. Кого искать? На чье имя документы?
— Карт у нее куча. Кроме того, она не дружит с фараонами, а тебя и на километр не подпустит. Если только...
— Верь, что она жива. Верь в это, Хаген.
— Трудно верить, когда привыкаешь знать.

Предыдущая страница 10 Следующая страница


11 Евгений Прошкин

— Может быть, может быть. — Ефимов помялся. — Что-нибудь еще?
— Требую экстрадиции, — сказал Тиль.
— Куда?
— Я по всей Европе наследил. Куда угодно, лишь бы отсюда.
— Веревка везде одинаковая, Хаген.
— Там — точно веревка. А здесь... неизвестно, Коля.
— Что ж, требование законное. — Ефимов бесцельно пощелкал предохранителем и включил терминал. — Это “Первый”. Общее внимание...
Кандалы почти не мешали. Ефимов что-то кому-то шепнул, и Тиля приковали к полу гуманно, оставив пару сантиметров для вдоха-выдоха. Шоковый ошейник и вовсе не надели — наверняка нарушили кучу инструкций.
— Дорога долгая будет, — сказал Ефимов. — В городе тебя содержать опасаются, даже временно. Куришь?
Тиль покачал головой.
— Молодец. — Ефимов хотел что-то добавить, но осекся. — По приезду еще раз свяжусь с нашим оперативным. Если будут новости о катастрофе...
— Спасибо.
— На месте я тебя передам, и... все. Там не Москва, там я уже никто.
— Брось эти нежности. Зачем оно тебе?
— Ты отличаешься, Хаген. Очень отличаешься от всех тех, кого я упек. А упек я многих. Под петлю, правда, подводить не приходилось еще. Ты у меня первый. Вот так...
Ефимов кивнул, и тяжелая многослойная створка вошла в пазы. Тиль еще долго слышал, как снаружи грохочут и лязгают — кузов укрепляли стальным профилем. Тюрьма на колесах превращалась в мобильную крепость.
Вентиляционное отверстие подавало пресный фильтрованный воздух. Оттуда же лился и свет — жидкий, как диетический супчик.
Тиль пошевелил руками и оценил великодушие Ефимова: несильно затянутая цепь позволяла сесть. С другим сопровождающим он ехал бы лежа, как овощ.
Минут через десять тронулись.
“Ничего у тебя не вышло. Никаких таблеток “фор-вертс” не будет”.
“Не будет, — мгновенно откликнулся голос, — потому что форвертс не связан с биохимией. Наш дар — следствие врожденной патологии, и он не передается. Нельзя вилять хвостом, если хвоста нет. Ученые раскопают это, но не сегодня. Даже не завтра”.
Тиль прислонился затылком к мягкому борту и посмотрел в потолок. Он чувствовал невероятную ясность, какой не было уже давно — не двое суток и не месяц, а все два года, с того самого дня, когда он перешагнул через внутренний запрет и открыто предъявил человечеству свои способности. Впрочем... излишняя бодрость могла быть вызвана как раз усталостью и передозировкой.
“Сидишь и не можешь понять, кто же из нас выиграл, а кто проиграл...”
“Потому что не понимаю твоей цели. Я ее не вижу”.
“Моя цель находится вне того, что ты считаешь реальностью”.
“Сам-то ты где находишься?”
“Меня не найдут, Тили. Это и не нужно, я не опасен. А если опасен, то... все же не так, как вы”.
— Да, Федор, — сказал Хаген вслух. — Мы представляем жуткую угрозу. Алекс Насич, распотрошенный в лаборатории. Ульрих Козас, застреленный полицейским. Михаэль Ситцев, принявший смертельную дозу транков. Штальманн и Крафт, задавленные грузовиком. И Серж, погибший под обломками особняка. И еще Люгер... Иеремия Люгер, которого мы убили из-за тебя.
“А еще тебе хочется назвать Элен и Альберта. В основном — сестрицу, конечно. Но ты боишься, так? Даже не стал ей звонить. Боишься, что ответить уже некому... Она жива, Тили. Альберту снесло череп, а Элен только поцарапалась. Но это не имеет никакого значения. Абсолютно никакого, поверь”.
— Я все больше убеждаюсь в твоем безумии... брат. Что ты мне доказываешь? И главное — зачем ты мне что-то доказываешь? Меня везут в пересылку. Оттуда — на Запад. Там мне в скором времени срежут воротник... До виселицы мой путь — в кандалах, под усиленным конвоем. И никакой форвертс меня не вытащит. Но... все-таки зачем ты устроил всю эту бойню? Ты научился управлять форвардами и сам же их истреблял...
“Мотыльки летят на свет. Даже Люгер прибыл спасать кого-то... Смех! Кого он мог спасти? Младенец с замашками престарелого мачо. По-немецки вообще не говорит, а по-русски говорит так, что и немцы не понимают”.
— Говорил. Иеремия говорил. Раньше. Теперь — нет. Машина резко затормозила, и Тиля кинуло вперед.
Он мог бы удариться о стену, но цепи удержали его на месте.
“Не нужно надеяться. Просто яма. Ваша колонна выехала из Москвы”.
“Я и не надеюсь, — мысленно ответил Тиль. — А если надеюсь, то совсем не на это”.
“На то, что кто-нибудь из оставшихся братьев сумеет со мной расправиться? Вряд ли. Ты самый сильный форвард... после меня, конечно. Так вот скажи, самый сильный форвард: можно ли меня победить?”
“Демона — нельзя, наверно. А Федора Полушина... все знали, что он полутруп. Что же случилось с нашим братом Федей? Почему ты стал Демоном?”
“Это все Серж придумал. “Демон”!.. Пил бы он поменьше — глядишь, и из него вышел бы толк. А случилось-то... Случилось, да. Но это настолько просто, что ты и не догадаешься”.
“И не собираюсь. Ты мне не интересен... Демон”.
Будь Полушин рядом, Тиль от него отвернулся бы, но Полушин был внутри, поэтому он поднял голову. Демоны — они не в небе.
— Ты старше! — внезапно осенило Тиля. — Ты просто старше, вот и все. Значит... форвертс прогрессирует? С возрастом он усиливается? Да, Альберт меня спрашивал... Он так и сказал: “Твой форвертс прогрессирует”.
“Вот, Тили, очень правильное слово: “прогрессирует”. Как болезнь. Форвертс и есть болезнь. Неужели Альберт это понимал? Может, надо было на него ставку делать? Хотя... Он слабый, наш Советник. Слишком долго ждать”.
“Ты... прогрессировал постепенно или это был скачок?”
“Скачок. Возможно — первый и последний, возможно — будут и еще...”
В голосе прозвучало что-то новое, Тиль это услышал сразу. Кажется... Полушин сожалел.
“В этом действительно мало радости. А началось все с обыкновенной бытовой травмы. Сломался нож в кухонном комбайне, и я его стал разбирать. Он был бракованный, но я этого не увидел, потому что накануне принял транквилизаторы... я с таблеток не cлезал, это ни для кого не секрет. И еще я не отключил комбайн от сети — запамятовал... В общем, меня тряхануло. Подумаешь — током ударило... Ничего страшного, но я... сразу начал видеть дальше. Гораздо дальше. А вскоре обнаружил, что форвертс этим уже не исчерпывается. Мои способности стали шире, и настолько, что я... Я их испугался. Испугался самого себя. В доме всегда были запасы гипнотиморола. Я проглотил огромную дозу...”
Что было потом, Тиль уже знал.
“Правильно: дар стал еще сильнее”.
— Когда это произошло? “Два года назад, в августе”.
— Да... Было бы странно, если бы не совпало. Машину подбросило, и браслеты врезались в кожу.
Зашипев, Тиль погладил руку... И наткнулся на чьи-то пальцы.
— Ты ошибаешься!
Элен упорно тащила его к двери.
Тиль осоловело покрутил головой. Посетители “Поросячьего визга” в панике покидали бильярдную. Те, кого блондин успел загнать на крышу, спускались обратно. Спасения наверху не было, а был один лишь вертолет и стрелок, ожидающий Хагена.
Сам блондин с простреленным горлом лежал возле открытой створки. Сбегая по служебной лестнице, люди натыкались на тело и цепенели.
— Ты ошибаешься, — повторила Элен. — Никто не будет тебя резать, ты нужен им не для этого.
— Подожди...
— Мы не можем ждать! Залп... Ты же видишь его! У нас не осталось времени!
Элен дернула Тиля за рукав, и он...
Врезался во что-то спиной. Он попробовал выпрямиться, но цепь напомнила, что мера его свободы невелика.
Тиль осмотрелся: квадратная камера, повсюду серый пластик, в потолке — решетка вентиляции...
“Гипнотиморол — не наркотик, Тили, а то, что ты видел, — не галлюцинация. Как ты можешь оценить то место? Что ты о нем думаешь?”
“Никак не могу, ничего не думаю. Не нужно было жрать столько транков... Какая мне разница?”
— Ну что ты стоишь?! — Элен затушила сигарету о край стола и перешагнула через блондина. — На крышу! Быстро! У Альберта восемь ракет, и... у него нет выхода. И у меня! И у тебя тоже!!!
Тиль медленно нагнулся и поднял бильярдный шар. Твердый, увесистый, теплый... Настоящий.
— Бра-ат!
— Сейчас, сейчас. Не волнуйся...
“Федор?..”
“Что скажешь, Тили? Неужели это — галлюцинация?”
“Продолжение варианта... того варианта, который мы прошли... и бросили как тупиковый. У него не может быть продолжения, Федор. Мы не поехали в тот ресторан. Там никого нет — ни меня, ни Элен, ни Альберта”.
Чтобы убедиться, Тиль похлопал по мягкому полу. Цепь зазвенела и змейкой улеглась вокруг ладони.
“Но я не понимаю, Федор... Тот вариант... я не в состоянии отличить его от действительности”.
“А что реальней?”
“Не знаю... Ну, конечно, реальность!”
“С этим не поспоришь. Реальность реальная, а вода мокрая. Поздравляю, Тили. Вот только... где она, реальность? И в чеу разница между одним вариантом и...”
— Другим? Другим — что?.. Вариантом?.. Значит, сейчас — опять вариант? Нет... я бы давно вышел. Был бы это форвертс, я бы его прекратил. И... я бы знал, что это всего лишь форвертс!
Тиль бросил шар на сукно, и тот, гулко прокатившись, упал в лузу. Народу в зале уже не осталось.
— Сейчас будет залп,— отрешенно произнесла Элен. — Восемь ракет... Альберт не остановится ни перед чем.
— Иди к вертолету, я догоню, — сказал Тиль.
— Ты точно поднимешься?
— Обещаю.
— Братец... ты женщин часто обманывал?
— С тобой этот номер не пройдет, я в курсе. Элен погрозила пальцем и скрылась за дверью.
“Ты отсюда вышел, Тили. Из этого варианта. И что в итоге? Он живет дальше — без тебя. Хотя ты в нем по-прежнему существуешь. Но и это не главное. Альберт прикажет дать залп, и Тиль Хаген, сидящий здесь, на бильярдном столе, умрет”.
Тиль поболтал ногами.
— Скорее всего, мне и там и там хана.
“Ты погибнешь, а твой вариант останется. Потому что... это и не вариант. У тебя хватило сил, чтобы сотворить его, но не хватит, чтобы уничтожить. Они тебе не подчиняются. Ни тебе, ни кому-либо еще”.
— О чем ты, Федор?
“О том, что ты создал. О твоих способностях, из которых форвертс — лишь верхушка. Остальное... ты видишь, но не понимаешь”.
— Остальное?..
“Все, что вокруг. Знаешь, почему я тебя не прикончил? Я бы тебя убил. Первым. Если бы мог. Но каждый раз, попадая в тупик, ты... нет, ты не выворачиваешься... ты выворачиваешь наизнанку мир. Ты возвращаешься к произвольной точке и начинаешь все сначала”.
— Форварды именно так и поступают.
“В воображении, Тили. Они это делают исключительно в воображении. Просто видят дальше, чем нормальные люди”.
Тиль слез со стола и прошел по залу. Взял кий, пощупал, бросил на пол... Передвинул стул... Прикоснулся к стене, почувствовал ее ладонями... Втянул носом воздух... Закрыл глаза.
“Похоже, ты понял, Тили. Наконец-то...”
— Это создал я? Здесь все настоящее. Совсем настоящее... — пробормотал Хаген. — И этот вариант, и тот, где меня везут в кандалах... Они остались? Это уже не форвертс, это... реальность? И то и другое? Одновременно — две реальности?!
“Я не знаю, когда у тебя произошел скачок, когда твои способности переросли обычное ясновидение. Но это факт, Тили. Ты не только видишь будущее, ты изменяешь настоящее. Точнее, создаешь новое — все время, раз за разом. А то, что было прежде, тот вариант, который ты считал неудачным... он продолжает жить. Сам по себе. С тобой или без тебя”.
— Ты говоришь о двух последних сутках? Оба варианта почему-то помнят не только форварды.
“Ты прогрессируешь, Тили. Но еще хуже то, что ты не ведаешь своего предела. Двое суток? Это последняя мощная развилка, и если новая будет еще крупнее... Двое суток, да? Я столько раз загонял тебя в угол — веря, что вот это и есть окончательная, подлинная реальность... и каждый раз я убеждался, что это твой форвертс — вариант, который ты можешь поменять на... еще один вариант. Выбрать что-то иное. Назначить началом любую точку своего прошлого и вернуться к ней. Все, что с тобой происходит, в итоге оказывается не свершившимся, а лишь вероятным… Все, что люди считают настоящим... и то, что считаешь настоящим ты сам. Это твой форвертс, Тили. И он длится не двое суток, а гораздо дольше. Только не спрашивай, сколько. Я не знаю, Тили, не знаю...”
— Жутко, — проронил Хаген, опускаясь на стул.
“Жутко не это. Рано или поздно скачок будет у каждого. Форвертс — это эмбрион, из него вырастет нечто большее. Возможно, что-то такое, с чем не справимся ни ты, ни я. Нам неизвестно, у кого какие способности разовьются. Хоть мы с тобой и форварды. Но от нового дара не откажется никто. В нашем поколении почти тридцать человек... и вот представь: два с половиной десятка богов... в одном маленьком мире. Даже те, кто никогда и не нюхал этой власти, сходят с ума от мысли о мифических таблетках. Ты сам видел. Что же будет с теми, кто без этого не умеет, для кого это не экзотика, а способ выживания? Они и будут выживать — каждый по-своему, в ущерб всем остальным. Много природой в человека не заложено”.
— Поэтому ты истреблял форвардов?
“Да, до того, как они начнут прогрессировать, пока с ними еще легко справиться. Но я всегда натыкался на твое сопротивление, и всегда получалось одно и то же: мы выныриваем в новой реальности, а все, что я сделал в прежней, оказывается несбывшимся вариантом. Я прекрасно понимаю, что такое жизнь, я сам не из железа. Но скачок может произойти у любого. Когда угодно. И вместо слабого противника мы получим сильного”.
— Ты сказал — “мы”?..
“Я не сижу у тебя в голове, не роюсь в твоих мозгах. Но я знаю, что ты решишь. В конце концов, Тили, я вижу будущее дальше, чем ты. Я тоже кое на что способен”.
— Нам придется...
“И сестру. Женщина-монстр не лучше монстра-мужчины. Форвертс Элен трансформируется в то же, что и у меня. Ты хотел убить Демона? Мы уничтожим их всех. Всех будущих демонов. А потом... у нас с тобой останется единственный путь...”
— И ты сможешь умереть добровольно?
“Мы должны. Ты ведь догадывался, что не найдешь меня в морге, и все-таки пошел. Поэтому ты и не взял с собой Элен. Ты был готов”.
Тиль закрыл служебную дверь и уперся в массив-стол.
“Чем ты занят?”
— Раз-два!.. Тяжелый, зараза... Я просто не хочу посторонних.
“Какая разница? Сейчас “штурмы” превратят здание в воронку. Брось этот вариант, оставь его в покое. Дальше он будет жить сам, а для тебя здесь все уже закончилось”.
— Ничто никогда не кончается.
“Верно. Впереди большая работа. Трудная и грязная. Но мы справимся, Тили. Вот так и справимся: “раз-два”. Ты сам знаешь. Ты же форвард...”

ЭПИЛОГ

Раз (Ein)

— Как поживают рыбки? — Тиль приблизился к аквариуму и заложил руки за спину.
— Живут, — ответил Полушин с наивной гордостью. — Марина беременная, скоро осчастливит.
— Марина — это которая?
— Ну вон же, с пузом.
— Синенькая?
— Какая же она синенькая?! Ну синенькая, синенькая.
Тиль постучал ногтем по стеклу.
— Не надо, им это не нравится.
— Они сами тебе сказали?
— Нет. Но они могли бы сказать.
Тиль с Полушиным переглянулись и захохотали.
— Сейчас я тебя котлетами угощу. Ты таких не ел.
— Я на минутку, Федя.
— Никаких минуток! Тебе что, каждый день домашние котлеты предлагают? Бабкин рецепт вспомнил, хочу попробовать. Мясорубку специально купил.
— Мясорубку?..
— Ну да. Только ради котлет и купил.
— Если ради котлет, тогда останусь, — улыбнулся Тиль. — Как здоровье, Федя?
— Да нормально, нормально.
— Ты все на таблетках?
— Сам же знаешь, зачем спрашивать?
— Погубит тебя эта химия...
Полушин, помолчав, достал из шкафа какой-то асимметричный агрегат.
— Это не мясорубка, это же целый комбайн, — произнес Тиль.
— А по мне — одна хреновня. Ты лучше о себе.
— Ничего нового, все по-прежнему: торгую сборной мебелью — школы, муниципальные больницы... По мелочам, Федя, по мелочам. На днях опять убытки случились. Двести тыщ коту под хвост.
— Что ж так?
— Партнер ненадежный. Сейчас скажет одно, а через минуту — другое. Как с такими работать? В общем, средненький у меня бизнес, Федя. Самый что ни на есть средний.
— Ты молодец, Тили. Я думаю, ты из нашего поколения самый умный. Хоть и не самый старый. Иногда мне кажется, что ты умнее меня.
— Это только кажется, Федя. Меньше транквилизаторов принимай.
— Я уже привык. — Полушин размотал шнур и, подключив, пошел к холодильнику.
Склонившись над комбайном, Тиль заглянул в бункер и вынул оттуда пакетик с винтами.
— Федя... ты что перемалывать-то собрался?
— Свинину, говядину... М-мать!.. Не посмотрел. Спасибо.
— К сожалению, это не единственный электроприбор в твоем доме. — Тиль провел пальцем по книжному стеллажу и остановился у окна. — Не могу же я ходить за тобой, как нянька... — Он вытащил из-за пояса “стейджер”. — Не могу, Федя.

Два (Zwei)

В окно было видно улицу — как она обычно выглядит с тридцать восьмого этажа: река дороги, не слишком широкая, коробочки машин и фантики прохожих.
К перекрестку тянулся пестрый ручеек — детская экскурсия, полсотни душ, не считая воспитателей.
Тиль ослабил галстук и побарабанил по подоконнику.
“Здравствуйте, — раздалось в мозгу. — Ордер на всех, оптом. Одна минута. Время пошло”.
“Это плохая шутка, Элен”.
“Да, пожалуй, неудачная. Я поднимаюсь к тебе”.
“Что с аэротакси?”
“Утром на стоянке был пожар. Огонь погасили, но несколько вертолетов пострадало. Твой сегодня в город не выпустят”.
“Он не мой”.
— Ну ладно, ладно, не придирайся, — сказала Элен, заходя в кабинет. — Все хорошо. Разве могло быть как-то иначе?
— А разве не могло?..
Он взглянул на часы, потом снова — в окно. Дети прошли перекресток и направились вниз по улице. Тиль длинно выдохнул и сел в кресло.
— Как дела в Москве? — спросила Элен. — Что-нибудь привез?
— Список. Полный список, это тоже неплохо, но подробностей... никаких. Достоверно Федору было известно только про нас, а что светит остальным... Ты сама это видишь?
— Нет.
— Вот и он не видел.
— Значит, и выбора нет?
Тиль задумчиво покрутился в кресле.
— Как в Торонто слетала?
— Было трудно... — Элен опустила глаза. — В девятнадцать лет человек почти ребенок, а уж в семнадцать-то... И эта кличка все из головы не выходила. “Демон”!.. Семнадцать лет демону... Ты свалил на меня самое мерзкое, Тили.
— Мерзкого впереди еще полно. — Он выдвинул ящик и положил на стол исписанный листок, потом взял маркер и аккуратно отчеркнул строку.
— Тебе это обязательно? Нас ведь не так много... осталось.
— Помогает сосредоточиться, — сказал Тиль.
— Помогает забыть, что это живые люди и что у нас общий предок...
— А тебе — обязательно?! Говорить все это вслух, как будто я сам не знаю, как будто мне самому... — Он осекся. — Извини.
— Ничего. Встретились... Нормально.
Тиль встал и, обняв Элен, ткнулся носом ей в макушку.
— Я скучал по тебе.
— Волновался?
— Нет, конечно.
— Хоть немножко...
— Нет.
— Ну хоть капельку!
— Не смеши. Только скучал.
— Я тоже. Ладно, показывай.
Тиль извлек из кармана бархатную коробочку.
— Училась бы ты молчать, женщина. Весь сюрприз испортила...
Элен открыла футляр — внутри лежала серьга с большим бриллиантом.
— А втору-ую?..
— Это вместо обручального кольца, а их парами не носят.
— О-па... Ну ты, Тили... Ну ты даешь.
Он цокнул языком и выставил указательный палец:
— Все-таки получилось!
— Ты серьезно? И музыка будет?
— И музыка, и белый “Хаммер” с колокольчиками.
— Белый?.. Мне бы чуть потемнее. Я хотела черный, вообще-то.
— О черном забудь.
Элен прикусила губу и, открыв нижний ящик стола, вытащила оттуда конверт.
— Ты сегодня в ударе, Тили. Герр и фрау Бланк...
— Хоть чем-то удивил.
— А что дальше?
— Смотри вперед, форвард, там же все видно.
— Видно, видно. Сплошная мелодрама: взявшись за руки, уходят в рассвет. Долго и счастливо.
— Должно же это с кем-то быть: взявшись за руки — в рассвет. Почему не с нами?
Элен закурила и достала из конверта билеты.
— Герр и фрау Бланк...
— Последние из четвертого поколения, — добавил Тиль. — Последние двое, которым нечего делить.
— Кроме того, что у них осталось?..
— Целый мир — на двоих. Это немало, Элен. Этого достаточно.
— Да. Герр Бланк... И фрау Бланк... Два белых листа, заляпанных кровью.
— Зато выжившие.
— Несмываемой кровью братьев.
— Выжившие, — повторил Тиль. — Идут, идут, идут в рассвет.
Элен сощурилась:
— Долго и счастливо...

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Евгений Прошкин - Биография

Евгений Прошкин

На основную страницу

Биография

Прошкин Евгений Александрович родился 28 мая 1970 года в Москве. Читать книги начал в два года (это правда). Впервые взялся писать — в двенадцать. Служил в береговой охране на Курилах, после армии сменил десяток профессий. Неполный список мест, где успел поработать: страховая компания, студия кабельного телевидения, коммерческий банк, колбасный завод. Учился в Геологоразведочной академии, но за год до диплома бросил и поступил в Литературный институт имени Горького. В настоящее время студент 4-го курса. Первая публикация — рассказ «Запасной вариант» (журнал «Четвертое измерение», 1992 год). Свои предпочтения в литературе автор так и не выяснил. Поразившие книги — «Открытие себя» Владимира Савченко, «Тошнота» Жана-Поля Сартра, «Убик» Филиппа Дика.


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    НИКТО     (Страница 1)
    • Минус 52 часа (Страница 1)
    • Минус 50 часов (Страница 1)
    • Минус 42 часа (Страница 1)
    • Минус 40 часов (Страница 2)
    • Минус 38 часов (Страница 2)
    • Минус 33 часа (Страница 2)
    • Минус 32 часа (Страница 2)
    • Минус 28 часов (Страница 3)
    • Минус 20 часов (Страница 3)
    • Минус 16 часов (Страница 3)
    • Минус 15 часов 30 минут (Страница 4)
    • Минус 15 часов (Страница 4)
    • Минус 1 час 12 минут (Страница 4)
    • Минус 24 минуты (Страница 4)
    • Минус 20 минут (Страница 4)
    • Минус 10 минут (Страница 4)
    • Минус 5 минут (Страница 5)
    • Минус 4 минуты 45 секунд (Страница 5)
    • Минус 4 минуты 30 секунд (Страница 5)
    • Минус 3 минуты (Страница 5)
    • Минус 2 минуты 50 секунд (Страница 5)
    • Минус 2 минуты (Страница 5)
    • Минус 1 минута 45 секунд (Страница 5)
    • Минус 1 минута 20 секунд (Страница 5)
    • 00:00:00 (Страница 5)
    • Плюс 2 часа (Страница 5)
  • ЧАСТЬ ВТОРАЯ
    НИКОГДА     (Страница 5)
    • Лаур (Страница 5)
    • Полушин (Страница 6)
    • Козас (Страница 6)
    • Максимов (Страница 7)
    • Демон (Страница 7)
    • Альберт (Страница 7)
    • Демон (Страница 8)
    • Лаур (Страница 8)
    • Демон (Страница 9)
    • Люгер (Страница 10)
    • Демон (Страница 10)
  • ЭПИЛОГ (Страница 11)
    • Раз (Ein) (Страница 11)
    • Два (Zwei) (Страница 11)


Евгений Прошкин

Твоя половина мира

 Читать книгу

Аннотация

Тиль Хаген – форвард. Так в середине XXI века называют людей, научившихся видеть будущее так же ясно, как настоящее. Он всегда на шаг впереди других. Его реальность – то, что произойдет через мгновение. Он способен проследить развитие любой ситуации на несколько ходов вперед и поэтому всегда выбирает наилучшее решение. Спецслужбы и транснациональные корпорации ведут борьбу за форвардов, каждый из которых стоит целого аналитического отдела. Тилю приходится скрываться и жить на нелегальном положении. Вдобавок кто–то начинает методически истреблять форвардов, и даже удивительный дар предвидения не спасает их от гибели. Хаген должен предпринять решительные действия, чтобы спастись от неведомой угрозы...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel