Евгений Прошкин - Слой Ноль

1 Евгений Прошкин

Пролог

Конец света начался десятого июня в 17.20 по московскому времени и длился около часа.
Евгений Сидорчук, ведущий аналитической программы «Между прочим», запнулся на полуслове и, неэстетично шмыгнув носом, дико посмотрел куда-то в сторону. В студии кто-то кашлянул и громко выругался. Затем случилось и вовсе невероятное: камера отъехала назад и развернулась. Телезрители обнаружили, что серебристая панель за спиной Сидорчука торчит посреди темной комнаты, похожей на подсобку электриков, а рядом стоят еще две камеры, десяток прожекторов и какая-то девица в джинсах. Девица ошалело оглядывалась, словно не понимала, где она находится. Сидорчук тоже как будто не понимал. Потом сбоку что-то рухнуло, раздался глухой дуплет, и половина фонарей погасла. На экране возникла заставка, но через пару секунд исчезла и она.
Виктор ухмыльнулся, хмыкнул и взял в руки пульт. Убавив громкость, он несколько раз переключил программу - везде было одно шипение. Спутниковая антенна некоторое время еще принимала Би-би-си и китайский «Жибао», но вскоре сигнал пропал и там.
Мухин снова хмыкнул, но уже растерянно, с какой-то безотчетной тревогой. Пересев за компьютер, он набрал испанский с виду адрес «chtosluchilos». В непрерывно обновляемом разделе «hotnews» болталась единственная фраза: «КАЖЕТСЯ ВСЕ ВОКРУГ». Больше там не было ничего. Если б автор не тратил времени на рефлексию и не писал слово «кажется», то, вероятно, успел бы добавить что-нибудь еще - кто эти «все», где это «вокруг» и в чем, собственно, дело.
Хотя Виктор вроде бы догадывался и сам.
Спустя минуту монитор погас, а из системного блока послышался разочарованный вздох вентилятора. Мухин перевел взгляд на отключившийся телевизор, потом осторожно поднял с базы трубку радиотелефона. Молчание. Проверять люстру не имело смысла.
Бросившись к тумбочке, Виктор вывалил из нее всякий хлам и разыскал упаковку пальчиковых батареек. Срок годности давно истек, но минут на десять их должно было хватить. Вставив батарейки в карманный приемник, Мухин повращал ребристое колесико. Эфир был чист - местами что-то потрескивало, но принять эти помехи за передачу не дерзнул бы даже уфолог.
Виктор вышел на кухню и, открыв оба крана, задумчиво покусал губу. Воды не было - ни горячей, ни холодной.
Все совпадало. Он не мог в это поверить, однако сценарий разыгрывался четко и последовательно: телевидение, Интернет, насосные станции, наверняка лифты и еще… Мухин знал, что будет дальше. То есть не знал, конечно, но уже почти не сомневался: так и будет.
Как в недавнем сне.
К сновидениям, гороскопам и прочей ереси Мухин относился скептически, но на прошлой неделе ему приснилось нечто настолько странное, что он до вечера ходил как пришибленный. С работы отпросился еще утром - в голову все равно ничего не лезло. Пошлялся бесцельно по улицам и вернулся домой. Пиво, несмотря на жару, пить не стал. Решил: если завтра мозги не вправятся - надо идти к врачу.
На следующий день все прошло, и Виктор сам уже не понимал, что это на него вчера накатило. Ну, кошмар. С кем не бывает? И, главное, не сказать, чтоб это произвело на Мухина какое-то впечатление: сон был скорее абстрактным, чем реальным, но что-то от него вроде бы осталось - неувиденное, недосмотренное. Будто за сном скрывалась целая история или даже целая жизнь. Из той жизни Виктор помнил только конец, и сейчас он повторялся - шаг за шагом.
Мухин для очистки совести пощелкал выключателем - свет не горел.
За окном вдруг залаяла собака. Взрослая овчарка то подбегала к хозяину, то вновь отпрыгивала, словно сомневаясь: кусать или не кусать. Хозяин, пузатый тип в красных штанах, лишь бестолково вертел головой. Неожиданно он отпустил поводок и направился куда-то через газон. Собака заскулила, но осталась на месте и улеглась между каруселью с одиноким грустным мальчиком и песочницей. Карусель поставили совсем недавно, подшипник еще не стерся, и она крутилась, почти не тормозя. Пока Мухин на нее смотрел, она сделала десять или двенадцать оборотов - мальчик за все это время не пошевелился.
В дверь постучали, и Виктор, вздрогнув, оторвался от окна. Он никого не ждал. Тут же постучали снова - гулко, ладонью по обивке, и от этого звука ему стало как-то не по себе.
На площадке стоял сосед - тощий, но патологически бодрый мужик в шортах, сетчатой майке и, как всегда, без тапочек.
- Чего не открываешь? - спросил он недовольно. - Звоню, звоню!.. У тебя это… тоже тока нет?
- Звонок-то не работает.
- А, ну да. А то я звоню-звоню…
- Ты бы обулся, - сказал Мухин. - Воды нет, с грязными ногами спать придется.
- Воду скоро дадут, - заявил сосед.
- Думаешь?..
- Это внизу, в седьмой, сантехнику меняют. Час-два - и дадут.
- Радио послушай.
- А на кой оно мне? Радио!.. Я его никогда не слушаю.
Сосед помялся, спешно придумывая новую тему.
Месяц назад он раскодировался и теперь считал, что каждый обязан ему налить.
Кое-как от него отвязавшись, Мухин закрыл дверь и бесцельно побродил по квартире. Делать ничего не хотелось.
В дверь опять постучали, и Виктор, тихо злясь, пошел открывать. Вместо соседа за порогом оказался какой-то полугей-полупанк - крашенный «перьями», с осветленной эспаньолкой и двумя тяжелыми кольцами в ушах.
- Здравствуй, Витя, - улыбнулся он.
- Ты кто?
- Войду, не возражаешь?
Мухин возражал, поэтому припер дверь ногой. Незнакомец тоже припер - снаружи - и негромко сказал:
- Пусти, у нас времени мало.
Не дожидаясь ответа, он вставил в щель топор для рубки мяса и расширил ее сантиметров до десяти.
- Не бойся, убивать я тебя не буду, - произнес он спокойно.
Виктор, почему-то совсем не волнуясь, накинул на дверь цепочку и побежал за ножом.
«Это, наверное, сон, - мелькнула теплая мысль. - Сны иногда повторяются».
В прихожей раздался треск, затем шаги по паркету: раз, два, три, четыре. Столько было от входа до кухни - Мухин жил в малометражке.
Выбрав в ящике тесак посолидней, он резко развернулся.
- Не надо, Витя, помереть ты еще успеешь, - сказал гость. Топор он держал на замахе, и что-то в его позе говорило: он действительно рубанет. И не промажет.
- Чего тебе надо? - спросил Мухин, откладывая нож на стол, но не очень далеко.
Незнакомец это заметил и одобрительно кивнул.
- Окна у тебя на северо-запад?
- По-моему, да… - оторопело ответил Виктор.
- Хорошо. И небо чистое. Если повезет, мы их увидим. Электричество давно отключили?
- Полчаса где-то… А ты что, из домоуправления?
- Меня Константином зовут, - представился гость и, перебросив топор в левую, протянул руку.
На правом предплечье у него была наколота какая-то затейливая дрянь с окровавленными отростками и выпученными глазами.
- Не обращай внимания. Такой уж у меня здесь вид, - сказал Константин, словно его вид зависел от кого-то другого.
Если не считать сережек и бородки - и, естественно, топора, - налетчик выглядел почти заурядно: лет тридцати с небольшим, жилистый. Лицо у него было не злое. Нормальное лицо.
Мухин, помедлив, ответил на рукопожатие - все равно это ничего не меняло. Зарубить его могли и так, без знакомства.
- Ты что-нибудь помнишь? - спросил Константин.
- В смысле?..
- В прямом. Прошлую жизнь помнишь? В первом слое.
- Чего?!
- Ну не в первом, конечно… Кто их нумеровал, слои? Хотя стоило бы… Так помнишь или нет?
- Не понимаю, - нахмурился Мухин. Константин, очевидно, был помешанным, и это несколько увеличивало шансы с ним справиться.
- А понимать, Витя, ничего и не надо. Надо вспомнить. Ты ведь здесь совсем недавно.
- Здесь?..
- В этом слое. Можно сказать: в этом мире, но «слой» будет точнее. Сюда тебя перекинуло девять дней назад, и все девять дней мы тебя искали. Нашли, к сожалению, поздновато… Уже под самый конец.
- Конец чего?
- Ну, как бы это попроще… Человечества, Витя. Конец местного человечества.
- Местного… - механически произнес Мухин. - Вот что, - сказал он, подумав. - Денег у меня немного, но тысячу могу дать. Тысячи хватит?
Константин взглянул на топор и приставил его к стене. Кажется, он подбирал какие-то нужные слова - нужные для того, чтобы поделиться своим безумием с нормальным, трезвым человеком. И разумеется, он их не подобрал.
- Н-да… Поздно уже. Запомни хотя бы адрес: улица Возрождения, дом двадцать один. Повтори.
- Если это так важно, я запишу, - с готовностью предложил Виктор. Судя по всему, псих был не буйный, могло и обойтись.
- Запишешь?!
Константин вдруг расхохотался - искренне и так заразительно, что Мухин и сам невольно гыгыкнул.
- И на чем же ты запишешь? - спросил гость, до-смеиваясь.
- На бумаге, на чем еще.
- И как ты ее туда возьмешь?
- Куда?
- В другой слой, - ответил Константин неожиданно мрачно. - Хватит дурака валять. Запомнил адрес?
- Возрождения, двадцать один, - повторил Мухин.
- Отлично. Только не забудь его… как ты забыл целую жизнь. И не одну, между прочим…
- Да ничего я не забыл! - возмутился Виктор. Общаться с сумасшедшими ему не приходилось, но в принципе он знал, что спорить с ними нельзя. Однако этот, стильный, его допек. - Я ничего не забыл, и ниоткуда меня не перекидывало, ясно? Я тут родился, в Москве.
Константин посмотрел на часы и подошел к окну. Топор он беспечно оставил у стены - то ли провоцировал Виктора на крутой поступок, то ли был совсем болен.
- Ладно. Объясню, что успею… - молвил он, щурясь на солнце. - Ты, как и многие в этом слое, перекинутый. Но в отличие от других ты себя осознаешь. Правда, сейчас я бы этого не сказал… Ты помнишь предыдущие жизни. Должен помнить, во всяком случае…
Мухин, не слушая этот бред, тихонько шагнул вправо постоял возле холодильника, убедился, что маньяк увлечен созерцанием неба, и шагнул еще. Топор оказался на удивление удобным.
- Кончай свой балаган, - торжественно объявил Виктор. - Лежать! Руки за спину!
Константин никак не реагировал, лишь прильнул ближе к окну.
- Летят… - зачарованно сказал он. - Вот они какие…
- Кто? Глюки твои?
- Нет. Головные части.
- Какие еще части? - опешил Мухин.
- Боеголовки, - отозвался гость. - Сколько раз это видел, а все не могу привыкнуть…
- Что ты видел?
Константин показал на дальние многоэтажки - выше, едва проявляясь в пронзительно-голубом небе, висело несколько темных точек, штук пять или шесть.
- Они летят быстро, - сказал он. - Через минуту будут здесь.
- Боеголовки?! И… что?..
- И все, - пожав плечами, ответил гость. - Все.
Мухин вглядывался сквозь пыльное стекло, пока не заслезились глаза, пока он с ужасом не убедился, что точки движутся - и движутся прямо на него.
- Не бойся, ты это уже переживал.
- Девять дней назад?..
- Смотри! - воскликнул Константин. - Красиво… Это будет как закат. Яркий, похожий на рассвет. Только ни хрена это не рассвет… Закат. Самый последний.
Темные точки заметно выросли в размерах и начали расходиться в стороны.
Карусель во дворе давно остановилась. К ней подбежала собака и, потыкавшись мордой в ноги оцепеневшего мальчика, завыла - по-волчьи, со смертельной тоской.

Часть I
СЛОЙ

Глава 1

Виктор обогнал пыльный фургон и вернулся в правый ряд - сзади неслась вереница одинаковых черных «Шевроле».
- А кругом курьеры, курьеры… Тридцать тысяч одних курьеров… или сорок? Не помню… - пробормотал он и, очнувшись, ударил по тормозам.
Водитель фуры вильнул влево и просигналил - длинно, с негодованием. Кажется, он еще что-то орал в открытое окно, но Мухин не расслышал.
Отдышавшись, Виктор открыл дверь, но тут же захлопнул - мимо, капризно бибикнув, пролетел шустрый «Запорожец». Надо было отъехать подальше от дороги, и он нерешительно тронул педаль.
Машиной Мухин управлял впервые - если не считать детского опыта, когда отец, крепко выпив, позволил ему «покуролесить». Батя тогда прямо так и сказал: «Витька, хочешь покуролесить?» И двенадцатилетний Витька «покуролесил». Две «Волги», гаишный «жигуль» и столб - спасибо, что деревянный. С тех пор Мухин за руль не садился.
Он медленно отпустил сцепление, и машина плавно покатилась вперед. Сообразив, что надо наконец свернуть, Виктор прижался к канаве и остановился. Ничего необычного он вроде бы не делал. Ноги как-то сами разобрались с педалями, пальцы толкнули ручку, выключая скорость. Это было совсем просто - слишком просто для второго раза.
Мухин растерянно пощупал карман рубашки и обнаружил водительское удостоверение. Свое. «Стаж с 1990 года». Однако поразило его не это. Он знал, где лежат права, - вернее, знал, что у него их нет, не было и никогда не будет, а рука… она взяла и достала их из кармана. А он… Виктор и карману-то удивился - летом он предпочитал носить футболки. И, кстати, он ненавидел сандалии, особенно такие - черные, с кондовыми пряжками…
Выйдя из машины, он удивился еще больше: у него была темно-синяя «девятка»… но вспомнил он об этом, лишь посмотрев на нее со стороны. Теперь, когда он увидел, это было естественно и бесспорно, но ведь еще секунду назад… он не знал, на чем ехал.
Виктор озадаченно погладил лоб и обошел автомобиль. Это ничего не дало. Обычная тачка, забрызганная, с неглубокой царапиной на заднем крыле. На крыше - багажник с какой-то облезлой тумбочкой. Зачем она ему?..
Он сосредоточился, но из сплошной мути вынырнуло лишь одно: царапина. Это его тревожило. Придется выправлять, подкрашивать… Геморрой тот еще. Сосед по «ракушке», чайник долбаный, как начнет на своей «Ниве» заезжать… Вот и вчера - рулил-рулил… Виктор чувствовал, что добром не кончится, но убрать машину поленился. Там бы для «Икаруса» места хватило, не то что для «Нивы»! Не вписался, чайник…
Вчера?! - чуть не крикнул Мухин.
Вчера его «девятку» никто не мял - потому что ее не было, «девятки». Прав не было, не было этой дурацкой тумбочки. А что тогда было?..
А был один только закат, неожиданно осознал Виктор. Последний закат - и больше ничего.
Он проверил часы: десятое июня, четверг, 19.00. Ну да, он специально в четверг поехал - всю пятницу и субботу до обеда трасса будет забита, люди на дачу попрутся. А он? И он тоже… на дачу.
Виктор увидел километровый столбик и, подойдя ближе, разглядел табличку: «42». Откуда?.. Куда?.. И, пока он возвращался к машине, в памяти прорезалось: Минское шоссе.
Мухин даже засмеялся - настолько ему полегчало. Сон. Конечно, сон! Ему уже несколько раз снилось что-то подобное. Деталей он не помнил, но само ощущение врезалось в память здорово. Электричество, вода… что там еще? Боеголовки… Чушь собачья!
Упоминание о собаке что-то в нем задело, но Виктор поспешил загнать эту мысль подальше. Он сел в машину, завел мотор и, пропустив «Москвич» с прицепом, быстро набрал скорость.
«Две «Волги» и милицейская тачка», - хмыкнул он. Что за бред? Когда это с ним было? Не было этого. В восемнадцать лет записался в автошколу и, как все нормальные люди, получил права. И жена у него тоже с правами.
Виктор покосился на безымянный палец. Обручальное кольцо было на месте.
- Куда же оно денется? - спросил он вслух, словно с кем-то споря. - И кольцо, и жена… Настя, - произнес Виктор с запинкой и сделал вид, что сам этого не заметил.
Чем больше он себя уговаривал, тем явственней проступали черты его настоящей жизни. В голове еще витала какая-то дымка, но Мухин уже разделил воспоминания на вымышленные и реальные. Точки в небе, мужик с топором, конфуз диктора на передаче «Между прочим» - все в корзину. Наплевать и забыть. И что это за название - «Между прочим»?! Нет такой программы!
Виктор обрадовался, как здорово он себя подловил - не себя, разумеется, а тот внутренний голос, который хотел его запутать…
Он вдруг понял, что это смахивает на шизофрению, и, скроив в зеркало идиотскую рожу, заявил:
- Переутомился ты, дружок. Надо бы к врачу сходить. Мозги - дело такое… Лучше раньше, чем…
Не закончив, он издал какой-то жалобный звук и закрыл рот. Ему показалось, что он это уже слышал - слово в слово. Или… он сам это говорил. Самому себе. Только не здесь.
«Не здесь?! - возмутились остатки рассудка. - А где же?»
«Во сне, во сне, - попытался он себя успокоить. - Там, где боеголовки и Константин с топором».
Странно, но имя жены ему далось труднее. Оно пришло не сразу, будто его кто-то подсказал. А Константин из кошмара - вот он, пожалуйста…
Мухин раздраженно махнул рукой и пообещал себе больше об этом не думать. Вот царапина на крыле - другое дело. Там и жестянка, там и покраска… Будь он проклят, чайник на «Ниве»!
Перед железнодорожным мостом стоял огромный указатель со стрелкой на Минск, и Виктор удовлетворенно покивал. Все правильно. Минское шоссе, и… и…
Не выдержав, он снова затормозил.
Невозможно… Виктор не помнил, где его дача. Помнил, что на даче ждет Настя, то есть жена, и про недостроенную баню тоже помнил, но где находится все это счастье, он сообразить не мог.
Мухин вынужден был признать, что, кроме этого провала, есть еще и другие. Например, та «Нива»… Какого она цвета? Забыл. Что за чайник ее водит? Лысый, усатый, молодой, старый? Может, женщина?
Может, и женщина…
Виктор понял, что забыл о себе почти все. Вернее, что-то он помнил, но это смахивало на конспект: не память, а теоретическое знание, его личного опыта оно не касалось. Это была… память о чужой жизни.
Ему стало неимоверно душно. Мухин выскочил из машины и бессильно привалился к ней спиной - колени тряслись с такой амплитудой, что проезжавшие мимо могли принять это за танец. Дунул ветерок, и мокрая рубашка прилипла к телу, но холода Виктор не чувствовал - он стоял с закрытыми глазами и молился лишь об одном: проснуться… проснуться побыстрей…
Такое ему уже снилось. Иногда сон раскладывается, как матрешка: просыпаешься, проходит время, и ты опять просыпаешься. Но ведь когда-то это кончается!
По мосту загрохотали вагоны, и Виктор открыл глаза. Машинально сосчитал: девятнадцать… двадцать… двадцать один. На последнем, двадцать первом рефрижераторе было написано: «АО Возрождение». Нет…
Он попытался отвлечь себя на что-нибудь прозаическое, например на вчерашнюю вмятину, но понял, что не может сказать с уверенностью, какое из задних крыльев ему поцарапали.
- Левое! - отчаянно крикнул он и резко повернул голову.
Не угадал.
Виктор со стоном опустился на сиденье и обнял руль. Поглазел на улетающие в сторону Минска автомобили и, вздохнув, потихоньку тронулся. Доехав до перекрестка, он выкрутил руль до упора и газанул - «девятка» взвизгнула скатами и помчалась обратно в Москву.
Чтобы не сойти с ума, Мухин включил радио. Сквозь бесчисленные мальчишники и девичники местами прорывались то «Раммштайн», то «Апокалиптика», но в целом все было культурно.
Наткнувшись на блок новостей, он увеличил громкость - по радио говорили о встречах в Кремле, о премьерах в «Пушкинском» и о внешних долгах.
Виктор поймал себя на том, что весь этот мир воспринимает так же, как свою биографию, - конспективно. Отрывок галлюцинации с явлением Константина и ядерной войной казался намного богаче - там были и цвета, и запахи, и настоящий страх. А здесь был какой-то перечень фактов и событий, в которых он якобы участвовал.
Там - боялся, здесь - участвовал… Большая разница. Только где «здесь»?.. Где «там»?..
Мухин открыл «бардачок» и, не глядя выбрав кассету, воткнул ее в магнитолу.
- А в ШИЗО нет телеви-изора-а!.. - заревело из динамиков.
Он ударил по кнопкам, сразу по всем, и на лету поймал выскочившую кассету. Оказывается, он слушал «Привет с зоны № 8». В «бардачке» нашлись предыдущие семь «Приветов» и еще пяток альбомов с недобрыми мужчинами на обложках. Там же валялась полупустая пачка «Винстона» - наверно, от жены - и еще какой-то журнальчик.
Мухин педантично, одну за другой, вышвырнул кассеты в окно и переложил журнал обложкой вверх.
«Проблемы зоологии в средней школе».
Надо же, он и не думал, что в школах с этим проблема - в смысле, с зоологией. Виктор вообще ни о чем подобном не думал. Он попробовал соотнести зоологию со своим опытом - в мозгу что-то тренькнуло, но так хило, что он лишь замычал и бросил журнал обратно.
Ближе к Москве его начало одолевать какое-то смутное желание, скорее даже влечение. Оно было сродни голоду - Мухин чувствовал, что выдержит еще час или два, но не больше. У поворота на Профсоюзную неудовлетворенность усилилась, и к ней добавилось тошнотворное ощущение невесомости. Терпеть это было невыносимо.
- Уж не наркоман ли ты, дружище? - пробормотал он.
Виктор промаялся еще минут десять, пока случайно не наткнулся взглядом на обычную коммерческую палатку. Сигареты!
Мухину стало досадно - насколько он, молодой и цветущий, зависит от какого-то дыма, однако эти здоровые мысли не помешали ему сцапать нагревшийся прикуриватель и глубоко затянуться.
Никотин с канцерогенами дал ему то, чего не дали бы в этот момент все женщины мира, - избавление от глухой пустоты. Не выкурив сигарету и на треть, Виктор насытился и брезгливо выкинул ее на улицу. Пачку он сунул в карман, к водительскому удостоверению. Он уже осознал, что без этого ему не обойтись.
Семьянин, дачник, автомобилист, курильщик, любитель блатных песен - перечислил про себя Мухин. Предположительно - зоолог. Наверное, можно было добавить еще десяток пунктов. Но как с этим списком жить, когда это только список, и ничего более? Дьявол, да о чем речь, если он даже к жене на дачу попасть не может?! Единственное, на что он был способен, - это вернуться домой и ждать просветления. Оно просто обязано наступить, иначе…
Про «иначе» Мухин додумать не успел - взгляд споткнулся об отсутствие «ракушек». Так бывает: идешь к чему-то знакомому, но в последний момент видишь, что того, к чему шел, нет на месте. И тогда кажется, что куда-то проваливаешься, как будто собирался поставить ногу на ступеньку - а ступеньки и нет. И гаражей тоже…
Виктор был уверен, что «ракушки» здесь стояли. Штук двадцать - длинный ряд, отгораживающий детскую площадку от домов. Он не мог поручиться, что какая-то из них точно принадлежала ему, - теперь это и не имело значения.
Мухин вышел из машины и побродил вдоль газона. Ни отметин на асфальте, ни вырезанного дерна - никаких следов. Бордюрный камень весь лежал в целости и сохранности, а ведь в прошлом году его вывезли, причем со скандалом: пенсионерки стихийно организовались в пикет, и автовладельцам пришлось дополнительно скидываться по сотне, - все это Мухин прекрасно помнил, хотя… если «прекрасно», то вряд ли…
Вряд ли это здесь, понял он.
В глубине двора гавкнула собака, судя по голосу - крупная, не меньше овчарки, и Виктор, обернувшись, вновь испытал что-то похожее на падение. За кустами он обнаружил карусель - обычную, на одном подшипнике, левее находилась неряшливая песочница, еще левее стояла лавочка. На ней сидел хозяин собаки - пожилой добряк в красных спортивных штанах.
Это по нему выла овчарка…
Когда?! Где?!
Мухин, как близорукий, поднес часы к лицу. Десятое июня, четверг, 20.05.
Это было сегодня. В этом самом дворе. Но только не здесь. Это произошло там, где еще в прошлом году поставили «ракушки», там, где несколько часов назад вспыхнуло и погасло солнце. Там, где он когда-то жил.
Виктор поднял глаза к своим окнам. Вот, значит, куда он приехал, вот какой адресок вертелся у него в голове. Адрес оттуда, из недавнего кошмара. Из его прежней жизни.
У Мухина возникло желание зайти к себе в квартиру, но он даже не стал с ним бороться - он заранее знал, что никуда не пойдет. В окне висела чужая сиреневая занавеска, на балконе стоял то ли рулон линолеума, то ли кусок широкой трубы - неважно. Это был чужой рулон и чужой дом.
Виктор посидел в машине, послушал радио, выкурил, уже без горячки, со вкусом, еще одну сигарету и достал паспорт.
Данные совпадали: Мухин Виктор Иванович, «родился», «выдан» и так далее. С полузнакомой фотографии пялилась его собственная физиономия: смугловатая кожа, густые брови, глаза замутненные, но с блеском, под ними глубокие тени, на щеках - темные впадины. Видок, откровенно говоря, нездоровый. Фотограф, сволочь, лишнюю лампочку зажечь пожалел.
Почти на каждой странице в паспорте оказывалась какая-нибудь печать: группа крови, отметка о высшем образовании, штамп военкомата.
Ближе к концу, после незаполненной графы «Судимость», Мухин нашел страничку «Прописка». Вероятно, в паспортах здесь указывали все, вплоть до анализов.
Прочитав адрес, Виктор его тут же вспомнил - но лишь через мгновение после того, как разобрал казенные закорючки. Теперь, разобрав, он мог описать свое жилье достаточно подробно - начиная от планировки и заканчивая цветом наволочек. Но это теперь. А раньше?.. Только что, до подсказки, он даже не представлял, куда ему податься.
«Академическая». Это недалеко.
До новой квартиры он добрался минут за двадцать - вырулил обратно на Профсоюзную, проехал в сторону центра, чуть-чуть попетлял во дворах и наконец нашел дом, в котором проживал уже пять лет.
Ключей на связке было четыре штуки, но к замку почему-то ни один не подошел. Виктор позвонил.

1 Следующая страница


Слой Ноль 2

Внутри клацнуло, и перед ним возникла худая фигура в семейных трусах.
- Здрасьте, Виктор Иваныч, - сказал молодой мужчина, скорее даже юноша. Небритый, нечесаный, с фантастически волосатыми ногами.
- Здорово.
Оттеснив соседа - или родственника? - Мухин шагнул в прихожую. Сосед-родственник посторонился, но неохотно, с каким-то театральным недоумением.
- Слушаю вас, Виктор Иваныч. Забыли чего?
- Я?.. - Мухин увидел в зеркале свое перекошенное лицо. - Я тут живу.
Незнакомец облокотился о стену и беспомощно улыбнулся.
- Живете?..
Из комнаты вылезла его подруга в тельняшке, едва прикрывавшей то, за что ее любил красавец в трусах.
- Здравствуйте, Виктор. Договорились же: без звонка вы нас не навещаете. Мы гарантировали порядок, это да, но ведь не каждый день! Обои не рвем, паркет не царапаем…
Мухин начал прозревать. Очевидно, они с женой сдали квартиру этим сосункам.
- Ребят, вы будете смеяться, но я и правда забыл… - кисло произнес он. - Забыл, где я сейчас обитаю. Головой немножко ударился и… фьють. Как ветром.
Квартиросъемщики напряженно переглянулись.
- Да мы не знаем, - сказала девушка. - Откуда нам знать?
- Телефон-то я, наверно, вам оставлял.
- Так вы и телефон забыли?!
- Сильно ударился, - признался Мухин. - Очень сильно.
Юноша отклеился от стены и принес тетрадный листок.
- Пожалуйста. Светлане Николаевне привет передавайте, - сказал он и приоткрыл дверь, намекая, что Виктору уже пора.
- А Светлана… Светлана Николаевна - это кто?
- Так она же у нас преподает!
- Зоологию?
- Почему зоологию? - растерялся юноша. - Историю преподает. Мы с вами через нее и познакомились. Ну, чтобы квартиру… Мы спросили, нет ли квартиры подешевле, она и посоветовала.
- Ага… У вас - историю, а у меня?.. Я-то с ней откуда знаком, с вашей Светланой?
- Виктор, вам бы к врачу обратиться, - проговорила девушка. - Светлана Николаевна - ваша теща.
Мухин нахмурился. Теща, естественно. Как же он сразу-то?.. Сдали квартиру студентам, а сами переехали к теще. К «маме», получается.
- Вот что, орелики… - строго сказал он.
- Мы за июнь заплатили, - объявила девушка, - предчувствуя что-то дурное.
- Не волнует. Полчаса вам хватит? Ладно, час. Можете не торопиться.
- Игорь, ну что ты стоишь?! - спросила она.
- А что мне с ним - драться? - буркнул юноша.
- Правильно, Игорь, - сказал Мухин. - На это время уйдет. Сумки у вас есть или в руках все понесете?
- Игорь! - возмущенно крикнула девушка. В комнате послышался какой-то лепет, не то «гу-гу», не то «гы-гы», а спустя секунду - дикий, неистовый рев.
- Черт… У вас еще и ребенок? Сами-то вы кто?..
Виктор хлопнул дверью и медленно направился вниз по лестнице. Спешить было некуда: ребенка выкидывать жалко, к теще переться неохота, где дача - неизвестно. В принципе, про дачу можно было выяснить у той же тещи, Светланы… как ее?.. Николаевны, но Мухин знал, что туда он тоже не поедет.
Выйдя на улицу, он сел в машину и задумчиво погладил руль. У него было две квартиры, но ни в одной из них он поселиться не мог. У него была жена, но он с трудом представлял, как его благоверная выглядит.
Виктор завел мотор и, включив радио, тронулся вперед - без всякой цели, просто чтобы не стоять на месте. У выезда из двора он притормозил, пропуская раскрашенную «Газель», и прочитал на кузове:
«ИЧП РЕНЕССАНС. Вторая жизнь Вашей мебели».
Мухин тяжелым взглядом проводил грузовик и сзади рассмотрел номер:
«021».
- Стало быть, на улицу Ренессанса, - решил он.

Глава 2

- Возрождения?.. - Таксист зачем-то потрогал нос и сплюнул. - Нет.
- Что «нет»? - спросил Виктор. - Не знаешь?
- Нет такой улицы, - заявил тот. - Можешь не искать.
Мухин газанул и тут же затормозил возле другого такси - у кинотеатра их стояла целая шеренга.
- Не, - отозвался второй. - Возрождения я не слышал. Никогда не слышал.
Третий и четвертый сказали примерно то же, а до пятого Виктор не доехал - он как раз поравнялся с табачным киоском и вышел за сигаретами.
- Вы, молодой человек, что-то потеряли? - раздалось рядом.
- А?.. - рассеянно вякнул Мухин.
У него за спиной стоял благообразный старик с идеальной осанкой и удивительными белыми ресницами, пушистыми, словно у ребенка. Старик теребил щегольскую палочку - до трости она все-таки не дотягивала, но и клюкой назвать ее было нельзя.
- Я, простите за назойливость, видел, как вы к таксистам обращались, - молвил он. - Таксисты не скажут. Им отвезти интересно, деньги с клиента получить, а справки давать они не обязаны. Н-да… Такая порода.
- Возрождения, - отрывисто произнес Виктор. - Говорят, улицы Возрождения нет…
- Неправду говорят. Кстати, мне туда же.
- Серьезно?! Я на такую удачу даже не рассчитывал, - признался Мухин.
- Я тоже не рассчитывал на… гхм, такое везение, простите за каламбур.
Пассажир неторопливо, с достоинством уселся и поставил палку перед собой, точно был не в «девятке», а в собственном экипаже.
- Городским транспортом здесь неудобно, на двух автобусах, - продолжал он. - Или на метро, но тогда еще пешком придется… А откуда вы про улицу Возрождения знаете? Сейчас редко кто ее вспомнит.
- А я вот взял и вспомнил, - отшутился Виктор. Он выехал на Октябрьскую площадь и остановился у светофора. На угловом доме висела синяя табличка: «Площадь 7 Ноября».
- Что это за… - начал он, но старик его перебил:
- Все время прямо. Прямо, прямо и прямо, - указал он сухой ладошкой. - А потом два раза налево.
- Вы так здорово Москву знаете… - пробормотал Мухин исключительно для поддержания разговора.
- Опыт, молодой человек.
- Таксистом работали?
- Ну… вроде того, да. Много ездил.
Дома впереди расступились, и из-за крыш выглянуло громадное пятиугольное здание - ни дать ни взять Пентагон.
- Лево руля, - распорядился пассажир. И как бы между прочим добавил: - Вообще-то улицы Возрождения в Москве нет.
- Переименовали? Вот почему никто ее не помнит. Все-таки хорошо, что мы с вами встретились.
- Хорошо, - согласился старик. - Тут опять налево… Только ее не переименовывали. Ее сразу под другим названием построили. Планировали Возрождения, получилась Луначарского. Вон за тем перекрестком.
Свернув у старорежимной аптеки, Мухин посмотрел на номер дома и прибавил скорости, благо улочка была пустой и тихой. В пятнадцатом доме находился овощной магазин, в семнадцатом - что-то непонятное, явно коммерческое, в девятнадцатом была почта.
За почтой стоял бесхозный рекламный щит, полностью закрывавший обзор. Из-под ржавого края выглядывали мелкие заморенные деревца и угол скамейки. Миновав щит, Виктор увидел маленький, по-осеннему захламленный садик.
- Огромное вам спасибо, - сказал пассажир. Он дождался, пока машина не подъедет к следующему зданию, и коснулся ручки.
- Так вам тоже сюда? - удивился Мухин.
- И вам сюда же? - ответно удивился старик. - В двадцать третий?
- Почему?..
Виктор посмотрел на табличку - действительно: «23».
- Двадцать третий, - подтвердил пассажир. - А вы какой ищете?
- Двадцать первый. Улица Возрождения, дом двадцать один.
- Ах, двадцать один! - Старик прихлопнул дверь и, усмехнувшись, постучал в пол своей палкой. - Наверно, вас разыграли, молодой человек.
- Ничего не понимаю.
- С этим домом целая история. - Дедок пожевал губами и вновь затеребил палочку. - Проект сам Иосиф Виссарионович рассматривал. Дело в том, что на этом месте собирались…
- Не так подробно, - прервал его Мухин. - После девятнадцатого дома должен идти… Его что, снесли?!
- Нет.
- Где же он?
- Его никогда не было. Дом двадцать один на этой улице так и не построили. Вместо него… - Старик звучно щелкнул пальцами, указывая через плечо на сад. - С самого начала. Уж поверьте аборигену.
Виктор поверил, ничего другого ему не оставалось.
Пассажир уже скрылся в подъезде, а он все еще сидел, поглядывая в зеркало. В садике не было ни души, и надежда на то, что дом двадцать один - это только метафора, растаяла.
В одиннадцатом часу начало темнеть, особенно это было заметно по деревьям. Кроны уплотнились, будто бы в них выросли дополнительные листья, и перестали пропускать свет. Черная скамейка утонула в сумраке - теперь любой желающий мог вздремнуть на ней без помех.
Несмотря на вечер, духота не спадала, и Мухин, утомившись от плотного мертвого воздуха и собственного пота, опустил в машине все четыре стекла.
«К проституткам мотануть?.. - вяло подумал он. - Ну их на фиг. Вокзал?.. Тогда уж сразу - в отделение, в клетку. А в клетке - бомжи и опять проститутки. На фиг…»
Он мог переночевать в гостинице, но денег хватило бы дня на три-четыре, не больше, и то при условии, что это будет далеко не «Метрополь». К тому же Мухин чувствовал, что проблему надо решать кардинально, поскольку…
Виктор тяжко вздохнул и закурил.
Да… Поскольку возвращаться домой он не собирался. Там чужая жизнь - в чужой квартире, с чужой женой. Там все не его, и даже эта рубашка, и даже эти трусы… Единственное, что Виктор мог считать своим, - это сигареты. Пачку «Кента» он купил сам… правда, на чужие деньги.
Возможно, у местного Мухина, у зоолога, была любовница, возможно - и апартаменты для встреч… Однако, чтобы о них узнать - о любовнице и апартаментах, - Виктору нужен был хоть какой-то намек.
За последние полчаса на улице Возрождения-Луначарского не появилось ни одного прохожего.
Лихо отстрелив окурок - он этому не учился, это умел зоолог, - Мухин тронул руль и медленно поехал, словно размышляя, не подождать ли ему еще, хотя было ясно, что Константин не придет - ни с топором, ни без.
Впереди, у аптеки, в сером полотне дороги фары выхватили дырку открытого люка.
«Откуда?.. - отстранение подумал Виктор. - Никого ведь не видел…»
Он повернул, объезжая колодец, и вдруг заметил между домами какую-то тень. Силуэт пробежал по стене, огромной птицей скользнул на тротуар, тут же - на мостовую и, догнав «девятку», вскочил в правую дверь. Виктор даже не пытался увернуться, а если б и пытался, то вряд ли успел бы - все произошло нереально быстро.
Мухин остановил машину и вопросительно произнес:
- Ну…
На него смотрели неглупые карие глаза. Темные глаза и светлые брови - редкое сочетание. Еще у мужчины был нос с горбинкой - Мухин почему-то сразу обратил на это внимание. Горбинка была не природной - нос ломали, и, скорее всего, неоднократно. Одет был мужчина в черную хлопковую «натовку» и плотные брюки, тоже черные. На выбритом загорелом черепе выступали крупные капли и, скатываясь по щекам, впитывались в лоснящийся воротник. Казалось, куртка была мокрой насквозь, но его это ничуть не беспокоило.
Под сороковник, оценил Мухин. Опасный возраст.
- Привет, - бросил человек. - Давно в этом слое?
- В этом… что?..
- Понятно. Ты езжай, езжай. Не надо тут отсвечивать, - сказал незнакомец и деловито представился: - Петр.
- Виктор, - ответил Мухин без энтузиазма. - Куда ехать-то?
- Все равно. Лично мне никуда не надо.
- А чего сел? Тачка?..
- Витя, я не вор.
- Кто же ты, Петя? - поинтересовался Мухин насмешливо, даже с некоторой издевкой, и сам поразился своему нахальству. Есть люди, становящиеся в опасности бесстрашными, или, точнее, безбашенными, но Виктор себя к ним не относил. Ошибался, что ли?..
- Вопросец… - молвил Петр задумчиво и вроде бы не враждебно. - Кто я… А ты кто? Можешь ответить?
- Я?.. Зоолог, - поколебавшись, сказал Мухин.
- Ну-ну… А я в таком случае - геолог. Такой же, как ты зоолог, - добавил он многозначительно. - И что же наш уважаемый зоолог здесь делал?
- Девочек снимал, - огрызнулся Виктор.
- У дома номер двадцать один… И как, много наснимал?
Мухин сунул в рот сигарету и, не прикуривая, пожевал фильтр. Теперь было ясно, что Петр не прыгнул в первую попавшуюся машину, а ждал именно его. Он знал про двадцать первый дом, и еще… да!.. он что-то говорил про «слой».
На Садовом кольце, куда они выскочили, движение было слишком плотным, и Виктор повернул к Арбату. Небо уже стало угольным, но звезды едва светили - вместо них повсюду вертелись и вспыхивали затейливые рекламные финтифлюшки. Обе стороны проспекта горели всеми мыслимыми цветами, и неоновый огонь выглядел не просто живым, а разумным.
- Чего стоит вся эта красота, когда она зависит от одного рубильника… - мрачно произнес Петр.
- А рубильник от чего зависит? - осторожно спросил Мухин.
- Рубильник-то? От человека, естественно. А люди, как правило, дураки… Дай-ка и мне.
- Чего?..
- Сигарету, «чего»! Нигде от них не отвяжешься.
- Назови улицу, - помолчав, сказал Виктор. - Улицу, где мы были.
- Пароль, да? - осклабился он. - Возрождения. Этот пароль всему миру известен.
- Как?.. Ее же здесь нет…
- При чем тут «здесь»? Э-э, да тебя первый раз перекинуло?
- Ты от Константина? Что ж ты раньше не сказал?
- Где вы с ним виделись?
- Не знаю, - удрученно ответил Мухин. - Где-то… где-то не здесь.
- Понятно, что не здесь, - скривился Петр. - Он к тебе, наверное, в последний момент пришел?
- В последний?..
- А-а… - протянул Петр. - Вас же всех корежит поначалу. Кого раздваивает, у кого вообще память отшибает. Ты не волнуйся, это временное. Еще пару раз околеешь, и все восстановится.
- Пару?.. - тупо переспросил Виктор. - Так я, значит, умер… И те ракеты…
- Что, и ракеты видел? Повезло.
- Мне их Константин показал.
- И велел прийти на улицу Возрождения, да? Урод вонючий…
- Почему?
- Он меня убил, - хмуро ответил Петр. Мухин озадаченно взглянул на собеседника.
- Все равно ее тут нет, этой улицы. И дома тоже. И площадь! - спохватился он. - Не Октябрьская, а площадь Седьмого Ноября!
- Хорошо, хорошо. Чего ты разбушевался-то?
- Но ведь не совпадает!
- Что не совпадает? С чем? С тем слоем, в котором ты жил? Ну и что? Они все отличаются, какие сильно, какие не очень.
Мухин с трудом проглотил комок.
- Петр… Где я?..
- Знаешь, что первое приходит в голову тем, кого перекинуло? Что они попали в ад! - Петр искренне рассмеялся и повел рукой, охватывая одновременно и Новоарбатский гастроном, и книжный на другой стороне, и всю Москву разом. - Никто не соглашается принять это… ну, не за рай, так хоть за чистилище. Все ждут после смерти какого-то большого кайфа, а получают вон чего… - Он цыкнул зубом и отвернулся к окну.
- Так что я получил?
- Да практически ничего. Но ничего и не потерял. Слоев много, и в каждом ты существуешь - за исключением тех, где ты уже попал под машину, отравился грибами или, допустим, тебя кто-нибудь грохнул. Вообще-то перекидывает многих, но человек редко может это осознать. У тебя там что было, на родине?.. Ядерная война? Обычное дело, - сказал Петр, не отрывая взгляда от двух девушек в коротких юбках. - Есть хочешь? - неожиданно спросил он.
Виктор вроде бы не хотел, но стоило ему об этом подумать, как в животе громко булькнуло. Теща в обед накормила одним супом - да и тот, кажется, съел кто-то другой.
- Понятно, - сказал Петр. - Притормози-ка.
- Здесь запрещено. Арбат проедем, свернем на Гоголевский…
- Здесь нет Гоголевского бульвара, - раздельно произнес Петр. - А слово «запрещено» для тебя потеряло смысл. Сегодня. Во сколько?
- Без чего-то семь, - сказал Виктор, покорно останавливаясь возле подземного перехода.
Петр вышел и направился к фургончику с датскими хот-догами. Палатка на колесах стояла задом к дороге, лицом к гастроному, и Мухин не видел, ни как Петр заказывал, ни как он расплачивался.
Виктор потянулся было к магнитоле, но раздосадо-ванно хлопнул ладонью по ноге. Не до музыки…
Он пытался убедить себя в том, что все эти слои, все эти сомнительные истории с реинкарнациями - или как их называют? - это чушь, бред и сказки для блондинок.
Там - умер, здесь - воскрес… И как, спрашивается, воскрес, если здесь он прожил те же тридцать два года?
Вселился в готовое тело?.. прямо в женатого зоолога, да?.. как злой дух в монашку, да?.. вселился, да?..
Мухин внезапно иссяк и с отвращением посмотрел в зеркало. Да, да, да.
Он спорил не с Петром, а с самим собой, и это было гораздо хуже - потому что было бесполезно. Потому что Виктор все отчетливей вспоминал тот мир… или тот слой, в котором разговаривал с Константином, а через него, как сквозь ряску, уже проглядывал другой - приснившийся… Споря, Мухин все больше соглашался с тем, что эта жизнь, с синей «девяткой» и «Проблемами зоологии в средней школе», принадлежит не ему. И вот теперь он согласился окончательно. Да. Его перекинуло. Другого объяснения не найдется. Петр довольно спортивно добежал до машины и, еще толком не усевшись, бросил:
- Гони.
Мухин механически вдавил педаль и лишь потом обернулся - вокруг палатки происходила какая-то суета, впрочем, скоро обзор закрыл подошедший автобус.
- Все нормально, - заверил Петр, вручая ему длинную булку с розовой сарделькой. Кроме четырех хот-догов, он взял две пол-литровые банки пива и пачку сигарет. - А зачем тебе тумбочка?
- На дачу ехал, - ответил Виктор, изрядно откусывая.
- Снял бы. Больно приметно.
Мухин с тревогой посмотрел назад, но около бывшего - или нынешнего? - роддома Грауэрмана проспект изгибался, и гастроном уже пропал из виду.
Через несколько секунд по улице разнеслась сирена, и в лобовом стекле замелькали блики от двух маячков. Виктору даже и зеркало не понадобилось - за ними ехали два патрульных автомобиля.
- Бензина много? - осведомился Петр и, швырнув недоеденную сардельку в окно, достал из-под куртки здоровенный пистолет.
- Ты им деньги заплатил? - спросил Мухин.
- Зачем? У меня же ствол.
- А с милицией что делать будешь?
- По обстоятельствам.
- Какие еще обстоятельства? У нас «Жигули», а у них два«БМВ»!
- А у нас обойма на двадцать патронов, - в тон ему произнес Петр и, покачав пистолетом, коротко пояснил: - Это «стечкин».
- Ты спятил?!
- Почему? Неплохая пушка.
За «Прагой» Виктор хотел свернуть к бульвару, но Петр придержал руль.
- Не надо, - сказал он. - Прямо давай, к центру. Отрывайся.
Машин было много - и впереди, и по бокам, поэтому, как можно оторваться, Мухин не представлял. Патруль почти уперся ему в бампер и снова зыкнул сиреной, но вдруг ушел в сторону и остановился у тротуара.

Предыдущая страница 2 Следующая страница


3 Евгений Прошкин

- Не за нами, что ли? - буркнул Виктор.
- Ч-черт… - прошипел Петр. - Все испортили.
Мухин молча обогнул библиотеку, пересек площадь и заехал в какой-то темный переулок.
- Разыграл, да?..
- Проверил, - сказал Петр. - Машину ты водишь неважно.
- Так ты заплатил?
- Я за бутерброды людей не убиваю. - Он извлек из пакета второй хот-дог и с приятным пшиком открыл пиво. - Да ты ешь, ешь!
- За бутерброды нет, а за что убиваешь?
- По обстоятельствам, - повторил Петр.
- И какие же у тебя обстоятельства?
- Разные. Сам увидишь, - пообещал Петр и смачно хлебнул из банки. - Запомни текст: «Уникальный рецепт вишневого пирога». Дашь объявление в какой-нибудь газете. В любой.
- Глупость… И что дальше?
- Я тебя найду.
- А чего меня искать? Вот он я…
- Не-ет, - нетерпеливо возразил Петр. - Не здесь дашь, а в другом слое. Ты ведь сам пока не выбираешь, этому не сразу учатся.
- Почему в другом слое? - опять не понял Виктор.
- В этом ты не задержишься. Так всегда бывает: воспоминания запутаны, связи разорваны… Тебе деваться некуда. Ты перекинутый.
- С чего ты взял, что я к тебе приду?
- Все куда-нибудь да приходят… - изрек Петр. Он тщательно вытер рот салфеткой и, отряхнув руки, поднял пистолет.
- Убери. От него порохом воняет.
- Что, Витя, боишься?
- Боюсь…
Мухин, не шевелясь, покосился на ствол - «стечкин» был настоящий. И от него едко пахло порохом.
- Не бойся, Витя. В смерти ничего страшного нет. Потому что ее самой нет.
- Не стреляй.
Петр взвел курок.
- Не стреляй…
- «Уникальный рецепт вишневого пирога». Запомнил?
- Не стреляй!
- Не бойся. Хуже не будет…

Глава 3

После ночевки в машине спину ломило, а колени отказывались как сгибаться, так и разгибаться, словно они решили, что ноги Мухину больше не понадобятся. Спасибо, июнь на дворе - без заморозков по крайней мере, а то бы… а то бы… ух-х…
Виктор осторожно потрогал голову и провел ладонью от макушки до лба. Потом по всему лицу - аналог умывания. Почистить зубы было нечем, и он сунул в рот кривую, как распредвал, сигарету. И только после этого открыл глаза.
Ух-х… В зеркале мелькнуло что-то обезьяноподобное - но не обезьяна. Что-то гораздо более тусклое и опухшее.
«Обезьяны правильно делают, что не пьют», - подумал Виктор с отчаянием. И он тоже завяжет. Не сегодня разумеется, но когда-нибудь - непременно.
Стукнув по двери, он выбрался из машины и поприседал, разминаясь. На него тут же напал убийственный кашель, и Мухин с омерзением выплюнул сигарету. Отхаркиваться с каждым днем приходилось все дольше, и он подозревал, что однажды найдет свои легкие на земле. Они будут черные и очень маленькие, и из них будет торчать саженец конопли.
Виктор помочился на заднее колесо и выковырял из пачки новую сигарету - разнообразие привкусов можно было забить только куревом. Попутно предстояло сориентироваться, куда это его вчера занесло. Если территория дружественная - нормалек, если нейтральная - тоже терпимо. А если чужая…
«Свалить бы, пока не поздно», - родилась трезвая мысль.
Виктор обошел свой «Мерседес» и, похлопав по ржавой крыше, взглянул на небо. Дождя вроде не намечалось, но и солнца тоже не было. Беда, а не погода.
Дома с серыми, в потеках стенами стояли вокруг плотной коробкой - непонятно даже, как заехал. На веревках, натянутых между железными лестницами, болталось такое же серое, тяжелое на вид белье. Из открытых окон вместе с запахами пищи неслись незлобивые матюги, тоскливые песни и звон железной посуды: народ похмелялся.
Виктор зевнул, щелчком отбросил окурок и, еще раз хлопнув по крыше, пошел садиться за руль. Внезапно в салоне раздалось какое-то шуршание. Мухин резко отпрыгнул в сторону и, выхватив из кармана нож-бабочку, двумя привычными движениями освободил лезвие.
На заднем сиденье снова пошевелились, и к стеклу прилипли чьи-то нечистые пальцы - стеклоподъемники в «мерее» давно уже не работали. Виктор врезал носком по облупленной ручке - дверца распахнулась, и из нее, икнув, вывалилась какая-то старая шлюха с заголенным задом.
- Эй… ты че… - медленно пробормотала она. Шлюха была пьяна - еще со вчерашнего дня, а может, и с позавчерашнего.
- Упала… упала я… - выговорила она с усилием, - Витек. Ты… Витек… у нас пиво есть?
Мухин с отвращением наблюдал, как бабища, цепляясь за мокрое колесо, поднимается на ноги, как одергивает она кожаную юбку, и все пытался вспомнить, откуда она взялась, а главное - сколько надо было принять на грудь, чтоб разделить ложе с такой выдрой.
- Ползи отсюда, - процедил он.
- Довези… - Она снова икнула. - Довези до бара. А?..
- Как тебя зовут? - неожиданно спросил Мухин.
- А тебе… што? - Женщина приняла вызывающую, по ее мнению, позу. - Тоже мне… ка… кха…
Он испугался, что ее вырвет, и поспешноотступил.
- Кхавалер нашелся! - заявила она и, лихо крутанувшись на каблуке, поплелась к мусорным бакам.
- Погоди! - крикнул Виктор.
- Ну. - Она обернулась и одарила его иронической улыбкой. - Ну и че?
- Слушай, мы вчера с тобой на дачу не ездили?
Женщина пошаталась, как бы в раздумье.
- Торчок ты конченый, понял? Дача!.. Твоя дача в Магадане. Понял?
Мухин рухнул на продавленное сиденье и с опаской потрогал приборную панель. Поверхность была теплая, твердая, пыльная - абсолютно материальная. Он повернул к себе зеркало и ощупал недельную щетину. И посмотрел на часы.
Одиннадцатое июня, пятница, девять утра.
- Ох ты-ы… - проронил Виктор.
Он машинально сунулся во внутренний карман и уже выудил оттуда паспорт - пластиковую карточку размером с обычную кредитку, как вдруг сообразил, что подсказки ему не нужны, и не глядя опустил карту обратно.
С новосельицем, Виктор Иванович…
Синяя «девятка», дача по Минке, неизвестная супруга Настя - все осталось где-то там, в другом слое. А здесь?..
Гнилой «мерс», хулиганское «перышко» и потная, в разводах майка с дешевым слоганом «Ищи меня. Смерть». И эта, как ее… просто выдра. Виктор даже имени ее не знал - зачем оно ему? Когда тянуло на экзотику, он вылавливал толстозадую у бара «Огонь-Вода». За «марочку» старая выдра делала такое, чему смазливеньким малолеткам, как говаривал Ульянов-Ленин, еще учиться, учиться и учиться.
- Дерьмо! - сказал Мухин. Не кому-то там на небе или в этом тухлом дворе. Себе сказал, самому себе, лично.
Жена не устраивала? Машина не понравилась? Дачу найти не пожелал? Так получай же, Витек…
Сегодня все было на месте: детство, отрочество, юность и что там еще полагается… Мухин помнил эту жизнь ровно настолько, насколько ее помнит любой нормальный человек. Однако от любого нормального он отличался еще и памятью о другой - чужой или своей? - жизни.
Вчерашний зоолог по-прежнему оставался в тумане, зато предыдущий слой проявился в памяти полностью - начиная с недостоверных впечатлений детсада и заканчивая боеголовкой, летящей прямо в окно, но все это было так далеко, что почти уже не тревожило. Позапрошлая жизнь… На нее мутной пленкой наслоилась следующая, а ту чугунной плитой прикрыла эта, нынешняя. Настоящая.
Мухин оттянул на животе майку и снова прочитал:
«Ищи меня, Смерть».
- Вот дерьмо…
Ему не нужно было вспоминать, как он жил в этом слое, - он все знал и так. Ведь это он и жил…
Виктор повернул ключ и с размаха - иначе не закроется - жахнул дверцей. Девять утра, самое время для визита вежливости - если, конечно, улица Возрождения в этом слое существует, за что он вовсе не ручался.
Объехав переполненные мусорные баки, Мухин увидел длинную нишу с узкой аркой в торце.
«Впишусь, не впишусь?..» - подумал он равнодушно.
«Мерседес» чиркнул правым крылом, сорвав со стены крупный ломоть штукатурки. Под задним колесом что-то хрустнуло - не иначе выпавший подфарник.
Переулок, куда он выбрался, был относительно знакомым. Виктор и не подозревал, что в километре от его дома есть такое замечательное местечко. Или, вернее, примечательное. Нужно будет поделиться с хозяином студии, он давно ищет небанальную натуру…
«О чем это я?!» - одернул себя Мухин, не переставая, впрочем, вертеть в голове эту идею. Натуры могло хватить на целую серию роликов под общим названием… ну, допустим, «На дне».
Тьфу!
«Улица Возрождения, дом двадцать один…»
Или: «Уникальный рецепт вишневого пирога». Нет уж…
Поразмыслив, Мухин свернул к своему подъезду - переодеться и глотнуть пивка.
Подняв гаражные рольставни, он вошел в квадратную квартиру-студию и на ходу стянул майку. Джинсы с фривольной заплаткой на заднице также следовало сменить, не говоря уж о носках. Раздевшись, Виктор открыл холодильник и выругался - пива не было. Он со стоном опустился на диван, служивший когда-то сиденьем не то в «Роллсе», не то в «Линкольне», и осторожно запрокинул голову на прохладную спинку.
Сзади стояла голая кирпичная стена - разумеется, имитация, но довольно качественная. На фоне этой кладки снималась заключительная часть «Детей подземелья». На студию тогда еще наехала какая-то комиссия из Госдумы, хотели их закрыть. Босс, естественно, отказался - на то он и босс, а кино, между прочим, получилось супер.
Противоположная стена была целиком заклеена распечатанными кадрами. Многие из них в чистовые редакции не вошли, тем они и были дороги Мухину: он видел то, чего не видели все остальные.
Кроме дивана, в комнате стояла плита с кухонным столом, латаный-перелатаный водяной матрас и купленный на распродаже моноблок «Дэу». Возле окна висели два металлических шкафа: один - с одеждой, второй - с кассетами, старыми объективами и прочим барахлом.
Виктор почесал голову, погладил шею и пошел мыться. Душевая находилась тут же, в студии, и была отгорожена глянцевой шторкой, сделанной из огромного плаката к «Человеку дождя». Некая дама, накурившись, черным фломастером закрасила Хоффману верхний резец. Мухин долго оттирал это безобразие, пока не протер плакат до дырки. Дамочку он покарал адекватно: шутница ушла домой без зуба. Верхнего или нижнего - Виктор не интересовался.
Выйдя из душевой, он открыл импровизированный гардероб. Когда-то Мухин мотался на кастинги в «ТРИТЭ» и «НТВ-Профит». Воды с тех пор утекло немало, мечта об актерстве давно забилась в угол и там сдохла, однако пиджачок, вполне презентабельный, сохранился - именно по причине чрезмерной солидности. Явись он на съемку в такой одежде - девки засмеют и нарочно измажут помадой.
Надев голубые джинсы и серый пиджак, Виктор отодвинул занавеску и покрутился перед потным зеркалом. Хорошо. Хоть в загс, хоть в гроб - везде примут как родного.
«Мерседес», припаркованный у рекламного щита, оказался заперт грузовиком с подъемной платформой. Двое рабочих разглаживали на щите последний лист. Из прямоугольных фрагментов складывалась винтовка с оптическим прицелом.
«Метко стрелять за 20 дней. Школа снайперов в Измайлове. Занятия индивидуально и в группе».
Ждать времени не было, и Виктор, забравшись в машину, принялся нескладно, по сантиметру, выруливать. Когда он уже почти выбрался из ловушки, «мерс» зацепил-таки грузовик левым боком. Бампер со звоном упал на асфальт, вместе с ним отвалилось что-то еще - вероятно, второй подфарник. Для симметрии, значит.
Подрезав какого-то хлыща в новом «Вольво», Мухин выскочил на проспект. Сталинская семиэтажка, сгоревшая на прошлой неделе, за ночь обросла строительными лесами и укуталась в зеленую сетку. Ясно - не для того горела, чтоб мозолить глаза пустыми окнами. Это было последнее жилое здание на проспекте Генерала Власова. Слишком дорогое место для обычных многоквартирных домов.
С крыши уже спускали вывеску:
«Реконструкция ведется по заказу Акционерного Коммерческого Банка БОРЗ (Ичкерия)».
Слева Мухина обошла слипшаяся парочка на чумазом мотоцикле, и к нему в салон залетела смятая банка из-под коктейля.
- С-скоты… - прошипел он, отряхивая брызги.
Он хотел было догнать байкеров, но на следующем светофоре пришлось остановиться. Виктор полюбовался приземистым «Хаммером» и невольно посмотрел на ярко-желтую перетяжку вверху:
«Личная охрана, перевозка грузов, страхование от неприятностей. Низкий процент, гарантия».
Через квартал висела еще одна:
«Решим/создадим проблемы. Категорично, конфиденциально».
Дальше полоскалось целое море цветных тряпок, из которых только одна предлагала простые компьютеры, хотя и она упоминала о некой ассоциации программистов с задиристым названием «Хак офф».
Миновав Октябрьскую площадь, Виктор доехал до отеля «Третий Рим», известного в народе как «Пентагон», и дважды повернул налево.
Указатель на первом доме отсутствовал, но по аптечной витрине Мухин безошибочно определил улицу Возрождения.
В доме номер пятнадцать находился все тот же овощной, в семнадцатом - маленький оружейный магазин, в девятнадцатом, как и вчера, была почта.
За почтой вместо неряшливого садика стояло здание - шесть этажей, выносной лифт, фигурные решетки на нижних окнах и никаких вывесок, только матовый плафон из оргстекла: «Ул. Возрождения, 21».
У подъезда прогуливался какой-то тип со стандартным букетиком.
Виктор вытащил из пачки последнюю сигарету и, отвернувшись в сторону, проехал мимо. Через три дома улица кончилась, и он попал на какой-то сложный перекресток. Машин было полно, они двигались в шести направлениях, и командовали этим бардаком аж двое регулировщиков. Рычащие стаи, в основном из тупорылых «Жигулей» и подержанных «японцев», прорывались то туда, то сюда, но на улицу Возрождения никто не заезжал.
Мухин вырулил на стоянку возле универсама и заглушил мотор.
«Не пойду никуда, - решил он, глядя на женщину с коляской. - И объявлений никаких давать не буду. Зачем мне эти маньяки? Один с топором, другой с пистолетом…»
В этом слое компания ему была не нужна. Зоолог - тот да, тыкался вслепую, а здесь Виктор чувствовал себя полноценным. Он и про выкрутасы со смертью-воскрением не сразу вспомнил. Сначала проснулся, покурил, все как белый человек, а уж потом…
Это уж потом ему стало паршиво - по-настоящему, а не от выпитого накануне. Похмелье - оно что?.. оно ведь проходит. В отличие от жизни, которая Виктора не устраивала, он слишком много о ней знал, о своей нынешней жизни. Кроме того, Мухин ощущал, что она приобрела какое-то новое, явно лишнее качество.
«У меня появилась возможность выбора», - осознал он с тоской, и от этой мысли ему вдруг стало холодно.
Раньше он мог переселиться в другую квартиру, город, максимум в другую страну. Теперь он мог выбрать слой. Целый мир. Прав был Петр, с каждой смертью что-то для себя открываешь. Но сколько же раз надо умереть, чтобы постичь это окончательно?
Виктор все еще не знал, что делать. Когда ему предложили место на студии, он и то неделю размышлял. А тут ведь не работа, не биография даже. Тут - путь. И как от него отказаться, если ты по нему уже идешь, - многого не видишь, многого не понимаешь, но идешь?..
Мухин обвел взглядом стоянку. Женщина давно погрузилась в машину и уехала, на месте ее «Фольксвагена» запарковался дряблый латвийский микроавтобус. Через стеклянные двери магазина входил-выходил бесконечный поток покупателей, и со стороны это казалось лишенным всякого смысла.
Универсам был сплошь увешан плакатами, призывающими что-нибудь посетить и что-нибудь попробовать. Крайний слева, со стрелкой, показывающей за угол, был самым маленьким, но почему-то самым заметным.
«TABULA - Твоя газета бесплатных объявлений. Пункт приема ЗДЕСЬ. Работаем ВСЕГДА».
Петр сказал - деваться некуда. Он знает - он, наверно, испытал это на себе… А еще Петр сказал, что все куда-нибудь приходят. И опять он прав…
Мухин тронул ключ и, вывернув руль, поехал обратно.
На улице Возрождения ничего не изменилось. Мужчина с цветами по-прежнему слонялся взад-вперед, точно протаптывал в снегу тропинку: пять шагов туда - пять шагов сюда. Виктор припомнил фразу из устава караульной службы: «Продвигаясь по указанному маршру…» Часовой был крепок и угрюм - как раз из тех, кто «создает/решает проблемы», хотя этот наверняка по большей части создавал.
«Problem Creator», - перевел Мухин. Сокращенно - «PC», как персональный компьютер, или по-русски - «ПК», как пожарный кран.
Субъект прошел положенные пять шагов и развернулся. Нет, уважаемый, компьютеров с таким мурлом не бывает. Кран, натуральный кран.
- Девушку ждешь? - нахально осведомился Виктор.
- Юношу, - ответил тот, прищуриваясь. Букетик на жаре малость поувял, и вообще, в боксерских ручищах он смотрелся как-то некстати.
- Юноша - это, видимо, я, - сообщил Мухин. - Меня зовут Виктор.
- Какой Виктор?
- Гм… кинооператор… или зоолог. Какой тебе нужен?
Кран молча сунул букет в урну и распахнул перед Виктором парадное.
Подъезд был самый обыкновенный, без консьержки и даже без домофона. Виктор подумал, что вошел бы и сам, но изменил это мнение сразу, как только оказался на площадке первого этажа. Смотровой «глазок» в одной из дверей был вывинчен, и если под «7,62» отверстие не годилось, то под «5,45» - вполне. За то время, пока Мухин поднимался по короткому пролету, творение Михаила Тимофеевича Калашникова могло с успехом выпустить весь рожок.
Он остановился у лифта, но Кран отвел его руку от кнопки и со значением предупредил:
- Неисправен. Лучше пешком.
В лифте у них какая-нибудь подлянка, уразумел Виктор.
Топать по лестнице на своих двоих было невесело. ове, и так с утра нездоровой, с каждым шагом что-то распухало, и места для мыслей оставалось все меньше.
На последнем этаже Кран уже подталкивал его в спину.
- Что ж ты, зоолог?.. Надо спортом заниматься.
- Зоолог вроде бы занимался… - сказал Виктор бессильно повисая на перилах. - Не помогло, значит.
- Значит, не помогло… - произнес кто-то. Мухин с опозданием сообразил, что и первая реплика принадлежала не Крану - говорили откуда-то из квартиры. Виктор хотел выпрямиться, но его вдруг разобрал кашель, и он долго трясся, зажимая рот ладонью. Потом утерся рукавом и шагнул навстречу говорившему, но, будто чего-то испугавшись, замер перед дверью.
- Вот… Здравствуй, Константин, - выдавил он.
- Довел же ты себя… Так что там с нашим зоологом?
- Его убили.
- Быстренько он управился!
- Вчера вечером… Убили… - повторил Мухин.
- Надеюсь, кто-нибудь плакал, - пожал плечами Константин.

Глава 4

Виктор вошел в большую комнату и осмотрелся, раздумывая, куда бы присесть. Помещение было отделано под заурядный офис - чистенько, но без барских закидонов: два письменных стола, несколько невнятных картинок в золоченых рамках и масса кожаных кpeсел. Окна отсутствовали.
Мухин выбрал место в углу - там было меньше света. Константин привалился к столу и открыл верхний ящик.
- Пиво будешь?
- А чего ж…
Виктор принял пузатую бутылку «Гролш-рюс» и, проигнорировав стакан, присосался к горлышку.
Константин наливал себе медленно, по стенке, налив, сделал небольшой глоток и поставил пиво на стол. Его было трудно узнать, но не узнать его было невозможно - примерно так Мухин сформулировал впечатление от второй встречи.
Отличался Константин разве что волосами: перед бомбардировкой он приходил крашеный, с белыми усиками и белой же бородкой, а здесь носил прическу самую заурядную, без претензий на стиль. И никаких эспаньолок - чисто выбритое лицо. Татуировка на предплечье пропала, и даже уши у Константина оказались не проколоты. Виктор хотел было этому удивиться, но удивление, толком не возникнув, как-то сразу затухло. Он уже привыкал.
- Ты серьезно был зоологом? - поинтересовался Константин. - Ветеринар, что ли?
- Да нет, - неуверенно ответил Мухин. - В школе… в средней.
- А, учитель? Я тоже был учителем, географию вел. Давно… А ты, значит, ботанику.
- Не ботанику, зоологию.
- Это все равно. Ну что, оклемался? Сейчас я тебя отведу к одному человеку. Зовут его Александр Александрович Немаляев, а если заслужишь, он разрешит называть себя Сан Санычем.
- Скажите пожалуйста… - буркнул Мухин. Разочарования он боялся сильней, чем пистолета, и подсознательно ждал той минуты, когда начнет раскаиваться, что пришел в этот дом.
Константин снова нагнулся к ящику, и вся левая стена вместе с картинами отъехала в сторону.
- Чума… - произнес Мухин. - У вас тут моторчики, или ее негры оттягивают?
- Негры, - ответил Константин. - Пойдем.
Смежное помещение оказалось даже не комнатой, а какой-то камерой. Мебели там не было, она бы и не поместилась, зато были створки лифта, сделанные из тяжелой травленой стали. С потолка таращились два «глазка» видеонаблюдения: один следил за лифтом, второй - персонально за Виктором.
Двери лифта сами собой раздвинулись, и Мухин, глянув на Константина, шагнул в кабину. Тот зашел следом, и двери сомкнулись - опять же сами.
Виктор почувствовал невесомость и сразу - толчок в ноги. Лифт, каким бы скоростным он ни был, вряд ли успел опуститься ниже чем на два-три этажа. Так Мухину подумалось.
За створками открылся узкий коридор, пройдя по которому Виктор попал в некое подобие холла.
- Тут у нас охрана, тут база, - пояснил Константин, указывая на две двери.
- Туристическая? - нелепо схохмил Мухин.
- Точно. Туристическая, - подтвердил Константин, трогая ручку.
Виктор очутился в новом коридоре, но уже большом и благоустроенном: вдоль стены вразброс стояли книжные шкафы, между ними висели кашпо с бодрыми растеньицами. На обоях тоже были цветочки - в казенных помещениях такие обои не клеили. Левая сторона коридора загибалась вперед, правая оканчивалась подвижной перегородкой из рельефного стекла.
Напротив входа находилось пять одинаковых дверей, расположенных на равном расстоянии, как в гостинице или в приличной общаге.
- Кухня, ванная, - сказал Константин, кивнув на стеклянную перегородку. - Удобства в двух экземплярах. За поворотом - узел связи. А это наши комнаты, - добавил он и по-домашнему окликнул: - Сан Саныч!
- Я! - раздалось из кухни.
- Проходи, чтоб Немаляев тебя не ждал, - шепнул он Виктору. - И веди себя… посерьезней.
- А ты куда? - спросил Мухин, тоже шепотом.
- Я сейчас.
Константин скрылся в крайней комнате. Виктор мельком увидел неубранную кровать и вдруг понял смысл слова «наши». Наши апартаменты… Догадка о том, что здесь живут люди, живут по-настоящему, как дома, сменилась уверенностью: одна из комнат предназначена для него.
Как на это реагировать, он пока не знал, но особого восторга не испытывал. Бункер - то ли замурованный этаж, то ли подвал - давил на него со всех сторон, и идея остаться в этой норе Виктора не вдохновляла.
Потоптавшись в прихожей, он отер ладони о пиджак и направился на кухню.
Кухня была большой и освоенной: электроплита, двустворчатый холодильник и обеденный стол с придвинутыми стульями. Не хватало лишь окна - простой деревянной рамы с желтенькой занавеской и каким-нибудь видом, хоть бы и на помойку. Вместо вида была гладкая стена. В цветочек.
- Окно я решил не делать, - отозвался на его мысли человек у холодильника. - Можно было поставить слайд-монитор или в реальном времени что-нибудь транслировать, но обманывать себя нельзя. Рассветов-закатов под землей не бывает. Здравствуй, Виктор.

Предыдущая страница 3 Следующая страница


Слой Ноль 4

- Доброе утро, - удивленно сказал Мухин. Перед ним стоял… старик, которого он довез до улицы Возрождения. Только это был вовсе не старик, а вполне еще в силе мужчина лет шестидесяти или около того, в футболке и светлых полотняных брюках. Однако лицо было тем самым: с седыми ресницами, сверлящим взглядом и жесткими вертикальными складками на щеках. Лицо белого офицера, играющего в «русскую рулетку».
- Что же вы мне сразу не сказали, э-э… Александр Александрович?
- Сан Санычем зови, - отмахнулся тот. - А что не сказал-то?
- Ну… - Мухин развел руками. - Я там приехал, а Дома и нет…
- Какого дома? Где «там»? - Немаляев локтем закрыл холодильник и, положив на стол несколько свертков, взялся за спинку стула.
- Вы что, не помните меня? Вчера!.. Я вас подвез на улицу Возрождения. То есть Луначарского. Вы еще рассказывали про то, как ее строили, как переименовали… Не помните?!
- Ах, вот в чем дело! - кивнул Немаляев и, выдвинув стул, присел. - Это был не я… не совсем я. Тебя ведь не удивляет, что ты одновременно существуешь в разных слоях?
- Да как сказать… - Мухин вовсе не был уверен, что его это не удивляет. Он еще не успел этого осмыслить.
- И все остальные тоже существуют параллельно и везде. Ну, за редким исключением.
- За исключением тех слоев, где они отравились грибами или попали под «КамАЗ», - уточнил Виктор, чтоб не выглядеть пробкой.
- Верно. Так что подвозил ты не меня. Кто же он там?
- Я не разобрался, мне не до вас было… в смысле, не до него. Что-то вроде старого гэбэшного шофера…
- Да, Сан Саныч, сельским механизатором вас еще не видели, - проговорил из коридора Константин. - Везде примажетесь!
Он переоделся в майку, шорты и пляжные тапки, и Мухин почувствовал, что его собственный пиджак здесь совершенно некстати.
- Займись-ка чаем, Костя, - велел Немаляев. - Есть хочешь? - обратился он к Виктору. - Хо-очешь. Сейчас будем. Ты пока рассказывай.
- А что рассказывать-то?
- Как до жизни такой докатился.
- А какая у меня жизнь?.. - недоуменно произнес Мухин. Пожалуй, чересчур недоуменно.
- Работка твоя меня беспокоит, - молвил Немаляев, неторопливо раскладывая на тарелке нарезанную колбасу.
- Ну-у, это… актером хотел быть. Пока не получилось - оператором,.. Не пойму, в чем ваши претензии, Сан Саныч.
- Не поймет он!.. Каким оператором, Витя? Каким, дорогой ты мой?! На студии «Дубль 69»? Порнуху снимаешь!
В первую секунду Мухин принял это за юмор. Такая встреча, почти теплая, и вдруг на тебе… жизни учат. Срамят. Виктору не очень нравилось его занятие, возможно, сюда он пришел еще и поэтому, но обсуждать свою жизнь с посторонними он не собирался.
- Я сам имею право! И выбирать, и все такое…
- Имеешь, имеешь… Вот ты и выбрал… Грязный порнограф, почти алкоголик, почти наркоман. На все имеешь право, а как же! От триппера сколько раз лечился? Наверно, и сам не помнишь? Восемнадцать раз! - Немаляев воздел к потолку палец. - Презервативы для кого выпускают? Для меня, что ли?!
- Так… - проронил Виктор. - До свидания. Сан Саныч.
- Стой. Обратный путь всегда длиннее, не забывай об этом.
- Боюсь, шпана тачку разует.
- О твоем «Мерседесе» уже позаботились, - сказал Константин. - Да и что с него взять? Семьдесят четвертый год выпуска, бился несчетно, трижды угнан и перепродан, на кузове номера вообще нет.
- Та-ак… - Мухину даже стало интересно. - Что еще ковырнули?
- Уж поковырялись, - заверил Немаляев. - Нас здесь слишком мало, как же не поковыряться-то?
- Кого мало? - не понял Мухин. - Кого «вас»?
- Перекинутых, - коротко ответил Константин. - Тех, кто помнит, кем он был до смерти. Или хотя бы помнит, что он вообще был.
- Значит, вы вдвоем плюс тот, который меня на улице встретил…
- Нет-нет, он просто охранник.
- Из братков?
- Его Шибанов прислал. Не одного, естественно, а целую группу. Их тут двенадцать человек ошивается.
- А Шибанов - он кто?
Константин налил чай и внимательно посмотрел на Мухина.
- Проснись, ты уже не ботаник. Ты уже здесь. Или у тебя провалы?
Никаких провалов у Виктора не было. Ему пришлось лишь немного сосредоточиться, чтобы отделить опыт нынешней жизни от опыта прошлых. Разумеется, он знал, кто такой Шибанов. Не знать фамилию Председателя Госбеза было бы в высшей степени странно.
- Тот самый? И он… перекинутый? Во подфартило человеку!
- Да уж, не как тебе.
- А Петра вы посчитали?
- Какого Петра? - насупился Немаляев.
- Еремина, какого еще! - ответил за Мухина Константин. - И он до тебя добрался…
- Фамилию он не называл. Так Петр не с вами? Ну и ладно. Это же он меня… вчера, прямо в лицо.
- Что «в лицо»?
- Выстрелил.
- Ясно, - проронил Немаляев равнодушно. - То-то быстро ты здесь очутился.
- Сволочь, - беззлобно поддакнул Константин.
- А это правда, что ты его… убил?
- Правда. Так уж тогда сложилось.
- Обстоятельства, да?.. - сказал Мухин. - А ты? Ты-то здесь кто? Звезда Голливуда? Проповедник?
- Ну, я… Меня, по идее, здесь уже нет. Расстреляли два месяца назад.
- Чего-о?..
- Привели приговор в исполнение.
- У нас же мораторий.
- Для меня сделали исключение. Они сочли, что я особый случай. В принципе, согласен, - сказал Константин, складывая на хлебе пирамидку из ветчины. - Я особый, да.
- Два месяца?… - нахмурился Виктор. - Подожди… В апреле, десятого числа, кажется…
- Двенадцатого, - уточнил он. - На День космонавтики.
- Казнили… как его?.. Рогова?
- Роговцева, - поправил Константин. - То есть меня. Но казнили только для общественности. Сан Саныч к тому времени уже Шибанова привлек, тот и посодействовал. Мало, что ли, в моргах похожих трупешников?
- Так ты… - начал было Мухин, но замолчал. Он совсем растерялся. Только что его упрекали в безнравственности… Хард-эротика - дело, конечно, неблаговидное, особенно когда знаешь, как это снимается. В шезлонге, сверкая сокровищами, курит отстрелявшийся актер, рядом готовится, озабоченно нюхая подмышки, актриса, перед камерой на ковре разворачивается жгучая сцена, а режиссер кричит что-нибудь вроде: «Машка, не халтурь! Славик! Пошел оргазм!» И все стонут, и в павильоне пахнет черт-те чем, а в затылок жарят софиты, и ты сам преешь, как свинья, и, насмотревшись, ничего уже не хочешь - на неделю вперед.
Но это - кино, то бишь искусство. Маньяк Роговцев убивал по-настоящему.
- Лично я никого не убивал, - ответил Константин. - Здесь - никого. Меня как раз во время суда перекинуло, когда уже приговор зачитывали. Дикция у судьи хорошая, все было так торжественно… А в конце - «в связи с особой тяжестью преступления… и невозможностью исправления… и в виде исключения…» короче, мажем лобик зеленкой. На помилование подавать бесполезно, потому что среди жертв чудного парня Кости Роговцева числилась первая любовь какого-то туза из правительства. Я тут даже дорогу на красный свет перейти не успел, а мне - пожалуйте: четырнадцать доказанных эпизодов. Вот так… Тела нашли, головы тоже нашли, хотя и не все. Что еще нужно?
- Веселое дело… - проронил Виктор. - А вы, Сан Саныч? Если не секрет.
- У меня все просто, - ответил Немаляев, двигая к нему тарелку с колбасой. - Кушай, что ты не кушаешь? У меня… проще не бывает. Один неумный пенсионер решил сделаться коммерсантом. Для начала взял кредит под залог квартиры… Собственно, на этом все. Когда меня сюда перекинуло, я жил на улице. Это было в начале марта, снег еще не растаял.
- Ну и… какого же дьявола?.. - вскинулся Мухин, закипая. - Вам голые сиськи не нравятся? Моя жизнь вам не нравится?! Сами-то вы кто? Маньяк-убийца!.. Бомж!..
- «Бомж» здесь не говорят, Витя, - спокойно возразил Немаляев. - Здесь говорят «бич».
- Ах да… И что?..
- Насчет сисек ты ошибаешься, - сказал Константин. - Очень даже нравятся. А насчет твоей жизни… ее надо менять, вот и все.
- На довольствие поставите?
- Поставим, - серьезно произнес Немаляев. - С ремеслом своим позорным завяжешь, это не обсуждается. Бухло только по праздникам. Про травку даже думать забудь. Женщины… обеспечим как-нибудь, но часто не обещаю.
- Фотку в сортире повесьте, мне хватит. А недели две у вас просижу - так и без фотки обойдусь. Одной только силой воображения. Вы же меня поселить здесь собрались, я прав?
- Абсолютно.
Виктор допил чай и, повозив пустую чашку, поставил ее на блюдце. Он многое хотел бы поменять - и квартиру, и работу, и круг общения. Поменять на что-нибудь более приличное. Но не на тюрьму.
- Спасибо, - сказал он, поднимаясь. - Распорядитесь подать мое авто к подъезду.
- Твое авто отогнали на свалку и сплющили в лепешку. Если там что-то и было - допустим, немного кокаина в запаске, - теперь уж его не достать.
- Чего это вы командуете?! - возмутился Мухин. - Я сам пришел и сам…
Его вдруг повело в сторону, и он схватился за какую-то полку.
- Что «сам»?.. Уйдешь? - спросил Константин. - Не-а…
Он медленно покачал головой и достал из кармана металлический цилиндр размером с флакон от губной помады. Разъединив пенал на две половинки, он вытряхнул на ладонь запаянную ампулу. Внутри, тихонько позвякивая, болталась белая капсула.
- Я ваши таблетки принимать не буду, - категорично произнес Мухин.
- Это для меня. Ты свою уже принял вместе с чаем. Она сладенькая.
Мухин рванулся в сторону, намереваясь выбежать в туалет, однако ноги не слушались совершенно. Его даже не стали задерживать, он упал сам - приложился ребрами об угол стула и рухнул на пол.
- Тебе еще не все объяснили, - сказал Константин, разламывая ампулу и наливая из крана воды. - Но лучше один раз увидеть, не правда ли?
- Это же подло… - пробормотал Виктор, отмечая, что язык становится каким-то чужим - большим и неповоротливым.
- Да ну, брось! Мы ведь тебя не травим. - Константин демонстративно кинул капсулу в рот и запил из чашки. - Таблеточка безопасная, одна из последних разработок НИИ… Название у них длинное, забыл. Нас ими Шибанов снабжает. Волеподавляющие компоненты отсюда изъяты, препараты, вызывающие локальную амнезию, - тоже. С головой будет все в порядке. Общее самочувствие, правда, не очень… Как будто разбавил водку пивом и заснул в краденом «Мерседесе» с помойной шлюхой.
- Да-а?! - удивленно протянул Немаляев. - Не знал… Надо думать, не за горами девятнадцатый поход к венерологу.
- Сплюньте! - простонал Мухин. - Но зачем? Зачем вы это со мной?..
Константин сел рядом и, приподняв ему веко, загля нул в зрачок.
- Чтобы ты понял, чем мы тут занимаемся, - произнес он, уже не вполне отчетливо. - Словами очень долго. Сейчас провожу тебя в один сдой. Ты должен это в нормальном состоянии пережить, в осознанном, а то у тебя мультфильмы какие-то на уме. Сон - не сон… Не сон, Витя, не сон. Все - жизнь. Это все происходит… где-то… И ракеты там летят, и люди там сгорают, и потом еще…
Не договорив, он распластался рядом и обмяк.
Мухин не мог пошевелиться, но правым глазом видел, как Немаляев встал из-за стола, куда-то ушел и вернулся. Опустившись на колени, Сан Саныч подложил им под головы подушки - этого Виктор не видел даже и открытым глазом, лишь почувствовал, что затылку стало мягко.
Впрочем, ему уже было все равно.

Глава 5

Кухонный линолеум прогнулся тонкой мембраной, Мухин упруго опустился - сквозь пол, сквозь землю сквозь все, что было вокруг. Подержав его в нижней точке, мембрана лопнула, и тело погрузилось еще глубже, хотя никакой глубины, так же как и никакого тела уже не осталось.
Первым ощущением было отсутствие всяких ощушений, вторым - страх. Виктор схватился за этот ужас как за что-то родное, единственно материальное; стра позволял ему чувствовать себя живым.
Впереди - Мухин понимал, что ни «впереди», ни «сзади» здесь нет, но так было лучше, так было привычней, - впереди показалась тонкая светящаяся линия. Она не имела объема и, уж конечно, не имела цвета.
Виктор тем не менее воспринимал ее как тонкую и светящуюся. Линия развернулась - не вдруг и не постепенно - она просто развернулась, и это была данность. На струне, как на бесконечном корешке, затрепетали бесконечные же страницы - каждая, поворачиваясь, становилась то первой, то последней, и отличить их друг от друга было невозможно.
- Не ошалел еще? - раздалось то ли снаружи, то ли внутри, словом, где-то.
- Ошалел, - признался Мухин, как - он и сам не понял. Он лишь выразил мысль, а чем, какими средствами - неизвестно.
- Мне понадобится минут пятнадцать.
Виктор собирался спросить, что голос имеет в виду, но спросить не смог - он наткнулся на что-то твердое, с резким запахом, и это в отличие от абстрактной книги было действительно неожиданно. Рот наполнился соленым киселем и какими-то осколками, спустя мгновение пришла боль - Мухин снова обладал телом.
Открыв глаза, он обнаружил черную решетку, делившую пространство на светлые квадраты. Когда зрение адаптировалось, он догадался, что это обычная белая плитка. Мухин разобрал множество надписей на русском, английском и китайском, в основном матерных, сделанных распылителем или маркером.
В печень врезался тяжелый ботинок, и Виктор с высоким кувырком отлетел в угол. Щека прижалась к холодной трубе - он даже успел получить от этого удовольствие, но в следующую секунду живот принял новый удар, и Мухин, скрючившись, бессильно заныл. Кроме грязного пола, он увидел три кабинки с засорившимися унитазами и ряд писсуаров, один из которых был измазан кровью. В маленькое окошко под потолком проникал дневной свет и ломался в прокуренном воздухе на отдельные лучи - голубые и серые.
Мухина били в общественном туалете, били двое или трое, впрочем, это не имело особого значения, поскольку он уже не мог не то что отмахнуться, но даже встать на четвереньки. Его били давно.
Он ни в чем перед ними не провинился, но парни в тяжелых ботинках имели на этот счет свое мнение, и их тоже можно было понять. И Виктор их почти понимал. Они на него надеялись, они готовились, а он их подвел - по банальной причине: его и самого подвели.
Поставщик Гусейн вторую неделю пытался спрыгнуть с героина. Вторую неделю, едва проснувшись, он накуривался шикарной казахстанской анаши и в течение дня периодически догонялся, поддерживая себя в таком состоянии до вечера. Удивительно, как он еще умудрялся что-то помнить. Он и сегодня не забыл, но сегодня ему попались голые семечки, и Гусейн, «пыхнув» прямо в машине, убился напрочь. Увидев солдат, шагавших в кинотеатр, он принял их за группу захвата и развеял весь товар по ветру, а упаковку - хорошо, что пустую, - проглотил.
Гусейн сказал: «Вик, то, что ты заказывал, будет завтра».
Парни в ботинках сказали: «Вик, мы договаривались на сегодня».
По-своему они были правы. Им нужно было не завтра, а сейчас. Они рассчитывали на дозу и ради этой дозы вот так же молотили в туалете какого-нибудь педика или коммивояжера. Они достали деньги, а Мухин принес одной травы - бесплатно, в качестве неустойки…
Виктора взяли за воротник и, приподняв, подтащили к стене. Он осоловело повел глазами и прочитал надпись:
«Помочимшись зело, радость обрете».
Слово «радость» стремительно приблизилось и влипло ему в лицо. На стене отпечаталась красная клякса, вроде тех, что показывают психиатры. Как кривая бабочка, отстраненно отметил Виктор. Бабочка прилетела вновь и размазалась до целой птицы. Затем еще раз - и птица опять стала похожа на бабочку, но уже большую. Из всех запахов остался лишь запах крови.
Мухина отпустили, но он не удержался и, скользя ладонями, съехал по кафелю. При этом он ударился подбородком о какой-то краник, и осколков во рту прибавилось.
Потом были еще удары - по спине и рукам, прикрывавшим лицо, - но удары не злые, не прицельные. Виктора пинали, волочили по полу, макали в лужи - все это смахивало на школьное тисканье, унизительное, но неопасное. Кроме того, Мухин уже терял сознание и надвигающееся небытие воспринимал как выходные после долгой трудовой недели. Словно сегодня была пятница, ион…
- Всем стоять! - донесся до Виктора знакомый голос. - Стоять, падлы, хари в стену, грабли в гору! - скороговоркой пролаял Константин и пальнул - видимо, для острастки.
«Да ведь сегодня и есть пятница… - сообразил Мухин и от этого переполнился каким-то идиотским восторгом. - …пятница, одиннадцатое июня…»
Немощно подтянув левую руку, он посмотрел на часы. Стекло треснуло, но длинная стрелка по-прежнему тикала - как головная боль.
Пять минут четвертого, народ уже отобедал…
- Мы чистые, - заявил кто-то сверху. Кто-то в тяжелых ботинках с набойками. - Ни снежинки, ни травинки, - произнес он таким тоном, будто за это полагалась премия.
- Я не повторяю, - ответил Константин и снова выстрелил.
Ботинки со стуком рассредоточились вдоль стены. Виктор перекатился на бок и взялся за водопроводную трубу. Константин помог ему подняться и вручил стеклянную фляжку. Мухин глотнул и, закашлявшись, выплеснул коньяк себе на живот - вместе с обломками зубов.
- Пей еще, - приказал Константин. - А то не продержишься.
- Командир, я позвоню адвокату, - сообщил один из парней, рослый молодой человек в кожаной жилетке.
Виктор прекрасно помнил, что зовут его Григорий и что в этой компании он главный. Двое других помалкивали.
- Сейчас позвонишь, - сказал Константин.
У него на плече висел короткий автомат, а сам он был в милицейской форме, что Мухина не очень-то и удивило. Гораздо большее недоумение он испытал от того, что Константин не поставил «АКСУ» на предохранитель, а перевел его с одиночного огня на автоматический.
Гришина жилетка прохудилась на уровне лопаток сразу в четырех местах. Он еще не упал, а очередь уже пошла дальше, цепляя обоих его друзей.
Мухин зажмурился - от стены во все стороны летели острые брызги кафеля. По полу, не успевая за выстрелами, звякали гильзы. Они продолжали сыпаться даже тогда, когда выстрелы прекратились, и это пустое бренчание растянулось на целую секунду.
Наконец Виктор открыл глаза. Из витиеватой граффити сохранилось только странное словцо «зело», остальное было посечено пулями и замазано кровью. Под писсуарами лежали три трупа. В их позах не было ни киношного драматизма, ни церковной смиренности - одна лишь бессмысленность. От ствола и затвора «АКСУ» вились, путаясь в узелки, две тонкие прозрачные струйки. Мухину казалось, что он слышит, как дым трется о потолок.
- Может, не надо было?.. - спросил он, с трудом шевеля разбитыми губами. - Не надо было их валить. А?
- Какая им разница? - сказал Константин.
- Теперь-то уж, ясно, никакой.
- Скоро тут всем будет без разницы. Умывайся, и пойдем, а то опоздаем.
Доковыляв до раковины, Мухин отвернул кран и поплескал в лицо водой.
- У тебя курить есть? - спросил он.
- Не курю, - сказал Константин и, сунув руку в карман, вздернул бровь. - Вообще-то есть. Но лучше не надо. Будет больно.
- Мне и так больно. Откуда ты узнал, где я? Ой, с-с-с!.. - прошипел он, кривясь, но все же затягиваясь. - Я же мог быть и дома, и у бабы, и… и сам не знаю где. У меня тут активный образ жизни. Очень активный…
- Да уж!.. Ты кран закрыл?
- Что?..
- Вода не идет.
Константин крутанул ближний вентиль - из него выпала крупная капля, единственная. Он попробовал второй, но там даже и капли не было.
- Уже?! - воскликнул Виктор.
- Начинается всегда одинаково, с электричества. Самое слабое место, слишком много зависит от человека. А электричество это поганое… движение электронов, понял?.. вот это движение все у нас и двигает. А как остановится - всему и каюк. Без бога жить можем, а без электричества не умеем. Ну идешь, нет?
- Ползу…
Мухин, прихрамывая, дотащился до двери и, повернувшись боком, спустился с трех высоких ступенек. Туалет в Лужниках, загаженный, зато бесплатный, находился на отшибе, до аллеи от него было метров пятьдесят по гравийной дорожке.
Наступая на правую ногу, Виктор ойкал, но терпел, поскольку знал, что Константин ему не поможет. Менты побитых драгдилеров на себе не носят.
К счастью, перекинутый милиционер оставил бело-синий «Форд» у самой тропинки - Мухин припадал на больную ногу все глубже и все дольше решался на новый шаг.
- Так как же ты меня отыскал? - спросил он. - По запаху, что ли?
- От тебя действительно попахивает, - сказал Константин. - Нет, я про другое. Ты в оперативной разработке.
- За мной следят?!
- Уже нет.
Константин положил автомат между сиденьями и завел мотор. Ворота на выезде с территории были закрыты. Он хотел посигналить, но человек в будке замахал рукой и побежал открывать.
- Этот еще не перекинут, - меланхолично произнес Константин. - Некоторых вообще не перекидывает, им хуже. Они все видят и все понимают - не сразу, так со временем. А сделать ничего не могут.
- Самому бы понять… - пробормотал Виктор.
- Это достаточно просто. Людей перекидывает из другого слоя - в течение нескольких часов и почти всех.
- Но почему?!
- Не перебивай, - раздраженно бросил Константин. - Вот их перекинуло, и они все очнулись, кроме тех, кто в другом слое не погиб, то есть кроме тех, кого там и не было… Очнулись и решили, что все вокруг спятили. Или они сами спятили… Неважно. У них же память другая - память оттуда. А здесь для них все поменялось. Необъяснимо. Скрипач видит перед собой какие-то кнопки - он же не знает, что он теперь не скрипач, а авиадиспетчер. Плюнет и пойдет искать любимую. А любимая у него тут в тюрьме просыпается. Только что на фуршете с австрийским послом заигрывала, а здесь она соседу по коммуналке брюхо вспорола. А главное - власть. Любым бардаком можно управлять, если есть кому. Так ведь некому. Обычный расклад: президент США в прошлой жизни был полуграмотным скотоводом из Техаса, а наш - активистом в какой-нибудь «Новой Революционной Бригаде». Ну, люди созвонились, обозвали друг друга «motherfucker», а потом - два звонка на командные стратегические пункты. «От нашего стола - вашему…» Их-то как раз от сети не отрубает, у них сети свои. И все, значит, угощаются. И не важно, сколько ракет попадет в цель. На Земле сорок тысяч ядерных зарядов, половина сдетонирует - и хорош. Попадать уже не в кого.
- И все люди погибают, и снова - в другой слой?
- О том и речь. Спроси еще раз, почему перекидывает… Потому и перекидывает! Получается «У попа была собака». Найдешь начало этой песенки - получишь Нобелевскую премию. Она ведь с середины начинается. Вся песня - надпись на могилке. А кто ее написал-то? Известно, что поп. Но это не начало, это опять же середина.
- И вы… ты, Сан Саныч, Шибанов… - Мухин на миг даже забыл о боли и о том, что правая нога уже почти отнялась. - Вы намерены…
- Намерены, - твердо заверил Константин. - Мы вряд ли утратим наши способности, они, наоборот, только развиваются. И с тобой то же самое будет. Сможешь ты жить среди нормальных людей? Каждый день ждать очередной войны - сможешь? Надо хотя бы попробовать. Что нам еще остается?
- Но если всех перекидывает и катастрофа неизбежна…
- Катастрофа неизбежна, тотальная гибель - нет. В некоторых слоях обходится без войны. Наступает анархия, работать, естественно, никто не желает, люди превращаются в волков. Недельку погромят магазины, потом доберутся до складов, а когда все сожрут - вот тут начинается настоящий беспредел. Оружия в стране навалом. Бензин, консервы, шмотки - все кончится, а патронов еще надолго хватит. В таком слое выигрывает тот, кто хапает с витрины не коньяк, а крупу и тушенку и быстренько забивается подальше за Урал. В лесу выжить легче. Если умеешь, конечно. А в крупных городах… - Константин прищурился и покачал головой. - Один год - это максимум. Вторую зиму редко кто выдерживает. И народ перекидывает дальше. А там - новый поп и новая собака. Когда-нибудь цепная реакция доберется до последнего слоя - до последней Земли и последнего человечества. И нас с тобой уже никуда не перекинет…
- А ты что, собрался жить вечно?
- Это может случиться гораздо раньше, чем ты думаешь. Через месяц. Или завтра. Витя, ты хочешь умереть завтра? Хочешь умереть насовсем, как и положено смертному?
Вместо ответа Мухин закурил и уставился в окно. На Большой Пироговской, которую они проезжали, все было тихо - пожалуй, слишком тихо для этого слоя. Виктор смотрел на поток прохожих, как на огромный индикатор, и по мельчайшим деталям угадывал медленное приближение финала. Это было легко, ведь мир за окном он считал своим. Здесь Мухин родился и прожил половину жизни, и, хотя прикоснулся он к ней только сейчас, она тут же стала частью его самого. И Виктор ее сравнивал - с тем, что он о ней знал, с тем, что здесь быть должно и чего быть не может.
Спокойствие на улицах - изнывающее от жары, засохшее без дождей, клубящееся желтой пылью спокойствие. Немного душно, а в остальном все в порядке… Все как обычно.
Теперь, когда Виктор понимал, что происходит сию секунду, и хорошо представлял, что произойдет через час, он вдруг начал чувствовать перед этим миром вину - перед каждым человеком и даже перед теми ублюдками, свалившимися под писсуары. Он их всех обманывал. Он помнил то, чего никто из них не вспомнит, потому что вспомнить это невозможно. Потому что у нормального человека жизнь только одна. Так ему, нормальному, кажется.
Константин затормозил у светофора, и по переходу хлынули люди. Худенькая старушка с двумя собачками на длинных поводках дошла до середины мостовой и, обернувшись назад, застыла. Ее толкали со всех сторон, собаки тявкали и носились вокруг, но она почему-то не двигалась.
Загорелся зеленый. Константин аккуратно объехал старуху и, ничего не сказав, направил машину дальше. Слева на улице кто-то истошно заорал - так что вопль проник сквозь звукоизоляцию «Форда» и вцепился прямо в душу.
Виктор посмотрел в зеркало - кричал рыжий подросток лет двенадцати. Кричал без всякой видимой причины. Его можно было принять за больного - многие, вероятно, так и сделают. Потом они придут домой и будут подниматься пешком, потому что лифты уже не работают. И они не смогут умыться. А потом они не узнают своих квартир, не узнают своих жен и детей - и это будет гораздо страшнее. Хотя некоторые, наверное, не успеют. Ракетный удар застанет их еще на улице - спокойных, изнывающих от жары…
- Взбодрись, - бросил Константин.
Мухин повернулся и увидел фляжку с коньяком - уже почти пустую. Он скорчился, но допил и положил бутылку под сиденье.
- Как попробовать? - спросил он.
- О чем ты?
- Ты сказал: «надо попробовать». Что пробовать и как? - произнес он с ударением.

Предыдущая страница 4 Следующая страница


5 Евгений Прошкин

- Спасти… - молвил Константин. - Всех этих придурков и хотя бы один слой. Ну и себя заодно. Чтоб было где жить, вот и все.
- Желательно хорошо, - добавил Виктор.
- Что?..
- Жить, говорю, лучше хорошо, чем плохо.
- А… Да… - рассеянно откликнулся Константин.
- Так как же? - повторил Мухин. - Как спасти-то? Разве можно это остановить?
- Можно создать систему власти, при которой судьба мира будет зависеть не от большинства психов, а от небольшой группы…
- Диктатура?
- …от тех, кто не станет отдавать преступных приказов, - терпеливо продолжал Константин. - От тех, кто не будет искать крайнего, кто сумеет организовать безумствующий сброд в подобие общества и начнет работать - сразу, как только пройдет волна. А она пройдет везде, это вопрос времени.
- Мародеров - к стенке… Так?
- Не-ет, пусть лучше грабят!.. К теме гуманизма вернемся, когда ты своими глазами увидишь, как банда отморозков врывается к тебе домой. А ты увидишь. Это повсюду, где мы с Америкой не закидали друг друга бомбами. Сначала мародеры берут деньги и золото. Через два дня это уже ничего не стоит, и они приходят за жратвой. А к февралю в твоей квартире не остается ни стула, ни носка, ни книжки. Это все сгорает в буржуйках и бочках. И не дай тебе бог иметь красивую жену…
Константин привез Мухина на Воробьевы горы, прямо на смотровую площадку. Замысел был вполне ясен: центр Москвы, единственное, на что стоит смотреть, открывался отсюда весь. Справа скрипел и пошатывался на ветру заброшенный трамплин, за ним над рекой пугал ржавчиной давно списанный метромост, но впереди, за громадной миской стадиона, разворачивалась панорама поистине фантастическая.
Шпили сталинских высоток, повернутая шеренга Арбата, кое-где прогалы площадей и дома, дома, дома… Обычные, но разные. Дома с людьми. Дома без электричества и воды. Предназначенные под снос - сразу все, без разбора, без права обжалования. Луковицы куполов рассыпали блики, и Виктору чудилось, что они посылают солнечные зайчики именно ему - как напоминание о неведомой вине.
Опираясь на Константина, Мухин доплелся до парапета и встал за лотком с сувенирами. Он глубоко вдохнул - разбитые десны захолодило, из подсохшей губы снова потекла кровь, но отвлекаться на это не хотелось. Скоро все пройдет…
- Лейтенант! - окликнул их какой-то мужчина в штатском и, приблизившись, сверкнул удостоверением. - Зачем ты это мясо сюда приволок? - спросил он, трогая Виктора за рубашку. - Тут иностранцы, а ты с этим… Да еще со стволом! Чешите отсюда оба.
Он не успел договорить, как рядом с ними затормозил лобастый, ярко раскрашенный автобус. Передняя дверь сложилась, и из сумрачного салона поперли полуголые люди.
- Что тебе непонятно, лейтенант? - проскрежетал мужчина.
Загорелые туристы с приросшими «чи-из» окружили столы и принялись рассматривать ложки-матрешки. Некоторые, проигнорировав сувениры, заклацали фотоаппаратами. Говорили вроде по-английски, но слов Мухин почти не разбирал. Такому английскому его в школе не учили.
Какая-то сердобольная дама лет тридцати-пятидесяти сунула ему в ладонь мятую бумажку.
- Мерси… - брякнул Виктор.
- Never mind. Be happy! - ответила она, не переставая улыбаться.
Дама сделала три шага к автобусу, но вдруг застыла и, беспокойно ощупав свое тело, выпалила:
- Че за херня?!
Мухин медленно скатал доллар в шарик и щелчком, словно окурок, запустил его через парапет.
- С прибытием, гражданочка, - кивнул Константин.
Будто по сигналу, иностранцы умолкли и, недоуменно озираясь, раскрыли рты. От «чиза» не осталось и следа. Люди с подозрением приглядывались к себе и другим, к автобусу, зданию МГУ и ко всей Москве - пока еще не тронутой. Какая-то девочка вскарабкалась на мраморную тумбу и, присев от натуги, завизжала. Синхронно с ней заголосили несколько женщин и милый веснушчатый старик.
Мужик в штатском испуганно полез за сотовым.
- Кажись, наши боеголовки уже долетели, - сказал Константин.
- А с этими что делать, с ковбоями? - спросил Мухин. - Вы и в Америке свою власть установите? Им-то кто помешает ракеты запустить?
- Наверно, президент США, кто еще…
Виктор расхохотался. Константин засмеялся вместе с ним и, сняв с плеча автомат, зашвырнул его в кусты. Продавец, долговязый юноша в бейсболке, шарахнулся в сторону и опрокинул лоток. Матрешки раскатились по асфальту.
Мухин продолжал заливаться - губы треснули еще сильней, в груди отчетливо закололо, но остановиться он не мог. Он не перестал хохотать даже тогда, когда увидел в белесом небе рой черных точек. Константин показал на них пальцем и для чего-то объяснил продавцу, что это такое. Тому было не до точек - он собирал товар.
А Виктор все смеялся и повторял:
- Наши-то раньше долетели!..

Глава 6

- Тазик рядом, - сказал кто-то, и Мухин, оторвав голову от подушки, выплеснул все, что в нем было.
Константин обошелся без этого, но едва ли он чувствовал себя лучше. Медленно, враскачку поднявшись, он сел за стол и обхватил голову руками. Немаляев поставил перед ним стакан воды и протянул маленькую таблетку. Константин с хрустом ее разжевал и лишь потом запил.
- Возьми тоже, - сказал он Виктору.
Мухин замычал и снова склонился над тазиком.
- Да пошли вы со своей наркотой…
- Бери, бери, а то до завтра не очухаешься.
- Это обычная, тетратрамал, - пояснил Немаляев. - Снимает все, от боли до зуда. Ну, как тебе впечатление? - спросил он, когда Мухин проглотил таблетку.
- Как вы и обещали. Пиво с водкой…
- Я не о том. Экскурсия понравилась? Как тебе слой?
- Как везде, - ответил Виктор, пересаживаясь на стул. - Дерьмо полное.
- Но-но, не обобщай! - сказал Константин. - Я там героин в клозетах не толкаю.
- Тебе и не нужно. Дилеры тебе сами долю отписывают - и бабками, и герычом, если захочешь… Ладно!.. - Мухин провел по лицу ладонью и, заметив на холодильнике пачку сигарет, нетвердо встал. Прикурив, он машинально протянул руку к форточке и наткнулся на стену. - Эх-х-х… Хорошо, что ты туда успел. Ну, в сортир в этот. Еще пара ударов по черепу, и я бы уже ничего не увидел. Еле дождался. Мне там твои пятнадцать минут часом показались. Как бывает у космонавтов - один к четырем…
- Мои пятнадцать минут?.. Какие пятнадцать минут? С чего ты взял?
- Ты же сам сказал, что тебе понадобится минут пятнадцать.
- Серьезно?
- И еще спросил, ошалел я или нет.
- Ну…
- Я сказал, что ошалел. Не помнишь?
- Погоди… Где это мы с тобой разговаривали? Когда к машине шли?
- К какой машине? - разозлился Мухин. - Это уж потом было! А еще до того, как я очнулся, ты меня спросил!
- Да?..
- Да! А я ответил: ошалел.
Константин прочистил горло и, допив воду, посмотрел на Немаляева. Тот пожал плечами.
- Правда, - подтвердил Виктор. - Я разговаривал с кем-то… Между слоями.
- Между слоями разговаривать нельзя, - возразил Немаляев. - То есть не запрещено, а просто там нечем это делать. Ни рта, ни ушей… Даже перемигиваться затруднительно. Глаз у тебя там тоже нет.
- Сан Саныч, где наши колеса? - простонали за дверью.
На кухню, еле перебирая ногами, ввалился человек в таких же шортах, как на Константине. Они были похожи: одного роста, одного телосложения и с одинаковыми прическами - нейтральными, неприметными.
- Я сюда их принес, - ответил Немаляев. - Угощайся. А это наше пополнение. Виктор, Сапер, - представил он.
- Виктор, - повторил Мухин, протягивая через стол руку.
- Сапер, - сказал мужчина. - Это не профессия, это вроде имени.
- Ага, понятно…
- Как там у тебя? - спросил Немаляев.
- Движется потихоньку, - ответил Сапер, закидывая в рот таблетку. - Нормально. Сегодня подвели итоги опроса. У нас двадцать процентов.
- Двадцать - мало.
- Сан Саныч, я не волшебник. Народ жаждет бухла, женщин и чудес. Где я им возьму чудеса?
- Витя, пойдем, это скучно, - буркнул Константин. - Тебе еще кое с кем познакомиться надо.
- Тоже ваши? - спросил Мухин, выходя в коридор.
- Наши, - выразительно произнес Константин, и Виктор уловил в его голосе то ли досаду, то ли обиду.
Колени и кончики пальцев еще подрагивали, но тиски, сдавившие голову, уже разжимались - постепенно, позволяя ощутить сам процесс выздоровления и в полной мере им насладиться. Мухин не знал, что бы он делал без таблетки - не первой, капсулы в пищевой оболочке, а этой, тетра… или макро-.. хрен запомнишь.
- У вас тут летальных исходов еще не было? - осведомился он.
- Это несмертельно. Сапер сразу по две-три штуки заглатывает.
В желудке у Виктора что-то взбрыкнуло, и он прислонился к книжному шкафу.
- А если б мы там не… Короче, на сколько ее хватает этой вашей отравы?
- Одна доза держит в трансе часа четыре. Две - около семи. Три никто, кроме Сапера, не пробовал.
- Блин… «доза»! - скривился Виктор. - Вашему Саперу не позавидуешь. Чем же он там занят? Коллекционирует концы света?
Он намеренно сказал «вашему Саперу», давая понять, что пока в это дело не впрягается. И Константин его прекрасно понял.
- Конец света Сапер ни разу не застал. Он бывает только в одном слое. Старается организовать то, о чем я тебе говорил. Воплощает нашу мечту.
- Мечту о диктатуре?
- О сильной власти, которая удержит страну от психоза и самоубийства. По-моему, оно того стоит.
Виктор отклеился от шкафа и дошел до поворота. За углом оказалась узкая кишка с одной дверью.
- Ну, воплощает… А когда он сюда возвращается, тот Сапер, который там живет, он ведь все забывает. Так?
- Так. В том слое он никакой не Сапер, а Гена Павлушкин. Сапер пишет ему подробные инструкции.
- Инструкции, как стать вождем? - удивился Мухин. - Этому можно научить?
- Сапера Сан Саныч консультирует, а у него опыт большой. И к тому же вождем Саперу не надо, он только готовит почву. Чего мнешься-то? - Константин распахнул дверь. - Милости просим!
Комната была вся пепельно-серая и до отвращения казенная. Вдоль стены стоял строгий стол с десятком мониторов. Клавиатура оказалась одна, она лежала ровно посередине, а системного блока не было и вовсе.
- И кто же вас спонсирует? Сколько барыг на паяльник посадили, чтобы все это оборудовать?
- Барыга у нас свой, он и без паяльника счета оплачивает. Тоже перекинутый.
- Н-да… - проронил Виктор, еще раз оглядываясь. - Торгаш, гэбэшный начальник, мент-маньяк, бомж-политолог… пардон, бич. И как его… Гена Камушкин, да? Отщепенцы спасают мир. При помощи подземного Интернет-кафе. Для полного счастья им не хватает только порнографа…
- Ты можешь в это не верить, - холодно произнес Константин. - Тебя никто не заставляет.
- Да с радостью! - воскликнул Виктор. - Я бы с радостью поверил! Но ты же помнишь Воробьевы горы? Наши приветы долетели раньше. И что? Оттуда тоже приветики пришли. Какая разница, кто первый? Если уж в Америке противоракетная оборона не сработала, нам-то куда? У нас всей ПРО - три кольца вокруг Москвы. Москва - это еще не Россия.
- Три кольца не везде, в некоторых слоях и того нет. Фокус не в том, чтобы суметь защититься, а в том, чтоб друг на друга не напасть.
- «Фокус»!.. Для этого надо столковаться с американским президентом, ни много ни мало. Но если он - чурбан с лассо?!
- Есть у нас перекинутый… Перед массовой миграцией он туда отправится и не нажмет на кнопку. Больше от него ничего не требуется.
- Вы… у вас есть президент США?!
- В отдельно взятом слое. Там он стал президентом, да. И без всяких лассо, между прочим. Но это наш секрет, - сказал Константин, отыгрываясь за «вашего Сапера».
Выдержав взгляд, он придвинул к себе клавиатуру и начал что-то быстро натюкивать.
Один из мониторов ожил, и в нем запрыгало нутро дорогого автомобиля. С краю, в затемненном и явно бронированном окне, пронеслась серая глыба Госдумы. Затем возник мягкий кожаный потолок, и на его фоне выплыло лицо - приветливое, как у всех гэбистов.
Шибанову было под пятьдесят. Кажется, он собрался лысеть, но потом раздумал: волосы лишь слегка отступили назад, оставив между двумя проталинами закругленный мыс. То же было и с сединой: виски отливали сталью, - но не более. Точно Председатель ГБ чего-то сильно испугался один-единственный раз и после этого разучился бояться навсегда.
- Здравствуй, Костя, - произнес он доброжелательно. - Мухин уже с нами? Здравствуй, Мухин.
- Здрасьте… - ответил Виктор. Ни камер, ни микрофонов он в комнате не нашел, но по реакции понял, что его видят и слышат.
- Значит, вот какими кадрами мы пополняемся. Творческая интеллигенция… - заметил Шибанов с усмешкой. Он не поворачивал головы, но обращался, понятно, уже не к Виктору.
- А также научная, - в тон ему добавил Мухин. - Я был ботаником. Вернее, зоологом.
- Ботаник - это хорошо… Что ж, работайте, - сказал Шибанов и без предупреждения отключился.
Константин снова защелкал клавишами. После хлопка по «Энтеру» монитор, стоявший левее, сразу показал чью-то морду.
- Он?.. - Пухлые губы брезгливо сморщились. - Этот оборванец? Ну-у, Костя…
- А ты-то кто? - резко спросил Мухин. Он допускал, что пиджак, купленный на вещевом рынке, вызывает зависть не у всех, однако оборванцы одевались гораздо хуже.
- Я Юрий Макаров! - объявил мужчина с таким апломбом, будто его звали по меньшей мере Вильям Шекспир.
Коммерсант носил мелкие очочки в золотой оправе, и сам он был весь какой-то золотой, светящийся, с бледной кожей, светло-серыми глазами и желтым цыплячьим пухом на голове. Выглядел он лет на сорок и принадлежал к тому типу честных меценатов, что восстанавливают церквушку, а после ежедневно проезжают мимо и сами себе говорят: «Это я ремонт проплатил. Это я разрешил им тут молиться».
- Дело твое, Костя… - изрек Макаров.
Виктор уже собрался ответить, но Константин стиснул кулак и махал им до тех пор, пока коммерсант не исчез с экрана.
- Смотрины окончены, - проговорил он с облегчением. - А то кормильцы обижаются, когда мимо них что-то проходит. Они же все-таки кормильцы…
- Президент США, - напомнил Мухин. - Он тоже тут бывает, в подвале?
- Нет, Президент - он в Белом доме, - отшутился Константин. Получилось довольно коряво, но сглаживать он и не собирался. - Пойдем на кухню, поешь по-человечески. Или, может, после?
- После чего?
- Я подумал, тебе еще раз прогуляться захочется - самому, без проводника.
- Чтоб эти уроды меня совсем уделали?..
- Там, где мы с тобой побывали, все закончилось, и ты туда уже не вернешься. Нужно тело, твое собственное тело, иначе во что тебя перекинет?
- Не знаю… Тебе видней.
- Это был риторический вопрос, - пояснил Константин, выходя в коридор. - Мы без оболочки существовать не можем.
- Оболочки?! - Виктор с сомнением посмотрел ему в затылок. - Ты что… ты не считаешь себя человеком?
- Если человек - это личность, то считаю. Если мясо и кости - то нет, - спокойно ответил Константин. - Тебя только что били, правильно? Попробуй найти синяки…
Мухин машинально провел языком по зубам. Крыть было нечем.
- Синяки остались на мясе, - продолжал Константин. - Мясо осталось в том слое. А здесь оно у тебя другое. И, кстати, тоже не твое.
- Почему же оно…
- Не надо спорить, мне это неинтересно. Все, что тебе дано понять, ты поймешь сам. Что не дано - не поймешь никогда. А я этим сыт по горло. Два года уже…
- Ты говорил, в апреле сюда попал.
- Сюда - в апреле, - подтвердил Константин. - Но на этом слое свет клином не сошелся. Были и лучше, просто здесь совпало удачно: и Шибанов, и Макаров, и вы с Немаляевым. И еще, кроме нас, люди кой-какие…
- А тот слой, где вы э-э… почву готовите, - он какой?
- Обыкновенный. Макдоналдс, Большой театр - все как везде. Мрази всякой тоже хватает.
- А Сапер?..
- Да?..
- Что там делает наш Сапер? - спросил Виктор. Константин остановился и, медленно обернувшись, положил руку ему на плечо.
- Все-таки «наш»?
- Я ведь сам пришел, - усмехнулся Мухин. - Просто никак не соображу, что от меня требуется. Чем я могу быть полезен президенту, миллионеру и Председателю ГБ?
- Здесь - ничем, конечно. Но ты же не только оператор или ботаник, как я не только мент или осужденный убийца. У нас может быть столько ролей и столько жизненного опыта, сколько мы захотим. Пока все миры не выгорели дотла… А чем конкретно заниматься - сейчас мы тебе расскажем. Сан Саныч!.. - позвал Константин.
- Да слышали мы все. Идите сюда!
Мухин отодвинул стеклянную перегородку - при этом ему показалось, что в одной из пяти закрытых комнат раздался какой-то шорох, но Немаляев заглушил его своим голосом:
- Знакомство с шефами подействовало, или это под впечатлением от экскурсии? Или заранее был согласен?
- Витя сомневается, что у нас получится создать островок безопасности. И еще он хочет знать, что ему придется делать.
- А что мы делаем?.. - поднял брови Сапер. - Мотаемся туда-сюда…
- Разыскиваем разных людей, собираем информацию, - добавил Константин. - Вроде курьеров. В общем, по обстоятельствам.
Последняя фраза Мухину не понравилась - она напомнила то, что говорил Петр, но цепляться за слова он не стал. В конце концов, при нем расстреляли троих подонков, и он не слишком о них горевал. Да его и самого вчера вечером убили… Не так уж это и страшно.
- Пока полностью не освоишься, никаких заданий для тебя не будет, - сказал Немаляев. - Костя, на каком перебросе ты научился выбирать?
- Где-то на десятом.
- Я примерно на пятнадцатом, - подал голос Сапер.
- Во-о! А у тебя их сколько? Четыре?
- По-моему, да…
- Практикуйся. Нам для этого надо было в каждом слое подыхать, а у тебя такой замечательный шанс.
- А что, если у меня не получится? - спросил Виктор.
- Со временем это дается все легче и легче, - возразил Константин. - Дело в тренировке. Ну а если все же не научишься, мы тебя сами отсюда заберем. В конце, когда эвакуироваться будем. Одного тут не бросим, не волнуйся. Нас слишком мало. Перед эвакуацией примешь капсулу, и я тебя направлю, куда надо. Только тело твое здесь придется… того. Иначе транс закончится и тебя выдавит обратно.
- А когда надо будет… эвакуироваться?
- Зависит от успехов Сапера.
- Месяц, - бросил тот.
- Сан Саныч, вы тоже летаете? - осведомился Виктор.
- Летаю, а как же! - засмеялся Немаляев. - В тлеющих слоях много любопытного. Там за мешок муки можно все государственные тайны купить. Правда, этот мешок еще достать надо…
- Тлеющие?..
- Это те, которые погибают сами, без мировой войны. Где люди превращаются в скотов.
- А которые не погибают?.. Есть такие слои?
- Есть. Это миры, где миграции еще не было. А где уже была… Везде одно и то же. Государство исчезает, появляется полная свобода… Мнимая, - уточнил Немаляев. - Свобода взять чужое, изнасиловать, убить. Любое общество - это система ограничений. Какие уж там ограничения!.. Там и границ-то нет… Я думаю, если б люди просто лишились памяти, сразу все, - и то было бы лучше. Ну, слонялись бы идиотами, корешки бы съедобные выкапывали, на голубей охотились. Изобретали бы себе какие-нибудь правила - пусть дурацкие, но обязательные для всех… Но они же не дети, они же помнят. Человек с пистолетом становится хозяином, человек на танке становится богом. Пока солярка не кончится…
Сапер покатал по столу белую капсулу и толкнул ее Мухину. Виктор накрыл ее рукой и долго не решался оторвать ладонь от теплого пластика. С того момента, как он очнулся в «девятке», прошло чуть больше суток. За это время он прожил три жизни: не буквально, но по тому опыту, что отложился в памяти, - да, прожил. И это были его собственные, настоящие жизни. И сейчас ему предлагали четвертую - сразу, без передыху. А потом будет пятая, шестая, седьмая - пока он не научится плевать на все эти условности. На все эти жизни, смерти и что там еще бывает?
- Мозги у меня не выкипят? - спросил он.
- Обязательно выкипят, - заверил Константин. - Соберем и засунем обратно. Погоди, не на кухне! Я тебя отведу. Тазик больше не понадобится - тебе вроде уже нечем…
Комната Мухина находилась посередине - квадратов пятнадцать, немаленькая, с кремовыми стенами. Цвет Виктору не понравился, но он решил не придираться. Обстановка была примерно такой, как он и ожидал: полуторная кровать, телевизор, гардероб с пустыми вешалками и кондиционер.
- Бритву и зубную щетку найдешь в ванной, - сказал Константин. - Будут еще пожелания - запишешь, охрана доставит.
- Какие тут пожелания?..
- Ну, не знаю. Один… член нашего коллектива, например, повесил у себя шторы. В пику Сан Санычу.
- Разве бабу попросить…
- Это пожалуйста, через полчаса привезут.
- Надувную? - хмыкнул Мухин.
- Естественно. Все, не буду мешать. Да!.. Снадобья шибановские вон там. - Он показал на тумбу под телевизором. - Но это потом, у тебя уже есть. Расслабляйся.
Виктор прилег на кровать и повертел во рту капсулу. Закрыв глаза, он попытался представить себе слой, в который сейчас попадет. Он мечтал перенестись в какую-нибудь утопию, где женщины играют на арфах, мужчины пьют из золотых кубков, а дети не умеют плакать. Где никто не снимает порнуху, потому что любовь - это не ремесло, а искусство. Где никто не нюхает «снежок», потому что всем и так весело. Где никто не стреляет, потому что негодяй сам в отчаянии посыпает голову пеплом и удаляется в пустыню…
Виктора устроил бы вариант и попроще, без кубков и арф, но ничего, кроме трех лесбиянок, он так и не придумал.
Вскоре безвкусная скорлупка начала растворяться, и на язык попало что-то сладкое. Мухину захотелось выплюнуть.
Он проглотил.

Предыдущая страница 5 Следующая страница


Слой Ноль 6

Глава 7

Виктор приподнял горелое одеяло и, убедившись, что муравьев нет, откинул его в сторону. Под сырой ватой оказался темный щебень, не сильно утрамбованный. Ковырнув его лыжной палкой, Мухин увидел почерневшую книжку, тоже сырую, и какие-то облупленные железки. Культурный слой здесь был неглубоко, и поиски определенно имели смысл.
- Сука!..
Мухин копнул еще и наткнулся на синий закругленный бок - не то кастрюлька, не то жестяная коробочка. Встав на колени, он разгреб мелкую бетонную крошку и достал будильник. Стряхивая налипший песок, Виктор повертел находку в руках и чуть не закричал от радости - будильник был механический. Электронный тоже мог бы сгодиться, но это товар на любителя, а механический, да если еще и работает…
Он тронул заводную ручку и, прижав часы к уху, прислушался. Внутри тикало. Не веря такой удаче, Мухин чуть-чуть, на пол-оборота, повернул второе колесико и медленно совместил стрелки. Над кучей обломков разнесся пронзительный звонок. Виктор вскочил и, потрясая будильником, исполнил победный танец. Два-три дня он будет сыт, а если хорошенько поторговаться, то пожалуй, что и четыре.
- Сука!! - крикнули сзади, и Мухин наконец сообразил, что его кто-то зовет. - Ты оглох?!
На тротуаре стоял дюжий мужик - по пояс голый, в блестящих хромовых сапогах и с пустыми пулеметными лентами крест-накрест. Виктор его, кажется, не знал - по крайней мере не помнил. Он привык не различать людей - они узнавали его сами. Когда им было нужно.
- Сука, бегом сюда!
Мухин сунул будильник за пазуху и, спрыгнув с треснутой плиты, поскакал по кочкам.
Мужик в лентах не носил бороды, и это, бесспорно, свидетельствовало о его высоком статусе. Если человек имеет возможность бриться, то у него наверняка есть еда, а может, и еще что-нибудь полезное.
- Курить хочешь?
Виктор часто закивал.
- А я тоже кой-чего хочу, - сказал бритый, доставая из-за спины майонезную банку.
Про майонез все давно забыли, и удобные маленькие банки с крышечкой использовали для хранения окурков, но называли их по-прежнему - майонезными. Кроме того, банки были стеклянные, и любой сразу видел, сколько в них курева и какого оно качества.
Мужик с лентами держал почти полную. Там были бычки и с фильтром и без, но главное - не было папиросных гильз. На этом Виктор уже попался: однажды ему насыпали целый кулек, он думал, что хватит на неделю, но все место в пакете занимали мундштуки от папирос, никчемные бумажные трубочки. Табака он с них не натряс и на затяжку, а гильзы случайно промочил под дождем и, всплакнув, выкинул.
Однако теперь ему предлагали настоящее курево, первый сорт. Мухин сразу приметил длинную изогнутую сигарету - почти не тронутую, ну разве что слегка.
- Сестрица в берлоге? - спросил бритый.
- Давай банку.
- Не бойсь, не обману. На фига мне тебя обманывать, если я могу ноги тебе переломать.
Виктор испуганно поднял голову. Да, такой может.
И не только ноги.
- В смысле, мог бы, - поправился мужик. - Но не ломаю же! Пошли.
- Да куда ходить-то? Жди здесь, - проговорил Мухин, не спуская глаз с длинного окурка. - Слушай, тебе котлы не нужны?
- Зачем они мне?
- А я откуда знаю? - Он все же полез за будильником, но тот провалился к самому животу, и Виктору пришлось развязать пояс.
Последний месяц он ходил в толстом махровом халате, обрезанном выше колена - чтоб не мешал лазить по развалинам. Из лишнего куска получился хороший шарф, широкий и плотный. Но сегодня было тепло.
- Сука, не томи, а то передумаю, - предупредил бритый. - Я-то без бабы не останусь, а ты будешь курить собственный член.
На «член» Виктор не обиделся, а вот обращение «Сука» его немного задело, но возражать он не посмел.
- Сейчас приведу, - буркнул он, почесав лоб. - Аванс давай.
Мужик высыпал на ладонь несколько бычков - так себе, «на пару дохлых», как в армии говорили. Мухин брал их бережно, по одной штуке, и раскладывал по карманам.
- Сука!
- А?..
Его и самого удивляло, что он отзывается на это слово, но получалось как-то автоматически, минуя сознание. Он снова поскреб лоб - неистово, ногтями.
- Пока ты телишься, у меня все желание уйдет. На тебе еще. Сука, только быстрее!
Мухин собрал окурки и помчался к берлоге. По дороге он драл жестким рукавом лоб и все никак не мог остановиться. И еще его беспокоила «Сука». Она тоже как будто чесалась - ворочалась в мозгу, царапая его своей шкурой.
Богатый мужик произнес эту «Суку» не как простое слово, а как слово с большой буквы, точно оно было самостоятельным. А в чем разница-то, спросил у себя Мухин. А разница в том, что просто «сукой» можно назвать любого, а «Сукой» - нет. Такая ерунда со всеми словами происходит. Взять, допустим, слово «сапер». Если оно с маленькой буквы пишется, то это дело одно, а если с большой…
При чем тут Сапер?!
Виктор споткнулся о торчащий кирпич и, взмахнув руками, с грохотом рухнул на лист рваной жести. Бритый расхохотался, будильник под халатом звякнул невпопад и сразу умолк. Мухин стиснул зубы и взял закопченный осколок стекла. Протерев одну сторону, он поднес ее к лицу. В черном зеркале отразилась клокастая борода, ввалившиеся глаза и расчесанный до крови лоб - с крупной наколкой СУКА.
Его имя. Такое уж у него здесь имя…
Еще он был Витей, но только для сестры. Все остальные обращались к Мухину согласно начертанному на челе, и даже он сам - хотя он об этом и не задумывался - звал себя так же.
«Сукой» Виктор стал давно, еще до прихода Дури, - тоже, кстати, с большой буквы, хотя Дурь была уже потом, значительно позже.
А до нее была обыкновенная жизнь - настолько обыкновенная, что о ней и сказать-то нечего. Действительно, что мог сказать о своей жизни пятнадцатилетний Витя Мухин? Ну, что он самый лучший… Что он, безусловно, скрытый сверхчеловек или как минимум герой, который пока еще себя не проявил. И в то же время он самый несчастный. Или нет, лучше невезучий, «несчастный» - это слишком обреченно. А что еще?.. Ну, что учителя задолбали, это понятно. Что пиво в банках выглядит круче, но в бутылках - вкуснее. И что Верка из пятого микрорайона чего-то крутит… Точнее, это он с ней пытался крутить, а она, сука…
Так у него и появилась вторая татуировка. Первую - оскаленную волчью пасть на правом плече - он сделал еще в четырнадцать. Дворовый мастер Шип, сам уже судимый, честно предупредил, что за волка в случае чего придется отвечать. «В случае чего» - это, ясно, на зоне. Витя немножко дрейфил, но настоял на своем. Оскал получился посредственный, волком там и не пахло - не то собака, не то вообще крокодил какой-то. И если б даже угораздило Витю сесть, то за крокодила с него вряд ли стали бы спрашивать…
Вторую наколку он делал сам - не потому, что водки для Шипа пожалел, а потому, что стеснялся обращаться с такой просьбой. И себя самого стеснялся тоже, и понимал, что мстит не Верке, а себе и что будет раскаиваться, - понимал, а все же делал. Простой тушью и швейной иголкой. В результате левое запястье украсилось очень короткой и очень емкой фразой: «Вера - сука». В этой фразе было все, что он тогда чувствовал.
Вскоре он познакомился с Галей и как-то невзначай стал мужчиной. А после и с ней все закончилось. Друзья, смеясь, советовали рядом с «Верой» наколоть «Галю», чтоб ее это тоже касалось, а на день рождения, обормоты, подарили ему словарь женских имен.
Одумавшись, Витя взял ту же иглу, блюдечко с молоком и начал, как его учили, сводить. Обратный процесс оказался стократ болезненней. «Веру» и «тире» он все-таки ликвидировал, а «суку» решил оставить на завтра.
Назавтра рука распухла так, что страшно было смотреть, и он поперся в поликлинику. Участковая врачиха, дама пожилая и трезвая, подвига не оценила и отправила его в больницу. Витю продержали неделю, но руку вылечили. Он собирался заняться вторым словом, да все как-то откладывал. В то время в Москве уже пооткрывались частные косметические кабинеты, но там было дорого, а деньги, которые Витя иногда доставал, шли на бухло и на других девушек - теперь он к ним относился уже с меньшим трепетом.
«Сука» на левом запястье так и осталась. Витя дотянул до девятнадцати лет, а в девятнадцать его загребли в армию. Явились с милицией, ночью, как к злостному «уклонисту». Сняли с очередной Веры-Гали-Марины и отвезли прямо на сборный пункт - веселого, пьяного, посылающего через решетку «газика» воздушные поцелуи.
- Курить есть. Сука? - обратился к нему такой же призывник, еще в «гражданке».
- Ты кого Сукой?.. - мгновенно вскипел Мухин.
- Тебя. На тебе же написано.
Витя без разговоров отгрузил ему в пятак, чем окончательно испортил свое личное дело. Служить он попал на Чукотку - дальше не посылали, дальше была уже Америка. В части он от «Суки», как мог, отбрыкивался, но против дембелей не попрешь; так она к нему и прилипла.
А когда он попал в дисбат… Это уж совсем другая история, Мухин ее и вспоминать-то не хотел. Попал за то, за что другие получали отпуск… Так вот, когда он туда попал, проклял не только «суку Веру», но и всех сук Земли. Юношеские сопли в предельно жесткой среде дисбата обошлись ему слишком дорого. Если б он знал заранее, в какую помойку его везут и что там будут за люди, то выгрыз бы наколку с мясом. Но он не знал и не выгрыз, и на новое место службы прибыл с «сукой» на руке - и с индифферентной улыбочкой, хотя уже без воздушных поцелуев.
Напрасно он объяснял, откуда взялась татуировка и что она означает. Все только хмыкали и внимательно, с головы до ног, его оглядывали. А ночью, после отбоя, третий дисциплинарный взвод третьей дисциплинарной роты показал ему свое толкование этого слова.
«Сука» - это самка…
- Сука!! - гаркнул бритый. - Ты что там валяешься? Заснул, что ли?
Виктор отбросил осколок и потрогал лоб, будто проверяя буквы на ощупь.
- Да. Я… я иду, иду… - пробормотал он.
- Не иду, а бегу! Лечу!
- Да… я лечу.
Мухин встал и, придерживая за пазухой будильник, понесся вдоль бывшего жилого дома, ныне - груды обломков…
«Суку» на левой руке он тогда уничтожил. Раздобыл кусок наждачки и стер - подчистую, чуть ли не до кости. Исключительно для себя, поскольку для других это уже не имело никакого значения. А еще он втайне надеялся, что рука опять распухнет и он немножко отлежится в санчасти.
Однако избавиться от этого слова ему не позволили.
Его привязали к кровати и сделали новую татуировку - ярче, крупнее и гораздо заметней. На лбу.
Через месяц он очутился в госпитале, но не в хирургии, а на психиатрической экспертизе. Военврачи душевнобольных не лечат, они лишь отбраковывают. Его комиссовали и перевезли в Москву - домой он вернулся даже не прослужив положенных двух лет. Если только палату на двенадцать человек считать домом…
А потом пришла Дурь. Никто не понял, что это такое, - тогда, год назад. Никто не понимал и сейчас. Дурь - это то, что случилось с людьми. Или, может быть, с миром.
Однажды Витя проснулся - дома, то есть в двенадцатиместной палате, - и увидел, что дверь открыта. Больные разбрелись кто куда, и он тоже побрел. Их никто не задерживал - врачи и санитары сами превратились в больных, да и не только они…
Витя шел через весь город пешком, потому что транспорт не работал, и метро остановилось, и даже самолетов в небе не было. Он шел долго, целый день, и за этот день насмотрелся такого, что крезушные байки соседей по палате показались ему скучным выпуском новостей.
По пути он не встретил ни одного нормального человека, и у него возникло впечатление, что «день открытых дверей» устроили все психушки Москвы и области. Люди шлялись какие-то оглушенные, растерянные, все оглядывались по сторонам и словно бы что-то искали. Некоторые пытались друг с другом заговорить, но из этого редко получалось что-то хорошее.
Пока Витя добрался до квартиры в Бибиреве, где жила сестра, он увидел десяток серьезных потасовок и бесчисленное количество разбитых витрин. Он, удравший из дурдома, был в этом городе самым вменяемым. А сестре он рассказывал об их жизни целые сутки. Она почему-то помнила, что он никогда не служил в армии, и что он давно уехал на Север и там пропал, и что ему сейчас вообще не двадцать два года, а тридцать.
Бред сестры был настолько детальным и правдоподобным, что Витя мог бы и поверить, если б не рыжие больничные штаны, в которых он к ней пожаловал, и еще кое-что… Конечно, «Сука» на лбу.
Витя ждал, что со дня на день все наладится, но с каждым днем становилось только хуже. Он недоумевал куда подевались врачи, милиционеры, военные - те, кому положено наводить порядок, пока не понял, что вот эти самые людишки, путающие «надысь» и «намедни», они все и есть - психиатры, бойцы ОМОНа, солдаты внутренних войск…
Ходили слухи, что в деревнях жить легче - там и огород, и куры с кроликами, и отморозков поменьше, но Витю никуда особо не тянуло. Он привык жить в городе, как и миллионы других - голодных, запуганных, подчиняющихся любой гниде с ружьем. Они все продолжали на что-то надеяться и в этом нудном, пустом ожидании продавали последнее, а потом и самих себя.
У Виктора никогда не было сестры. Нигде, ни в одном из слоев, которые он успел посетить. Здесь она была, и он превратил ее в проститутку…
Мухин свернул во двор и остановился. В висках и в затылке ухала тугая невыносимая боль, грудь не поспевала за легкими, и они бились о ребра, как разрезанный, но еще не сдохший карп. Да, бегать он не привык. Клянчить окурки, торговать сестрой, носить на лбу «Суку» и откликаться на «Суку» - это другое дело, это легче…
Всего полтора года, чтобы опуститься так низко. Виктор не мог поверить, что это он, а не кто-то другой, что все это с ним, а не с персонажем из брутального детектива. Полтора года - от «Суки» на лбу до полной ссученности. Привык…
Мухина даже не очень удивляло, что в этом слое ему на десять лет меньше. Выходит, здесь его родили позже… Сейчас он думал совсем о другом. Он пытался найти хоть какое-то оправдание тому, что сделал или, наоборот, не сделал вовремя. Молодость, недомыслие, слабая воля?.. Кого это интересует? Молодость пройдет, а «Сука» останется - не наколка, так имя. И с ним - жизнь.
Единственное мыслимое объяснение - это психическая неполноценность того, кто здесь обитал. Единственный способ его не презирать - это не считать ег человеком. Удобно. Но неубедительно. Не считать человеком себя - невозможно.
В дальнем углу двора послышалась какая-то возня, узкая арка, возле которой стоял Виктор, отразила обозленные голоса. Из всех реплик он разобрал только возглас «сука!», но в данный момент это относилось не к нему. Тем не менее Мухин испугался и юркнул в пустое окно подвального этажа. Оттуда, будто из дота, он наблюдал за тремя мужиками, волочившими молодую женщину.
Когда-то это был глухой двор с единственной аркой, но люди сочли, что обходить дома по кругу - слишком большая морока, и прорубили в кирпичном заборе отверстие. Примыкавшая ко двору типография по понятным причинам не работала и после бойни за старый ручной пресс опустела окончательно. Победители добили раненых и укатили трофей на телеге. Побежденные остались лежать в переплетном цехе, и через два дня жары на территорию типографии уже не мог зайти никто.
Вот через эту территорию ее и вели - худенькую брюнетку в серой телогрейке, подпоясанной бельевой веревкой. Женщина шла не по своей воле, но и сопротивлялась скорее для проформы - все равно никто не поможет.
Каменный мешок - три здания старой постройки и высокий забор типографии - смотрел на это равнодушно, точнее, не смотрел вовсе. Большинство окон со второго по четвертый этаж были заколочены кровельным железом, на первом и пятом никто, как правило, не жил - холодно, да и опасно.
Женщина начала упираться сильнее, даже что-то крикнула, но из домов не отозвались. Если кто и глянул в щелочку, то немедленно отпрянул: у одного мужика в рваном милицейском кителе висел на плече карабин.
Виктор отвернулся от окна и суматошно зашарил глазами по полу. Комната была завалена разным хламом, и чутье подсказывало: что-нибудь толковое тут найдется непременно. Мухин, еще не осознавая своего замысла, подхватил кусок проволоки и метнулся в емежную комнату. Проволока пригодится всегда, а вот к ней…
А к ней - обрезок трубы, догадался Виктор, но по-прежнему как-то отстраненно, не вполне понимая, о чем речь. Труба с обеих сторон была забита землей, и это ему особенно понравилось. Мухин поднял половинку кирпича, обернул ее в рваный полиэтиленовый пакет и застыл, соображая, что же дальше. Трубу и кирпич надо сложить вместе, но этого недостаточно… Будильник!
Часы Сука рассматривал исключительно как средство обмена, сам он давно научился определять время по небу. За будильник он планировал выручить от семи до десяти картофелин или двух-трех голубей. Обойдется, сука.
Виктор примотал часы к кирпичу и вставил между ними кусок трубы - получилось натуральное взрывное устройство из среднего фильмеца, которые в изобилии крутили по ящику до прихода Дури. Стрелки он перевел на «11.55», будильник поставил ровно на двенадцать.
Во дворе раздался хлопок - то ли грохнула дверь подъезда, то ли что-то упало с крыши. Из аванса, выданного за сестру, Мухин торопливо выбрал бычок подлиннее и прикурил от располовиненной спички - один из многих навыков, приобретенных в дисбате. На улицу он вышел солидно - с загадочным выражением лица и с остатком «Мальборо» в зубах.
Небрежно помахивая миной, как типичный камикадзе из того же кино, Виктор оглядел двор в поисках женщины. Он ее отобьет, как - неизвестно, но он постарается. Возможно, это будет первое благородное дело во всей его сучьей жизни.
Женщину он нашел почти сразу, но отбивать ее было поздно: она лежала возле стены, лежала не шевелясь. Одежда на ней осталась нетронутой, троим ублюдкам от нее было нужно вовсе не это. Они ее просто застрелили. Потому и волокли ее сюда, в тихий двор, подальше от народа, - убить молодую красивую женщину прямо на улице никто бы не позволил. Молодую и красивую хотелось каждому, и цена на них постоянно росла.
Виктор отбросил кирпич и сел на землю. С приходом Дури, когда косметика стала недоступной, женщины катастрофически быстро разделились на действительно симпатичных и на тех, кто только прикидывался. Эта - не прикидывалась. С немытыми волосами, торчавшими как вороньи перья, с кривым рубцом на щеке, она все равно была красивой - по-настоящему красивой. Веки с длинными ресницами были опущены, Виктор не решился к ним притронуться, но он мог бы поручиться, что и глаза тоже прекрасны - наверняка темные, карие иди черные. Рот был открыт, должно быть, когда ей пальнули в грудь, она еще что-то говорила. Тело, даже под ватником, казалось тонким, но не хрупким. В ее позе и после смерти оставалось что-то упрямое и вызывающее. Солнце закатилось за крыши, и на ее лицо легли бледные тени, - от этого женщина стала как будто старше, хотя как раз она-то теперь и не состарится… Ей было, наверно, лет тридцать, когда ее убили - в пустом дворе, рядом с бесхозной типографией, под молчащими окнами.
В арке загромыхали подкованные сапоги, и Виктор заметил бритого. Мужик с пулеметными лентами шел прямо на него, по пути вытаскивая из кармана какую-то железку, скорее всего пистолет.
Мухин мог бы ползти на коленях и молить о пощаде или смыться через дыру в заборе, но ни того ни другого он делать не пожелал - именно потому, что оба варианта сулили продление жизни. А в этом он не видел смысла. Он был благодарен бритому за предстоящий выстрел. За избавление он с радостью отдал бы все, что только имел, - четыре окурка, горсть расщепленных надвое спичек и будильник, который вот-вот зазвонит…

Глава 8

- Я просил тебя подождать пятнадцать минут…
Голос звучал нигде, даже не в пустоте - здесь и ее-то не было. Да и в существовании самого голоса Виктop сомневался.
- Всего пятнадцать минут…
- Кто ты?! - выразил Мухин немой вопрос.
- Как и ты - покойник.
- Ты тоже перекинутый? Это ты со мной разговаривал? Недавно, когда я…
- Мы не разговариваем, мы общаемся. Да, я с тобой общался.
- Я думал - померещилось…
- Я тоже хотел бы думать, что вы мне все мерещитесь. Надо пообщаться иначе, вживую. Надо встретиться.
- Где тебя искать?
- Там, куда ты возвращаешься, меня нет. После. Я выберу другой слой.
- У меня пока не получается.
- Сказал же: выберу слой. Для тебя.
- Ты умеешь, как Константин?.. Не только сам, но еще и других направляешь? И… сейчас тоже?! - догадался Мухин. - Это ты решил, куда мне попасть?
- Я.
- Зачем сюда?! Их же, слоев, много. Выбор очень большой!
- Почти бесконечный. И я выбрал, - твердо произнес голос. В нем впервые звучала какая-то определенная интонация. Уверенность.
- В дерьмо меня окунул…
- Твое дерьмо. Ты сам в него окунулся.
- Не мое! - Это был не крик, кричать Виктор не мог, впрочем, его ответ оценили правильно.
- Геройство - твое, а дерьмо - не твое? Нет, все твое - и дерьмо, и геройство. Это не мир такой, это ты такой. И ты за все отвечаешь.
- Какое еще геройство?.. Я не герой, я обыкновенный…
- Тем хуже для тебя.
- Почему меня здесь не перекинуло? - спохватился Мухин. - Почему Дурь скосила всех, кроме меня?
- В том слое, откуда их выдавило, ты погиб несколько лет назад. Тогда границы были крепче, и ты остался там. Так и должно быть. А теперь они тают. Вы это видите, но не осознаете, к чему это ведет.
- Границы?.. Между слоями?
- Стены нужны не только для того, чтоб соседи не мешали друг другу спать. Они держат дом, и это важнее.
Кажется, голос продолжал вещать, но дальше Мухин забыл. Он решил, что попытается вспомнить хоть что-то, обязательно попытается, но не сейчас…
Спазмы все не проходили, и Виктор, корчась над унитазом, сплевывал омерзительно горький желудочный сок. Зубы скрипели, язык и десны щипало, о запахе и говорить нечего - Мухин вывернулся бы от одной лишь вони. Собственно, как раз этим он последние полчаса и занимался.
Утерев рот туалетной бумагой, Виктор встал с пола, но его тут же повело вбок, и он достаточно аккуратно упал на четвереньки. Так он и перешел в ванную - на манер домашнего животного. Если б кто наблюдал со стороны, то, наверное, помер бы со смеху. Мухин и сам готов был умереть.
Закрыв дверь, он повис на раковине и пустил холодную воду. Умывание его слегка взбодрило, но голова заболела еще сильнее. Надо было сначала принять этот чертов «тетра…», а уж потом - в туалет. Хотя когда он бежал к унитазу, времени на таблетки не было.
Виктор дрызгался минут двадцать и, почувствовав себя лучше, отважился поднять глаза к зеркалу. Лицо, как ни странно, выглядело нормально.
На стеклянной полке он увидел пять стаканчиков. В четырех находилось по зубной щетке и одноразовому станку, в пятом была только щетка - вероятно, кто-то отпускал бороду. Все стаканы были подписаны: «Костя», «Витя» - уже позаботились! - и «А.А.». Скорее всего, Сан Саныч. Также был стакан с нарисованной бомбой - Виктор сообразил, что сие принадлежит Саперу. На последнем - на том, что без бритвы, была изображена хитрая полосатая кошка.
«С ними в бункере пендос какой-то живет», - подумал Мухин раздраженно. И тут же поправился: не «с ними», а «с нами». То есть в некотором смысле и с ним тоже. Значит, с ним живет бородатый педераст. Отлич-чно…
Дверную ручку потрогали, но Виктор не реагировал - он чистил зубы. Через минуту ручку снова дернули. Мухин нахмурился - подождут. Это в сортир, бывает, визит не отложишь - на то их и поставили здесь две штуки. С учетом специфики шибановских капсул весьма кстати. А ванная - это так, баловство. Подождут, не графья.
За дверью потерпели еще немного, потом постучали - требовательно, резко. Виктор по-быстрому ополоснулся и, тяжело вздыхая, вышел… и чуть не вскрикнул.
В коридоре, поигрывая полотенцем, стояла убитая возле типографии женщина, впрочем, назвать ее девушкой было бы не слишком большим лукавством.
Они ничем не отличались, разве что у этой пропал шрам да волосы укоротились и пришли в порядок, в остальном же она была точной копией той, лежавшей во дворе.
- Привет… - выдавил Мухин.
- Привет-привет, - сказала девушка, оттесняя его с прохода. - Собрался посмотреть?
Виктор обнаружил, что все еще держит дверь, и смущенно отступил. На кухне он разыскал пластмассовый пузырек и, судорожно заглотнув таблетку, прочел на наклейке: «тетратрамал». Надо будет запомнить.
Мухин достал из холодильника колбасу, поставил на стол чашку, затем, подумав, поставил вторую и включил чайник. Усевшись в углу, он подпер щеку кулаком и прикрыл глаза в предвкушении. Скоро боль пройдет, и он снова станет человеком. И познакомится с любительницей полосатых кошек, а после… о-о-о!.. что будет после, он загадывать не хотел - но не потому, что все знал наперед. Просто Виктор решил не отнимать у себя это маленькое удовольствие - движение к предсказуемой неизвестности.
Когда девушка вышла из ванной, чайник уже закипел.
- Ужинать будешь? Меня Витей зовут.
- Я знаю, Витя. Не кричи, Немаляева разбудишь.
- Откуда?.. - спросил Мухин полушепотом.
- На стакане написано, - сказала она. - Колбасы мне не надо, а кофе свари. Будь добр.
При этом она улыбнулась - ласково, но как-то нехорошо. Так улыбаются медсестры в психиатрических клиниках. Виктор помнил.
Он начал шарить по полкам, а девушка тем временем заняла его стул и прикурила длиннющую сигарету. На ней был пошлый розовый халатик, который ей вовсе не шел. Насколько Мухин понял, халат она носила единственно для того, чтобы отличаться от других обитателей бункера. Тапочки у нее тоже были особые - с бешеными пластмассовыми глазами. При каждом качке ногой черные зрачки тоже покачивались и издавали тонкий шорох.
- Во! - обрадовался Виктор, показывая банку «Нескафе».
- Я растворимый не пью, - с ленцой проговорила девушка. - Молотый вон там, слева.
- Что ж ты сразу-то?.. - растерялся он.
- Ну, ты же самостоятельный. Оскорбить боялась.
Мухин закинул «Нескафе» обратно на полку и сел рядом.
- Чего ты так защищаешься?
- Как?
- Сильно. Как будто я пьяный, с автоматом и с пятью годами воздержания. Я не кусаюсь, э-э…
- Людмила.
- Я, Люда, не кусаюсь, - повторил Виктор. И ни с того ни с сего сказал: - Я видел, как тебя убили. Там.
- Нормально, - ответила она. - Быстро и в сердце, кажется.
- Угум…
Виктор все же поднялся и достал с полки бумажный пакет. Сорт на нем указан не был, зато стоял логотип Елисеевского гастронома. Кофеек смололи прямо в магазине, в придорожных лавках такой не продается.
- Как варить? - спросил Мухин.
- Как сваришь, так и спасибо. Он открыл кран и подождал, пока не сольется теплая вода.
- А я тебя тоже видела, - сказала ему в спину Людмила. - Ты Сука, да? Пару раз газеты у тебя покупала.
- Газеты?.. Зачем они тебе? Ах да, извиняюсь… Я вообще-то артистом хотел стать… Не получилось пока. Поступал - завалили, еще на первом туре. Только на меня посмотрели и, значит, тут же поняли: таланта нету. На лбу, что ли, у меня написано? - Мухин осекся и замолчал. - Меня там тоже убили… - добавил он, словно в оправдание. - А ты здесь давно?
- Я здесь родилась, - недоуменно произнесла она. - Мы все здесь родились. И ты.
Виктор поставил турку на плиту и, закурив, привалился к холодильнику.
- Как говорили в том слое, ты, Людочка, дуру гонишь.
- Когда меня перекинуло? Тебе не все равно? Ну, где-то месяца два… А до этого… мы долго мотались.
- Я уже понял. Костя с Сан Санычем давно путешествуют. И ты с ними? А Сапер?
- И Сапер тоже. Но мы не всегда были вместе. В принципе, мы друг друга нашли случайно. Слоев-то много.
- А всего вас здесь сколько? То есть нас.
- Семь, - легко ответила Людмила.
Виктор поднял глаза к потолку и начал, загибая пальцы, считать. Выходило как раз семеро: Сан Саныч, Костя, Сапер, Людмила, Шибанов, Макаров и он.
- Семь - это со мной? - уточнил Мухин.
- С тобой, с тобой. В бункере кто попало не ночует.
- Тогда я не понял… Кто из нас президент Америки?
- Почему он обязательно должен быть здесь, с нами? - пожала плечами Людмила. - Не знаю… Я там не бывала.
- Там, куда они собираются?.. В смысле, мы. Неужели не любопытно?
- В том слое Сапер работает. Он там какая-то шишка. Говорят, дело движется… А я туда никогда не попаду. Меня там не родили. Такой вот казус…
- Как же ты?..
- Тут останусь. Или получше что-нибудь выберу. Кофе!!
Мухин рванулся к турке, но часть пены все же выплеснулась на конфорку и зашипела, добавляя духоты.
- Плиту сам будешь мыть, - заявила Людмила.

Предыдущая страница 6 Следующая страница


7 Евгений Прошкин

- Не маленький, - сказал Виктор. - А почему «Сапер»? Что он там минирует? Типа метафора, да?
- Его Петр так назвал. Они тоже давно знакомы.
- И ты, - угадал Мухин.
- Типа да, - усмехнулась она.
- Веселая у вас компания. Меня ведь Петр сюда прислал.
- Петр? К нам, сюда?!
- Он меня убил.
- Ах, это… Не бери в голову. Иногда бывает полезно. Ты кофе нальешь, или будем ждать, пока остынет?
- Извиняюсь… - Виктор поднес турку к столу, но, спохватившись, достал другие чашки, поменьше.
- Сахара мне не надо, он вкус отбивает.
- Я и не собирался. Так что ваш Петр? Мы о нем говорили…
- Он не наш, он сам по себе. Меня тоже - только что… это были люди из его команды.
- Как все у вас сложно… - сказал Мухин.
- У нас все просто, - возразила она. - Иногда мы друг другу мешаем, тогда приходится разбираться. А так мы почти не встречаемся. Мы с ними идем к одному и тому же, но в противоположные стороны. Цель общая - лежим в трансе, тело отдыхает. Для него это почти как как-то выжить, а вот как именно, у них рецепт свой. И у нас свой.
- Наш рецепт - диктатура, - вставил Виктор. - Сомнительно…
- У Немаляева получится, - заверила Людмила. - А Петруша, наоборот, хочет создать анархию - заранее, еще до миграции. До того, как в очередной слой придет очередная Дурь. Виноваты же всегда люди… Он собирается лишить их возможности на что-то влиять. Немаляев прикинул, что даже при тотальных репрессиях народу погибнет меньше, чем при полном безвластии. А Петр считает, что одичавший табун лучше, чем колонна, потому что он свободнее.
- Разные политические платформы, стало быть. А слой, где эти проекты воплотятся в жизнь?..
- Слои тоже разные. Этого добра навалом.
- Тогда в чем проблема? Из-за чего у вас конфликты?
- Мало перекинутых, - коротко ответила Людмила. - Такие, как ты, на вес золота.
- Приятно слышать…
- Ну и, как я, - тоже.
- Это я бы и сам тебе сказал, - вякнул Мухин. Людмила допила кофе и, медленно поставив чашку, посмотрела ему в глаза.
- Не надо за мной ухаживать, Витя.
- И кофе тебе больше не варить?
- Это, пожалуй, можно.
Мухин снова налил в турку воды и сыпанул туда же из VIP-кулька. Время перевалило за полночь, но чувствовал он себя бодро - слишком бодро даже для закоренелой совы. Голова уже не трещала, желудок не бунтовал, и рядом к тому же находилась красивая женщина.
Виктор так бы и торчал на этой кухне.
- Спать не хочешь? - поинтересовалась Людмила.
Он не сразу сообразил, что ответить.
- Это не приглашение, - засмеялась она. - Это простой вопрос. Не хочешь, да?
- Мозги-то ведь не отдыхают.
- Да. Это копится, и если не спать по-человечески, то через недельку можно сорваться. Мы иногда устраиваем себе выходные.
- Идете куда-нибудь?
- Идем, как же!.. Тут сидим. Напиваемся все вместе.
- А мне Сан Саныч запретил. Сказал, только по праздникам.
- Разве это не праздник? Праздник и есть…
- Тебе в этом подвале нравится? - спросил Виктор. - Меня здесь даже стены раздражают.
- А у меня в комнате перекрасили, - сообщила она с какой-то наивной гордостью.
- И еще ты шторы повесила, я знаю. Блин!..
Кофе опять убежал, и Мухин, намочив губку, принялся вытирать вокруг конфорки.
- Люда, а ты сама выбираешь, куда… ну… перемещаешься?
- Иначе и смысла нет. Не бойся, научишься. Объяснить, как это делается, невозможно, у каждого это по-своему. Чем спрашивать, лучше набирай ходки.
- Да я не о том. Ты, когда между… э-э…
- Ну, понятно. Дальше.
- Ты там голоса никакие не слышишь?
- А ты слышишь? - удивилась она.
- Это галлюцинации?
- Нет, не галлюцинации. Голос мужской, женский?
- У тебя женский? - Виктор замер с наклоненной туркой и, если б не Людмила, наверняка пролил бы кофе на стол. - У меня мужской. Но я думаю, у него нет определенного пола. Он же не в ушах звучит - в голове.
- Я тоже так думаю. Это может быть… один странный человек, по имени Борис Черных. Хотя от человека в нем мало что осталось. Мы называем его личностью. - Сан Саныч назвал его моими глюками. - Это в чем-то справедливо, Бориса давно никто не видел. Может, в каком-то слое у него и есть свое тело но лично я его не встречала.
- Здесь Бориса тоже не было?
- Был, почему… До января этого года.
- А в январе что?
- Десять ножевых, из них девять смертельных. Какие-то ублюдки… А он бы нам так пригодился! Он в этом дальше всех продвинулся. Даже открыл что-то насчет структуры слоев… Если б он дожил до марта, Немаляев с Шибановым обеспечили бы охрану. Месяца три не дотянул, обидно…
- А кем он тут был?
- Ты не поверишь, но он чистил ботинки. На углу Большой Молчановки и Трубниковского переулка. В трущобах, где проститутки и наркотой чуть не в магазинах торгуют. Борис им чистил ботинки!
- Отчего ж не поверить? - Мухин потупился и поиграл недоеденным бутербродом. - В мире столько дерьма, что каждому по телеге хватит… А ты чем занимаешься? Если не секрет. Ты же сознательно туда переместилась, где тебя убили.
- Ну, до того как меня убили, я многое успела. Например, выяснила, что Бориса там тоже нет. И еще кое-что выяснила… но это информация для Шибанова.
- Значит, по ходу дела и на спецуру подрабатываешь так?
- Так, - безмятежно подтвердила Людмила. - А за какие ковриги местное ГБ будет с нас пылинки сдувать? За голые обещания? Шибанов перекинутый, и он понимает, что проект эвакуации в безопасный слой - это пока только мечта. Шибанов живет не будущим, а настоящим. По-моему, он прав.
В коридоре хлопнула дверь, и на кухню, шаркая шлепанцами, вошел Константин.
- Где? - спросил он.
Людмила двинула к нему пузырек тетратрамала и торопливо подойдя к раковине, налила стакан воды. Константин морщась принял таблетку и обнял женщину - скорее формально, лишь для того, чтоб обозначить свою собственность. Жест предназначался, ясно, для Виктора.
- Сан Саныч спит. Сапер опять надолго, - сказал Константин. - А вы тут чего?..
- Ладно, - молвил Мухин. - И я пойду. Он вернулся к себе в комнату и, присев перед телевизором, распахнул дверцы тумбочки. На узких полках рядами стояли металлические пеналы. Он взял один из середины и, раскрутив, вытряхнул ампулу. Стекляшка была с кольцевой насечкой - Виктор сломал ее легко, двумя пальцами.
Опять провалиться, умереть и через четыре часа воскреснуть - как минимум с головной болью. Съесть таблетку с длинным названием, покурить, позавтракать и опять умереть. Такая вот программа…
Мухин разгрыз оболочку и высыпал сладкий порошок прямо на язык. После горького кофе это вроде бы имело какой-то смысл.

Глава 9

Новый слой возник плавно. Во время перехода Виктор ощутил какую-то неуловимую паузу, но зафиксировать сам момент выбора он по-прежнему не мог. Просто обнаружил себя дожевывающим жесткое мясо и произносящим дурацкий тост.
- Так о чем я?..
Мухин выплюнул жилы и огляделся по сторонам. Кроме него и жены… Насти, что ли?.. ну да, Насти, кажется… Кроме него и Насти, за столом сидели еще две пары - два небритых субъекта в линялых футболках и две дородные дамы в одинаковых сарафанах модели «выкидывать жалко, на даче сгодится». Супруга была в таком же.
Стол они поставили за домом, между юных яблонек, и, воткнув по углам две лопаты, приладили на них переносные лампы. В мангале, умиротворенно потрескивая и пуская дымки, доходили остатки углей. Большая Медведица, единственное знакомое созвездие, что-то черпала своим ковшом из темного хвойного леса. Виктор понял, что давно не смотрел на небо, и опечалился.
- Витя, мы ждем! - поторопил один из мужчин.
- Ждем! Ждем! - поддержали женщины.
И дам и субъектов Мухин смутно припоминал, хотя не без усилий: он был здорово пьян.
- Водка уже кипит!
- Ага… Ну, значит, чтоб не кипела, - сказал он, опрокидывая в себя рюмку.
- Чтоб всегда была холодненькая! - радостно отозвались мужики и, едва выпив, разлили по новой.
- Я следующую пропущу, - предупредил Мухин.
- Как это? Ты чего?!
- Да что-то голова сегодня…
- Витюш?.. - с тревогой молвила жена. - Опять, да?
- Что «опять»?
- Ну, помутнение. Как вчера, да?
- А что вчера?
Он сосредоточился и сфокусировал взгляд на супруге.
Примерно такой он ее и представлял: крашеная блондинка весьма средней внешности, вся в мелких родинках. Рассмотреть ее подробней в сумерках было трудно, но это и не требовалось - он уже вспомнил.
- Витя! Не отрывайся от коллектива!
- Не обращайте внимания. Так что вчера?.. - спросил он у жены.
- Мама по телефону сказала, ты в шесть вечера выехал, а сюда приехал только утром. Где целую ночь пропадал - неизвестно, я тут вся извелась… Погоди!.. Я ведь тебе это уже рассказывала! Опять, да?!
Последнюю фразу Настя произнесла чуть не криком, и за столом напряженно затихли. Магнитофон на траве еле слышно пролепетал: «…об это каменное сердце суки подколодной…»
Мухин почувствовал, что резко трезвеет.
Зоолог… Он снова был зоологом. Или ботаником, как выразился Константин… Неважно. Петр, этот бритоголовый в черных штанах, пальнул в него из «стечкина» - где-то в самом центре, на полпути от Кремля к Христу Спасителю. И сейчас он мертв… И он должен лежать в узком холодильнике, на поддоне из нержавейки.
- Что с тобой, Витюш? - спросила жена.
- Все нормально.
- Тебе снилось, что тебя убили, но это же хорошо. Я в календаре прочитала…
- Откуда ты знаешь?
- Ты сам говорил… Витюш, пойдем спать, а? Второй час уже. Господа, мы отваливаем, - объявила она.
- Да посидите еще! Что вы, в самом деле? Это просто свинство! - загомонили сотрапезники.
- Все, все, до завтра. Пока, ребята! Мы пойдем. Настя попыталась приподнять Виктора с раскладной табуретки, но он прекрасно справился сам. Какой-то хмель в нем еще оставался, однако передвигаться это не мешало. Мухин уверенно вышел на дорогу и направился к своему участку. Жена, слегка покачиваясь, шла позади.
- Ну как, оклемался? - Она догнала его у калитки и преградила путь. - Это воздух. Кислород. Он на мозг влияет. И еще кой на что…
Супруга потянулась сразу двумя руками: левой - к шее, правой - куда-то вниз. Виктору стало тошно, но отталкивать жену он постеснялся.
- Нет… не влияет, - сказала она. Он заметил, что брюки на нем уже расстегнуты, и, мягко отстранив ее ладонь, вошел в дом.
- Как ты неромантичен, - усмехнулась Настя.
- Паршиво мне… - бросил Мухин.
- То тебе нормально, то тебе паршиво!.. Я начинаю догадываться, где ты мотался и что у тебя там за провалы в памяти…
- Дура. Я бы это сделал умнее.
- Ну все, все, не будем ссориться.
Жена сдернула с кровати покрывало - у нее это получилось как-то торжественно - и взялась за полы сарафана.
- Или в баню?.. - спросила она.
- Что «в баню»? - обозлился Мухин. - Она же недостроена!
- Эх, проза жизни… Надо быть более изобретательным, Витюша. А то я даже и приревновать-то не могу. Кому ты нужен, чурбан? Ну все, все… Слушай, тебе бы врачу показаться. Да нет, не этому, а который память проверяет. Есть такой врач? Вот. Надо выяснить и показаться… Ой, у меня же для тебя сюрприз!
Супруга, скинув шлепанцы, выбежала из комнаты. Виктор сунул руки в карманы и неуютно, как на вокзале, присел на кровать. Напротив темнел дээспэшными дверцами привезенный из Москвы шкаф. Стена за ним была не обшита - этого Мухин не видел, но он это знал. Когда покупали вагонку, просчитались на четверть куба, и в двух комнатах пришлось оставить по дыре. Потом купили еще, но рабочие уже уехали, а Мухин в строительстве был не силен. В итоге доски до сих пор гнили за сараем. В этой комнате рубероид закрыли шкафом, в другой - прицепили старый ковер. Настя все подбивала Виктора его снять, положить на пол и, как жена выражалась, «покататься». Мухину всегда было лень. Без ковра обходились…
В форточке висел огрызок луны, застилавший комнату бледными сумерками. Виктор продолжал держать руки в карманах, словно боялся обо что-то испачкаться, и все не мог сообразить, каким образом он здесь оказался. Он хотел убраться из этого слоя немедленно и убрался бы, если б только знал как. Кроме единственного варианта - уничтожить тело, ничего здравого на ум не приходило, и от этой бессмысленности Мухин раздражался все больше.
- Покатаемся? - неожиданно сказали сзади, и он вздрогнул.
Жена включила свет, и он вздрогнул еще раз.
Ну что же ты? Посмотрел бы хоть… Мухин обернулся. Настя стояла в голубенькой ночной рубашке. Прямо над ней вокруг голой лампочки крутилась какая-то летучая мелочь; среди этого роя выделялся чудовищно крупный мотылек с красными разводами на крыльях.
- Ты, как всегда, невнимателен…
Виктор снова посмотрел на супругу. Сквозь тонкую ткань внизу живота просвечивали ровные, как меха на баяне, складки. Под самой нижней, вероятно, оно и находилось - «лоно страсти».
- У меня новый пеньюар! - возмущенно заявила Настя. - Эх ты, чурбан…
- Ага… - брякнул Мухин. - Я сейчас приду.
- Ты куда?!
- Покурю.
- Здесь кури, ты чего?..
- На воздухе, чтоб с кислородом… - замямлил он, протискиваясь к двери.
- Только недолго, - наказала супруга.
- Конечно…
Похлопав по бушлату на крючке, Мухин разыскал пачку «Винстона» и вышел на крыльцо. Его удивляло даже не то, что с этой секс-бомбой он «катался» уже пять лет. Всякое в жизни бывает… До свадьбы он ее целый год окучивал! Как говорила сама половина, «завоевывал», хотя это она должна была его завоевывать, а Виктор еще подумал бы, стоит ли он такого большого счастья. Получается, стоит…
Он спустился по трем скрипучим ступенькам и, давя какую-то ботву, пошел к качелям. Найдя на ощупь скамейку, Мухин сунул в рот сигарету и выругался - ни спичек, ни зажигалки он не взял.
Возле уха что-то щелкнуло, и в темноте вспыхнул красный огонек - кроме него, Виктор ничего не видел.
- Спасибо, - сказал он, прикуривая и невольно ожидая удара.
Это вряд ли были соседи - судя по возгласам, они еще пировали, а кто-то другой ночью по чужому участку шляться не станет. Кроме воров, разумеется.
Мухин затянулся, огонек погас, а удара так и не последовало. Странно, но его это не обрадовало и не огорчило. Ему было все равно.
- Пожалуйста, Витя, - ответили рядом.
Голос показался знакомым.
- Какими судьбами? - спросил Мухин, еще не вполне разобравшись, с кем говорит.
- Быстро ты меняешься. Молодец. - Человек вынырнул из тени, и на его макушке засияла луна.
- Петр?!
- Вот ты уже и не боишься. А если боишься, то не так сильно. Вчера я тебе пушку показал, так ты чуть не обделался. А сегодня… Прошли-то всего сутки, ствол у меня с собой, но тебе уже не очень страшно, правда?
- Как я здесь?.. Ты же меня убил.
- Я?! - изумился Петр. - На хрен надо?.. Тебя и без моей помощи грохнут, и много раз. Я только так, чтоб ты пороху нюхнул. А ты сознание потерял, прямо в тачке. Ну и все, а я по делам пошел.
- То есть я тут не умер… Тогда каким макаром?..
- Витю-уша-а! - раздалось из дома. - Витюша, ну хватит там!
- Иду! - энергично отозвался он.
- Е-о-о! - протянул Петр. - Тебя что же, перекинуло? Сюда?!
- Я случайно вернулся.
- Случайно - это с таблеточкой, так? - Петр наклонил голову, и в темноте остались одни только глаза - лукавые, прищуренные.
- Я перед тобой отчитываться не обязан.
- Это верно. Пока не дашь объявление про вишневый пирог, я тебе не начальник.
- Я и не дам, - заявил Мухин.
- А это мы еще посмотрим. В той компании ты скоренько разочаруешься, помяни мое слово.
- Ну сколько же можно?! - рявкнула Настя.
- Благоверная? - поинтересовался Петр. - Строгая она у тебя. Небось житья никакого нет. Хочешь, я ее пристрелю?
- Чего?!
- А чего?.. Глушитель у меня есть, сделаем чисто. Не хочешь?
Виктор взглянул на светящееся окно, на балахон с грудями и молча повел Петра к своей «девятке».
- Я тоже на колесах, не пешком же из Москвы притопал, - сказал тот.
- Какая разница?
- Мои пошире будут. Пойдем.
Он бесшумно сиганул через забор, Виктор прошел в калитку - щеколда звякнула, и соседская собака залилась хриплым лаем. Петр осуждающе поцокал и указал на выезд.
- Машина за воротами, сюда мы не полезли.
- «Вы»?
- С ребятами моими познакомишься. Они ничего… Людей не очень любят, но это у них от тяжелой жизни.
Виктор, стараясь не шуршать, тащился за Петром. Из каждых пяти фонарей горел только один, но глаза уже привыкли, и Мухин без труда различал все ту же черную куртку. Даже в грубых ботинках Петр ступал намного тише - Виктору почему-то то и дело подворачивались под ноги камешки и пивные крышки.
Пройдя по лесной дороге метров сто, Петр свистнул, и из кустов выкатился тяжелый «Лендкрузер».
- Поцарапаете, - озадаченно промолвил Мухин.
- На новый поменяем. Все тлен, а уж колеса-то… Привыкай к этому, Витя.
Петр открыл заднюю дверь, и в желтом свете лампочки Мухин разглядел еще двоих. Тот, что сидел справа от водителя, был молод, черняв и скуласт. На его длинной шее особо выделялся острый кадык.
- Ренат…
Кадыкастый протянул руку, при этом он совершил массу каких-то ненужных движений - можно было подумать, что весь его организм, вплоть до ногтей, разрывается от зуда.
Второй не представился. Мухин лишь заметил, что водителю, так же как Ренату, не больше двадцати пяти. Приборная доска подсвечивала его лицо зеленоватым и выглядел он если не демонически, то достаточно люто.
- Куда поедем-то? - осведомился Виктор.
- Щас в дебри тебя завезем и глаза напильником выколем, - ответил Ренат. Говорил он торопливо и с избыточной мимикой.
«Парню к врачу бы сходить», - подумал Мухин.
- Это шутка, - предупредил Петр.
- А почему напильником? - спросил Виктор.
- Так почетно же! Я, Ренат Зайнуллин, буду первый, кто завалил президента!
- Ты про Кеннеди ничего не слыхал?

Предыдущая страница 7 Следующая страница


Слой Ноль 8

- Из винтаря - любой дурак. А я напильником! Круто.
- Круто, - согласился Мухин. - Только я пока не президент.
- Ну да, ну да, - весело закивал Ренат. - А то мы не в курсе!
- Постойте-ка… Это я?..
- Ты, ты, - подтвердил Петр. - Они тебе даже не сказали? Вот же, друзья-товарищи…
- Я - президент?! - не поверил Виктор.
- Только не у нас, а в Америке. Тоже ничего… Годится?
- Годится… - проронил Мухин.
Джип выехал на шоссе и помчался к Москве. Небо потихоньку светлело - до солнца было еще далеко, но звезды уже погасли. Лишь низко над деревьями в розовом мареве наступающего жаркого дня сверкала последняя точка.
- Значит, ты думал, что я тебя здесь того… - сказал Петр.
- А что я мог подумать? Меня же отсюда выкинуло. Ты ведь и собирался меня убить…
- Пугал, - отмахнулся Петр.
- Так где я сейчас нахожусь?
- Странный вопрос. Сейчас - здесь, где же еще?
- Если я тут не умер, то почему я попал туда?.. Где я живу-то?
- Да нигде мы не живем… Скоро таблеточка твоя кончится, тогда и посмотрим.
- А вы как же?..
- Мы люрики хаваем, - пояснил Ренат. - Дозу регулировать можно, и отходняков не бывает.
- Люрики?.. Это что такое?
- Цикломезотрамин. От него настроение сильно повышается.
- Понятно…
- У вас драйвер из гэбэшного спецсредства выделен, а у нас из этого, - пояснил Петр.
- Молодцы… - сказал Мухин. - Так я действительно президент Америки?
- Натуральный. Костик тебя по всем слоям искал. И по всем слоям отстреливал.
- Зачем?
- Чтобы найти тебя… Не вообще Витю Мухина, а именно тебя, то есть того, кто способен сознательно перемещаться. Ты ведь постоянно где-то погибаешь, ну, не ты лично, а твои отражения, тоже некие Вити Мухины. Из них всех только ты один перекинутый. Косте повезло, что он на тебя напоролся, мог бы до старости Мухиных истреблять…
- Ты сам-то это видел? В смысле, меня. В Белом доме.
- Я видел, - ответил Ренат. - Не близко, а по ящику.
- Близко его к президенту не подпустят, особенно с напильником, - засмеялся Петр. - Только ты там не Мухин, а Шустрофф.
- Шустров? - воскликнул Виктор. - Это девичья фамилия матери…
- И лет тебе там больше, - сказал Ренат. - Вроде рок. Но все равно молодой. Тебя там любят. «Анкл Щуст» называют.
- Матушка твоя в посольстве работала. - Петр дoстал сигарету и выбросил пустую пачку в окно. Потом матушка забеременела от какого-то технического сотрудника, скорее всего гэбиста, других там и нe было. Пока могла, скрывала, а как пузо выросло - попросила политического убежища. Тогда всем давали. И родился ты, Витя, под флагом наиболее вероятного противника. Уже американцем родился.
- А что это за слой? Там… там нормально?
- Везде нормально, где нас нет! - воскликнул Ренат. - Хотел я как-то в вашу Америку съездить… Не пустили, гады, паяльник им в жопу! Пришел в посольство, честь по чести, а они…
- Хорошо там или плохо, тебе надо у Сапера справиться, - сказал Петр. - Это его вотчина, он в том слое колдует. И Шибанову местечко обещали, и банкиру вашему, Макарову, а как же! Сан Саныч к любому ключик подберет. Тебя-то на что купили? На безысходку? На беспросветность, да? Епрст, мир гибнет!! Кто спасет?! Сан Саныч спасет, душка Немаляев.
- Спасатель! - заржал Ренат.
- В одном слое он до того наспасался, что пришлось ему в Эквадор линять. Там его местное ЧК и почикало. А похоронили знаешь где? Возле Гитлера, как отца и сына. Памятник ему поставили не такой шикарный, Адольфу-то на золотой обелиск все ваши неонаци скидывались. В смысле, американские. Но у Сан Саныча тоже ничего, эффектный. С вертолета километров за десять видать. Раз в год толпа собирается - не к нему, а к Гитлеру, но они же рядом. Как факелы ночью зажгут - красотища!..
На шоссе окончательно рассвело, и водитель выключил фары. Приборная панель тоже погасла, и его лицо из нежно-зеленоватого превратилось в землистое. Все черты были крупные, рубленые. Мухину почему-то показалось, что извилины у него в голове такие же - мясистые и ровные.
- Ты только не подумай, что я конкурентов огованиваю, - произнес Петр после паузы.
- Не подумай! - поддакнул Ренат.
- Какие они мне конкуренты? Утописты, мелочь…
- Веселая семейка, маму их в костер! - высказался ренат.
- Какая еще семейка? - нахмурился Виктор.
- Ну, дядя с племянницей. А этот в зятья ему набивается. Костя.
- Да кому в зятья-то?
- К Немаляеву, к кому!
- Людмила - племянница Сан Саныча? - сообразил наконец Мухин.
- Ты и этого не знаешь?! Да тебя там за Буратино держат…
- Убили-то вы ее зачем?
- Кого? - спросил Петр. При этом Ренат неловко подвигал шеей, точно был в рубашке с крахмальным воротничком, и, уставившись за окно, принялся там что-то озадаченно пересчитывать. - Ренатик! - позвал Петр.
- Ну так… - буркнул тот. - Ну сделал, сделал, да!.. Сделал, что теперь?.. Убил, да. Надо было, и убил… И все.
- Ренатик!.. - грозно повторил Петр.
- Все культурно, по-джентельменски. Бля буду.
- Я же тебе велел…
- Мешала она мне, ясно?! - перебил Ренат. - Она этого нашла, химика вонючего, как его…
- Пушина? - подсказал Петр.
- Ну да, Пушкина… Я сам его искал, а она первая… А после Люсиных допросов ловить уже нечего.
- Надо было побыстрее дергаться.
- Да на фиг он нам сдался, этот Пушкин, маму его!..
- Знаешь, как бензин из нефти получают? Как самогон из браги. А Пушин какой-то там порошочек изобрел… И он был мне нужен! - Петр треснул кула-м по колену. - Но раз ты пустой вернулся…
- Она его ликвидировала. Успела, зараза! А я - ее. Да нормально, все по-честному! Я соглашения не нарушал. Одним выстрелом, у меня больше-то и не было. В левую сиську, как договаривались, а то…
Его голос внезапно пропал. Ренат продолжал раскрывать рот, но слова до Виктора не доходили. Еще через секунду Мухин с ужасом обнаружил, что не слышит вообще ничего - ни звука.
Ренат нарисовал в воздухе какую-то фигуру и, хлопнув в ладоши, забился затылком о подголовник. Водитель отвлекся от дороги и что-то быстро проартикулировал. Даже мрачный Петр позволил себе улыбнуться - видимо Ренат сказал что-то до крайности остроумное.
О том, что он оглох, Мухин и не думал. Это была совсем другая тишина, слитая с постепенной потерей зрения, обоняния, ориентации - с потерей тела как такового.
До сих пор его выдавливало только после смерти или, во всяком случае, в бессознательном состоянии. Теперь он видел, как это происходит, когда просто кончается таблетка. Скверно это происходит. Единственное, что его утешало, - он все же здесь не останется. Хотя что, собственно, в этом хорошего, Виктор так и не понял. Не успел.

Глава 10

Он не ботаник… Тьфу… не зоолог. Ну и ладно… Мухин перекатился на бок и открыл один глаз. Кремовые стены качались и плыли, вместе с ними плыли телевизор, кондиционер и пустой гардероб. Даже кровать, на которой он лежал, казалась неустойчивой, словно он был на маленьком корабле.
Испытывать пол Виктор не отважился. До тумбочки он добирался ползком - еще хуже, чем на четвереньках, по крайней мере медленней. Приступов тошноты не было - больше ничего положительного о своем самочувствии Мухин сказать не мог, все остальные ощущения были сугубо отрицательными.
Он заставил себя распахнуть дверцу и взять новый пенал.
Не замечать головной боли… Не зацикливаться на ней, не принимать ее в расчет. Ее нет - ни боли, ни головы…
Ух-х-х…
Это смахивало на суицид - лежать на животе посреди комнаты, загибаться от шибановской капсулы и разгрызать зубами стекляшку, чтобы принять вторую.
Он должен… должен вернуться в тот слой и дослушать Петра. Даже если это вранье. Кто еще расскажет про его президентство? Про могилу Немаляева в Эквадоре? Он обязан это знать, иначе как верить? Как тогда им всем верить?.. Ухм-м…
Залезть обратно на кровать Мухин и не пытался. Угол с отвисшим матрасом виделся с пола преградой не только непреодолимой, но и опасной. Виктор испугался, что лишнее усилие разбудит тошноту, и решил не рисковать.
Он не помнил момента, когда отключился, точнее, не зафиксировал его в памяти. Но все, что было после, казалось гораздо реальней, чем сама жизнь.
Виктор парил - это был именно полет, ничто иное. Внизу разворачивалась бесконечная книга с бесконечным количеством страниц. Мухин понимал, что всему есть предел, и слоям-страницам тоже, но пересчитать их не смогли бы все перекинутые мира. Их было так же много - полулюдей-полупризраков, выдавленных в чужой слой, но не забывших родины, однако лишь единицы осознали себя и научились с этим жить.
Мухин обескураженно наблюдал за перебегающими листами и силился отыскать среди них тот, что был ему нужен. Как?.. Эти листы ничем не отличались…
Выше… или нет?.. Да, пожалуй, выше… Выше он отметил чье-то присутствие, чье-то физически ощутимое внимание. Кто-то следил за ним сверху - без злорадства, но и без сострадания.
Мухин выдержал еще секунду этого невидимого взгляда - ничего не изменилось, но теперь он уже сомневался: за ним наблюдают.
- Борис?.. Ты Борис? Где ты? Помоги мне… помоги! прошу!..
Никто не ответил, но веер на мгновение застыл, и из него лениво откинулся один лист. Мухин его узнал. Действительно узнал, хотя и не представлял, по каким признакам. Лист выделялся - это все, что было доступно его пониманию. Это был тот самый слой, куда он стремился.
- Старайся… перейти… в мегатранс… - прозвучало в его мозгу, но уже под конец, когда Виктор почти обрел новую плоть. Он даже не понял, действительно ли что-то услышал или это были его грезы. Мухину хотелось думать, что он опять общался с Борисом, но мешало дурацкое слово «мегатранс». Оно смахивало на имя робота из японского мультикомикса и было чересчур легковесным.
- …да что за беда! - взмолился Ренат. - Не веришь - спроси у кого хочешь! Вот у этого спроси, если он знает! А то с немаляевскими стрелку забьем, только я предупреждаю: глупо будешь выглядеть, Петя! Глупо и несолидно. Уронишь себя - потом не поднимешь. Петр долго посмотрел на Мухина.
- А?.. - спросил он.
- Что «а»?
- Ты что, Витя, глухой? Мы о чем тут спорим-то?
- Не тормози! - прикрикнул Ренат. - Скажи, как все было.
- Вы про Люду?..
- Ты где был-то? Ты… а-а-а! - протянул Петр. - Поня-атно… Я сразу и не понял… Значит, этот слой не твой.
- Да, похоже, я в другом прописан, - ответил Мухин.
- Вторую таблетку сожрал? Худо тебе будет, Витька!
- А что здесь было? Пока я… отсутствовал. Что я делал?
- Да ничего особенного. Вот когда Костика туда-сюда кидало… когда мы с ним еще друзьями были… так вот, когда его кидало, он прямо с ума сходил. Вторая личность возвращалась на место и давай: «Ой, меня похи-итили!.. ой, отпусти-ите!..»
- Мы его на такой случай к батарее пристегивали. А кормушку - пластырем! - поделился Ренат. - Он с собой и пластырь, и браслеты везде таскал, как сердечник - валидол. Мы ему еще апельсины под нос совали. Как он дергался! Умора…
- Зачем апельсины? - не понял Мухин.
- Не любит он их. Он от них чешется.
- А ты вроде нормально… - сказал Петр. - Притих, да и все. Я решил, что ты слушаешь.
Виктор задумался. Параллельную жизнь в теле ботаника он помнил весьма обрывочно, или точнее - схематично, но последние несколько минут восстановил достаточно легко. Эти воспоминания - как полз к тумбочке и как сидел в незнакомой машине - были для него равны, разделить их на «свое» и «чужое» вряд ли удалось бы.
Сейчас ему уже казалось, что он это делал одновременно - и кусал ампулу зубами Мухина-оператора, и трясся от страха Витюши-ботаника.
А страх Витюша испытывал - будь здоров! Потому и помалкивал, что даже спросить не решался - где он, с кем он и куда это его везут. Что же еще должен чувствовать простой человек, непонятным образом очутившийся в «Лендкрузере», в компании с такими типами, как Ренат и Петр? Это в кино они, простые, враз делаются непростыми: находят под сиденьем чью-то брошенную заточку, элементарно втыкают ее в главаря, ну а мелкота бандитская, стало быть, разбегается самостоятельно. Ботаник же ничего под сиденьем не искал, а только с дрожью ждал минуты, когда ему объявят, сколько и в какой срок он должен уплатить. За что - это уж вопрос пятый. Это у владельцев «Лендкрузера» не заржавеет.
Вместе с Витюшиным страхом Мухин на удивление легко вспомнил и каждую реплику двух неприятных пассажиров неопознанного джипа. Лысый - тот, что находился рядом с ним, очень дотошно выяснял подробности происшествия с некой Людмилой, а курчавый хмырь на переднем сиденье клялся всеми матерными словами и постоянно апеллировал к какому-то джентльменскому соглашению.
- Ну скажи ты!.. - обратился к нему Ренат. - Никто ее не истязал, не мучил. Никто не подержался даже! Благороднейше завели во дворик и кокнули. Какие тут претензии?! Все по этим… по морально-этическим понятиям.
- Так было? - свирепо спросил Петр.
- Так, так, - подтвердил Виктор. - Одежда нетронута, лицо в порядке. У Людмилы шрам был, но ему уже год как минимум.
- Ты пацан реальный! - обрадовался Ренат. - Твое слово недорого стоит, но где правда - там правда.
- Только я не пойму, что это у вас за понятия такие, - сказал Мухин. - Женщину убили… по соглашению. По какому соглашению-то?
- По джентльменскому, - отозвался Петр. - Иногда приходится… Что поделать? Дико, да? Но лучше так, чем позволить Ренатику подкатить к тебе с набором напильников… Ты же ему тогда все расскажешь.
- Расска-ажешь! - заверил кадыкастый.
- Ну. А потом ты его начнешь ловить - тоже с напильниками или уж как фантазия сработает… И будем друг за другом гоняться. Зачем это нужно?
- Странная у вас какая-то мораль получается…
- Нет у нас никакой морали, - искренне произнес Петр. - Нет и быть не может. Откуда ей взяться? Bся мораль держится на страхе смерти и на априорной ценности жизни. Выходит, на суевериях. Ты ведь пушки моей не боишься уже, так? И Людмилу на твоих глаза убили. Ну и что? Кстати, привет ей от меня передавай… - Он пошарил по карманам, но вспомнил, что сигареты кончились, и раздосадованно крякнул. - А если фундамента не существует, если его размыло давно? Что тогда? Нету ее, морали. Сплошное недоразумение.
- Остаются же какие-то абсолютные категории…
- Ну-ка перечисли! Затрудняисси? Вот и я затрудняюсь… Я Костика за последний год два раза убил, а он меня - три. Значит, три - два в его пользу. Или в мою?.. Или так: его вина передо мной к моей вине перед ним соотносится как три к двум. А завтра я его опять мочкану, и счет сравняется. Тебя-то он вообще раз двадцать завалил, так что, если ты его, допустим, живьем сожжешь, он даже губки надуть не вправе… Чего же здесь абсолютного?
- Не знаю, - сказал Виктор. - Но так тоже не бывает.
- А ты придумай, как бывает. Глядишь, я и соглашусь.
- Тв-вари! - выдавил Ренат, косясь в боковое зеркало.
Мухин обернулся и увидел широкий милицейский «Форд» с включенной мигалкой. Приблизившись, «Форд» коротко тявкнул сиреной. Одновременно что-то пролаял мегафон - текста никто не разобрал, но смысл был ясен.
- Ренатик… - обреченно сказал Петр.
- Готов уже!
За широкой спинкой клацнул затвор. Виктор снова посмотрел назад - метрах в пятистах, раздувая утренний туман, по пустому шоссе неслась колонна дальнобойщиков.
- Не газуй! - бросил Ренат водителю. - Не в догонялки играем.
- Может, им денег дать? - предложил тот.
- Им хозяин тачки больше обещал. И Петя здесь уже в розыске. У нас столько нет, чтоб за все расплатиться.
- Смешное у нас положение, - сказал Петр. - Мы для них вроде как волшебники, чуть ли не боги, а общаться с ними можем только на их языке. Они от своих ценностей и установок никогда не откажутся. Наши чудеса им не нужны, наши заботы для них - бред сумасшедшего. Как будто мы и правда уже не люди… А отличаемся от них всего-то тем, что помним лишнее, но это не преодолеть никогда… Ренат, чего канителишься? Москва уже скоро.
Кадыкастый высунулся в окно и, вскинув автомат на левое плечо, дал серию коротких очередей. Виктор отстраненно наблюдал за тем, как лобовое стекло милицейского «Форда» покрылось дырками и стало матовым от трещин, как колеса резко вывернулись под сорок пять градусов, и машина, не изменив направления, споткнулась, взлетела в воздух и рухнула на крышу. «Форд» продолжал ехать за ними - вертясь волчком, рассыпая оранжевые искры и все не останавливаясь, точно асфальт был намылен. Крыша полностью вдавилась в салон, образовав прямую линию от капота до багажника, отчего машина стала напоминать лодку. Каких бы касок и бронежилетов ее пассажиры ни надели, это едва ли могло им помочь.
- Вот теперь жми, - приказал Петр.
Джип, негромко, но мощно урча мотором, начал разгоняться. Скорость в нем почти не ощущалась, но по тому, как Виктора вдавило в сиденье, он мог догадываться, что за несколько секунд «Лендкрузер» достиг не менее двухсот.
Разбитый «Форд» скрылся за горкой; фургоны, ехавшие следом, тоже отстали. Дорога впереди была свободна, а милицейских постов не предвиделось до самой Кольцевой, и, если какие-то затруднения все же возникнут, Мухин не сомневался, Ренат снова будет стрелять.
На обочине вдруг мелькнула овальная тень, и машину обогнал вертолет. Он летел так низко, что при желании можно было не только сосчитать заклепки на сером днище, но и прочесть трафаретные надписи на маленьких люках.
- Капут… - молвил Ренат.
- Так, слушать сюда! - торопливо сказал Петр. - Воевать не будем, шоссе уже перекрыли. Сейчас в лесок, и расходимся. Оружие не брать, сразу в город не идти. Обойдем к югу, авось на всех въездах патруль не поставят. Но и не тянуть! Надо успеть до конца транса. В машины не садиться, даже если кто пригласит. Ты понял, Ренатик?!
- Да понял, понял…
- На Кольцевой автобусы какие-то ходят, но лучше пешком. Постарайтесь удержаться, вы мне здесь еще пригодитесь. Ну а если повяжут - тогда уж сами думайте. У меня в этом слое больше никого, на помощь не рассчитывайте. Все!
Водитель ударил по тормозам, и Петр с Ренатом, на ходу распахнув двери, сиганули в придорожную канаву. Мухин обогнул джип и, спрыгнув с насыпи, устремился к деревьям. В этом месте лес, как назло, отступил, и до него было метров пятьдесят по неимоверно пересеченной местности.
Трава цеплялась за ноги, перед лицом тут же закружилось облачко каких-то насекомых, и Виктор проклял всю живую природу вместе с неживой. Чуть левее, матерясь и тяжело дыша, скакал по кочкам водитель. Петр уже подбегал к высоким кустам. Ренат и вовсе успел скрыться - при высадке они выиграли секунды три, но сейчас именно этих секунд Виктору и не хватало.
Из-за крон снова возник вертолет и, оглашая окрестности ревом, опустился над «Лендкрузером». Мухин поднажал и, обдирая плечи, ворвался в спутанный колтун подлеска. Впереди, против ожиданий, оказалась не чаща, а искусственная посадка, прозрачная и узкая. За ней светлела поляна высохшего болотца, дальше начинался настоящий лес, но до него было еще метров сто. Вертолет поднялся выше и медленно переместился, теперь он был над самой головой. Виктор подумал, что если рискнет рвануть через болото, то снайпер ментам не понадобится.
Он прижался к тонкой осине и замер - вертолет тоже завис в одной точке. Сейчас Мухин дорого заплатил бы за то, чтоб узнать, видно ли его сверху.
- На тебе майка белая, - раздался рядом голос Петра.
Виктор повел глазами - никого.
- За деревом я. - Петр щелкнул пальцами, и Мухин его наконец разглядел. Оказывается, черная одежда давала преимущества не только ночью.
- Я думал, ты уже ушел…
- Куда там! Полянка-то в самый раз для стрелка. Здорово мы с остановкой подгадали… Варианты такие: либо вперед, по болоту, либо назад, через дорогу. С той стороны погуще должно быть. Еще можно пройти по лесопосадке, но это опасно.
- Почему? - спросил водитель. Он был тоже неподалеку - присел, как женщина, под тремя рябинками.
- Тьфу ты, собрались! - прошипел Петр. - Я же приказал рассредоточиться. Ренат, и ты здесь?.. Ренат!..
Тот не откликнулся, вместо него заговорил водитель:
- Вдоль дороги идти - самое нормальное. А на открытое место я не полезу. Они сверху шмальнут - хоть ты грибником прикинься, хоть кем.
- Дубина! Спецназ на лес кидать не будут, он по шоссе приедет. Им за тобой даже ходить не придется,- если ты у дороги застрянешь.
- А так - шмальнут, - упрямо повторил водитель. - Макушку твою увидят, и кобздец! Как в тире.
- Дурак ты…
- Дурак не дурак, а я пойду. Там же встречаемся?
- Там же… Он у нас оптимист, - сказал Петр после того, как водитель, ломая сучки, двинулся к городу.
- Что, думаешь, убьют нас? - осторожно спросил Виктор.
- Зря ты вернулся. Шизика твоего мы бы где-нибудь на станции выбросили, он бы им даже как свидетель не сгодился. А теперь соучастие… При нашей статье - пахнет пожизненным. «Анлимитед», как Ренатик выра жается. Обгадили мы Витюше-подкаблучнику всю его фартовую биографию.
- Что за статья-то? - поинтересовался Мухин. - разбой?
- Ха, разбой… Статейка у нас, Витя, ужасная. От слова «ужас» происходит.
- Терроризм?!
- Ни амнистий, ни условно-досрочного - никаких тебе ништяков. Однозначно «крытка», срок от пятнадцати. Если на волю и выйдешь, то старый, фиксатый и синий от наколок.
«А в ШИЗО нет телевизора…» - вспомнил к чему-то Мухин. Любил Витюша блатные песни. Романтики, что ли, ему не хватало? Сглазил, идиот…
- Петр, ты Бориса знаешь? - спросил он неожиданно.
- Черных? Кто ж его не знает… А ты-то где с ним познакомился? Или так, по слухам?
- Что-то среднее. Я с ним общался, когда… ну, как это…
- Ясно. Повезло тебе. Вот Ренат сколько его ни ищет - без толку.
- Ты не в курсе, как Борис ко всему этому относится?
- К чему «к этому»?
- Ну… ко всем вашим делам.
- По-моему, Борису до фонаря. Он у нас небожитель, его исключительно проблемы мироздания волнуют. Все, что мельче Вселенной, не замечает принципиально.
- Ты то же самое про ментов говорил…
- В смысле?..
- Про серость людскую, про то, что обычный человек понять нас не может. А мы точно так же не понимаем Бориса…
- Толковый ты мужик, Витя. Только разговор этот не ко времени затеял… Что там у нас? Вроде на облет пошел…
Мухин задрал голову. Вертолет, чуть наклонившись, начал удаляться. Гул винтов понемногу стихал.
- Он нас сторожил, а видеть не видел, - сказал Петр. - Будет круги над тачкой описывать. Или сейчас уйдем, или никогда. Ты как хочешь, а я через дорогу.
После договорим.
- Значит, выживем?
- Обязательно. Только не здесь. Здесь-то, конечно, вряд ли…
Он отклеился от дерева и дружески ткнул Мухина кулаком. Виктор, не отрываясь, смотрел ему в спину - сознавал, что теряет драгоценные секунды, но все смотрел и никак не мог отвернуться.
Петр продрался сквозь кусты и, пригнувшись, побежал к шоссе. Ему нужно было преодолеть пятьдесят метров до дороги, шесть полос асфальта и еще метров десять до леса на той стороне. Виктор почему-то был уверен, что у него получится. У таких всегда все получается - и хорошее, и плохое.
Петр поднялся по насыпи, но тут же шарахнулся назад - из-за близкого поворота, издав басовитый гудок, выскочила фура. Красный брезент на кузове полоскался, как несусветно длинное знамя, и вместе с ним реяли черные, лихо изогнутые буквы: «М.Е.G.A.-TRANS Ltd».
Это было не имя робота… И это были не галлюцинации… «Старайся перейти в мегатранс»…

Предыдущая страница 8 Следующая страница


9 Евгений Прошкин

Борис предупреждал, а Мухин принял его слова за собственный бред. Все так… Об этом Петр и говорил - о неспособности понять. Ведь это было просто - вылезти из «Лендкрузера» и дождаться машины Бориса.
Просто - когда знаешь…
Мухин попробовал разглядеть того, кто сидел за рулем, но кабина была слишком высокой, в окне болталась пижонская занавесочка, и к тому же фургон ехал очень быстро. В просвете между деревьями уже появился второй, затем третий…
Грузовики двигались целым конвоем. Петр нетерпеливо приплясывал на обочине, но дальнобойщики его не пропускали.
Виктор посмотрел на небо и рванул к болоту. Часы он из дома не взял, но чувствовал, что сейчас где-то между пятью и шестью утра. Таблетка продержит его в этом слое примерно до семи или половины восьмого, за это время он должен как минимум добраться до города.
Вертолет рокотал где-то справа, и Мухин решил, что милиция окончательно сбилась. Прыгая между здоровенными метелками высохшей травы, он молился, чтоб не подвернуть ногу, и продолжал прислушиваться.
С дороги донесся визг тормозов и чьи-то лающие крики, через секунду оттуда, куда ушел водитель, застрекотали автоматные очереди. Стреляли сразу человек пять - не жалея патронов, вычесывая лесополосу вдоль и поперек. Виктор на миг замер, но разобраться, кого уже убили, а кого только ловят, было невозможно. Он глубоко вздохнул и помчался еще быстрей.
Мухин как раз достиг середины лужайки, когда из-за березок слева вдруг вылетел второй вертолет - армейский, темно-зеленый. «Ми-8» с квадратным вырезом в корпусе повис низко над землей и многозначительно покачал хвостом.
Виктор увидел спаренный пулемет, и молодого стрелка на вертящемся стуле, и то, что солдатику жуть как охота пострелять и что командир, кажется, не сильно возражает…

Глава 11

Председатель Госбеза Шибанов в жизни был еще более обаятельным, хотя больше, казалось бы, уже некуда. И умеренные залысины, и сталь на висках, и морщинки вокруг глаз - все работало не на минус, а на плюс. Лицо у него было крупное, породистое - кого другого такой нос и такие уши сделали бы плебеем, а Шибанову они лишь добавляли шарма.
«Бабы от него писают кипятком, - равнодушно отметил Мухин. - Впрочем, был бы у него рахит - они бы все равно писали. Председатель ГБ - не хрен в стакане…»
- Ну что, нормально? - Шибанов закинул ногу на ногу и сцепил пальцы на колене.
Руки у него были большие и волосатые, словно специально созданные для того, чтоб душить врагов народа. В юности его наверняка принимали за боксера, в молодости - за бандита. В полтинник Шибанов был похож на типичного гэбиста. И говорил он тоже как типичный гэбист.
- Виктор, когда я задаю вопрос, надо отвечать.
- Ага… Нормально…
Нормально Мухину стало лишь теперь, спустя два часа. До этого ему было настолько ненормально, насколько это вообще возможно. Виктор лежал пластом и готов был променять этот мир на любой другой - только бы без похмелья. Он принял три таблетки тетратрамала, но они почти не помогли. Он просил четвертую - Люда предупредила, что для мужского организма это не очень полезно.
И таблетки, и воду она носила ему прямо в комнату. Константин однажды заглянул в дверь, убедился, что Виктор еще жив, и на этом его участие закончилось. А Людмила продолжала к нему заходить, вернее, она лишь иногда выходила - освежить полотенце или наполнить грелку льдом. Все делала она - поправляла ему подушку, слушала пульс, лопотала что-то бессмысленное, но такое успокаивающее… С ней было приятно болеть. Виктор медленно кивал и благодарно заглядывал ей в глаза - Люда по-доброму улыбалась и тоже кивала.
- Нормально, - повторил Мухин. - Показания давать способен. Вы же за этим явились?
- Естественно, - не моргнув, согласился Шибанов. - Вопрос первый: сколько раз ты виделся с Петром Ереминым?
- Без предисловий, да?.. Ответ первый: два раза. Если это тот Петр, о котором я думаю.
- Вопрос второй: зачем?
- Это у него надо спросить. Сначала он меня подстерег на улице Возрождения. Не здесь, а там, где ее нет. И еще - сегодня ночью. Он на дачу ко мне приехал.
- Это там же было, - уточнил Шибанов.
- Да, в том же слое.
- Зачем ты туда полез? На встречу?
- Не лез я никуда! Я вообще думал, что он меня там убил…
Шибанов потряс ножкой и вынул из кармана две разломанные ампулы.
- А!.. это да, - подтвердил Мухин. - Потом уже я драйвер специально принимал. Но я Петра не искал!
- Драйвер… - задумался Шибанов. - О чем еще говорили?
- Об Америке побеседовали, - сказал Виктор, глядя ему в глаза. - Печально от чужих людей узнавать, кто ты такой на самом деле. Но если свои скрывают…
- Тебе обязательно сейчас? Славы вкусить? Так рано же еще. Эвакуация через месяц.
- Обидно мне, господин Председатель…
- А ты не обижайся, господин Президент. И не совершай странных поступков. Если человек темнит в мелочах, значит, он скрывает что-то крупное. Это не детективный штамп, это сущая правда.
Мухин удрученно посмотрел в пол, покусал ноготь и наконец поднял глаза на Шибанова. Председатель Госбеза все это время сидел чуть подавшись вперед, словно ожидая клятв и оправданий.
- Я не темню… - выдавил Виктор. - Спросите еще, я отвечу. А не нравлюсь - ищите себе другого президента.
- Шантажировать меня не надо, - ласково произнес Шибанов. - Это, как правило, плохо кончается. Ты наш слой Петру называл?
- Называл?! Слои же не имеют ни номеров, ни имен. Если б я и захотел…
- Значит, желание есть… - как бы для себя проронил Шибанов. - Назвать слой нельзя, можно его показать. Или еще лучше - привести Петра с собой. В следующий раз он его сам найдет.
- Учите, да?
- То, что Петру известна улица, ни о чем не говорит. Он не знает, в каком слое наша база. А мы не знаем, в каком - его. Не там случайно, где вы виделись?
- Нет, они тоже в трансе были. Если только не врут. Нет-нет, точно! В своем слое они бы вели себя тише, а в этом стреляют налево-направо…
- Хорошо, - сказал Шибанов и изобразил на лице что-то вроде возрождающегося доверия. По всей видимости, Мухин должен был заплясать от счастья. - Сколько их было-то?..
- Трое.
- В разговоре никаких деталей не проскальзывало? Названия, события. Может, сорт пива, марка машины…
- Нет. Если Петр опасен, ликвидируйте его оболочку в этом слое.
- Советуешь? - серьезно спросил Шибанов, поднимаясь. - Как ты здесь? Я, например, без окна жить не смог бы, - заметил он, и Мухин сообразил, что допрос окончен.
Председатель выглядел не просто умиротворенным, а явно довольным, чем именно - непонятно. Виктор с облегчением вздохнул.
- Люди везде живут, - сказал он.
- Ты уж потерпи, недолго ведь. Месяц, а то и меньше… Ты теперь знаешь, почему мы тебя отсюда не выпустим. Тело твое целого мира стоит.
- Душа, - возразил Мухин.
- Тело, Витя. Вот это самое тело, которое местный деятель проквасил, коноплей прокоптил и с шалашовками грязными протрахал. Случись что - перекинет тебя отсюда, и ищи потом по новой… О душе бессмертной потрепаться приятно, да. Только душа без тела - это пшик… Ну а Борис что тебе говорил? - спросил Шибанов и резко развернулся.
Улыбочки не было и в помине. Секунду назад Мухин думал, что Председатель полезет обниматься, предложит выпить на брудершафт, а он, оказывается, заход конем делал. Одно слово - гэбуха…
- Борис?..
- Да, Борис Черных. Здесь мы с ним не свиделись, не удалось.
- Разговора-то никакого не было. Так, междометия… Когда я впервые вашу капсулу попробовал… ох и мерзость!..
- Сейчас не об этом, - перебил его Шибанов. - Ну?..
- Борис просил, чтоб я его подождал, только я ничего не понял. Я решил, что это был Костя.
- А потом?
- Потом еще раз…
Виктор принялся лихорадочно вспоминать, рассказывал ли он какие-нибудь подробности - тогда, на кухне с Людмилой. Председатель был прав, с мелочами надо поосторожней. Не вспомнив ровным счетом ничего, Мухин сказал:
- Возможно, Борис хочет мне что-то передать.
- И это все? - спросил Шибанов после паузы.
- Да.
- И больше вы с ним не общались?
- К сожалению. - Виктор хотел развести руками, но подумал, что это будет уже перебор. - Мне и самому любопытно. Он же такой… легендарный.
- Легенды про него, не иначе, Людмила складывает?
- С вами трудно, - признался Мухин. - Не знаешь, где шутка, а где компромат. Должность ваша давит.
- Для того она и нужна, чтоб давить, - снова как бы пошутил Шибанов. - На сегодня, пожалуй, хватит.
- По какой хоть статье я у вас прохожу? - поинтересовался Виктор.
- «Измена родине», - хмыкнул Председатель.
Мухин засмеялся, но неохотно.
- Какой родине-то? У меня же их теперь много.
- А всем сразу. - Шибанов вышел в коридор и, позвав Константина, увел его за угол, к узлу связи.
Виктор направился на кухню, но по дороге свернул в ванную. Задвинув щеколду, он пустил воду погромче и сел на пол. Дружеский допрос вымотал его хуже отходняка. Голова раскалывалась, впору было опять идти за обезболивающим.
Мухин пытался проанализировать свои ответы, но все как-то мешалось и валилось в кучу. Если б он представлял, что хотел выяснить Шибанов, ему было бы несравненно легче, но Председатель его только смутил и, кажется, этим удовлетворился.
Снаружи потеребили ручку. Виктор раздраженно глянул на дверь и тихо выругался. Ручку дернули снова, и он узнал манеру Людмилы - она и в прошлый раз лезла, как к себе домой.
Действительно, это была она. Обнаружив Виктора на полу, Люда не удивилась - заперла дверь, присела на край ванны и закурила, будто только за этим и пришла. Секунд десять она, щурясь, как кошка, смотрела на струи в раковине, потом закрутила кран с горячей водой и добавила холодной.
- Душно… - сказала она. - Ну что, сильно он тебя выпотрошил?
- Дай сигаретку, - попросил Мухин. - Спасибо… Я не въехал, чего ему от меня надо.
- А ничего. Профилактика.
- Понятно… Я уж думал - подозревает меня в чем-то. Про Петра выпытывал.
- Не расстраивайся, он всех подозревает. А Петра здесь давно уже нет, с этого мы и начали. Просто у Шибанова плохое настроение. Вроде на Макарова покушались.
- На коммерсанта нашего?
- На нашего, да. А почерк - Рената. Ты, я слышала, с ним уже познакомился?
- Быстро у вас тут новости расходятся, - усмехнулся Виктор.
- Напильники, паяльники… Я раньше Ренатика за пустозвона принимала. Пока в деле его не увидела. В общем, Макарова из гранатометов обстреляли. Человек двадцать или двадцать пять - все, кто вокруг был уже в морге.
- И Макаров?
- Ему повезло.
- Надо же, какой везучий! - высказался Мухин. - Стало быть, это я конкурентов навел…
- Не злись ты на Шибанова. Он мужик мировой, столько для нас сделал… И для тебя в том числе - еще до того, как ты сюда перекинулся.
- Правда? Для оператора, что ли?
- По-моему, у вашей студии проблемы были большие. Какой-то фильм вы там сняли…
- А, «Дети подземелья», это с молодыми…
- Не надо мне подробностей, - перебила Люда. - Так были проблемы-то?
- Дума на нас окрысилась, фильм запретили, студию хотели разогнать. Но все утряслось.
- Кто утрясал-то?
- Шеф, - искренне ответил Виктор. - Или… Это Шибанов нам помог?!
- А кто же! Они с Немаляевым боялись, что ты без работы останешься. Наркотиками торговать начнешь, а то еще куда вляпаешься. Вот Шибанов и посодействовал. У него на некоторых депутатов… короче, есть у него к ним подход.
- Догадываюсь… Вы меня здесь давно пасли, да? И не только здесь. Сколько раз Костя меня прикончил?
- У него и спроси, - невозмутимо ответила Людмила. - Сколько надо, столько и прикончил. Зато в итоге ты здесь оказался, на базе. А смерти свои ты даже и не помнишь, он ведь не тебя убивал - отражения.
Люда затушила окурок о крупную каплю в раковине и поискала глазами, куда бы его деть. Правая пола халата выбилась из-под пояса и отвисла - Виктору подумалось, что, если исхитриться, можно туда заглянуть.
Главное, чтоб Людмила ничего не заметила, а то несолидно получится. Он мог бы, конечно, не исхитряться, а сидеть на месте, но для этого у Мухина было маловато выдержки.
- Ноги затекли, - проронил он, пересаживаясь на ванну.
Людмила достала из кармана какую-то бумажку и, завернув в нее окурок, вручила Виктору.
- Пусть у тебя руки табаком воняют, ладно? - сказала она. - Ванна длинная, можно на полметра отодвинуться.
- Мне и так удобно, - ответил Мухин, косясь на ее грудь. - Что-то я дяди давно не видел…
- Дяди? - переспросила Люда.
- Твоего дяди. Сан Саныча, - медленно выговорил он.
- Ах, моего дяди Сан Саныча… - покивала она. - У него дела в городе.
- В городе, да?.. - озадаченно произнес Виктор. - А где город? В России или, может, в Эквадоре?
- Уже проинформировали? В Эквадоре у Немаляева дел больше нет. Только памятник, - спокойно ответила она. - И что это меняет?
- Почему вы скрывали? Почему мне кто-то другой все это рассказывает - и про вас, и про меня самого?
- Ты не спрашивал.
- Как я мог спрашивать, если ничего не знал?
- Как я могла рассказать, если не знала, что тебя это интересует?
- Забавный у нас разговор получается…
- Ты, помнится, жаловался, что работа на порностудии тебе не нравилась, - выразительно произнесла Людмила, запахивая халат. - Ну-ка отсядь от меня.
- Да что ты ерунду какую-то несешь?! - возмутился Мухин. - Очень надо к тебе заглядывать!.. Я что, ребенок? Чего я там не видел?
- Надеюсь, ничего… - Она поднялась и открыла дверь.
За дверью оказался Константин. Он удержал Людмилу и, шагнув внутрь, перевел взгляд на Виктора.
- Ну и чем вы тут занимались?
- Костя, не валяй дурака.
- Курили. Я же просил!.. Еще чем баловались?
- Угомонись, кретин, - сказал Мухин.
- А ты вообще заглохни, - процедил Константин.
- Че-его-о?!
- Пусти! - крикнула Люда. - Тесно тут втроем.
- А вдвоем не тесно было?
- Морду тебе разбить? - прошипел Виктор.
- Щас свою собирать будешь!
- Да пусти ты меня! - возмутилась Людмила.
- Стоять!!
- Эй… - раздалось в коридоре. - Дайте умыться, придурки.
В дверях появился Сапер - всклокоченный и опухший, как после недельного загула.
- Что не поделили? Женщину?
- Я ее не делю!!
- Я сама не делюсь!
- Ну-ка выметайтесь, - подытожил Сапер. Скандал переместился на кухню - Виктор хотел было поучаствовать, но увидел, что Костя с Людой справляются и без него. Бестолково потоптавшись в коридоре, он ушел к себе в комнату и завалился на кровать.
Жить в этой банке предстояло еще целый месяц, и он не знал, выдержит ли. За первые сутки он уже поцапался с Константином, разочаровался в старом фашисте Немаляеве и возжелал жену ближнего. Хотя назвать Костю ближним было бы натяжкой и Людмила ему пока не жена, а все ж нехорошо…
Включив телевизор, Мухин попал на выпуск новостей, и ведущая сразу же заинтриговала его некой «сен-цией». Какие в субботу могут быть сенсации, Виктор не представлял, однако новости оставил.
- Российские ученые-химики разработали уникальную технологию переработки сырой нефти, не имеющую аналогов во всем мире, - объявила дикторша. - Изобретение позволяет существенно снизить затраты на производство бензина и других нефтепродуктов. Само же производство из экологически вредного превращается в безопасное.
Экран показал нефтяную вышку, потом длинную-предлинную трубу, потом танкер и черный прибрежный песок, похожий на взрыхленный асфальт. В песке ковырялась перепачканная мазутом птица.
- По оценке специалистов, данное ноу-хау опережает нынешнее развитие науки на десять-пятнадцать лет, - вещал голос за кадром. - Одна только продажа технологии за рубеж сулит… - ведущая споткнулась о непривычное слово, - сказочные прибыли. Детали пока держатся в секрете, но США и Франция уже выразили желание приобрести технологию. Некоторые эксперты полагают, что продажа ноу-хау позволит России сократить внешний долг на сорок-шестьдесят процентов. Переходим к другим новостям…
Виктор убрал громкость и рассеянно поиграл пультом.
- Порошочек…
Он все ждал упоминания фамилии Пущина, пока не сообразил, что в этом слое Пущин может играть на кларнете, летать в космос или обувать лохов на вокзале - и не иметь к химии ни малейшего отношения. Вероятно, так и было, иначе зачем Людмиле понадобилось соваться в тлеющий слой и получать от Ренатика пулю в сердце.
Мухин подложил руки под голову и мысленно приставил к стене резной письменный стол. По углам - два телефона: в Кремль и в Пентагон. Нет, еще третий - в ЦРУ. А друзьям звонить по мобильному… На стену он добавил шелковый флаг и фотографии в золотых рамках: Шустрофф и семья, Шустрофф и Римский Папа, Шустрофф играет в гольф. Загорелый, белозубый, прочитавший три страницы из Библии и пару новелл из студенческого альманаха. Уверенный, фатально успешный. Респектабельный: в носках за триста баксов и в кроссовках за полторы тысячи. Женщины плачут и возбуждаются. Мужчины тоже плачут и гордятся. Дети мечтают быть достойными… Анкл Шуст! Президент, не отдавший приказа бомбить Россию. Спасший мир. Получивший в награду титул английского лорда, орден Дружбы народов и коробку сигар от Фиделя Кастро… Не сейчас, через месяц. Надо дождаться.

Глава 12

"Дорогая Красивая Девушка! Когда же ты закончишь свои конспекты? Я давно все сделал и сижу только ради того, чтобы дождаться тебя. Мы вышли бы на улицу, и я бы сказал что-нибудь веселое. И мы бы познакомились и могли бы куда-нибудь сходить.
Кстати, меня зовут…»
Виктор оторвал взгляд от тетрадного листа. Впереди было два ряда школьных парт - коричневых, расшатанных, таких же, как та, за которой сидел он сам. За другими партами тоже сидели и что-то строчили. В окно било солнце, било и звало - в кино, за мороженым или просто погулять - все равно, лишь бы куда-нибудь, лишь бы отсюда. Возле окна теснились грубые фанерные шкафы, поделенные на квадратные секции - к каждой был привинчен алюминиевый кармашек с белой картонкой. Вроде такой: «А-Б». Или такой: «В-Г». Правее находились еще два ящика с одной только буквой «Г». На «Г» был Гоголь, а про него накропали столько, что Николай Василич проклял бы их всех, литературоведов поганых. Уж Виктор-то знал. Полдня проторчал тут с «Ревизором» - и десяти процентов не освоил. Хватит, обойдутся. Доклад нормальный получился.
Он погрыз ручку и зевнул. Полюбовался на пианино в углу… Что за идиот притащил пианино в читальный зал? Мухин вообразил, как эту бандуру поднимали на третий этаж, и опять зевнул. Согнутые спины очкастых перхотных девиц вызывали у него отвращение и гасили даже его юное, не слишком притязательное либидо. Стоп, а юное-то почему?..
Виктор охнул - громко, на всю комнату. К нему обернулись. Он закрыл глаза, потом открыл, пощупал себя как неживого, и вновь охнул, но уже молча.
Ему было четырнадцать лет. Четырнадцать лет и два месяца, если это имеет какое-то значение… Да, пожалуй, что не имеет.
На нем была красная футболка с надписью по-русски «МЫ УЖЕ ИДЕМ» и странные джинсы с карманом прямо на ширинке. Впрочем, Виктора волновала не одежда, а тело. Его собственное тело, которое он не мог узнать.
С переходом в Суку он тоже потерял в возрасте - аж десять лет, но там была потеря небольшая. Тогда он не чувствовал разницы, а теперь… То, к чему он привык, отличалось от того, что он имел в данный момент, как соленый огурец от свежего. Да, сейчас он был свежий - невероятно бодрый, весь какой-то напружиненный, готовый в любую секунду вскочить, подпрыгнуть, побежать… Ведь он почти не курил. Так, только баловался. Пиво - ноль тридцать три, не более. Водки ни-ни, уж очень она невкусная, разве что винца стаканчик сухенького. И наркоты никакой еще не пробовал, сознание себе не расширял. И с женщинами тоже пока… В общем, много чего не успел попробовать. В четырнадцать-то лет…
Мухин повернул голову - слева за соседней партой сидела худенькая девочка. Девочка, ясно, для тридцатилетнего кобеля, а для мальчика Вити она была полноценной барышней. Курносая брюнетка с короткой стрижкой и маленькой грудью. «Зато гарантия, что не силиконовые протезы, - подбрехнул откуда-то из глубины кобель. - Жми, Витек! Единственная приличная кандидатура в этом склепе!»
Мухин перечитал свое послание и, скривившись, дописал:
«Кстати, меня зовут Витя».
Сложив листок, он двинул его по столу. Девушка посмотрела неодобрительно, но записку приняла. Пробегав ее глазами, она что-то нацарапала и жестом велела забрать.
Слова «что-нибудь веселое» были зачеркнуты, сверху стояло: «желательно что-нибудь умное».
Виктор воспрял. Главное - она ответила, а что конкретно - неважно. Ей ведь тоже надо свой девичий понт соблюсти. Понимаем. Святое дело.
Наткнувшись взглядом на ящик с литерой «М», Мухин схватил ручку и торопливо написал:
«Учение Маркса всесильно, потому что оно верно. Маркс.
Так как же тебя зовут?»
Девушка прыснула и, смяв бумажку, запустила ее в форточку. Потом якобы вернулась к чтению, но Мухин видел, что она косится на него. Вздохнув, она захлопнула книгу и не спеша собрала тетрадки.
Проходя мимо, курносая тихо сказала:
- Женя.
Виктор почувствовал, как краснеет, и, схватив со стола все свое гоголеведение, направился следом. К прилавку тянулась длинная очередь, и он встал за девушкой. Она его как будто не замечала, хотя, конечно, догадывалась, что он смотрит на нее в упор. Пока сонная библиотекарша не забрала у Жени книги, Виктор изучил ее затылок и шею настолько хорошо, что смог бы сдать зачет по родинкам.
Девушка была чуть выше и, кажется, чуть старше его, но Мухина это вполне устраивало - толку от ровесниц он не видел. На ней была симпатичная фиолетовая майка и джинсы - на бедрах натянутые, а книзу сильно расклешенные. Покачиваясь на носках, Виктор умудрился случайно приблизиться к Жене настолько, что уловил ее аромат - никакой не парфюм и, уж конечно, не пот. Она пахла только собой, чистым телом.
У самого выхода он ее обогнал и, открыв дверь, куртуазно пропустил вперед. Это ей понравилось.
Мухин с блаженством подумал, что обольстить малолетнюю дурищу ему не составит труда. Со взрослым мужиком она бы знакомиться, может, и не рискнула, а юноша ей представлялся неопасным. Вот и славно. Виктору требовалось как-то скоротать четыре часа транса, и наилучшим вариантом было бы провести их вместе с Женей.
Они шли по Большой Бронной вниз, к Пушкинской, и Мухин творчески рожал первую фразу, способную обезоружить и пленить. Пауза непозволительно затягивалась. Женя, то и дело поправляя на плече сумочку с тетрадями, тоскливо смотрела под ноги.
- Где учишься? - выдавил Виктор и сам разочаровался. Он-то считал себя не таким примитивным.
- Филфак МГУ, - ответила девушка.
«Филфак» она произнесла весьма отчетливо, даже специально выделила «фак» - не иначе выясняла уровень его интеллекта. Мухин понял, что если пошутит над этим «факом», то с Женей можно будет сразу попрощаться.
Он почтительно тряхнул головой и закинул стандартный крючочек:
- Ты, наверное, там одна такая… На филфаке.

Предыдущая страница 9 Следующая страница


Слой Ноль 10

- Какая?
- Да нет, не на филфаке, а во всем университете, - невозмутимо продолжал Виктор.
- Ну какая «такая»?
«Красивая», - мелькнула в мозгу одна из версий, но Мухин решил, что с банальностями надо завязывать.
- Адекватная, - простецки ответил он. - У всех ваших стеклянные глаза, а в них - замурованный портрет Достоевского. А ты живая.
- Бедный Федор Михалыч… превратили его штамп, - сказала Женя, но уже без скуки, с явным интересом.
- Ну хорошо, не Достоевский. Пруст, Кортаса Павич… что там еще у них замуровано?
По реакции он понял, что впечатление произвести удалось.
«Рано млеешь, девочка, - подумал он самодовольно. - Я ведь еще и не начинал».
Виктор невзначай тронул карман - деньги у него были.
- Зайдем в «Макдоналдс»?
- Куда-куда? - испуганно спросила Женя. Они как раз поравнялись с «Маком», и Мухин увидел, что никакой это не «Мак». В витрине стоял большой пластмассовый «Ту-134», на крыше громоздился грубоватый щит с призывом летать самолетами Аэрофлота, а на стеклянной двери висело уведомление: «Продажа билетов осуществляется при наличии билетов». Неоновый «SAMSUNG» пропал, привычной рекламы кока-колы на другой стороне тоже не было.
- Ну, так мы про мороженое… - вывернулся Виктор. - Тут рядом кафе-мороженое есть, за углом, на…
Он вдруг осознал, что не может вспомнить, как называется Тверская. Вернее, называется ли она в этом слое Тверской или по-прежнему - Горького.
- Тут недалеко, - сказал он.
- Давай лучше посидим, - предложила Женя.
Народу на площади было немного - фонтан не работал, а без него вроде бы и лавочки теряли смысл. Зажиточная пенсионерка попивала из горлышка зеленый «Тархун», два старика играли в шахматы, еще несколько человек боролись с выгибающимися на ветру газетами. Одна скамейка была полностью занята цветастой цыганской семьей.
Женя собралась присесть, но Виктор ее остановил и, достав носовой платок, смел с лавки пыль. Девушка даже растерялась. «Она мною восхищена», - сказал себе Мухин.
Минут десять болтали о кино. Виктор извлекал из памяти подростка местные премьеры, в основном на военно-патриотическую тему, и доказывал Жене, что западный кинематограф в отличие от музыки давно погиб. Текст из Мухина так и пер - и все не какой-нибудь, а высокоинтеллектуальный, с развернутыми цитатами. Виктор чувствовал, что еще немного, и девушка попросится замуж, поэтому, когда на площади появились трое угрюмых парней, он не смог сдержать улыбки. После гибкости ума было бы уместно продемонстрировать силу тела - и можно вести Женечку к широкой родительской постели.
Парням было лет по пятнадцать, типичная шпана: слегка приблатненная, слегка нетрезвая, как всегда, без денег и с диким самомнением. Они по-хозяйски оглядели лавочки и направились прямо к Мухину.
Виктор загодя встал - ничего, от него не убудет. Ясно же, что им не время надо узнать и не библиотеку найти Некрасовскую. Они этого и не скрывали, наоборот, еще метров за десять набычились и оттопырили локти - якобы у них там мышцы и все такое…
Мухин посмотрел на свой впалый живот и неожиданно вспомнил, что джинсы с передним карманом он надел не случайно - там была хоккейная «ракушка». И еще он понял, что он не справится. Ребята были подвижные, коренастые, с богатым опытом дворовых разборок, а он… Он был натуральный ботаник. И даже если они предложат драться по-честному, один на один, - он все равно проиграет. Убить его, конечно, не убьют, но мордой по газону повозят. Прощай, Женечка… И острые груди, и дрожащие пальчики - прощайте тоже. Рано тебе, Витюша, насчет женщин соображать. Сиди дома, учи уроки…
Подойдя к пенсионерке, Мухин извинился и забрал у нее недопитую бутылку. Затем выплеснул остатки «Тархуна» на асфальт и, взяв бутылку за горлышко, расколол ее о чугунную ножку скамейки. Едва ли это могло что-то изменить, но Женю он по крайней мере отдаст не задаром.
- А ты герой, - молвила девушка. Она раскрыла сумку и, бросив тетрадки на лавочку, вытащила тонкую никелированную цепь. - Свое надо иметь, - назидательно сказала она.
Женя встала рядом и просунула руку в широкую кожаную петлю. К другому концу полуметровой цепочки был припаян крупный рыболовный тройник. Каленая «кошка», отливая черным, болталась у самой земли. Виктор заметил, что девушка специально чуть покачивает кистью - так было гораздо страшнее.
- Прямо «Колодец и маятник», - проговорил он.
- Ты читаешь По?..
Хмыкнув, она сделала шаг в сторону и крутанула цепь. Крючки размылись в воздухе и, завершив круг, снова повисли возле ее правой ноги - теперь на них были наколоты листья. Нижняя ветка стоящего сзади дерева возмущенно зашелестела. Если б «кошка» достала чье-нибудь лицо, вместо листьев на тройнике оказались бы глаза и щеки.
Хулиганы остановились, как бы припоминая, чего они, собственно, хотели. По сравнению с парой, угрожающей цепью и «розочкой», они выглядели даже и не совсем хулиганами.
- А вы не подскажете, который час? - глумливо поинтересовался один из парней.
- Половина второго, - с приторной учтивостью ответила Женя.
- Премного благодарен…
Троица переглянулась и нарочито медленно двинулась к цыганам.
- Выигранный бой… - тихо сказала девушка. - Мухин, ты, кажется, мороженое обещал.
Виктор по инерции кивнул и только потом спохватился - фамилии-то своей он не называл. Подойдя к Урне, он бросил в нее отбитое горлышко и взял с лавки гетрадь. Первая страница под коленкоровой обложкой была аккуратно подписана:

«История античной литературы. Немоляева Людмила».
- Фраернулся ты, Витенька…
- С «Макдоналдсом»? Согласен.
- Эдгара По здесь запретили еще в восемьдесят втором, а Павича вообще не переводили, как идеологически незрелого. Я ж все-таки немножко филолог.
Мухин озадаченно посмотрел на девушку. Некоторое сходство с Людмилой найти было можно - но только если искать специально.
- Почему ты Женей представилась?
- Для разнообразия, - насмешливо проговорила она. - А скажи-ка, друг, чего ты от меня хотел?
- Так, познакомиться…
- А потом?
- Думаешь, я за четыре часа надеялся тебя соблазнить?
- Думаю, да, - ответила она. - В читальном зале что делал? Небось для школьного кружка выписывал?
- В ЖЭКе кружок, - буркнул Мухин. - В школе сейчас каникулы.
- Родители загнали? - спросила Люда с нескрываемым удовольствием.
- Ага…
Маленький табор на дальней лавке заголосил, но смирно и совсем не громко. Трое парней что-то достали из карманов, и старая цыганка с объемным, как воздушный шар, задом протянула им сложенную купюру.
- Так, ну где мое мороженое? - сказала Люда.
- Пойду лучше водки возьму…
- Посмотри на себя! Ты же ребенок!
- «Ребенок»! - сварливо произнес Виктор. - Тебе самой-то сколько?
- Женщинам таких вопросов не задают.
- А ты точно женщина?
- Ну и хамло!.. - сказала она, убирая цепь в сумочку. - Семнадцать. А тебе?
- Четырнадцать с половиной.
- Засранец мелкий… - улыбнулась Люда. Мухин перепрыгнул через кованую ограду и подал ей руку. Она грациозно перешагнула, при этом джинсы на ее бедрах натянулись еще сильней, и Виктор жадно сглотнул. Перебежав через дорогу, он зашел в «Кавказские вина». Людмила его сопровождать категорически отказалась.
Вместо вин, кавказских или каких-то еще, на прилавках стояла одна только водка - «Пшеничная» с алюминиевой кепочкой. Мухин отсчитал пять рублей тридцать копеек и направился к кассе, но продавщица гаркнула:
- Ты что, малец, магазин перепутал?
- Я тебе не малец, ясно? - проскрежетал он.
- Иди, иди. Мама за кефиром послала, а ты проказничать!
Виктор поиграл желваками и выкатился на улицу. Людмила даже не стала спрашивать, все было ясно и так. Мухин понял, что внутренне она над ним потешается.
Приметив краснолицего дядьку в затрапезном пиджаке и белой сетчатой шляпе, он дождался, пока тот не подойдет ближе, и окликнул:
- Мужик!.. Я тебе шесть рублей дам. Возьмешь мне «пшена». Сдачу - себе.
Дядька шмыгнул носом, проницательно посмотрел на Люду и сказал:
- Семь. Мне как раз на красненькое. Выпью за ваше здоровьичко…
Торговаться было несолидно, и Мухин молча вложил в грязную ладонь две зеленых, как баксы, трешки и металлический рубль с профилем Ильича. Спустя минуту он получил теплый пузырь и сунул его в пакет, к конспектам по Гоголю.
- Ты далеко живешь? - спросил он.
- Недалеко. В общаге.
- Тогда ко мне. Там, правда, родители…
- Ты что, показывать меня им стесняешься?
- Мне-то что? - фыркнул Мухин. - Меня тут через три часа уже не будет.
- Опять хамишь, - констатировала Люда. - Ты уж определись - совращать или за косички дергать.
- Косичек-то у тебя нету… Слушай, а зачем ты сюда перекинулась?
- Не знаю…
- Ты же сама слой выбираешь!
- Выходит, не всегда… Метила в одно место, попала в другое. Очнулась - библиотека. «Он стал иглу во впадины глазные вонзать, крича, что зреть очам не должно ни мук его, ни им свершенных зол…» - с чувством продекламировала Люда.
- Это не Ренатик сочинил? - осведомился Мухин. - Про глазные яблоки больно похоже.
- Впадины, а не яблоки, - поправила она. - Нет, это не Ренатик…
В условиях предельно развитого социализма частники «бомбить» опасались, но «бомбили» все как один. Вымпел на стене, конечно, радовал, но коньяк на столе радовал сильнее. На коньячок надо было зарабатывать. Виктор вытянул руку, и у тротуара затормозили сразу три машины - гуськом.
- Ты только слюну не пускай, я к тебе не за этим, - предупредила Люда. - Мне до конца транса перетоптаться где-то надо. А может, в кино сходим?
- Ты водку в кино пить собираешься? - воскликнул Виктор.
- Я вообще-то не собираюсь.
- Ну и не надо!
С водителем договорились за пятерку. Хитрый шеф увидел, что Мухин с дамой, и, кажется учуял пузырь в пакете. Опыт этого слоя Виктору подсказывал, что за пять рублей от Пушкинской площади до «Новокузнецкой» можно доехать раза три, но спорить он не стал. Это все-таки был «Опель», по местным меркам - роскошь несусветная.
Они вдвоем забрались на заднее сиденье, и Виктор взял Люду за руку. Та поджала губы, но руку не отняла.
- По дороге заскочим заправиться, - заявил водитель.
- Никаких «заскочим», - отрезал Мухин. - За пятерку на горбу понесешь.
Мужчина беспомощно хихикнул. Развязная молодежь попадалась ему частенько, но таких наглых детей он еще не встречал.
- Задницу тебе давно не драли, - предположил он.
- Я сам кому хочешь раздеру… У меня папа знаешь кто? - произнес Мухин со значением. - Вот и притухни.
Водитель озверело посмотрел на него в зеркало, но послушался и до самого дома не проронил ни слова.
Люда тоже помалкивала.
- А кто твой папа? - поинтересовалась она уже на улице.
- Водила-то спросить не решился! - удовлетворенно заметил Виктор. - А папа у меня инженер. Сто шестьдесят рублей, геморрой от стула и двадцать два начальника.
- Ты его не уважаешь?
- Папенька у меня не опасный, - задумчиво ответил Мухин. - Маму надо бояться…
Он достал ключи, но вдруг почувствовал какое-то беспокойство. Он вспомнил, как ботаник пытался открыть квартиру, сданную тещиным студентам, и прежде чем вставить ключ в скважину, перебрал на связке все три штуки. Маленький - от почтового ящика; обычный, желтый, - от дома; еще один, длинный, - от гаража, где Витя с приятелями иногда тусуется…
- Что-то не так? - спросила Люда.
- Черт его знает… Запутался.
- Не сюда приехали?
- Сюда, сюда.
Мухин быстро, будто ныряя в прорубь, открыл замок и толкнул дверь. - Прошу!..
- О-о-о! - раздалось изнутри дружное и незнакомое. - а мы вас заждались!
Виктор вошел вслед за Людой - отступать было поздно. В прихожей и маленьком коридорчике он обнаружил человек пять - все были взрослые, веселые, слегка чем-то взбудораженные.
Все лица Мухин видел впервые.

Глава 13

- Витька, чего растерялся?
Из комнаты выглянул отец - неузнаваемо постаревший, прирастивший к животу лишние полпуда, но живой.
Мухин схоронил родителей три года назад. Он давно уже перестал горевать - что делать, ко всему привыкаешь… Здесь и мать, и отец были еще живы - он вроде бы должен был радоваться, но вместо радости испытывал печаль. Часа через два он вернется в слой, где ограда на их могилах уже заржавела.
«Надо съездить, подкрасить», - отстранение подумал Виктор.
- Вы как раз к столу, - объявила мама. - Я тебя раньше ждала, хотела в магазин послать. Пришлось самой… А это кто? Твоя девушка? Наконец-то за ум взялся! Ну, знакомь, знакомь…
- Люда… - сказал Мухин и зарделся.
- А меня зовут Наталья Петровна. Ну что ж… добро пожаловать, Людочка. Витя у нас мальчик хороший, учится без троек, литературой увлекается…
- Шустрова! - одернул ее блондинистый мужчина в рубашке с закатанными рукавами. - Что ты детей смущаешь? Сейчас сядем и сразу познакомимся! Кстати… - Он шагнул к двери и протянул Людмиле бледную, в светлых волосках руку. - Юрий Геннадиевич. Но вы можете звать меня просто Юриком. Хе-хе…
- Не поздновато вам для «Юрика»? - спросила она невинно.
Его слегка перекосило, но он постарался не подать виду. Лет ему было, как и родителям, ровно пятьдесят, но из-за странности организма он выглядел значительно моложе - где-то на сороковник с небольшим. Почти цветущий.
- Зачем вы так?.. Я же шучу.
- Я тоже.
- Шустрова! - начальственно крикнул «Юрик». - С такой невестой твой Витька не пропадет! Смотри, Виктор, скрутит она тебя!.. Я в женщинах разбираюсь.
С этими словами он отправился в комнату, но, поворачиваясь, излишне задержал взгляд на Людиной майке. Майка была короткой, между ней и джинсами оставался просвет с голым животом - вот на этом просвете Юрий и замешкался.
- Зря ты меня привел, - шепнула Людмила.
- Я ж не знал, что у родаков пьянка намечается.
- Пойдем отсюда?..
- Разувайся, - велел Мухин. - Жрать охота.
Он сунул водку поглубже в шкаф и подтолкнул Люду вперед. Стол был уже накрыт.
Праздновали какое-то событие на отцовской работе - не то окончание крутого чертежа, не то очередное перевыполнение плана, Виктор в дела отца никогда не вникал. Скорее всего, народ просто нашел повод культурно заквасить.
Батяня всю жизнь трудился на одном месте, и многие его коллеги стали общими семейными друзьями. Пара человек с работы, в том числе Юрий, знали родителей еще с института - эти неизменно называли мать Шустровой, хотя последние тридцать два года она была Мухиной.
Кроме семи мужиков, за столом сидели две бабенции - чьи-то жены, давно сделавшиеся подругами матери. Виктор как-то невзначай выяснил, что со всеми знаком, вернее, это они были с ним знакомы, сам-то он их не помнил. Юрий - так тот вообще чуть не из роддома его вез. Этого Мухин тоже не припоминал и не особо жалел.
Закуска была добротная, но умеренная - не Новый год все-таки. Обычный набор: картошка, селедка, дачные соленья и пара условно хрустальных салатниц. Рядом, на журнальном столике, по-домашнему стояла щербатая пятилитровая кастрюля с «оливье». Женщины что-то еще говорили про мясо в духовке. Запивать мама, как всегда, сварила компот. Из спиртного были две бутылки вина и гораздо больше - водки, естественно, «Пшеничной». Зачем-то приперли дефицитное шампанское - гусарил, надо полагать, Юрий.
Мухин заботливо усадил Люду в углу возле стены и положил ей в тарелку сразу всего - чтоб больше не отвлекаться.
- Вино будешь? - спросил он.
- Стремно…
- Да ну прям! Так будешь?
- Буду, - вздохнула она.
Он потянулся за бутылкой, но зоркая мать сразу же засекла.
- Витенька, что это ты?.. Людочка, это он вам? У вас что, в семье так принято?
- Как? - спросила она.
- Вы вместе со взрослыми пьете?
- Нет, только с детьми, - ответила Людмила.
Юрий рассмеялся и подмигнул. Отец прыснул и замахал на мать руками:
- Наташ, прекрати! Оставь их в покое.
- Лю-удочка!.. - укоризненно протянула она. - Нельзя так…
- Ма, хватит напрягать! - бросил Мухин.
- Шустрова! - строго сказал Юрий. - Ты Витьке всех невест разгонишь.
Людмила жалобно посмотрела на Виктора.
- Может, пойдем, а?..
- Пошли. Бери тарелку, бери стакан, запремся в моей комнате.
- Нет-нет, Витенька! - остановила его мать. - Так нельзя. Куда ты понес-то?..
- Наташ, не приставай к ним, пусть себе идут, - попробовал заступиться отец, но она не обратила на него внимания.
- Надо со всеми, Витенька. Сейчас и мясо будет. Или Людочка уходить уже собирается? Что, Людочка, не онравилось у нас?
- Конечно, оставайтесь! - заявил Юрий. - Потанцуем… Витька, у тебя музон хороший есть?
Мухин рухнул обратно на стул и дернул Людмилу за руку.
- Сидим, хомячим, - прошипел он. - В упор никого не видим.
- Поздний ребенок… - проговорила она негромко. - Мелочная опека, в итоге - либо комплекс гения, либо сексуальные расстройства…
- Ты-то хоть не капай… Послал бы я это все, но… не могу я.
- Почему? А-а… прости. Я поняла.
Гости плавно пьянели. Тосты становились все короче, рюмки наполнялись все чаще. Общество постепенно распалось на несколько фракций и разбрелось по квартире. Юрий шатался там и сям, со всеми успевал выпить, а подходя к столу, маслено косился на Люду.
Мухин поймал момент, когда мать с подругами ушла проведать мясо, и, пихнув Людмилу в ногу, вылез из-за стола.
- Витька! - Юрий нахмурился.
- Я за магнитофоном, - буркнул он.
Его комната оказалась занята - двое каких-то мужиков что-то друг другу доказывали. Мухин незаметно свистнул у них полупустую пачку «Явы» и повел Люду в ванную.
- Такие вот у нас друзья… - буркнул он, прикуривая.
Бросив горелую спичку за стиральную машину, Виктор случайно повернулся к зеркалу и застыл.
- Это я, да?..
- Наверно…
По ту сторону стекла стоял худой, чтоб не сказать тщедушный подросток с торчащими ушами и жиденькими волосиками. Ручки-веревочки висели вдоль тела так вяло и покорно, словно вместо костей в них была проволока. Веснушки, глупые глаза, маленький носик - Мухин не нашел в себе ничего, что могло бы ему понравиться. Люда тоже была курносая, но как-то иначе, соблазнительно. Старый пень Юрик неспроста на нее пялился.
Мухин встал спиной к зеркалу - теперь у него появился повод смотреть на Люду не отрываясь. Она была такая светлая, такая милая и чистенькая, что Виктору захотелось немедленно кого-нибудь убить - и посвятить этот подвиг ей. Впрочем, он тут же подумал, что труп в квартире ее не очарует.
По коридору прошаркали две пары тапочек, и из-за стола послышались восторженные реплики. Судя по топоту, народ начал собираться к мясу. Отец торопливо навестил холодильник и, позвякивая бутылками, вернулся в комнату. Через минуту оттуда донеслось:
- Выплыва-а-а-ают расписны-ы-ые-е!..
- Ненавижу я это… - сказал Мухин.
- Да ладно тебе, - отмахнулась Люда. - Делать-то что будем? Тут сидеть?
- Погоди!..
Виктор тихонько открыл дверь и, прокравшись в прихожую, достал из шкафа свой пакет. Метнувшись на кухню, он быстро схватил, что было на виду, и шмыгнул обратно в ванную.
- Вот! - Он показал один стакан и одно яблоко.
- Давай… - обреченно ответила Люда. Мухин подцепил крышку зубами и, спрятав ее в карман, налил грамм сто.
- На, - сказал он.
- Ты первый.

Предыдущая страница 10 Следующая страница


11 Евгений Прошкин

- Нет, ты.
- Я первая не буду.
- Блин… Как дети!
Виктор в два глотка осушил стакан и, осмотрев яблоко, куснул его с зеленого бока. Красный он галантно оставил для девушки.
- Нормальная? - осторожно спросила Люда.
Водка оказалась дрянь - не говоря уж о том, что она была отвратительно теплой.
- Нормальная, - сипло произнес Мухин, наливая. Людмила с тоской заглянула в стакан и натужно выпила.
- Ну?.. - Виктор протянул ей яблоко.
- Боже… - Она глубоко вдохнула и заморгала. На глазах появились слезинки. - Боже, какое дерьмо!..
- Закуси. А я еще налью.
- Куда разогнался-то? Не, я больше не буду.
- По чуть-чуть! - строго сказал он.
- Как я потом домой доберусь?
- Зачем тебе добираться? Нам здесь час остался.
- А она как же?..
- Отражения твоя? - осклабился Мухин. - А пусть как хочет. Тебе-то что? На.
Люда неодобрительно покачала головой, но стакан взяла. «Чуть-чуть» - это были те же сто грамм. Виктор заранее откусил от яблока и, выложив дольку на ладонь, вручил ее Людмиле. Та не побрезговала.
Вторая «сотка» пошла глаже - то ли остыла каким-то чудом, то ли восприятие изменилось.
- Перцепция… - ни к селу ни к городу изрек Мухин.
- Чиво?
Люда качнулась, и Виктор, не упустив этого момента, придержал ее за талию. Убирать руки он, естественно, не спешил. Она скользила взглядом по стенам и будто бы ничего не понимала.
- Не надо, - сказала она, по-прежнему глядя куда-то вбок.
- Скоро транс закончится.
- Вот и хорошо…
- А другого случая…
- Вот и хорошо, - упрямо повторила она. Виктор с тоской посмотрел на ее близкую шею и пс крытую тонким пушком щеку. Неожиданно для себя он взял ее за подбородок и, повернув к себе, поцеловал в губы. Люда попыталась отстраниться, но он ей не позволил.
- Мухин, ты пьян!..
- Я тебя еще поцелую, - сказал он, продолжая хмелеть. - Только не сюда.
- Фу, дурак!
Она наморщила носик и растерянно улыбнулась, и по этой улыбке Виктор вспомнил, что ей вовсе не семнадцать. Чем он эту волчицу удивить собрался? Ей же под тридцатник, она сама его чем хошь удивит…
- Мухин… не могу я с тобой. Ты же ребенок совсем…
Он обнаружил, что стаскивает с нее джинсы, проклятую модную тряпку, невероятно тесную.
- Отцепись, дурак…
Люда взялась за пояс, но вместо того чтобы натянуть джинсы обратно, спустила их до колен. Виктор развернул ее к ванне и толкнул в спину.
- Эй… ты обещал что-то другое!
- Я тебе и мороженое обещал…
Из большой комнаты грянула новая песня, и сдавленный возглас Люды слился с протяжными гласными: «…дава-айте гавари-ить другдру-угу ка-амплиме-енты…»
- Как я тебя хотел… - задыхаясь, пробормотал Мухин. - С первой секунды… сразу захотел тебя… когда увидел… внутри все взорвалось… еще там, где тебя… ты лежала мертвая, а я хотел… даже мертвую хотел… я этого Рената на ремни порежу… твоего мудака Костю тоже… какая ты… таких больше нет… ты из сказки… лучше тебя… не бывает… никого…
Клеенчатая занавеска шуршала и брякала кольцами, под ванной громыхал тазик - взрослые этих звуков не слышали, они были слишком увлечены своим вокалом. Нo даже если кто-нибудь и заметил, то вряд ли сообразил, с чего это так бьется о кафельный пол. Так долго и так энергично.
А если б они узнали…
Мухин поднял голову к потолку и стиснул зубы. Если б эта шобла только представила… «Витенька, так нельзя…» Можно, мамуля, еще как можно!..
- Сволочь ты, Мухин, - сказала Люда, присаживаясь на стиральную машину.
Виктор взял полотенце и нежно вытер у нее со лба пот.
- Может, мне за тебя замуж выйти? - усмехнулась она. - Возьмешь меня в жены, Витя?
- Теперь просто обязан.
Она достала из пачки сигарету.
- Водка у нас еще есть?
Несмотря на духоту, они почти протрезвели. В мозгу клубилось какое-то симпатичное марево. Жизнь удалась, и большего Мухин от нее не требовал. Хотелось лишь покурить и спокойно выпить еще по пятьдесят. И Виктор уже догадывался, чего ему захочется после, - в четырнадцать лет это можно делать круглые сутки.
- Сколько осталось? - спросил он.
- Несколько минут. Не успеем…
В дверь кто-то поскребся, и Виктор, заметив, что они сидят в полной тишине, открыл воду. В дверь постучали.
- Что за хамство? - проронила Люда. - Приспичило им!
- Вот и ты в бункере так же ломишься, - мстительно покивал Мухин.
- Да?.. Но сейчас ты со мной, а там с кем?
- А там с собой…
- Тоже компания, - сказала она, отодвигая защелку
- Вы чего это тут?.. - прищурился Юрий. - Людка! Танцевать будем?
Виктор вышел из ванной и заглянул к себе в комнату - двое блаженных продолжали о чем-то спорить а третий, похабно раскидавшись на его кровати, выводилл гортанью клокочущие трели. Остальные как бы отправились кого-то провожать, в действительности - прикупить водчонки и заодно проветриться перед следующим раундом. С кухни доносилось клацанье посуды и деловитая женская трескотня. Не в меру активный Юрий тоже зачем-то остался.
Виктор с Людой уселись за опустошенный стол. После спиртного аппетит воскрес, и Мухин принялся выгребать из кастрюли салат.
Юрий, помыкавшись где-то в коридоре, вновь нари совался в дверях.
- Людка! Танцевать!
- Пош-шел ты… - проронила она вполголоса. Но так, чтоб он услышал.
- Людок!.. Не дерзи мне! Давай лучше потанцуем. Витька, музыку!
- Мужик, отвали от нее, - тяжело произнес Мухин.
- Ты… да ты… ты как… - закудахтал Юрий. - Како я тебе мужик?! Ты как со взрослыми разговариваешь срань колесная? Танцуем!
Спотыкаясь о стулья, он пробрался между столом стенкой и ухватил Люду за локоть.
- Слышь, взрослый? - сказала она холодно. - Я тебе сейчас яйца оторву. И воробьям кину. Пусть смеются.
Юрий растерянно отшатнулся и заметил, что Виктор берет со стола нож.
- Шустрова! - заорал он. - Ты кого себе вырастила? Бандита какого-то вырастила!
Отложив нож, Мухин налил Люде компота и протянул вазочку с хлебом. Через мгновение в комнату влетела мать - в забрызганном фартуке, с недомытой тарелкой в руках. У нее за спиной маячила пьяненькая подруга.
- Юр, что случилось-то?..
Виктор и Люда безмятежно кушали «оливье».
- Молодцы, дети, молодцы, - растрогалась мама. - Витенька, покорми Людочку как следует, ей же уходить скоро.
- Скоро, - подтвердил Мухин.
- Шустрова! Твой Витька с ножиком на меня бросался!
- Юр, ну что ты… Ты бы со всеми на улицу… подышал бы.
- Да я как стекло, Шустрова! Ножик видишь? Вот с ним он и бросался! И в ванной он еще с этой… с невестой своей… Надо еще прове-ерить, что они там!..
- Глохни, падаль… - процедил Мухин. - В натуре, ведь кастрирую.
- Все, я ухожу, - сказала Люда.
- Я с тобой.
Виктор прорвался мимо ошарашенной матери и быстро переобулся. Он подозревал, что все закончится либо так, либо еще хуже. Он слишком отвык быть чьим-то сыном. Он давно уже был не сын, а просто Витя Мухин - сам по себе. Он только жалел, что перед уходом не увидит отца, не попрощается так, как хотел бы попрощаться. Но батя ушел за водкой для Юрия и других оглоедов.
- Людочку проводи, и сразу же домой, - сказала мать строго и многозначительно.
- Я сейчас вернусь, - ответил Мухин, плотно закрывая дверь. - Тебе не кажется, что нас здесь уже не должно быть? - спросил он у Люды.
- Кажется, - мрачно ответила она. - Уже минут пятнадцать, как не должно. Подождем еще.
- А потом?
- Потом… - Она грустно посмотрела на сырое пятно возле лифта и на закопченный какими-то умельцами потолок. - Потом мы будем здесь жить. Наверно, это что-то там… что-то с нашими телами. Значит, мы остались в этом слое.
- Подождем еще немного… - сказал Виктор. - А Сан Саныч?.. Шибанов?..
- Здесь они не те. Мы два года друг друга искали. Два года, чтоб собраться в одном слое…
- А таблетки?
- Нас ведь и без таблеток иногда перекидывает.
Внизу, скрипнув пружиной, грохнуло парадное. Зазвучали какие-то возбужденные голоса, среди которых Мухин расслышал и отцовский. Только теперь он не знал, радоваться ему своей задержке или огорчаться. Настоящий смысл Людиных слов дошел до него не сразу, а спустя пару секунд. И этот смысл был пугающе прост: не нравится жизнь - умри.
Лифт был занят, и они направились по лестнице пешком. Навстречу, благо третий этаж - не десятый, поднимались посвежевшие гости. Виктор, почти не различая лиц, каждому что-то рассеянно объяснял, а сам не переставал искать отца.
Папа, отягощенный хозяйственной сумкой, шел позади и толковал с каким-то мужчиной. В сегодняшнем сабантуе это был персонаж новый. Мухин почувствовал, что тонкая ладошка из его руки медленно выскальзывает.
Людмила остановилась и, привалившись к стене, захлопала ресницами. Виктор снова посмотрел на отца и ничего особенного…
- Он…
- Что?
- Он… - выдавила Люда и показала пальцем на батиного спутника.
Мужчина выглядел лет на пятьдесят - вероятно, тоже из сокурсников. У него был по-американски твердый подбородок и какие-то неприкаянные, беззащитные глаза.
- Привет, ребята, - добродушно произнес незнакомец.
- Он… - в третий раз молвила Люда. - Это Борис…

Глава 14

- Курочки у меня хорошенькие, кролей сотня с лишком, этой весной еще поросят завел… - хвастал Борис, и все почему-то верили.
Ногти у него были холеные, словно у дантиста, да и лицо для деревенского жителя казалось бледноватым, но врал он, надо признать, складно. В основном - про Дальний Восток, путину и водолазные работы.
Виктор и Люда, как порядочные дети, толклись рядом и слушали. Борис изредка косился в их сторону и будто говорил взглядом: «Сейчас, ребята, сейчас. Еще пару телег прогоню, и займемся делом».
Для того чтоб нормально вернуться домой, Мухину пришлось извиняться и перед матерью, и перед Юрием. Вроде утряслось - списали на переходный возраст и временное помутнение. Людмила чмокнула старого похабника в щеку - за это он вынес из ванной пустую бутылку и приобщил ее к длинной шеренге под столом. Мама с присутствием чужой девушки постепенно смирилась и уже раздумывала, как бы ее половчей припахать на кухне.
Наконец Борису надоело трепаться, и он, взяв портфель из кожзаменителя, магическим жестом открыл замочки.
- Внимание!.. - Он эффектно извлек на свет два литровых пузыря, беленький и красненький. - Але-оп! Собственного разлива. Такого, господа, вы еще не пробовали.
- Самогон? - спросила мать.
- Дамам предлагается наливочка. Сливовая, по старинному рецепту. Я с одним дедушкой шифером поделился, а он мне - технологию приготовления. Способствует омолаживанию организма и восстановлению некоторых функций, - игриво сообщил Борис, - в том числе и тех, что были ему несвойственны даже в юности. Отказ, товарищи, приравнивается к саботажу.
Мухина от этого словоблудия уже подташнивало, но Люда подавала ему знаки, чтоб сидел тихо и не возникал.
- Я наливочки выпью, - сказал, почесав ухо, Юрий.
- Не переживай, здесь те же вещества, но в большей концентрации, - заверил Борис, трогая беленькую. Он набулькал каждому по рюмке, не забыв и о матери с двумя ее подругами. - Пьем!
Чокнулись и выпили.
Борис замер с загадочным видом, давая понять, что говорить ничего не надо, а надо следить за ощущениями. Все начали закатывать глаза и причмокивать, оценивая вкус, букет, жесткость воды и, возможно, что-то еще. Вскоре одна из маминых подруг схватилась за стул и не очень уверенно присела. Борис выждал еще несколько секунд и с облегчением выплюнул самогон в стакан.
- Ты чего это, Боря? - засомневался Юрий.
- Ложись, - ласково сказал тот.
Юрий растерянно моргнул, но и вправду прилег. Легли и все остальные - кто-то сам, еще успев доползти до дивана, кто-то, не успев, просто развалился на полу.
- Борис?.. - молвил Мухин. - Что у тебя там за вещества?
- Не бойся, это неопасно. Я им туда родедорма натолок. Завтра проснутся. Так… здесь нам будет неинтересно, - он оглядел тела. - Вторая комната свободна?
Мужик в «детской» по-прежнему спал, и его за ноги отволокли к обществу.
- Ну, здравствуйте, ребята, - еще раз сказал Борис.
- Слушай, у нас проблема, - пожаловалась Людмила. - Все сроки прошли, а мы…
- А вы вернуться не можете, - легко угадал он. - Это я вас тут придержал. Не успевал за четыре часа приехать. Я ведь действительно за городом, в глухомани. А поговорить не мешало бы. Я тебя, Витя, просил, чтоб ты был поосторожней…
- «Мегатранс», что ли?! Попробуй догадайся!
- Витя, не вынуждай меня думать, что я переоценил твои умственные способности.
- Ладно, все равно уже поздно. Твой «Мегатранс» проехал мимо, и мне он больше не пригодится.
- Это почему?
- Как почему?.. Убили меня. Я сам видел.
- Не знаю. Никто тебя там не убивал.
- Но вертолет…
- Это я, Витя, не в курсе. Вертолет, самолет… Твой ботаник жив-здоров. Сомневаешься - проверь.
Стул в комнате был только один, и на него села Людмила. Борис поправил на кровати сбитое покрывало и примостился с краю, у окна.
- А как дела у любезного Сапера? - осведомился он. - Ладится?
- Кажется, да, - ответила Люда. - Ты не против?
- Фью!.. Хоть на голове стойте! Все равно без толку. Пустое все…
- Что, Петр прав? У Немаляева не получится?
- Получится, получится… И Петя прав, и Костик прав… А третий стратег найдется - и он прав будет тоже… Только правоты этой вашей ненадолго хватит. Дней примерно на десять. Максимум на две недели. Такой, ребятки, обвал идет!.. А вы из прутиков плотины строите.
- Борис, ты вообще понимаешь, что происходит?
- Что - ты и сама понимаешь. А вот почему - это вопрос… Посмеяться хотите? - неожиданно спросил он.
- Опять что-нибудь про кроликов?
- Опять, да… Юмор в том, что мир не всегда был многослойным. Кроме того, это явление локальное, и дальше Земли-матушки, скорее всего, не простирается. - Он выдержал паузу, но реакции не последовало. - Вы недостаточно собранны. Небось бухали? Молодежь!.. Мы постоянно сталкиваемся с расхождениями в истории, верно? Каждый слой хоть чем-нибудь да отличается. Есть слои как близнецы, а есть, наоборот…
- Боря, давай без лекций, - оборвала его Людмила.
- …но все расхождения начинаются только с пятидесятого года, - невозмутимо закончил он. - До тысяча девятьсот сорок девятого история везде совпадает - в каждом слое, а уж я их повидал немало.
- Пятьдесят, круглая цифра… Ну и что?
- А то, Витя, что слои - это не свойство Вселенной и не природный катаклизм, - сказала Людмила. - Это люди сделали. И сделали относительно недавно.
- Браво. Женщины тоже бывают сообразительны, - монотонно произнес Борис.
- Конечно! Это же на поверхности! Если б слои разбежались пять веков назад, то между ними уже не осталось бы ничего общего. Они были бы совсем разные.
- Идешь на красный диплом, - похвалил Борис. - Разбежались… Они разбежались, да. Хорошо сказала, Люда. Все отражения разбежались из одного слоя.
- Из первого…
- Он был не первый, он был единственный. Предлагаю называть его нулевым.
- Ага… - Мухин прикрыл глаза, чтобы не сбиться с мысли. - Значит, в пятидесятом году двадцатого века люди сделали что-то такое, из-за чего мир затрещал по швам. Тихо так, незаметно. Почему это проявилось только сейчас?.. Все эти взаимные бомбежки, миграции… Что же раньше-то?..
- Раньше тоже было, но не так, конечно. Единицы. Кто-то сгинул в дурке, кто-то устроился, приноровился… Перекидывало одного из миллиона или даже миллиарда. Но чем больше было таких перебросов, тем легче они проходили. И это копилось - полвека с лишним, а границы все таяли и таяли… Два года назад, Люда знает, шило в мешке уже проклюнулось. И кое-кого укололо, - выразительно добавил Борис. - А сейчас, если б кто сподобился нарисовать эту проклятую экспоненту, мы бы оказались аккурат на пределе между частью пологой и частью крутой.
- Дальше будет только хуже…
- И гораздо, - пообещал Борис. - Оболочек становится все меньше, поэтому ваши усилия по подготовке тыла выглядят… как бы сказать… ну, несерьезно. Вы не учитываете простой вещи: миграция в ваш мир придет не одна. Вы можете справиться с первой волной, и со второй, и даже с третьей, но, когда людей начнет перекидывать ежедневно и ежечасно, не спасут ни абсолютная диктатура, ни абсолютный бардак. Не с того конца взялись, друзья мои. Ваш островок безопасности ничего не стоит. Миграция похожа на лесной пожар со многими очагами. Каким бы большим ни был лес, рано или поздно он весь выгорит. Если не тушить. А когда погибнет нулевой слой…
- А его можно как-то распознать? - резко спросил Мухин. Все это время он додумывал свою мысль и жутко боялся ее упустить. Ему казалось, что где-то рядом бродит некая гениальная идея, но ухватить ее он был не в силах. - Если наши тела в нулевом слое существуют и мы сможем туда попасть… и понять, что они там натворили… и попробовать… а?..
- Логично рассуждаешь, господин ребенок. Беда в том, что нулевой слой не отличается от слоев-отражений. Не у прохожих же спрашивать!.. Но искать его надо. Пока он не сгорел, есть какая-то надежда… призрачная, правда.
- Надежда на что? - нахмурилась Люда. - Ну, найдем мы его… И сразу с неба алмазы посыплются? Даже если починим то, что там сломали… дальше-то?..
Борис пожал плечами.
- Не исключено, что отражения сольются обратно, - сказал он. - И никаких миграций, естественно, больше не будет. А вот когда он все-таки сгорит… Тогда об этом и мечтать не придется.
- Вместе с ним погибнет все? И все отражения?
- Что значит «погибнет»? Пространство останется. Может, и люди какие выживут. Мы же с вами не там, а здесь, и ничего вроде… Другое дело, что, если слои сольются, тот мир станет единственным и примет только личности, для которых в нем будут оболочки.
- А тех аборигенов куда?
- Вот ты какой, Витя. То, что много планет сложатся в одну, - это твой разум приемлет, да? А то, что такое же произойдет с личностями, - против этого он у тебя бунтует. Мы ведь уже после распада родились, и, не исключено, родились в отражениях. Но у каждого из нас есть прототип в нулевом слое. Был по крайней мере.
- Получается… - Мухин наконец ухватил то, что вертелось где-то рядом. - Получается, если нулевой слой был шаблоном для отражений… то в момент распада все слои его скопировали.
- Я об этом и говорю…
- Нет!.. Погоди. Не только люди… ну, реки, дома, все такое… Не только материальные объекты отразились. Еще и события… И та катастрофа, из-за которой все случилось, - она тоже в каждом слое.
- А вот это уже высший пилотаж, Витюша, - покивал Борис.
- Только не «Витюша», прошу…
- Как тебе угодно. Разве что насчет катастрофы… Не уверен я, что это именно катастрофа - с градом и ураганами. Я думаю, никто ее не заметил, иначе о ней было бы известно везде.
- А если это событие существует в любом слое, то исправить его тоже можно в любом, - подала голос Людмила.
- Вряд ли…
Борис с сомнением потрогал подбородок и, отдернув занавеску, осторожно выглянул в окно. На улице темнело, но народ во дворе не расходился - после солнца и сухой жары все только начинали оживать. Если б дядьки за доминошным столом, или бабульки на лавочке, или пацаны на вывихнутой деревянной горке - если б кто-нибудь из этой безмятежной публики услышал, что говорится в простой двухкомнатной квартире на третьем этаже, то к дому давно бы подъехала белая машина с красным крестом, и, вероятно, не одна.
Борис отпустил шторы и уселся обратно на кровать.
- Не в любом, нет… - сказал он. - Это ведь не заклинание было, а что-то ощутимое. Прибор, машина, эксперимент… Для эксперимента все равно железка нужна, не на руках же его ставили. А железки - они, как правило, не вечные. Очень много слоев погибло не фигурально, а в действительности. При одновременной детонации десятков тысяч боеголовок планета превращается в рой космического мусора. Все мыслимые причины в этих слоях уже устранены. А следствие пока остается. Если я не ошибаюсь и это все-таки некая машина, то за ней придется идти в нулевой слой. Но сначала, конечно, его надо разыскать.
- И понять, что это за машина такая, - вставила Люда.
- Разумеется, - без охоты ответил Борис. - Нам много чего надо понять… желательно побыстрей. У нас неограниченное количество жизней, но совершенно нет времени.
- Ну и как мы его будем искать? - хмуро поинтересовался Виктор. - Раз уж тебе с верхотуры не видно, нам-то куда?..
- Я, по совести, к вам обращаться и не собирался. Думал: либо сам справлюсь, либо не справится никто…
Люда испытующе посмотрела на Мухина и опустила голову. Лезть с уточнениями было ни к чему. Борис уже ответил.

Предыдущая страница 11 Следующая страница


Слой Ноль 12

- А те, кто родился до пятидесятого года, то есть еще до распада?.. - начал Мухин с внезапным энтузиазмом, но, сделав паузу, скуксился. - Да, они же не отличают… Все отражения реальны.
- В том-то и дело, - поддержал Борис. - Разница между отражением и нулевым слоем не видна. Даже мне. Возможно, я побывал там много раз… Мы и сейчас можем находиться в нулевом слое! Хотя вероятность такого финта невелика…
- Вслепую тыкаться нельзя, - произнесла Людмила. - Действительно, пройдем мимо и не заметим. Надо его э-э… его надо… - Она так и не подобрала нужного слова. - Задача не имеет решения. Зря ты нам все это рассказал, Боря.
- Не зря, - медленно выговорил Виктор.
- Ну-ка!.. Ты у нас сегодня за генератора идей.
- Новых идей нет. Просто я там уже был. Я не помню… Не помню его, какой он. Но я знаю, что меня оттуда выдавило. - Мухин прикрыл один глаз и что-то шепотом подсчитал. - Это слой, в котором я умер около двух недель назад.
- С чего ты взял?
- Когда мы впервые увиделись с Костей… Он ко мне с топором приходил и с крашеной эспаньолкой… Жуть!.. Так вот я ведь уже тогда был перекинутый. Иначе как бы он меня вычислил и понял, что я ему нужен?
- Да, - сказала Людмила.
- Он и до этого меня убивал, правильно? Убивал, чтобы узнать, какое из отражений - настоящая личность. Сколько раз?.. Двадцать? Вот один из этих двадцати слоев и есть нулевой. Двадцать - не так уж много. Прочешите их все. А где искать - это вам Костя подскажет.
- Я только не пойму, на чем основана твоя уверенность.
- Я тоже, - признался Борис.
- Она основана на том, что я из своей самой первой жизни не помню совершенно ничего. Ни одного проблеска. Когда ко мне пришел Костя…
- С топором? - уточнила Люда.
- Гм… да, с топором. У меня в мозгах сидел какой-то сон. Точнее, я так думал… Этот сон - моя первая жизнь, о которой мне известен лишь один факт: она у меня была.
- Может, тебе память отшибло? - хмыкнула Людмила.
- Попытайся вспомнить хоть один мир из тех, что ты посетила, а потом забыла напрочь.
- Как же я его вспомню, если я его забыла? - растерянно проговорила она. - Да еще напрочь…
- Но я-то ведь помню, - тихо сказал он. - Разве это не отличие? Спроси у Кости, что он там видел. Пусть напряжется - авось чего…
- А ты говоришь, зря я вас расстроил, - обратился Борис к Людмиле. - Выходит, не зря. Так, время-то уж не детское… Здесь вас отпустить или подержать еще, пока ты не доберешься?
- Ничего, девочка самостоятельная, - сказала она.
- Тогда счастливо. Витя, не возражаешь, если я в твоей квартире переночую? Электричка теперь только утром.
- Ночуй, мне-то что…
- Боря! - крикнула Людмила, словно испугавшись, что через мгновение будет уже поздно. - Насчет твоей теории… Всех этих отражений, нулевого слоя… и что можно их свести обратно… Ты сам-то в это веришь?
- Верю, - ответил он.
- А если не получится? Ну, найдем слой. Машину эту найдем. Починим ее… или сломаем… там видно будет. А дальше? Если от этого ничего не изменится?.. Если исправить ничего нельзя?
- Я думаю, так оно и есть, - он виновато улыбнулся. - Наверно, уже нельзя…
Она собиралась сказать что-то еще, но вдруг шагнула назад и напряженно огляделась.
- Кто вы?.. Где я?!
Иного от семнадцатилетней девушки никто и не ожидал. Мухин отметил, что сам он по-прежнему находится здесь, и молча проводил ее до прихожей.
- Туфли не забудь, пожалуйста.
Она с опаской, не поворачиваясь к нему спиной, переобулась и прихватила сумочку.
- Как я сюда попала-то?..
- Неважно, Люда. Иди домой, - сказал он, открывая дверь. И зачем-то добавил: - Какая же ты красивая…
- Да пош-шел ты!
- Яйца оторвешь. Знаю.
Он стоял на лестнице, пока девушка не спустилась вниз, и вернулся, лишь услышав хлопок парадного. В большой комнате храпели так, что на столе дребезжали рюмки.
Борис опять смотрел в окно, точно любовался неким феерическим пейзажем. Ничего феерического во двор не было: пыльные кусты, расшатанная детская горка, ряд переполненных помоек.
- Ну, попрощаемся, - сказал он, по-стариковсю тяжело поднимаясь с кровати. - Долго я вас тут промурыжил… Ладно, вам же на пользу.
- В каком смысле?
- Счастливо, Витя.
- Ты о чем это?.. - насторожился Мухин. - Что случилось?
- С тобой, кажется, все в порядке. Люду жалко.Она мне симпатична. - Борис невесело рассмеялся. - Звучит, будто откровение педофила, да?.. Я уже начал забывать, сколько мне лет на самом деле. Всего лишь сорок два. Ей - двадцать девять. Разница не принципиальная…
- Боря, не темни, пожалуйста!
- Ты ее теперь не скоро увидишь. Я тоже.
- Что с ней?!
- До встречи, Витька.
- Да объясни же!.. - вышел из себя Мухин, но увидел, что говорит с пустотой.
Со стороны это, вероятно, было похоже на переброс Людмилы и кого угодно еще - когда человек начинае фразу, а закончить не может, потому что его уже нет.
Виктор взмыл вверх, но не в небо, - неба как такового здесь не оказалось. Земля внизу была плоской, лес тоже был плоским - и почти бесконечным. Мухи поднялся над деревьями так высоко, что они слились в сплошные зеленые кудри. Впрочем, нет, далеко не сплошные… Тут и там чернели выгоревшие проплешины. Огня Виктор не видел, да и деревья напоминали скорее некие символические фигурки, чем что-то живое. Наверно, это Борис… Сравнение с лесом - его придумка.
На гладком поле выделялось несколько ярких крон, также весьма условных, но чем-то знакомых. Их Мухин различал безо всякого труда: вот здесь он существовал как Сука. Тлеющий слой… А здесь он был бит разочарованными наркошами, здесь же они с Константином ездили на Воробьевы горы за последним закатом… От этого слоя осталась какая-то пегая головешка, с ним уже все кончено. А вот здесь он по-прежнему существует как ботаник. Значит, стрелок в вертолете все-таки раздумал… Здесь - как оператор… Сюда Виктор и стремился, но не по своей воле, а по какому-то неизреченному внутреннему закону.
Мухин узнавал и другие слои, хотя в то же время они оставались простыми пиктограммами. Лишь нулевого слоя он, как ни старался, не нашел. Не вспомнил. Не почувствовал.
Полет оборвался внезапно, словно Виктора выдернул из транса кто-то посторонний. Проморгавшись, он увидел над головой черную глубину ночного неба. Это было совсем не то место, куда он всегда возвращался.

Часть II
ЛИНИЯ СМЕРТИ

Глава 15

- Г-г-де я?..
- Так, ну жить-то теперь он будет, - сказал душевный лысенький мужичок в клетчатой рубашке и полосатом галстуке. Обращался он вроде к Виктору, но в то же время и не к нему. - Состояние стабильное, но я его, конечно, забираю.
- Конечно же, нет, - произнес Немаляев.
Виктор повернул голову и увидел в дальнем углу Костю, Сан Саныча и Сапера. Людмилы не было.
- Кома - не триппер, уколом не обойдешься, - деловито заметил клетчато-полосатый. - Я вызову машину.
Молодой человек у него за спиной укладывал в пузатые алюминиевые кейсы какой-то электрический скарб.
- Сам поправится, - беспечно ответил Константин. - Он у нас крепенький. Правда, Витя?
- Угу…
Мухин почесал левую грудь и относительно легко встал. Стены в комнате почему-то поменяли цвет с кремового на приятно голубоватый и ощутимо раздвинулись. И еще… напротив кровати появилось окно - oгромный стеклопакет с видом на темные ели и уходящую в даль ЛЭП. Потолок поднялся и выгнулся стеклянным конусом. Через него были видны звезды.
- Как ты, Витя? - осведомился Немаляев.
- Прилично.
Виктор снова потрогал грудь и, нащупав маленький квадратик пластыря, машинально его оторвал. Продолжая почесываться, Мухин обнаружил, что испачкал пальцы в крови. Под пластырем у него в теле оказалась маленькая дырочка.
- Чего это ты в меня втыкал? - недовольно спросил он.
- Адреналин втыкал… - медленно выговорил врач. - Колол, в смысле… В сердце.
Его помощник, вероятно брат милосердия, также замер и уставился на Мухина.
- Я должен его забрать, - сказал доктор. - То, что он ходит… это еще ни о чем…
- Ты нам ничего не должен, - отрезал Константин. - Мы-то тебе сколько?..
- Я зарплату получаю, - нервно ответил доктор.
- Ну да, и звездочки… Тогда все, спасибо за внимание. Начальству привет и передай, что мы благодарны. Этому, духу твоему… - Костя кивнул на санитара. - Пусть и ему тоже… Пусть хоть премию, что ли, отпишут. Чемоданы твои тащил.
- Спасибо, мы сами разберемся.
- Мы тоже.
Халатов на медиках Виктор так и не увидел и сделал вывод, что это были медики особые. Не формалисты. И еще он понял, что за время транса переместился из подвала в элитную многоэтажку на границе города.
Костя проводил доктора и, через минуту вернувшись, встал напротив Мухина.
- Гнида ты…
Он произнес это абсолютно спокойно, и Виктор очень удивился, когда Сапер, прыгнув к Константину, начал выкручивать ему руки. Даже Сан Саныч, несмотря на возраст, сделал какое-то порывистое движение, словно тоже собирался куда-то броситься.
- Вы чего?..
- «Чего»! - зло передразнил Немаляев. - У него нож всегда с собой!
- Ну так… - растерялся Мухин. - Я-то при чем?
- Ты-то?.. - Сапер придавил Косте шею и встал коленом ему на запястье. В разжавшихся пальцах показалась деревянная ручка - нож Константин держал по филиппински, лезвием вниз. - Ты-то?.. - хрипло повторил Сапер, но опять ничего к этому не добавил.
- Костя, уймись! - воскликнул Немаляев.
- Правда, Костя, - сказал Мухин. - Сколько можно меня убивать? Значит, ты меня ножичком, да?..
- По-всякому.
- По обстоятельствам… - печально усмехнулся Виктор. - Ты меня везде можешь зарезать, только не здесь. Здесь у меня порт приписки, если я правильнв выражаюсь. Помру - ищи меня снова по всем слоям.
- Ты нам условия ставить собрался? - прокряхтев из-под Сапера Константин. - Да слезь ты с меня! Сам Саныч, вы поняли? Эта вошь возомнила, что держит нас на крючке!
- Сапер, оставь его! Костя, спрячь перо и веди себя прилично! Витя, не борзей! - распорядился Немаляв и, присев на кровать, чутко, как дрессировщик, огляде всех троих. - По углам, сказал, разбежались! - рявкнул он. - Действительно думаешь, что мы от тебя зависим? - иронически спросил он у Мухина. - Что ж… Верно, зависим. А ты - от нас. Дело у нас общее, сорвется - пострадаем все.
- А ты, Витя, - особенно, - мечтательно закатил глаза, проговорил Константин. - Давай, змей мутный. Очухался? Покойничек… Давай поведай нам.
- Что я тебе поведаю?.. Это вы мне объясните, с какого перепугу мы из бункера вылезли.
- Сан Саныч, смотрите на него! Он не в курсе!
- Витя, дурака из себя не корчь, - строго проговорил Немаляев. - Я, например, пока еще не уверен…
- О чем речь-то?! - не выдержал Мухин.
- …но, если будешь так выделываться, я тебя защищать не стану, - закончил тот.
- Сапер… - сказал Виктор. - Хоть ты мне…
- Я б тебе сам шею свернул. Если б можно было. Но я на тот слой слишком много сил потратил, мне эта каторга уже во где. - Сапер звонко шлепнул себя по горлу - А другой подготовить уже не успеем…
- Когда ты с Петром встречался? - спросил Константин. - Когда ты ему базу сдал? Сейчас или еще раньше?
- Спятил?..
- Тебе, Витя, три капсулы жрать рановато, - наставительно произнес Сапер. - Я к этой дозе долго привыкал, а ты сразу решил, на второй день. Хочешь оболочку угробить?
- Я одну принял, - возразил Мухин.
- И с одной улетел на девять часов, - мрачно отозвался Немаляев. - Да так, что пульс пропал.
- Я… вы бы их пересчитали, таблетки свои! - Виктор перевел взгляд на Сапера, потом на Костю. Они ему не верили - настолько, что любая попытка объясниться только усилила бы их сомнения. Его снова подозревали в дружбе с Петром, но если Шибанов колол его терпеливо и почти ненавязчиво, то эти трое просто взяли и пришили ему измену, а отмыться от таких обвинений гораздо труднее, чем их доказать.
Наверное, так им было легче. Найти простое решение - самое простое из всех возможных. Выбрать того, кто поближе, и назначить виноватым. Знать бы хоть, в чем…
- Я никого не предавал, - сказал Мухин. - Никогда! Вы поняли, нет? Кроме группового секса, мне ничего не предъявишь, а это не карается. Ну, «снежок» понюхивал, было… Что вам еще о себе рассказать? Трусы снимать не надо?! - крикнул он, заводясь. - Характеристику из школы?! Справки о прививках?.. Не нравлюсь вам, да? А кто меня сюда затащил, в эту порнуху?! В этот вонючий слой! Кем еще здесь быть, как не порнографом?.. Я фиксировал реальность, ничего более. Но я никого не предавал. Хотя вообще-то… Знаете что?.. Пошли вы все в жопу, - тихо закончил Виктор и направился через комнату.
Ему позволили дойти до двери, но едва он взялся за ручку, как с обеих сторон возникли Костя с Сапером.
- Разговор наш, Витя, еще не окончен, - раздался за спиной голос Немаляева. Прыткий старик Сан Саныч тоже его догнал и не схватил за шкирку единственно потому, что в этом не было нужды.
Мухин, упрямо мотнув головой, рванулся вперед и за порогом наскочил на Председателя. Он, как ребенок уперся Шибанову в грудь и поднял глаза вверх, на большой округлый подбородок с пробившимися точками щетины. Виктор зачем-то провел пальцами по своим щекам - сам он не держал в руках бритвы еще с четверга. За двое с половиной суток на лице выросло немного, но обаяние оно уже потеряло.
- Что вы тут?.. - озабоченно спросил Шибанов. - Драться не надо, а то у меня пистолет.
Мухин сообразил, что это не угроза, а искрометный гэбэшный юмор. Деваться было некуда - все четверо образовали непроходимую «коробочку», да и за пределами комнаты наверняка кто-нибудь подстраховывал.
Виктор вернулся обратно. Стульев не наблюдалось, и он приткнулся к низкому, чрезвычайно узкому подоконнику. Сидеть на нем было неудобно, но стоять Мухин принципиально не хотел - так он выглядел бы подсудимым на оглашении приговора. На подоконнике же как будто не выглядел… Во всяком случае, вердикт еще не оглашали.
- Пока ты, Витя, шлялся, у меня семь человек убили, - печально, но неожиданно миролюбиво сообщил Шибанов. - Они вас там охраняли, в бункере. Ваш покой и сон, ваше мирное бздение под одеялом… Семеро, Витя, вот так. Это не просто ЧП, это катастрофа. У нас тут хоть и порнуха… - Он сделал небольшую паузу, позволяя Мухину врубиться. Мухин врубился: комнату прослушивали. - Хоть и порнуха, - повторил Шибанов с укором, - а все ж не тридцать седьмой год. Если в Конторе образуется пять трупов, президент требует доклад и все материалы. А у нас нынче не пять. Семь. Молодые ребята, недавно из училища. Стрелять уже умели, беречься еще нет…
- Мне жаль, - разлепив склеившиеся губы, ответил Мухин. - Но я к этому отношения не имею.
- Ты в коме валялся… А если б и не валялся - куда тебе до моих ребят! А отношение к этому имеет Петр. Петенька Еремин, анархист хренов. Самое непосредственное отношение… А ты - к нему. Имеешь.
- Он-то как мог? Его же в этом слое нет.
- Откуда ты знаешь? Он сам тебе сказал?
- Не он, а… неважно.
- Людмила сказала, - догадался Шибанов. - Ох уж эта Людмила!.. Ох, Люська…
- А что с ней? - спросил Виктор.
- Ну вот!! - взорвался Костя. - Все он знает, видите?! Да он в курсе! Тормоза разыгрывает!
- Нет, - сказал Шибанов. - Знал бы про Людмилу - молчал бы. Зачем ему свою осведомленность показывать?
- Во! Гэбэ не купишь! - поддержал Мухин. - Правильно, зачем мне трепаться, когда я… А что с Людмилой-то?!
- Я думаю, Петр его особо не посвящал, - высказался Председатель. - Использовал как «дятла».
- Как дятла - это как?
- «Дятел» - агент, передающий мелкие, разрозненные сведения. Сам он обычно даже не подозревает, что за картина из них складывается.
- Тьфу ты!.. - Виктор стукнулся о стекло затылком и раздраженно посмотрел на черный лес возле дома. Его могли бы убить прямо здесь, в комнате, а потом выбросить в окно. - Я ничего не передавал.
- Про Людмилу… - напомнил Константин. - Откуда?
- Мне Борис сказал. Не конкретно, а так: мол, что-то с ней стряслось. Вот и все! Я в трансе долго проторчал, потому что Борису было надо. Он со мной встретиться хотел. И все!
- Встретились? - поинтересовался Шибанов.
- Да. В конце. Я уже решил, что навсегда там останусь. А то, что у вас тут неприятности какие-то… Мне ж оттуда не видно!
- У нас неприятности! - с пафосом произнес Константин. - Сан Саныч?.. Неприятности у нас!..
- Не мешай, - одернул его Шибанов. - Итак, Борис… О чем говорили?
- Он мне глаза открыл. Вернее, ничего нового я от него не узнал, просто сам я раньше это не складывал… ну, в общую картину. Слои, оболочки, то да се… Сплошная веселуха. А веселухи-то и нет! Горит наш мир синим пламенем, а мы себе вариантики запасные ищем, норки копаем… Нет, я не против президентства, тем более в Америке, не в Гондурасе каком-нибудь. Только ведь не доживем!
- Я пойду, не буду эту ахинею слушать, - заявил Сапер.
- Идите, идите, - сказал Шибанов, глянув заодно и на Костю с Немаляевым.
Сан Саныч без возражений удалился, Константин все же остался в комнате.
- Ну-ну, - молвил Шибанов, присаживаясь на угол кровати. - Не доживем, значит…
- Здесь-то мы точно не доживем, - утвердительно кивнул Костя. - Волна идет приличная… И если б еще перекидывало всех сразу - из одного места в другое… тогда бы хоть связи старые оставались. А то все перемешивается, перепутывается… Эвакуироваться раньше будем, иначе не успеем. Там, на месте, придется доделывать. Слышь, Анкл Сэм гребаный? Это и тебя касается.
- Анкл Шуст, - поправил его Виктор. - Так они меня зовут. А про эвакуацию ты специально выболтал, чтоб я опять Петру передал?
Константин раздосадованно посмотрел на Шибанова.
- Костя, правда, кончай свои провокации, - сказал тот. - Точной даты пока нет. Так и сообщи.
Мухин не сразу понял, что это относится уже к нему.
- Вы серьезно?.. С чего вы взяли?! Вы же с ним не враги. Мирить я вас не собираюсь, мне ваши прошлые заморочки вообще до фени… Но не враги же! Мы друг другу не мешаем - иногда на нейтральной территории сталкиваемся, это да, но у нас же и договоренность есть! Убивать не больно, культурно. Так ведь? А главное - мотив. Зачем Петру наша смерть? Уж ему-то известно, что никого из нас убить нельзя.
- Зато можно раскидать по разным слоям. Мы два года в команду собирались…
- Это я уже сто раз слышал, - прервал Костю Мухин. - Все равно. Какой ему прок от того, чтоб вам нагадить? Просто из вредности? Потому что он сволочь?
- Потому что больше некому, - ответил Шибанов. - Ты, надеюсь, не станешь спорить, что я человек достаточно осведомленный?
Виктор пошевелил бровями и издал какой-то неопределенно-почтительный звук. Конечно, с этим спорить было глупо.
- Так вот… То, что они сотворили с нашим бункером, похоже на разборку ведущих группировок. Ты, к примеру, догадываешься, что начнется в городе, если какие-нибудь кавказцы объявят войну вьетнамцам? Или если все славяне объединятся против всех африканских наркодилеров?
- Что будет… - пробормотал Мухин. - Я не министр внутренних дел… Ну, машины взрываться будут. Много машин, наверно…
- Дома, Витя.
- Дома?.. - переспросил Мухин. - И наш бункер?..
- Да. Моих парней до сих пор откапывают, но спасатели сказали определенно: шансов никаких. Вы были в подвале, он почти не пострадал.
- Когда это случилось?
- Ровно в час, как только ты уснул. Из двенадцати охранников в живых остались пятеро. Один за обедами поехал, хотя это запрещено… ладно уж, чего там… Еще четверо были внизу. Теперь вообрази, Витя, кто рискнул бы насмерть поссориться с Госбезом? Кто попрет на Контору? Нет таких людей, и группировок таких нет. Здесь нет, - уточнил Шибанов. - И смысла тоже нет никакого. Убить лично меня - еще куда ни шло, а дом-то зачем рвать? Это же не расчетно-кассовый центр с тонной денег… Это, Витя, тонны битого кирпича и семь трупов. Поэтому основная версия - все же Петр. Не сам, в этом слое его давно убрали. Но люди-то его здесь есть. Ренат, например…
- Почему же вы его сразу не ликвидировали, как Петра?
- Искали долго.
- Нашли?
- Нашли, нашли… - Шибанов, будто о чем-то вспомнив, достал телефон и нажал всего две кнопки. Молча выслушав, загадочно посмотрел на Константина и убрал трубку.
- Меня-то как оттуда вывезли, из подвала? Типа, подземный ход?
- Подземный, - подтвердил Костя.
- А Люда?
- Что Люда?..
- Она в порядке? - спросил Мухин, но не у Константина, а у Шибанова.
Председатель заморгал и потрогал пальцем веко.
- В порядке, - сказал Костя. - Мы ее спрятали. Хорошо спрятали, надежно, ни один гад не достанет. Как там у нас?..
- Закончили допрос, - ответил Шибанов. Виктор вздрогнул и прижался спиной к стеклу. Опасения насчет пули и полета из окна вдруг показались ему вовсе не беспочвенными. Тем не менее он заставил себя улыбнуться и сказать:
- Не знаю, что вы сумели выяснить, по-моему, мы только запутались, но, раз уж допрос окончен, могу я хотя бы…
- Допрашивали не тебя, - возразил Шибанов. - Рената вашего… то есть, пардон, ихнего. Теперь это ясно.
- Вы уверены? - спросил Константин.
- Проверяли, это именно он. Болевой порог у него был сдвинут, и, говорят, сильно.
- В смысле?.. - не понял Мухин.
- В том смысле, Витя, что Ренату пришлось испытать такую боль, какая тебе и не снилась.
- Вы… вы что, пытали его?!
- Мы спешили. Он в любой момент мог отсюда перекинуться.
- Но… Как же это?.. А ваше джентльменское соглашение?
- Тебе бы от счастья «Цыганочку» исполнять, а ты недоволен чем-то… Что, Витя, мораль припекает? Или нравственность? Какая из этих блядей в тебе проснулась? Не вовремя, Витя. Ты им скажи - пусть дальше спят, не до них нам сейчас. А про тебя мы узнали массу любопытных вещей… Ты, оказывается, Петру очень нужен. Зачем - этого Ренат не прояснил. Причина одна: он не знает. Если б знал - прояснил бы всенепременнейше… Тебя Ренат видел только один раз, ничего хорошего о тебе сказать не может. Ты не в их команде, а в нашей. Прими мои искренние сожаления и прочее… Кстати, и бункер они не взрывали. Ренат здесь оказался совершенно случайно. Не повезло, значит…
- Вы все боялись, что я им этот слой покажу, - озлобленно произнес Мухин. - Вы же сами его и показали! Они сюда вернутся.

Предыдущая страница 12 Следующая страница


13 Евгений Прошкин

- Сомнительно. Тела у Рената Зайнуллина здесь больше нет. Люди, которых он назвал, тоже вскорости без оболочек останутся. Думаю, до эвакуации мы себя обезопасили.
- А бомбу тогда кто подкладывал? - спросил Константин. У него на лице было нарисовано явное облегчение - такое, наверное, должен был испытывать Мухин. Но почему-то не испытывал.
- Не хотел беспокоить… - Шибанов задумался. - У нас ведь, кроме бункера, еще кое-что стряслось. На Макарова покушение было.
- Это старая новость.
- Да нет, Костя, новая, к сожалению. Сегодня после обеда в него опять стреляли - уже не из гранатомета, а из винтовки, но от нее ведь тоже радости мало.
- Макаров живой?
- Живо-ой… Промазал снайпер. Воротник ему на рубашке порвал, а шею не задел. - Председатель поднялся и сунул руки в карманы. - Макарова я с вами поселю, так надежней будет. А то что-то зачастили по нему пулять. Может, и взрыв с ним как-то связан… Н-нет, едва ли… Ну, это дело служебное, разберемся. А вы своими делами занимайтесь, у вас их не меньше… Костя! Мне бы теперь Виктора на пару слов… Что ты так смотришь? Перевести на русский?
Константин цыкнул зубом и вышел - медленно, с подчеркнутым достоинством.
Мухин покинул свою комнату тридцатью минутами позже. Свою - потому что с этого дня ему предстояло жить здесь, в хоромах со стеклянным потолком, стеклянной стеной и квадратной трехметровой кроватью. Мебель, аппаратуру и все остальное, вплоть до зубной щетки, ему обещали доставить завтра. Ванная у Виктора теперь была собственная, отдельная. От персонального холодильника он отказался - ему очень нравились эти пустые апартаменты с видом на неухоженный лес.
Осмотревшись в коридоре, он сразу понял, что команда заняла как минимум весь этаж. Планировка была необычной: помещения против традиции не образовывали квартир, а соединялись длинным изломанным проходом, который тут и там выныривал в какой-нибудь холл с неизменной комнатой охраны. Вероятно, Шибанов готовил этот лабиринт как резервную базу. Вместо двенадцати бойцов на этаже дежурило, по первому ощущению, человек пятьдесят.
Никто ни о чем не спрашивал - даже когда Виктор недвусмысленно остановился перед тамбуром. Охранники, похожие на лощеных портье, посмотрели на него, как на пустой чемодан, и молча выпустили. Лишь один - тот, что встречал Мухина на улице Возрождения, - позволил себе легкий отстраненный кивок.
«Крану повезло, - заметил Виктор не без удовольствия. - Это он, что ли, за обедом отлучался? Или не в его смену рвануло?..»
Бронированная створка, щелкнув замком, открылась, и Мухин очутился на обыкновенной площадке перед лифтом. Здесь было еще пять дверей - самых заурядных, обитых черным и коричневым дерматином. Под ним, Виктор не сомневался, находилась добротная кирпичная кладка, а то и стальные листы. Дверь, через которую он вышел, отличалась, но несущественно: на ней не было таблички.
Спустившись вниз, Мухин отыскал на стоянке свою новую машину - серенькую «Ауди», приличную, но неприметную.
«Благосостояние растет не по дням, а по часам, - подумал он. - Видела бы мама… Живу на шикарной гэбэшной явке, катаюсь на тачке с гэбэшными номерами и… уже имею порученьице от того же Гэбэ».
Первое задание ему дал, как ни странно, Шибанов. Не Сан Саныч и даже не Константин, а Председатель Госбеза. Виктор предполагал, что поработать придется и на этом фронте тоже, но на такой скорый оборот не рассчитывал. Люда говорила, что Шибанов активно участвует в проекте, но и о службе не забывает. По словам самого Шибанова, дело было плевое, с ним мог справиться любой. Мухин же усматривал в этом не случайный выбор, а высокий гэбэшный кураж: не каждый Председатель похвастается тем, что сумел прикрутить к агентурной работе самого Президента США.
Но это, конечно, не здесь. Помочь контрразведке Виктора просили в другом слое - в любом другом, только не в этом: тут хватало помощников и без него, да и тело его стоило тут слишком дорого.
Вырулив со двора, Мухин покосился в зеркало, но ничего подозрительного не нашел. Собственно, он не очень-то и старался: если Шибанов все же послал за ним «хвост», то обнаружить его будет нелегко.
«Невозможно», - поправил себя Виктор. С его нулевым опытом в этих играх - просто невозможно. В противном случае он разочаруется во всех разведках мира вместе взятых.
Над Москвой висела глубокая ночь, которую без натяжек можно было назвать и ранним утром. Мухин смотрел на многоэтажки в голубых и алых огнях и вдруг поймал себя на том, что пытается вспомнить этот город, восстановить его по каким-то фрагментам.
Да ведь ему это не нужно… Он все прекрасно помнил, это же была родина основной оболочки. Нет, он почти забыл… За двое с половиной суток смешал этот слой с другими, превратил для себя родину в мелкий, второстепенный мирок, завалил ее сверху свежими впечатлениями.
Затормозив у светофора, Виктор механически прочитал несколько фраз на плакатах:
«Решим/создадим проблемы. Категорично, конфиденциально…»
«Метко стрелять за 20 дней. Школа снайперов в Измайлове…»
«Страхование от ВСЯКИХ неприятностей…»
Здесь ничего не изменилось. На проспекте генерала Власова продолжалась перестройка жилого дома под банк, студия «Дубль-69» по-прежнему снимала свои фильмы. Отсутствие одного из операторов вряд ли на что-то повлияло - с ним и раньше такое случалось. Неделю ему шеф простит, на восьмой день контракт будет разорван. Значит, еще есть время вернуться…
Увидев зеленый, Мухин газанул и снова посмотрел в зеркало - сзади набирали скорость два «БМВ», кроме них, на дороге никого не было.
Ближе к центру машин стало больше. В пределах Садового кольца день не кончался, он лишь переходил из фазы темной, с неоновыми бликами, в светлую, со светозащитными очками. Оба «БМВ» куда-то пропали, потом один вроде снова появился - Виктор не особенно за этим следил. Ничего предосудительного он делать не собирался. После клинической смерти Немаляев велел ему взять тайм-аут и сообщил, что впредь будет выдавать капсулы лично. Мухин не возражал.
Попасть на улицу Возрождения ему не удалось - все подъезды к рухнувшему дому оказались закрыты. Попетляв по соседним переулкам, Виктор нашел точку, с которой было видно хоть что-то. «Что-то» - это часть пыльной каменной россыпи и здоровый кусок стены, каким-то чудом висевший на двух голых арматуринах.
В проеме между зданиями Мухин разглядел покатый бок белого микроавтобуса и целиком непривычно желтый «Форд» с откровенной надписью «КГБ». Слева вверху периодически возникала стрела автокрана, но, что и куда она переносила, было неясно. Виктор наблюдал за развалинами до тех пор, пока не кончилась сигарета. Больше здесь делать было нечего.
Параллельная улица вывела на знакомую площадь с массой светофоров и чудовищно запутанной схемой проезда. Мухин с щемящим чувством вспомнил, как он совсем недавно - всего лишь позавчера! - сидел в своем убитом «Мерседесе», размышляя, как жить дальше. Тогда выбор казался очевидным, сейчас - уже не настолько.
Притормозив около универсама, Виктор убедился, что магазин работает, и заглушил мотор.
Редкие покупатели терялись в огромном зале, словно аквариумные рыбки в бассейне, и Мухин надеялся, что будет так же незаметен. Дойдя до длинного прилавка с водкой и коньяком, он остановился и принялся изучать этикетки. Неподалеку топтался богемного вида педераст с шелковым галстуком и тележкой, наполненной экзотическими фруктами. Вряд ли это был предполагаемый «хвост» - люди Шибанова скорее всего ждали на улице, но в том, что к нему кого-то приклеили, Виктор не сомневался. Он прошел метров пять вдоль стеллажа - эстет пропал, зато с другой стороны возник бычара с барсеткой. Нет, не тот отдел…
Мухин отыскал вывеску со стилизованной консервной банкой и направился туда. На шпроты и тушенку ночью никого не пробивало, и отдел был пуст. Быстро оглядевшись, Виктор скинул пиджак и сунул его на полку, за красивые коробочки с норвежской селедкой. Затем посмотрел на свое отражение и, входя в образ, закатал на футболке рукава. Бриться он поленился, и это было хорошо: чисто выбритый грузчик слишком подозрителен.
Сориентировавшись, какое из подсобных помещений может привести к заднему двору, Виктор вынул из витрины мокрый поддон, ссутулился, напялил на лицо пустую ухмылку и толкнул дверь с трафаретной набивкой «Служ.».
Он вернулся минут через двадцать. В торговом зале за это время ничего интересного не случилось - педик и бык, взяв бухло по вкусу, разъехались по домам, в магазин вошло еще пять или шесть покупателей, столько же примерно и вышло.
Виктор надел пиджак и бодро зашагал к кассам, н сообразил, что очереди там нет и его отсутствие кое кого могло смутить. Повернув, он приблизился к npилавку с крепкими напитками и взял бутылку водки. Затем передвинулся к коньякам и, полюбовавшись ассортиментом, поднял за горлышко поллитровый «Бисквит Х.О.». Все, что круче, было благоразумно заперто в стеклянный шкаф с розовой подсветкой.
Мухин немного подумал и разжал пальцы. В пустом зале звон прозвучал как натуральный взрыв. На вылизанной плитке образовалась здоровенная лужа.
Виктор не успел и моргнуть, как за спиной нарисовались двое. В левое ухо дышала напористая девица-менеджер, мечтающая, судя по честным глазам, о большой карьере. Справа сопел немолодой усатый охранник с золотым мечом на шевроне, мечтающий лишь об одном: чтобы смена прошла без геморроев.
- Это вы разбили? - дежурно спросила девица.
- Я, - признался Мухин.
- Вам придется оплатить.
- Я из этой бутылки не пил. Клянусь!
- Но вы же разбили… - недоуменно произнесла она. - Придется оплатить.
- А что еще тебе оплатить? Аборт, поездку на Сейшелы, бриллиантовое колье… Не хочешь?
Девушка молча покосилась на охранника. Тот не грубо, но твердо сцапал Виктора за локоть и куда-то потянул. Мухин размахнулся свободной рукой и метнул в окно пузырь «Столичной». Витрина даже не треснула, но грохота было предостаточно. Осколки долетели до кассирши и другого охранника; кассирша взвизгнула, охранник ругнулся, из боковой комнаты выбежали еще какие-то люди в форме и с дубинками - всего человек пять.
Виктор отрешенно наблюдал за сползающей по стеклу мокрой этикеткой. В метре от пола она остановилась, и через секунду в магазин ворвались трое в штатском.
- Комитет Госбезопасности! - объявил первый.
- Замри! Руки на виду! Стреляю сразу! - проорал второй.
- Ты! Отпусти его! Виктор, идите сюда. В чем дело? - спросил третий.
- Деньги с меня требуют, - ответил Мухин. - А я не согласен. Я его не пил, этот «Бисквит». Предпочитаю водку.
- Идите, вам покажут.
На улице Виктора встретил четвертый - такой же обаятельный, спортивный и простой.
- Садитесь к нам, вашу машину пригонят. - Он подвел Мухина к темной «восьмерке».
Виктор ожидал увидеть «БМВ», впрочем, «Жигули» его тоже устраивали.
- Долго вы там… - молвил простой.
- Да эти барбосы привязались, продавцы. Денег им не хватает…
- Хорошо, разберемся.
Ему распахнули дверцу, и Виктор, не забыв поблагодарить, забрался на заднее сиденье. Вскоре возвратились трое из магазина. По озабоченным лицам Мухин понял: отмазка сработала. Очень уж ему не хотелось чтоб господин Шибанов знал, куда и зачем он ходил.
Виктор достал сигарету и безучастно взглянул на угловую вывеску:
«TABULA - Твоя газета бесплатных объявлений. Пункт приема ЗДЕСЬ. Работаем ВСЕГДА».
Петра и многих его друзей в этом слое уже убили, но Мухин надеялся, что Шибанов ликвидировал не всех. Кто-нибудь наверняка остался - он прочтет и передаст! Неважно где - важно то, что Петр это получит. Он будет знать.
Спереди подрулил широкий «Лексус», сзади пристроились еще две какие-то машины и казенный «Ауди». «Восьмерка» плавно тронулась.
Виктор выпустил дым и обронил за окно скомканный листочек. Квитанция ему была ни к чему, а текст он помнил и так.
«Уникальный рецепт вишневого пирога…» Подписи Мухин не ставил, адреса - тем более. Что него теперь за адрес? «Москва, слой без номера, где-то во Вселенной…» Глупо и неоригинально. Девочка из газеты решила бы, что он пытается ей понравиться.
Виктор вздохнул и, бросив бычок, закрыл окно. Он самому себе не нравился, какие уж там девочки…

Глава 16

Доев щи, он сложил посуду в раковину и долго чиркал отсыревшими спичками. Обломав штук десять все-таки прикурил. Сплющенная «Прима» тянулась с трудом, дым из нее приходилось высасывать, как нектар из цветка.
Мухин оставил сигарету в пепельнице и перешел в комнату, к пишущей машинке. Черная «Москва» весом не меньше пуда занимала половину стола. На второй половине умещалось все остальное: пластмассовая карандашница, несколько пухлых папок - верхняя была открыта - и стопка чистой бумаги.
Заправив новый лист, Виктор сверился с оригиналом и отстучал номер страницы: «211».
Чанг!.. чанг!.. чанг!.. - загрохотала машинка. Соседи за эти ежедневные «чанги» обещали пожаловаться участковому и, конечно, пожалуются. Страница двести одиннадцать - это только середина, и вообще, это его первый законченный роман. Мухин надеялся, что будет и второй, и третий, и так далее - вплоть до Беляевской премии и дачи в Абрамцеве.
Он закинул руки за голову и смачно хрустнул лопатками. Писать Виктору нравилось, а вот переписывать - не очень. Гораздо приятней было погрезить о японской машинке «Бразерс». На японской, пожалуй, и переписывать не в тягость… А еще он где-то читал… где же?.. а, в «Технике - молодежи»… Точно. В майской «Технике - молодежи», в колонке «На пороге открытия», была заметка о том, что английская фирма, кажется «Ксерокс», проводит опыты по светокопированию. Хорошо бы заиметь такой аппаратик, тогда и «Бразерс» будет не нужен…
О чем это он?.. Ах, ну да, он же фантаст. Тьфу, блин… Поднявшись, Виктор взъерошил пачку отпечатанных страниц. Затем отправился обратно на кухню и, изведя еще пятнадцать спичек, прикурил погасшую «Приму». Тонкая бумага быстро размокла, и табак полез в рот. На четвертой затяжке в сигарете попалась веточка, и курить стало совсем тошно.
Однако лучше «Примы» была только «Астра». В этом слое. Поэтому «Астру» было не достать. Такой уж слой… Такая жизнь.
Видели и паршивей, холодно отметил Мухин. Жизненный опыт писателя ему не был нужен и даром, хотя другой опыт, его собственный, подсказывал, что часть этой личности все равно в нем осядет, даже и против желания. Она уже вперлась к нему в память, забив голову, как это бывает вначале, ворохом пустых забот - тем, что составляло сущность здешней оболочки. Гребаного фантаста.
Заплатить за квартиру… Воду отключили, а собирались только в июле… Сосед-пропойца вчера занял десятку. Не надо было давать, теперь не дождешься…
Из новостей - ничего будоражащего, один голый позитив, сплошное «жизнеутверждалово». Это, кстати, его словечко, писательское. Вот уже и воспользовался.
Проникает, зараза сочинитель…
Мухин припечатал ладонью стол: хватит! Если один час из каждых четырех тратить на рефлексию, перекидываться придется чаще.
На крючке в прихожей висела грубая болоньевая ветровка - ее он и напялил. На полу стояли грязные кеды. Виктор, матерясь, обулся. Это было лучше, чем шлепать в домашних тапочках, к тому же здесь все так ходили - в синих ветровках и синих же кедах.
Нормальный зверинец.
Лифт не работал, и с четырнадцатого этажа Мухин спускался пешком. На улице он зачем-то постоял у пивного ларька, а через минуту, когда собрался уйти, выяснилось, что его уже включили в очередь. Рассеянно достав горсть мелочи, он взял «маленькую». Пиво было мерзким, но с плотной пеной - видимо, из-за стирального порошка. Виктор хотел было выплеснуть его на землю, но под рукой взмолился какой-то страждущий, и он не стал кощунствовать.
«Если у них такое пиво, какая же у них водка?» - спросил Мухин сам у себя. И сам себе ответил: «Водка еще хуже, только не «у них», а «у нас». Он напомнил снова сам себе день рождения, на котором побывал в прошлую субботу, и крупно, по-лошадиному, вздрогнул.
«Это не я пил, - подумал Виктор с облегчением. - Это фантаст пил. И блевал - тоже он, а меня здесь неделю назад не было. И через три часа уже не будет. И, надеюсь, никогда больше не будет».
Мухину вдруг захотелось убежать от всего этого безумия, убежать туда, где бы он не был ни писателем, ни оператором, ни ботаником, ни кем-либо вообще. Но вместо того, чтоб бежать, он остановил такси.
К нему подъехала салатная «Волга» с шашечками на дверях. Выхлопная труба тряслась и выстреливала клубы черного дыма - после бензинового кризиса девяносто восьмого большинство перешло на дизельное топливо.
- Скорее, - сказал таксист, тыкая большим пальцем назад. Выхлоп окутывал машину, проникая внутрь даже сквозь закрытые окна.
Автопрогулки фантасту были не по карману, о чем незамедлительно тренькнул тоскливый звоночек в мозгу.
- Один раз живем! - изрек водитель, профессионально угадав причину заминки.
Виктор улыбнулся и сел рядом. В кабине стоял крепкий запах соляры. Передняя панель, дверь, чехлы - все, за что бы он ни взялся, было грязным и сальным на ощупь.
- Каждый день мою, - пожаловался таксист, заметив его недовольство. - Все равно как в шахте. Курить бросил. Тут и без курева надышишься…
Мухин помял сигарету и сунул ее обратно в пачку.
- Ты не помнишь, на Киевском вокзале вроде будка стояла… - начал он. - Справочная. Там по имени и фамилии можно было адрес узнать.
- Чего ж это не помню? Прекрасно помню. Она и сейчас там стоит. А зачем тебе? - поинтересовался водитель, трогая рычаг..
- Белье в стирку сдать.
- А, я так и понял… - Водила ни капли не обиделся. - Кого ищешь? Друга?
- Врага.
- Угум…
Таксист опять не обиделся, но, кажется, и не поверил, хотя на этот раз Виктор сказал чистую правду.
С какой бы стати он называл другом Матвея Корзуна, по матери - русского, по отцу - украинца, родившегося в 1961 году в городе Курске, проживающего предположительно в городе Москве, холостого, несудимого, завербованного ЦРУ семь лет назад? Не были они друзьями и никогда не будут.
«Волга» выехала на улицу Лысенко и помчалась в левом ряду, Мухин таращился на дома, на машины, в основном «копейки» и нескладные желтые «Москвичи», и не мог отделаться от ощущения, что попал в прошлое.
Это было не прошлое. Самое что ни на есть настоящее: тринадцатое июня, воскресенье, четыре часа пополудни. На синем автобусе была нарисована жестяная банка «Нескафе». Конечно, растворимый кофе появился раньше компьютеров. И тампоны с подгузниками. И первый видеомагнитофон… Такси обогнало грузовик с рекламой катушечного «Сони» на кузове, и Виктор еле сдержался, чтоб не зажмуриться.
«Может, этих и пронесет, - подумал он. - У них и ракет человеческих нету…»
- …и тока… - произнес таксист, поводя в воздухе грязной рукой. Похоже, он все это время что-то рассказывал.
- Чего? - спросил Виктор.
- Тока. Электрического. Ты ж видел - регулировщики на перекрестках. Светофоры - капут.
- Ну?..
- И троллейбусы… Их на выезде из парка прихватило. Дли-инная такая вереница… И радио с утра не работает.
- Уверен?!
- Сперва «Радио дорог» замолчало. Я его всегда слушаю. Потом «Юность». А потом… Ой, что это?..
Впереди громоздилась серо-желтая куча из слипшихся автомобилей. Можно было подумать, что водители разом заснули и ехали слепым табуном, пока во что-то не врезалась головная машина. Они столкнулись все - сколько шло волной от предыдущего перекрестия столько друг в друга и влетело. И никто не проснулся.
- Стой! - приказал Мухин.
- Ты что?! Подъедем, посмотрим. Может, помощь какая…
- Тормози!
- На дороге так нельзя, парень. Помогать надо.
Виктор опустил стекло и выглянул из окна. Мимо, не снижая скорости, промчался бордовый «Запорожец» с оглушительным хрустом присоединился к братской могиле.
- Да что они все?! - воскликнул таксист.
- Разворачивайся, - твердо сказал Мухин.
- Ты что-нибудь понимаешь?
- Я все понимаю. Но ты не поверишь. Рвем отсюда.
С верхнего балкона семнадцатиэтажного здания вдруг кто-то сорвался и, неистово размахивая руками, воткнулся в землю. Звук получился негромким и отвратительно мягким. На том же балконе возник человек в милицейской форме и, свесившись через перила, несколько раз выстрелил явно наугад.
- Как себя чувствуешь? - спросил Виктор.
- Я-то что?.. Я-то при чем?..
- Все ни при чем. - Он просунул руку под руль и выдернул ключи.
- Ты тут не командуй! - возмутился водитель.
- Я и не собираюсь. Высади меня.
Дорога шла в гору, и «Волга» быстро остановилась. Мухин вылез из машины и, отойдя на тротуар, бросил таксисту ключи.
- Мотай отсюда!
- А бабки, урод?!
Виктор скомкал пару купюр и швырнул их в окно. Бумажки, не долетев, упали возле двери. Таксист выскочил, наклонился за деньгами и, внезапно пошатнувшись, схватился за капот. В таком положении он простоял довольно долго - по правой полосе успели проехать три машины, две из которых все-таки развернулись. Потом он поднял голову и выпрямился.
Неизвестно, кем он очнулся, но на его лице было такое страдание, что Мухину стало не по себе. Забыв о деньгах, водитель обошел машину, достал из-под сиденья монтажку и медленно побрел через дорогу. Едва он добрался до противоположного тротуара, как «Волга» сплющилась под тем самым автобусом с банкой «Нескафе». Синий «Икарус» протащил такси метров пять и вильнув, врезался в столб. Вопящих пассажиров отнесло вперед, к кабине водителя, - дальше Виктор уже не смотрел.
Это началось. С самого утра, в момент выезда троллейбусов. Спустя двенадцать часов народ еще пил пиво, светило солнышко и вообще все было прилично. Здесь это наступало постепенно, пока признаки катастрофы не стали совсем очевидны. Машины на перекрестке… почти случайность. Они могли столкнуться не сейчас, а позже. Милиционер, палящий по голубям… был бы он один, без чудовищной аварии под окнами, Виктор и сам не придал бы этому значения.
Этот слой загнется медленно. Загнется - и сам не заметит.
Мухин шел назад, к себе домой - заранее зная, что вряд ли дойдет, но продолжая идти, поскольку это было единственное действие, которое придавало происходящему какой-то смысл.
Или… Нет, конечно. В этом тоже не было смысла.
Скоро его перекинет обратно, а здесь останется отражение, оболочка - обычный человек, грешащий бумагомаранием. Виктор мог бы здесь выжить - естественно, при условии, что дело обойдется без ядерного удара. Да, у Мухина могло бы получиться. У фантаста - вряд ли.
На другой стороне улицы показался мужчина с гоночным велосипедом на плече. Возможно, он считал себя обычным вором и еще не знал, что с сегодняшнего утра его действия подпадают под статью о мародерстве.
- Эй, мудила! - заорал Мухин, не особо надеялся, что его услышат.
Его услышали. Мародер чуть сбавил ход и обернулся.
- Куда едем? До Петровки подбросишь?
Виктор хотел добавить и про Лубянку, но вдруг осекся. Посетившая его идея была болезненно странной, в чем-то даже извращенной, но ничего более толкового он не придумал.
Мухин свернул к ближним домам, где, как он помнил, находился магазин «Все для офиса».
Магазин, точнее - магазинчик в цокольном этаже, был пока еще не разграблен и даже не закрыт. Фантаст сюда не заходил, писательские причиндалы он покупал в простом отделе канцтоваров, но вывеску видел часто, когда проезжал в троллейбусе.
По прохладному шикарно-сумрачному помещению слонялся один продавец - прилизанный мальчик лет двадцати. Назвать его как-то иначе Виктор не мог - молодой человек смахивал на полового из современного трактира: просторная белая рубашка и красный галстук с черной сверкающей заколкой.
- Мне нужна ручка, - сказал Мухин.
- Перьевая или шариковая? Есть «Паркер», есть «Ронсон»… - заладил мальчик.
Виктор мельком взглянул на витрину.
- Дай-ка мне лучше карандаш, - решил он. - И листок бумаги.
- Как листок? Мы поштучно не продаем.
- Тогда тетрадку. Или блокнот.
- Блокнот будет дороже, - предупредил продавец. Мухин увидел себя в зеркале и обозлился: чего этот прилизанный из себя корчит? Ну, ветровка, левый локоть заштопан. Ну, кеды в глине… Он же не в ресторан пришел!
- Давай тетрадь, - согласился он. - Самую дешевую.
- Рубль десять, - объявил мальчик.
Виктор порылся в карманах - бумажных денег не осталось, все были гордо брошены таксисту. Мелочи началось ровно рубль.
- Не хватает, - сказал он, кашлянув.
Продавец равнодушно склонил голову.
- Выбирайте.
- Что мне выбирать?..
- Что купить. Либо тетрадь, либо карандаш.
- Смешной ты человек. Если я возьму только карандаш… На кой он мне?.. Где я писать буду? А если только тетрадку - тогда, получается, нечем. Эти десять копеек я тебе занесу. Потом. Ладно?
- Нет, - удивительно просто ответил мальчик.
- Ну, вырви себе на сдачу пару страниц! Хочешь? Да мне всего-то одна нужна!
- Нет.
- Слушай, ты что, не в курсе? Тут конец света надвигается, а ты как дурак торчишь в своей лавке… Ты на улице-то был? Ну-ка, чек пробей! - осенило Виктора.
- Зачем?
- Да затем, что электричества в городе нет, понял?! - рявкнул он. - Петух ты напомаженный!
- Шли бы вы отсюда… У вас что ни день, то конец света.
- У кого? У кого это «у нас»?! - взбесился Мухин. Он взял продавца за галстук и медленно потянул на себя, пока тот не улегся животом на прилавок.
- Мир гибнет, сука! Понимаешь ты это или нет?! - прошипел Виктор ему в лицо, забрызгивая испуганные глаза слюной. - Папку с мамкой небось уже кирпичами глушат, а ты тут мнешься, гонор показываешь! Да твой гонор десять копеек и стоит!..
Он говорил что-то еще - что-то жестокое и абсолютно ненужное ни ошалевшему от страха мальчику, ни ему самому. Путался в словах и от этого горячился еще больше. Выговаривал свое бессилие и продолжал тыкать мальчика носом, хотя тот давно готов был отдать и карандаш, и золотой «Паркер», и всю кассу.
Иссякнув, Виктор отпустил галстук и позволил прилизанному отойти в глубь отдела.
- Охрана!! - предсказуемо возопил продавец. - Сашка! Сюда!!
Мухин развернулся к проходу, попутно хватая с прилавка что-то увесистое.
Из подсобки никто не вышел.
- Ау-у!.. Са-ашка-а!.. - грустно произнес Виктор, поворачиваясь обратно и возвращая электрическую точилку на место. - Нет ответа…
Мальчик отступил еще на шаг и прижался к полкам с мелкой канцелярской ерундой. Мухин осуждающе поцокал языком и сказал:
- Карандаш. Тетрадка.
- Вон лежат, - молвил продавец, не двигаясь с места.
- Ага…

Предыдущая страница 13 Следующая страница


Слой Ноль 14

Виктор выбрал тонкую тетрадь с жирафом на обложке. Карандашей оказалось много, аж три коробки, но все были не отточенные. Пришлось взять авторучку.
Опасаясь, как бы драйвер не кончился раньше срока, он вбежал в первый же подъезд и поднялся на площадку между этажами. Устроившись на ступеньках, он открыл тетрадь и принялся торопливо записывать:
«Мухин! Выполни инструкцию в точности.
1. Найди хорошую машину, лучше джип».
Чертыхнувшись, он исправил «джип» на «рафик» или «газик».
2. Раздобудь оружие (желательно автомат) и как можно больше патронов. Просто так никто не подарит. Придется убить какого-нибудь мента. Убей, он уже не мент.
3. Йод, бинт (много), спички, питьевая вода. Продукты: консервы, крупа, макароны. Все, что не портится. Возьми много!
4. Бензин. Пять-семь канистр, сколько будет.
5. Уезжай в южном или восточном направлении.
6. На дороге не ночуй, ближе к вечеру ищи, где можно уехать и спрятать тачку.
7. Не обращайся к друзьям и знакомым. Не бери попутчиков. Сам ни к кому не приставай. Будут колонны - пропускай вперед. Не суйся ни в какие банды, они все ненадолго.
8. Попробуй найти партнера, но только из тех, кого уже…»
Виктор раздраженно постучал ручкой.
«…из тех, кто уже спятил. Тачку ведите по очереди».
Пункт «8» противоречил пункту «7», но с этим Мухин ничего поделать не мог. Так и было: в компании - плохо, одному - еще хуже.
Соображая, что бы добавить, он заменил «бензин» на «соляру». Затем перечитал все с самого начала и порвал тетрадку в клочья.
«Банды», «убей мента»… Зачем фантасту соляра? Он и машину-то водить не умеет. Оружие какое-то… Понаписал!
Бесполезно все это.
Мухин собрал обрывки и вслух сказал:
- Бесполезно… Чтобы кого-то убить, надо верить в свою цель. Чтобы лишать жизни симпатичных тебе людей, надо твердо знать, что это лишь оболочки. Но чтобы это понять, надо хоть раз умереть и воскреснуть. Для этого надо быть не оболочкой, а содержимым. Надо быть перекинутым.
Фантаст обречен - как и все стадо. Возможно, у него хватит ума запасти харчей и топлива на зиму. Возможно, он даже припрячет под диваном кухонный ножик - это если совсем допекут. Но, приготовившись к обороне, он будет сидеть и ждать каких-нибудь лучших времен. И всякого, кто скажет, что они уже не наступят, он будет люто ненавидеть.
Но беда в том, что они действительно не наступят.
Только постигнув эту элементарную и окончательную истину, только расставшись с последними иллюзиями, человек способен совершить какой-нибудь положительный поступок. Например - убить того, кто мешает ему выживать.
Виктор сложил обрывки и поджег. Бумага сгорела быстро, он даже не успел символически погреть над ней ладони.
Через двадцать минут драйвер кончился, и оператора Мухина выдавило обратно.
Фантаст Мухин очнулся в незнакомом подъезде и был тут же замещен Мухиным-фармацевтом.
При выходе на улицу фармацевта Мухина застрелили из охотничьего ружья. У него взяли рубль мелочью, сигареты «Прима» и ручку «Паркер».
Спустя полтора часа бывшие кремлевские курсанты сформировали первую группировку. К вечеру все они оказались мертвы, а отрядов в городе насчитывалось уже больше сотни.

Глава 17

Шибанов был разочарован и обозлен, словно Мухин сам организовал ту миграцию, чтобы прикрыть агента Соловья, по паспорту - Матвея Корзуна, холостого, несудимого и так далее. Виктор как мог отбрехивался, но получалось у него довольно вяло. Председатель продолжал давить, и Мухин был вынужден поклясться, что раздобудет информацию в течение двух суток. Он даже не заметил, как просьба Шибанова превратилась в приказ. Этим искусством начальник ГБ владел в совершенстве.
Слегка очухавшись, Виктор взял у Сан Саныча еще одну капсулу. Шибанов сказал прямо: ознакомительные прогулки закончились, пора работать. «Работать» в его понимании означало работать на ГБ. Мухин проглотил таблетку и отправился куда-то сквозь смерть. Работать.
Чтоб было легче ориентироваться на месте, он выбрал относительно знакомый слой. Теперь, когда он это умел, все казалось просто: посмотреть на деревья в лесу, найти среди них то, что нужно, и… Впрочем, нет, его впечатления поддавались описанию лишь до известного предела - до тех пор, пока иррациональное можно было выразить в привычных образах. Дальше, за этим пределом, начинался опыт абсолютно бессознательный, и передать его какими-то внятными средствами не смог бы никто.
Виктор подозревал, что ассоциации с лесом у него возникли не без помощи Бориса. Возможно, Ренат видел многообразие слоев как длинную полку с напильниками. Или с паяльниками. Или вообще ничего не видел и выбирал иначе, по-своему. В любом случае он вряд ли сумел бы объяснить, как это делается. Это ведь и Мухину не объясняли. Да и он теперь, спроси его кто-нибудь, также оказался бы в тупике.
- Витюша, ешь быстрей, тебе еще за картошкой идти.
Мухин повертел наколотую на вилку половину сосиски и, как следует ее рассмотрев, опустил обратно в тарелку. Настя, что-то протирая сырой вонючей тряпкой, постоянно двигалась и задевала бедрами стол. Сосиска в тарелке покачивалась.
Виктор отпил сильно растворенного кофе и поставил перед собой телефон.
- Кому звонить собрался? - спросила жена ботаника. Ей было абсолютно безразлично, но не спросить она не могла.
- Сейчас… Мне тут надо… - так же формально ответил Мухин, и на этом разговор был исчерпан. - Справочная? - сказал он, зачем-то повышая голос. - Мне нужен Корзун Матвей Степанович… - Виктор по памяти продиктовал паспортные данные и оторвал от какой-то газеты белое поле. - Да-да!.. - Он схватил карандаш и приготовился записывать, но это не понадобилось. Ему дали только один адрес и соответственно один телефон. Виктор запомнил.
- В справочную, что ли, звонил? - каркнула из своей комнаты чуткая теща. - А потом опять счет пришлют. Настенька, вы совсем о деньгах не думаете!
- Зато вы, мама, о них постоянно думаете! - дружелюбно крикнул ей Мухин. И шепотом, для Насти, добавил: - Все, дорогие женщины. Месяц кончится - студентов на улицу. Будем жить у себя, отдельно.
- Отдельно? - возмутилась за стенкой теща. - На какие же, позволь полюбопытствовать, средства?
- Вам бы, Светлана Николаевна, с таким слухом в цирке выступать.
- И кто этот Корзун? Он к нам придет? Настя, чем мы его угостим, вы об этом подумали? Витюша, пойдешь в магазин - купишь колбасы и бутылку водки, но только одну!
Мухин проглотил сосиску и пощупал зубцы на вилке - достаточно ли остры.
- Я вас обеих когда-нибудь прикончу, - пообещал он.
Светлана Николаевна ойкнула, Настя бросила сковородку и, развернувшись, уперла руки в боки.
- Что-о-о?.. Ты как разговариваешь, чурбан неотесанный?
- Во как зятек заговорил! - поддакнула теща.
- В милиции всего-то день посидел, а повадок уже набрался!..
- А я, Настя, предупреждала! Витя твой теперь арестант, он теперь уголовник. И друзья у него скоро такие же заведутся, уголовнички. Явится этот Корзун - на порог его не пускать! У нас, слава богу, есть что стибрить.
- Корзун не вор, - возразил Мухин. - Он шпион.
Настя, опустив руки, медленно села на табуретку.
- Да не дрищите! Не придет он сюда, - успокоил Виктор, и в этот момент раздался дверной звонок.
- Не открывать! - заорала Светлана Николаевна. - Мы никого не ждем!
- Вы-то, может, и не ждете… - пробормотал Мухин, нашаривая под столом тапочки.
Настя тоже вскочила и заметалась со своей тряпкой. Узурпированная роль лидера требовала от нее личного присутствия, но женский характер гнал ее в дальний угол - прятаться.
Виктор подошел к двери и, не спрашивая, снял цепочку.
На площадке стоял Петр. Углядев Настю, он надолго закашлялся.
- Федеральная служба безопасности, майор Старшов, - сипло произнес он. - Здравствуйте.
При этом он раскрыл красную корочку, и Настя опять что-то выронила.
- Проходите, товарищ майор, - робко предложил Мухин. - В комнату?.. На кухню?..
- Я сплю! - громко объявила теща.
- Понятно… - ответил Петр. - Думаю, на кухне будет удобно.
Черную рубашку и военные ботинки он сменил на роскошный, но строгий костюм. Туфли, галстук и даже ремень - все было в тему. Видимо, он совершил удачный налет на какой-то бутик. Мухин искренне позавидовал.
На ходу достав крошечный мобильник, Петр сказал:
- Дежурный?.. Объект триста шестнадцать - пятьсот девятнадцать пока снимите. Я дам знать… Прослушку отключаем, сударыня, - пояснил он для Насти. - Временно, разумеется. Фу, душновато у вас тут…
Петр скинул пиджак и доверительно вручил его женщине. Мухин заметил, что слева под мышкой у него висит рыжая кобура, из которой высовывается огромная черная рукоятка. Супруга тоже заметила и не дыша понесла пиджак в комнату.
- Вот этого не надо, - мягко проговорил Петр. - Пусть будет поближе.
Настя сомнамбулически вернулась и замерла. На кухне пристроить дорогую вещь было негде, а идти за плечиками ей вроде бы запретили.
- Разговор у нас намечается долгий и конфиденциальный, - заявил Петр. - Если хотите, можете остаться, но тогда я буду вынужден…
- Настенька, пойдем погуляем! - проверещала Cветлана Николаевна. - На улице чудесная погода… Настенька, я уже одета!
Настя рискнула положить пиджак на свободную табуретку и вымелась из кухни. Виктор с упоением наблюдал за тем, как жена с эрзац-мамой толкаются в прихожей и дергают заевший замок. Через минуту в квартире воцарилась тишина.
- Дуры они у тебя, - усмехнулся Петр. - Как и все бабы… Ты их еще не грохнул?
- Я уже на пути к этому, - признался Виктор. - Редко здесь появляюсь, потому и терплю. Наверное, оболочке нравится…
- Не опускай парня, не надо. Кому это может нравиться?
- Бабы… - вздохнул Мухии. - Удостоверение-то у тебя откуда?
- О-о! Это дубликат, а оригинал мне сам Немаляев стряпал. Не здесь, конечно… Ладно, дело прошлое. Кстати, как вы там поживаете? Я слышал, у вас проблемы? Крупные?.. Судя по тому, что рассказывал Ренатик… - Он со значением посмотрел на Мухина и закурил.
- Я возражал, но было уже поздно. А что с ним? Сильно его пытали?
Петр допил холодный прозрачный кофе и кинул сигарету в чашку.
- Тебе это нужно? - спросил он. - Ну, если хочешь… С Рената сняли кожу.
- Что?..
- Кожу, - повторил Петр и устало погладил лоб. - Бункер мы не трогали, я даже не знал, где он находится. Это кто-то из ваших. Ищите.
- По прикидкам Шибанова, местная мафия не могла…
- Мне-то какая разница?! - взорвался Петр. - Могла, не могла… Это не мы.
Он встал и, по-хозяйски распахнув холодильник, принялся выгребать оттуда все, что было: два помидора, шесть яиц, полпачки масла и несколько сырых котлет.
- Давно перекинулся? - спросил он.
- Только что.
- Отлично. Жрать охота - сил нет. Ты-то здесь как? Вижу, уцелел.
- Поймали меня, - кисло ответил Виктор. - Всю субботу продержали в ментуре, взяли подписку…
- О невыезде? Ну, это ерунда. Куда тебе тут выезжать-то! Значит, стрельбу из тачки на тебя не вешают. Обойдется как-нибудь. Говори, что мы тебя похитили. Ах, он же не помнит ни хрена… Ну, амнезия - еще лучше. У меня, например, с этого диагноза все и началось. Вся карьера с него пошла…
- А вы как? Добежали?
- Добежал только я. Ренат дополз, ему задницу подпортили. Ничего, не смертельно. А водилу… - Петр закинул в рот немытый помидор. - Я же говорил, надо было через трассу рвать. А он по кустам… Больно умный! У меня в этом слое всего три человека осталось - включая меня. И тебя.
На последнюю фразу Виктор реагировал спокойно - было бы странно, если б Петр этого не сказал.
- Помнишь, когда ты перебегал дорогу, там фуры ехали? Знаешь, кто за рулем сидел?.. Борис!
- Какой Борис? А, этот? - Информация не произвела на Петра никакого впечатления. Мухину было даже обидно.
- Я смотрю, вы с ним уже скорефанились. Ну, и что он тебе поет?
- Борис не поет, он говорит. Чего вы все на него окрысились?
- Да никто не окрысился. Ну, о чем вещает наш Борис?
- Понимаешь, дело в том, что слои… э-э… неравны, - увлеченно начал Мухин. - Существует масса отражений, но где-то есть и первичный слой, от которого эти отражения образовались. Мы решили назвать его…
- Можешь не продолжать. Пусть Борис бредит дальше, а ты себе голову не забивай. Хватит проблем и без этого. Тебе котлеты жарить?
- Ел недавно, - помолчав, ответил Виктор. - Удивляюсь я вашей косности…
- «Нашей»? Так ты и Сан Санычу эту тему двигать пытался? Зря.
- Удивляюсь, - повторил Мухин. - Как бараны… Признаете лишь то, что щупали руками.
- Люди всегда верят только в то, что они видели. Нам довелось увидеть побольше, поэтому наши представления о реальности слегка расширены. А в остальном… Люди мы, а не бараны. Про баранов, Витя, звучит довольно обидно. - Петр расстегнул на груди эластичный ремень и через голову снял кобуру. - Чего так смотришь? Кошелек этот я полчаса назад в ларьке купил, а пушка…
Он отщелкнул кнопку и, резко выхватив ствол, направил его на Мухина.
- Стрелять?..
- Мне безразлично.
- Не заряжен, - осклабился Петр. - Клифт промочить боялся. На, держи. - Он протянул оружие Виктору, и тот удивился его легкости. Пистолет был пластмассовый, и стрелял он водой. - Я тут на дно залег. Даже билетики в автобусе покупаю. Не нарываюсь, короче.
- А костюмчик? Или твое отражение хорошо зарабатывает?
- Ничего он у меня не зарабатывает, пиявка тухлая… Шмотки из тайника. Это мы с Ренатом в прошлые заходы припасли. И деньжат на черный день заготовили, и железа разного…
- У тебя в этом слое большие планы?
- В этом-то? Нет, никаких. Просто мне здесь нравится. Тихо, приятно, удобно. Я здесь отдыхаю - не телом, так душой.
Петр переставил горячую сковороду прямо на стол и, сполоснув вилку, принялся есть.
- Да, что там при взрыве?.. - спросил он, покончив с первой котлетой. - Все целы?
- Охраны много полегло.
- Эти не в счет, я… понимаешь, про кого.
- Вроде нормально.
- Людмила ваша не пострадала?
- А что?
- Так, просто интересно.
- Говорят, все в порядке. Я ее не видел. Если тебе «просто интересно», то Люду Костя обхаживает.
- Знаю. Сопляк недоделанный…
- Слушай, я забыл, как та наркота называется, - сказал Виктор. - Ну, ваш драйвер.
- Люрики.
- Как официально? По-научному.
- Зачем тебе? Кайфа в жизни не хватает? - Петр убрал пустую сковородку и поковырялся в зубе. - Пожалуйста: цикломезотрамин.
Мухин, стараясь запомнить, проговорил про себя несколько раз.
- Так… Водки нет? Это хорошо, меньше будем отвлекаться. К делу! - объявил Петр.
Виктор потрогал чайник и налил себе кофе. Молотого в доме, естественно, не водилось, пришлось заварить растворимого. Он насыпал четыре ложки - все равно получилась бурда.
- Особо на меня не надейся, - сказал он. - Ботинки тебе чистить не буду, на команду Немаляева стучать не собираюсь. Вообще, зачем я вам нужен? Для количества?
- Нет, Витя, для количества у меня идет Ренатик. А ты - гвоздь программы.
- Гвоздь программы я у них, у Сан Саныча.
- И у меня, представь, тоже. Нравится тебе быть президентом?
- Пока не пробовал.
- Я не про американского говорю, а про другого.
- Какого еще другого? - оторопел Мухин.
- Догадайся с двух раз.
- Нет…
- Сам удивляюсь, веришь? - Петр развел руками и це спеша достал сигарету. Вторую положил перед Виктором. - Такой, прости за откровенность, неказистый человечишко, и такой успех… С чего бы? Не исключено, я тоже в президентах где-нибудь отметился, - слоев-то как грязи, все возможно… Но я пока не видел.
- А меня?.. Видел?
- Шутить я люблю. Но не настолько же.
- Повтори еще раз, - попросил Виктор.
- Что? Название нашего драйвера?
- Не издевайся.
- Хорошо. Витя Мухин - президент России. В одном отдельно взятом слое. Из этого вытекает… ты понимаешь, что вытекает. Мне от тебя нужно следующее: чтобы ты перекинулся в ту оболочку и организовал в стране маленький хаос. За несколько дней до миграции. По моему сигналу.
- Хаос?..
- Сейчас ты скажешь: «Давай попробуем обойтись без этого». Да?
- Hy… э-э… Да.
- Без этого, Витя, никак. С нами или без нас, но хаос туда нагрянет. Если его правильно организовать, то в этом мире можно будет жить и после миграции. Если облажаемся - жить там будет нельзя. Практически. Ты бывал в тлеющих слоях? Они все равно умирают, но медленно и мучительно. Предлагаю операцию по быстрому отрубанию хвоста: сначала больно, потом пройдет. Удержать рождаемость. Обеспечить отсутствие прав и обязанностей для каждого. Назад к природе, к натуральному хозяйству, к исходной точке развития. Дальше пойдет саморегуляция. Анархия, Витя, - это не пьяный матрос с пулеметом, а прежде всего справедливость и равные возможности. Централизованная власть, государство - это же не просто машина подавления. Это еще источник вечного соблазна. Отнимем у человека возможность согрешить - он и не согрешит.
- Я вижу, ты кой-какую литературку начитал, - молвил Мухин.
- Это все не из детских фантазий. Во многой мудрости есть многие печали, Витя. Насмотрелся я уж под завязку… Ведь что страшно: всего два сценария - либо сразу умереть от ядерного удара, либо сбиваться в стаи и рвать друг другу глотки.
- А американцы?.. С ними как договориться?
- Позвонишь и договоришься.
- А если не получится? Если в Белом доме отморозок какой-нибудь засядет?
- Не получится - значит, не получится, - хмуро сказал Петр. - Но пробовать надо.
- Во какая ерунда… - обронил Виктор. - И за тех и за этих играть…
- Ты не понял, - покачал головой Петр. - За четыре часа ты ничего не сделаешь - ни в России, ни в Америке. Тебе нужно будет перекинуться насовсем, а для этого придется уничтожить основную оболочку. Там, где взорвали ваш бункер, ты должен будешь умереть. Если сроки эвакуации двух наших команд сильно разойдутся, то в принципе ты можешь успеть побыть президентом в обоих слоях. Но я бы на это не рассчитывал. Эвакуироваться мы будем почти одновременно.
- Немаляев знает?..
- Да все они знают!
- Значит, вот почему они против тебя настроены…
- Что, дружить запрещают? Так мы никому не расскажем. Правда, Витя? Возвращайся к Сан Санычу, с ним безопасней, чем со мной. Когда придет время, я дам знать и покажу тебе тот мир… Если ты не передумаешь помочь одинокому и честному человеку.
- Буду спасать отражения, а нулевой слой сгорит к чертям… - сказал Мухин.
- «Нулевой»?.. Что еще за «нулевой»? Кто это им номера присваивал?
- Это тот, первичный, о котором я тебе,..
- Кончай эту бодягу, Витя. А придурку Борису передай так…
Петр опустил глаза, подбирая слова похлестче. Мухин, примерно догадываясь, о чем пойдет речь, все же молчал, хотя время уже поджимало.
- Что передать-то? - спросил он, не выдержав. Петр не ответил. Виктор коснулся его плеча и отпрянул - Петра здесь уже не было.
- Опять это со мной… опять у меня эти приступы, - с отчаянием произнес незнакомец.
Он встал и, оглядев свою одежду, умоляюще посмотрел на Мухина.
- Все в порядке, мужик, - сказал Виктор. - До дома доберешься? Адрес знаешь?
- Адрес?.. Свой? Конечно…
- Ну, валяй. Пиджачишко возьми, не забудь.
- Это не мой пиджак.
- Бери, бери. Подарок. Как самочувствие?
- Терпимо… А откуда?..
- Тебе на улице плохо стало, вот я и порадел.
- Спасибо… Большое вам…
- Все, дуй отсюда. Да! У подъезда двух женщин встретишь, одна - старая, другая - совсем старая. Ты с ними не разговаривай. Мимо так пройди, лицо построже сделай. Усек?
Мухин проводил человека до двери и, быстро смотав кобуру с пистолетом, спустил ее в мусоропровод. Бегом вернувшись к столу, он схватил телефон и накрутил на диске семь цифр. Пока брали трубку, Виктор проверил часы - если он ничего не напутал, оставались считанные минуты.

Предыдущая страница 14 Следующая страница


15 Евгений Прошкин

- Матвей Корзун? - крикнул он. - Это Матвей Степанович?
- Да, я, - донесся до него приятный расслабленный баритон.- А кто говорит?
Еще звоня в справочную, Мухин придумал неплохое начало - оно должно было заинтриговать любого, включая и потенциального предателя. Однако ответить ему не удалось, его перебили.
- Витя, что ты узнал?
- Я?..
- Что ты узнал?
Он хотел опустить трубку, но трубки в руке уже не было. Мухин сжимал угол подушки.

Глава 18

- Что ты узнал?..
- Мы же договорились: двое суток. Не надо меня теребить каждый час!
- Не ори. Результат будет?
- Будет! - крикнул Мухин и, отключив трубку, бросил ее на сиденье.
Шибанов с каждым разом нажимал все крепче. Виктор не мог поверить, что еще три дня назад он снимал потные тела на природе, на ковре, на кровати - где заблагорассудится шефу - и чувствовал себя почти свободным человеком. А днем раньше, то есть четверо суток назад, он был ботаником… зоологом, в смысле. А семь и восемь… н-да. Но он никогда не думал, что впряжется в гэбэшную лямку. Не ради светлого будущего, не ради больших бабок… Он вдруг обнаружил себя в положении молодого лейтенанта, которого дрючит любой офицер с двумя просветами на погонах, и это открытие было столь неожиданным, что Мухин даже не знал, как к нему относиться.
Впрочем, дрючили его не все, а один только Председатель, чем, безусловно, гордился бы каждый нормальный гэбист. Мухин не был свободен, но он был абсолютно защищен - как та мадам из рекламы прокладок. Защищен по самое «не хочу». За ним повсюду таскался ненавязчивый хвостик - Виктор его еще ни разу не вычислил, но по недавнему случаю в универсаме убедился: хвостик не дремлет. Однако Мухин был достаточно крут и без прикрытия. Служебные номера на «Ауди» позволяли игнорировать светофоры, летать по встречке, задом наперед и вообще как угодно. Проезжая мимо поста, Виктор мог бы, хотя он не пробовал, плюнуть в лицо инспектору или совершить что-нибудь еще более оригинальное. Он знал, что даже, если номера не подействуют, а хвостик зазевается, ему будет достаточно сделать один звонок, и все проблемы мгновенно улетучатся.
Минусы тоже были. Большие или маленькие - вот с этим Мухин разобраться и не мог. Им все-таки управляли. Не так, как шеф на студии, и даже не так, как командует дебелая Настя несчастным ботаником. Гораздо хуже. Его, президента двух стран, - дважды уважаемого, блин, человека! - превращали в какого-то дятла.
Но. Но… Плюсы существовали в реальности, а минусы - в его воображении, точнее, где-то в других слоях, что из-за руля гэбэшного «Ауди» представлялось одним и тем же. Если б мир состоял из единственного слоя, Виктор, не раздумывая, попросился бы к Шибанову в штат, на полное довольствие. Но если б не было других слоев, то порнооператор Витя Мухин мог бы приложить свои силы лишь на съемках очередного ролика из серии «Мальчишки и девчонки, а также их родители». Приличная зарплата, легкие отношения и весьма туманное будущее…
Так и не придя ни к какому выводу, Мухин отстрельнул окурок и прихлопнул дверцу. Машин на стоянке перед баром «Огонь - Вода» было маловато даже для понедельника.
Миновав «звенелку», Виктор традиционно подмигнул двум «быкам» на входе и направился через зал к отдельным кабинам.
Большинство столиков было свободно, обнесенная стальной клеткой сцена пустовала. Из динамиков сыпалось глухое трэш-техно, от которого клонило в сон, но едкий дух паленой конопли, въевшийся в стены и потолок, напоминал о том, что обычно здесь бывает веселей. В понедельник же посетители залечивают следы вчеращнего праздника и раньше четверга вряд ли сунут сюда нос - разве что, как Виктор, по делу.
Мухин откинул тяжелую кожаную штору и удивился: в кабинке никого не было. Дилер по кличке Лапа сиживал тут круглые сутки, а когда отлучался, оставлял кого-то из напарников, в крайнем случае свою дежурную любовь. Так или иначе, в кабине постоянно кто-нибудь находился. Это было что-то вроде почерка, фирменного знака, бренда, наконец, это был показатель стабильности. Сегодня со стабильностью обстояло неважно.
- Где Лапа? - спросил Виктор у бармена.
- В ауте, - коротко ответил тот.
- Что так? Продегустировал неудачно?
Бармен склонился к стойке и сказал насколько мог тихо:
- У них вчера власть поменялась. Во всем районе.
- И кто теперь двигает?
- В сортире найдешь. Зовут Горби.
- Что, родинка на башке?
- Горби, - со значением повторил бармен. - Сам его узнаешь.
Пригнувшись, Мухин нырнул под низкий свод со стрелкой в виде фаллоса и спустился по бетонным ступеням. В узком прокуренном коридоре вечно толклись какие-то типы, но в понедельник было немноголюдно и здесь. В торце гудела какая-то кучка, из которой выделялся сутулый субъект в полосатых шароварах. Облокотившись на размалеванную кафельную стену, стояла престарелая шлюха, завалившая в бар совершенно случайно и так же случайно перебравшая «отвертки». Водка с апельсином напрочь лишила женщину координации, и она едва попадала сигаретой в рот.
Виктор без охоты хлопнул ее по заднице и, прошагав до туалета, вошел в зловонную темно-серую комнату. Под потолком мигал наполненный мотыльками плафон - кроме этого гербария, здесь никого не было.
Мухин высунулся в коридор и крикнул:
- Горби! Есть такой?
- Чего хотел? - отозвался из угла сутулый, и Виктор заметил, что на месте левой лопатки у него что-то торчит - словно вылезший из земли корень тополя.
Мухин подошел к дилеру, и компания, мгновенно рассосавшись, оставила их вдвоем.
- Люриков хотел, - сказал он.
- Чо? Ты по-русски говори.
- Этих, как их… цикло… тетра… Забыл! Тетра… нет, цикло…
- Цикломезотрамин? - произнес Горби, как хорошо отработанную скороговорку.
- Во! Мезотрамин, он самый.
Торговец многозначительно оглядел его с ног до головы и процедил:
- А так по тебе не скажешь…
- У тебя есть или нет? Достать можешь?
- Я все могу, - эффектно, по его мнению, заявил Горби. - На кармане такой отравы не держим… Спросить надо. Ты завтра приходи. А сейчас - сотку грина.
- На сотку - это сколько выйдет?
- Сотка - это аванс, - пояснил дилер, как будто Виктор что-то не понимал.
- Насчет цены я не в курсе, - признался Мухин. - Но справки наведу. Если выше совести поднимешь - смотри!.. Я потом за сдачей приеду. Согну тебя еще сильней, только в другую сторону.
- Не учи жить.
Виктор отдал ему сто долларов и, естественно, не прощаясь, направился к лестнице.
«В этом бизнесе Горби щегол, - отметил он. - На редкий препарат накинет процентов пятьдесят. Ну и дурак. Я бы двести накинул».
Поднявшись в зал, он двинулся было к стойке, но по дороге передумал. Сегодня он планировал еще один выход в люди, на нем все-таки висел должок перед Шибановым, а капсула с алкоголем сочетались, как молоко с огурцом.
«Совсем одичал, - меланхолично подумал он. - Уже и от бухла отказываюсь… Что дальше-то? В церковный хор записаться?»
- Приветик, - мурлыкнула ему официантка. - Слышал, да? Лапу нашего убили.
- Бывает… - неискренне опечалился Виктор.
- Он мне иногда покурить давал. Без денег и всяких там услуг… Просто так давал.
- Ага… - Он взял ее за бедра и аккуратно убрал с прохода.
- Лапа у нас пять лет просидел. Вон там, в кабинке. Как родной был…
- Ну так купи ему венок! - не выдержал Мухин.
- Ладно, иди, тебе неинтересно… Черствый ты, Витенька. У тебя небось не погибал никто…
- У меня?! Да я… - Он задохнулся и, без толку взмахнув кулаком, вырвался на улицу.
«Да меня самого двадцать раз прикончили! - бубнил он себе под нос, садясь в машину. - Черствый?.. Пигалица ты в переднике! Я для тебя же стараюсь, коза драная!.. Для вас всех, идиоты, бараны… Стадо…»
Слежки он так и не засек - филеров Шибанов прислал хороших, не поскупился.
«Может, даже из президентской охраны, - подумал Мухин не без гордости. - А что?.. Как будто я недостоин! Молитесь на меня, ребята. И да услышу я ваши молитвы… Если настроение будет».
Поднявшись на лифте, Виктор поискал звонок - все пять фальшивых дверей были с кнопками, и только одна, настоящая, не имела даже «глазка».
Дверь открылась сама, из чего он сделал вывод, что площадка находится под наблюдением. Это его не очень удивило, но напомнило, что парочка скрытых камер может стоять в комнате. То есть, если ему удастся встретиться с Людмилой, Константин наверняка получите охраны черно-белый ролик в жанре «домашнее видео».
Мухин поздоровался с новыми дежурными и отправился искать кухню. Проплутав по лабиринту из корридоров и холлов минут пять, он неожиданно вышел в угловое помещение с двумя стеклянными стенами. Окна разделяла тонкая металлическая рейка, не внушавшая особого доверия.
- Нагулялся? - по-отечески спросил Немаляев.
За столом сидели двое: Сан Саныч и знакомый по единственному сеансу связи Макаров.
Виктор с независимым видом приблизился к холодильнику и, внимательно изучив содержимое, достал себе здоровый кусок копченого окорока. Напяливать приветливую улыбку он не хотел. Мухин полагал, что за беспочвенные наезды перед ним должны извиниться - и не как-нибудь мимоходом, а основательно и многократно. Немаляев, похоже, был иного мнения.
Полюбовавшись, как Виктор режет мясо и, сворачивая из него затейливые бутоны, отправляет в рот, Сан Саныч молча простился с Макаровым и покинул кухню.
- Слышал я про вашу замутку, - сочувственно произнес тот. - Старик раскаивается, серьезно… Им всем неудобно. Но стелиться он перед тобой не станет. Он же у нас будущий диктатор.
Мухин отложил очередной кусок и посмотрел на бизнесмена. В жизни он выглядел еще хуже, чем на мониторе, - еще пушистей и светлее. Очки он снял, но это его не спасло: золотые дужки все-таки оттеняли водянистые глаза, теперь же две тупые пуговицы лезли наружу, словно у вареного карпа. Бледные руки поросли редкими желтоватыми волосками, торчавшими в разные стороны так, точно по ним кто-то прошел.
Виктор поймал себя на том, что пытается угадать, кого же Макаров ему напоминает.
- Сан Саныч - будущий диктатор, - сказал он. - Возможно. А я действующий президент. Всенародно избранный.
- Понятно… - буркнул Макаров. - А я между вами кто? Срань колесная?..
Он подвинул к себе лежавший на столе мобильник и, набрав одним пальцем номер, приложил трубку к уху.
- Ублюдки… - сказал он вроде как сам себе. - Где связь-то? Вот ублюдки же… Всех уволю!..
- Здесь телефон только у одного человека работает. У Шибанова.
- Да? Я мог бы догадаться… - Трубка полетела в мусорное ведро. - Ну что, давай еще раз познакомимся? Юрий Геннадиевич. Можно Юрий.
- Вы можете звать меня просто Юриком… - обронил Мухин.
- Чего?..
- Вспомнилось…
- Что вспомнил-то?
- Так, неважно. Мясо будешь, Юрий?
- Я вегетарианец.
- До ста лет дожить хочешь? Или зверушек жалко? И то и другое в нашем положении, знаешь ли, попахивает шизой.
- У меня есть некоторые принципы, - сказал Макаров, - и это значит…
- Это значит, что ты мало видел. Сидишь в этом слое, никуда не рыпаешься? Неужели не интересно?
Юрий, крякнув, поднялся и достал из холодильника пучок салата. Развернув пленку с впечатляющим ценником, он отломил бледно-зеленый листик и начал неохотно грызть.
- Вкусно? - осведомился Виктор.
- Это правда, что ты с Борисом встречался? - не ожиданно спросил Макаров. - С тем самым Борисом Черных?
- Тебе-то какая разница?
- Что он думает по поводу нашего проекта?
- Про эвакуацию в подготовленный слой? Дерьмо это собачье… Даже мне становится ясно, что у нас нет шансов. То, от чего мы бежим, происходит везде, никаких укромных уголков не существует. По крайней мере мы их ищем не там, где надо.
- А где надо? - Юрий пошевелил белесыми бровями и, удивленно посмотрев на салат, отщипнул себе новый листик.
Чтобы не отвечать сразу, Мухин набил рот копченым мясом. Движения получились принужденные, фальшивые, и он почувствовал, что либо недоиграл, либо переиграл, причем сильно. Неторопливо пережевывая, он прикидывал, что барыге рассказывать можно, а что нет. Однако чем медленнее работали челюсти, тем медленней же текли мысли. Выходило как в старой армейской загадке: можно ли съесть кусок хлеба за сто шагов?
Макаров сверлил Виктора блеклыми глазками, при этом на лице он держал такое наивное выражение, словно и не догадывался, что стоит за всеми этими фразочками.
Нет, за сто шагов кусок хлеба не съешь. На этом приколе Мухин продул не одну пачку сигарет.
- Искать надо в слое номер ноль, - с трудом проглотив, сказал он.
- Где-где?
- Сколько бы ни было слоев, прародина у них одна. Мир, в котором что-то случилось. Мир, от которого разбежались отражения.
- И ты его собираешься найти, - уточнил Макаров. - А дальше?
- Попробовать сделать так, чтобы все вернулось к норме. Никаких слоев, никаких отражений… И никаких миграций. Единый мир, живущий по нормальным, человеческим законам.
- Каким же образом вернуть?..
- Понятия не имею, - признался Виктор.
- Та-ак… - протянул Юрий. Кажется, идея Бориса его увлекла, и Мухину отчего-то стало приятно. Он уже готов был поделиться и другими соображениями, когда Макаров бросил салат в мусорное ведро и сказал: - Ну, допустим, ты все починишь… А что будет с людьми?
- А что с ними должно быть? - не понял Виктор.
- Ну вот смотри. В одном слое человек президент, так? В другом он порнуху снимает, да иногда еще с подростками. Короче, тварь…
Мухин вытер жирную ладонь о джинсы и невзначай коснулся ножа. Юрий это видел, но невозмутимо продолжал:
- А в третьем слое этого человека давно урыли, и крест на его могилке уже лет десять как мхом порос. Предположим, слои соединились в свою эту… прародину, и?.. Что с нашим человечком? Кто он? Президент или труп? Или еще кто-то?
Виктор задумался. Эта мысль его уже посещала, но он на ней как-то не останавливался - гнал себя дальше,- решал задачу в общем виде, стратегически. Он оставил нож в покое и обернулся к окну. После бункера оно казалось здесь лишним.
- С человечком что?.. - переспросил Мухин. - А вот, кто он есть в нулевом слое, тем и останется. Наверное.
- И если там он труп…
- Будет труп, - кивнул Виктор.
- Значит, отражения не соединятся, а попросту исчезнут, - сказал Макаров.
- Да, наверное… - повторил Виктор.
- «Наверно»! Ничего-то вы с Борисом не знаете. Все у вас «авось» да «небось»… А вы мир переделывать собрались! Говнюки!
- Короче говоря, ты против, - подытожил Виктор.
- Ты подписи, что ли, собираешь? Тогда я воздерживаюсь.
- Мясо не кушаешь, в другие слои не перекидываешься, от голосования воздерживаешься… Юра, а как происходит у тебя с женщинами? А… да, глупый вопрос. Ты же их покупаешь. Ты все покупаешь, Юра. И ты хочешь, чтоб это длилось вечно. Слушай, а на кой тебе сдалась наша компания? Тебе же и здесь неплохо.
- Мне и там неплохо будет, - заверил Макаров. - А здесь скоро все кончится.
- Так ведь и там кончится. Везде кончится, если ничего не делать.
- Делать-то надо с умом!
- Ну-ка, ну-ка… проясни.
Юрий побарабанил по столу и, вынув из кармана маденький блокнотик, что-то быстро настрочил золотой ручкой.
- Спать хочу… - сказал он, двигая к Виктору вырванный листок. - Надо идти ложиться, совсем я с вами из режима выбился…
Мухин прочитал:
«Ты президент не только в США. Я знаю. Можем быть друг другу полезны».
- Ну иди поспи… - ответил Виктор и, перевернув бумажку, на обратной стороне черканул:
«Предлагай».
- Пожалуй, пойду…
«Что тебе нужно, кроме денег?»
- Пойди, пойди…
«Мне и деньги-то не нужны».
- Да, пойду спать…
«Тогда как?..»
Мухин достал из кармана взятый у Немаляева пенал и, раскрутив, вытряс из него запаянную стекляшку. Сломав ее об угол стола, он прижал ладонью покатившуюся капсулу и показал ее Макарову.
- А вот так, Юрик, - сказал он нарочито громко. - Место премьер-министра выторговываешь? На меньшее ты не согласен, конечно. Везде успеваешь, молодчина.
- Дура-ак… - сокрушенно произнес Макаров.
- Дурак, и денег у меня, считай, нет, и тетенек я голых на видеокамеру снимаю… А все равно ты против меня - пыль. Понял, Юрий? Как я захочу, так и будет. - Виктор кинул в рот капсулу и запил соком из его стакана. Сок был хороший, разбавленных нектаров коммерсант не употреблял. - Счастливо оставаться.
Мухин вышел из кухни и только теперь вспомнил, что коридор здесь в отличие от прежнего длинный и сложный. Прием капсулы при Макарове он оценил на пятерку. Срезал барыгу, уел, урезонил, можно сказать, опустил. И после такого эффектного выступления упасть где-нибудь возле туалета… Несолидно.
Чувствуя, что пол уже покачивается, Виктор добрел до первого холла и ввалился в комнату охраны.
- Братва!.. - простонал он, борясь с подступающим провалом.
Уже опрокидываясь через стол с мониторами, он успел назвать домашний адрес, телефон и номер своей машины - того самого «Мерседеса», что, по словам Кости, давно был сплющен в фольгу. После этого ему отказался повиноваться даже язык.
- Достали они меня… - раздалось откуда-то сверху. Рядом с лицом на сером ковролине остановились чьи-то сверкающие ботинки.
- Много треплешься…
- Видеть их уже не могу!
- Не болтай, говорю. Взялись!.. Гляди, чтоб башкой не треснулся.
Мухина оторвали от пола и понесли, почему-то ногами вперед. Вероятно, так было удобней.

Глава 19

Кабинет Президента Соединенных Штатов Америки был несколько просторней, чем представлял себе Мухин. Фотографий Римского Папы и клюшек для гольфа здесь не оказалось - лишь пара скромных снимков вовсе не в золотых рамках: жена с дочкой и мать, Наталья Шустрова. Натали Шустрофф, если по-местному по-американски. А флаг, конечно, был. Куда же президенту без флага?
Виктор медленно прошелся по наборному паркету - быстрее он, собственно, ходить и не мог: левую ногу по самое колено оттяпали еще десять лет назад. Последний протез влетел в семнадцать тысяч долларов, но Шустрофф все равно слегка прихрамывал. Рак, семейная болезнь Кеннеди, был его дополнительным козырем на выборах. Если б понадобилось, Виктор отдал бы и вторую ногу - ради такого-то дела! Тогда бы он, как Рузвельт, ездил на колясочке, и следующие выборы были бы у него в кармане. Но ничего, четыре года - тоже неплохо.
Виктор провел пальцами по столу и заулыбался. Мама была очень горда… Еще когда он стал сенатором от штата Юта. А уж когда Президентом - и говорить нечего. Мама была довольна.
Перебрав несколько кожаных папок с тиснеными орлами, Мухин зевнул и подошел к окну. На легендарной лужайке, в действительности обычном газоне, сооружали сборные алюминиевые трибуны. Естественно, завтра же он выступает перед американским народом. Погода шикарная, почему бы не выступить… На трибунах, понятно, будет не весь народ, а только его часть… лучшая часть - те, кто получил приглашения. Сегодня уже все на взводе: мужчины проверяют, хорошо ли вычищены костюмы, дамы ломают головы над украшениями, телевизионщики таскают по лужайке свои бесконечные кабели, спичрайтеры проводят последнюю сверку текста… И лишь он один, Анкл Шуст, спокоен, как скала.
«В этом есть нечто готическое, - с приятностью подумал Виктор. - Не заказать ли портрет? «Президент перед выступлением». А, бог с ним…»
- Господин Президент, - чирикнуло в интеркоме, - заместитель начальника отдела «G» прибыл. Приглашать?
Мухин почесал культю о ножку стола. - Мадлен, я забыл, как его зовут, этого заместителя?
- Грегори Браун, господин Президент.
- Грегори Браун… Что ж, приглашайте.
Обладатель самой бесцветной в англоязычном мире фамилии был, напротив, весьма примечателен и даже по-мужски красив. Виктор невольно загляделся и в какой-то момент даже заподозрил, что Мадлен по ошибке впустила к нему не функционера ЦРУ, а, скажем, актера или фотомодель.
- Грегори?..
- Да, господин Президент, добрый день.
Мужчина прошел до середины и остановился, не зная, что ему делать дальше.
На аудиенцию в Белый дом этот Браун попал впервые, Виктор специально наводил справки. Он искал именно такого: чтоб был не молодой, не старый, не пройдоха, не тупица, не большой босс, но и не червячок. Ему был нужен человек из самой серединки - в таких честолюбие развито наиболее сильно.
- Присядем, Грегори, - радушно произнес Мухин. - Вы не возражаете, если я буду вас так называть? Это не слишком фамильярно?
- О, конечно же, нет, господин Президент! - ответил тот с энтузиазмом, пожалуй, даже с чрезмерным.
Если б Виктору сказали, что он будет так чувствовать английский со всеми его грамматическими нюансами, он бы сильно удивился. К иностранным языкам у Мухина никогда не было ни способностей, ни особого влечения.
«Да какого дьявола?.. - подумал он невпопад. - Где же иностранный-то? Самый что ни на есть родной…»
Он заметил, что Браун не решается садиться первым, и, подойдя к угловому кожаному дивану, взмахнул рукой.
- Сюда, Грегори. Быть президентом все двадцать четыре часа в сутки быстро надоедает. Давайте по-простому. Разговор у нас неофициальный.
- Да, господин Президент, - напряженно промолвил мужчина, опускаясь на сиденье как можно дальше.
Мухин с детской непосредственностью выставил протез вперед - раз уж каждый избиратель знал, что одной ноги у него нет, манерничать было ни к чему.
- Итак, Грегори… - Он помялся, но не от смущения, а оттого, что не знал, с какого бока начать эту скользкую беседу. - Выпьем-ка! Будьте добры, за той панелью у меня бар. А впрочем, смешно объяснять разведчику, где у меня что находится!
Браун слегка покраснел, выдержки ему явно не хватало.
- Этим занимается контрразведка, господин Президент, - напомнил он, вставая с дивана.
- Ах да, да! Все время вас путаю! Слушайте, Грегори, кончайте вы с этим «господином Президентом»! У нас Америка или где?
- Простите, что вы сказали, господин Президент?
Ясно, институтские приколы про военруков здесь не прокатывают. Да еще грамматика, будь она неладна…
- Это я так.

Предыдущая страница 15 Следующая страница


Слой Ноль 16

- Что вам налить, господин… - начал Браун, но Мухин его прервал:
- Стоп! Просто «что вам налить», Грегори, без всяких там «господинов». Договорились? Мне виски.
Мужчина перенес на низкий столик хрустальную бутыль и ведерко со льдом.
- Я, если не возражаете, ограничусь колой, - сказал Грегори.
Виктор пригубил и, поставив тяжелый стакан на подлокотник, лукаво посмотрел на Брауна. Этот парень от президентского похлопывания по плечу не растает.
С ним как-то по-другому надо, без панибратства. В сугубо деловом тоне.
- Скажу откровенно, Грегори, ваш нынешний шеф… да, да, я имею в виду главного шпиона Штатов, Эдди Бромберга… Так вот, э-э… как бы вам… В общем, мне в нем не все нравится.
- Простите, господин Президент, но я не совсем понимаю… - Браун даже позволил себе нахмуриться.
Видимо, это должно было означать крайнее недоумение.
- Поймете, поймете, Грегори. А что не поймете - я открытым текстом скажу. Вы меня устраиваете гораздо больше, чем Эдди Бромберг. А он… По службе-то претензий нет, человек на своем месте, все такое… Но… - Виктор положил Брауну руку на затылок и вынудил его к бы пригнуться. - Фамилия его мне не нравится. Понимаете?..
Браун корректно молчал.
- Нет, Грегори, я не расист, что вы! Как я могу быть расистом? Я же Президент Америки, благослови ее господь. Я не расист, нет. Но я республиканец, и это… - Он запнулся, подбирая слова, чтобы закончить фразу покруглее. - И это многое объясняет, Грегори. Вы ведь тоже республиканец, вы должны меня понять.
- Простите, не понимаю, господин Президент.
- Все вы понимаете. Прекрасно. Глупых в разведку не берут, не правда ли? Ждете, когда я, назвав «А», назову весь алфавит до самого… - Мухин опять чуть не проболтался, - до самого «Зет». Так я же говорю, Грегори. А вы слушайте и не перебивайте. Слушайте своего дядюшку Шуста, он ведь тоже не олух. Бромберг - не более чем уступка демократам. Временная, - подчеркнул Виктор, - уступка. Долго я прогибаться не намерен. Я вырос отнюдь не в Беверли-Хиллз, вам это известно. Хотите знать главное правило жизни в бедном квартале? Всегда желать большего!
Кажется, Виктор невзначай вставил слоган из какой-то рекламы, но Браун не обратил внимания.
- Скоро уступки прекратятся, - заверил Мухин, глотнув еще виски. - В скором времени, Грегори, нас всех ожидают большие перемены. Да, очень большие…
Он дальновидно прищурился и, запрокинув голову, дальше говорил уже куда-то в потолок, словно размышляя.
- Необходимо активизировать работу резидентуры, перетряхнуть ваш пыльный мирок. Вы ведь стали бюрократами, Грегори… И не спорьте со мной! Разведка превратилась в местное отделение социальной службы. На руководящих постах должны появиться свежие люди. Но не люди со стороны, о, конечно, нет! Я не предлагаю вам место начальника ЦРУ… Что, разочарованы? Вроде к этому все шло? А будете дурака валять, так и рассыльным не останетесь!
- Простите, господин Президент…
- Что? Встрепенулись?! То-то же. Вы хотите знать, о чем, собственно, наша беседа? А может, я вас прощупываю!
Мухин рывком придвинулся к Брауну и заговорщически хихикнул. В свое время он наслаждался игрой Броневого в «Семнадцати мгновениях» и теперь бесстыдно сдирал Мюллера, подверстывая роль под себя. В любом провинциальном театре России его закидали бы помидорами, но функционер ЦРУ советских фильмов, разумеется, не смотрел.
- Начальник всей вашей псарни будет гражданским, - продолжал он, сверля Брауна загадочным взглядом. - Таково требование общества, мать его… Мы все-таки не в Гондурасе живем. А вот заместитель… Вы и сейчас заместитель, поэтому я не буду вам разжевывать, что это за должность. А займет ее какой-нибудь кадровый офицер, республиканец, семьянин, без вредных привычек, деловой, преданный, работоспособный…
Виктор выдохся и допил виски.
- И хорошо бы, чтоб этот офицер носил фамилию Браун, - сказал он. - Если же его будут звать Грегори… Я бы не возражал… Что, купил я вас? Купи-ил, - рассмеялся Мухин, бессовестно присваивая уже не только мимику Мюллера, но и его текст. - Будем работать вместе, Грегори. Пока я не перестану исполнять обязанности Президента Соединенных Штатов. Либо - пока вы не совершите крупной ошибки. А что такое в вашем деле ошибка? Это, Грегори, недостаточность предпринимаемых усилий.
Мухин на миг задумался, соображая, не слишком ли он завернул. Браун медленно покивал. Значит, не слишком.
- Активность! Вот чего я требую от вашей конторы. Активность - в первую очередь. Кстати, какими вы можете похвастаться успехами на русском направлении?
- На русском? - переспросил Браун. Он выглядел озадаченным.
- Конечно. Арабские террористы - та еще головная боль, да и в Восточной Европе долго разгребать придется… Но не забывайте, что главная угроза по-прежнему исходит от России. Эти их разделяющиеся боеголовки, эти невероятные запасы химического оружия… А эта славянская непредсказуемость, Грегори?! Уж я-то знаю, я же сам наполовину русский, ха-ха!.. На Земле всего две нации, считающие себя богоизбранными, - это русские и евреи. Потому я и не люблю ни тех ни других. Много на себя берут!..
Отодвинувшись от слегка ошалевшего Брауна, Виктор дотянулся до бутыли и плеснул себе еще виски. Льдом и содовой он пренебрег.
- Активность! - снова сказал он. - Активность и изобретательность! Смелее внедряйте все новое, передовое… - Мухин сдержал отрыжку и задумался. Это было совсем уж из другой оперы. - Изобретательность во всем, даже в мелочах… Грегори, хотите пари? Ставлю десятку на то, что с первого раза… нет, со второго… cо второго раза угадаю программу прикрытия для любого русского агента. Ну?.. Струсили? Десятку жалко?
- Господин Президент… - молвил Браун. - Это закрытая информация.
- Че-его-о?! Для кого закрытая? Для меня закрытая?! Да вы в своем уме? - Мухин со стуком опустил стакан и доковылял до письменного стола. - Давайте, Грегори, живо! Не волнуйтесь, мой компьютер защищен не хуже серверов ЦРУ. Информация не пропадет, здесь же и останется. Давайте, говорю вам!..
- Так в чем суть нашего пари, господин Президент? - нерешительно спросил Браун.
- А, очень просто! - воскликнул Виктор. Роль импульсивной личности ему уже порядком надоела, но он заставлял себя играть дальше. Похоже, эта шпионская кукла начала колоться. - Я беру с потолка какую-нибудь агентурную кличку… Любую, вот какая в голову придет… Соловей! - хлопнув себя по лбу, объявил он. - Да, пусть это будет Соловей. Русские, так же как немцы, - народ сентиментальный. Теперь вы ищете в своей базе данных агента по имени Соловей, и я с ходу угадываю, какие меры у вас запланированы на случай провала. Бросите вы его, или уничтожите, или попытаетесь вывезти из России… Если да, то каким образом, по какой легенде… Заметьте, мой опыт в этой области ограничивается несколькими детективными фильмами. Однако я берусь угадать и ставлю десять долларов. Потому что это может угадать каждый. Потому что работаете вы из рук вон плохо. Ну?.. В чем же дело? Давайте, Грегори!
Браун, все еще сомневаясь, подошел к столу.
- Прошу прощения, господин Президент…
- Что еще? А, код? Пожалуйста! - Мухин демонстративно отвернулся и даже шагнул к стене. Коды ему и вправду были не нужны. - Не забудьте, Грегори: агент Соловей. Чистота эксперимента!
- Как скажете, господин Президент… - ответил тот, не отрываясь от экрана. - Соловей?.. Да, у нас есть такой агент.
- Превосходно! - изрек Виктор, выжимая из себя побольше сарказма. - Никакой выдумки! И этот петушок живет в России…
- Действительно… - Браун растерялся. - В России… - пробормотал он. - Только не петушок. Это, простите… э-э… курочка.
- Какая еще курочка?!
- В России под кличкой Соловей у нас работает женщина.
- Какая еще женщина, мать ее?.. - взвился Мухин. - Вы, наверное, что-то путаете… То есть соловей - он же мужского рода, - быстро оговорился Виктор.
- Половая принадлежность значения не имеет, - пояснил Браун.
- Ну, так… бабенка по кличке Соловей… - Мухин сразу потерял весь интерес. - На случай провала вы ей заготовили…
- Ей уже ничего не понадобится, господин Президент.
- Это почему же?
- Месяц назад она умерла от инфаркта. У нас вредная работа.
- Прискорбно… А другие Соловьи?
- Других у нас нет.
- Скверно, Грегори! Я недоволен! Вот и агенты у вас умирают… Не к добру это. Значит, один-ноль в мою пользу.
- Но…
- Молчите! Сделаем так… Хватит этих псевдонимов, лучше я назову фамилию. Годится? У вас есть шанс вернуть свою десятку.
- Называйте, господин Президент, - смирился Браун.
- Сейчас, сейчас… - Виктор изобразил что-то среднее между напряженной работой мысли и праздным гаданием. - Допустим… ну… допустим, Корзун! - азартно выкрикнул он. - Да, агент Корзун. Чтобы долго не рыться, дадим ему какое-нибудь имя. К примеру, Матвей. Ищите, Грегори! Матвей Корзун. Ищите!
- Такого нет, - отозвался тот.
- Что? Да вы и не искали. Ищите как следует, говорю вам!
- Среди наших… помощников Матвея Корзуна нет не только в России, но и нигде в мире.
- Да что за черт!
- Назовите другое имя, господин Президент.
- Ладно… в другой раз как-нибудь… - Мухин выпрямился и принял официальный вид. - Скажу честно, мистер Браун, итогами нашей беседы я вполне удовлетворен. Помните: я на вас рассчитываю!
Он взялся за спинку кресла, давая понять, что аудиенция окончена.
- Я польщен, господин Президент!- выдохнул Браун.
- Счастливо, мой друг. И остерегайтесь богоизбранных.
«И не ешьте на ночь сырых помидоров», - добавил про себя Виктор.
Привалившись к столу, он вновь потрогал папки с орлами, но так и не раскрыл - не его забота. То единственное, что он мог сделать полезного, сорвалось - самым обиднейшим образом. Ну нет здесь предателя Корзуна, не завербовали его в этом слое. Дать спецуре задание на вербовку, а потом спросить, как и где его собираются прятать? Это даже для Америки слишком глупо…
Чтобы не впасть в тоску окончательно, Мухин дохромал до хрустальной бутылки и от души накатил грамм сто пятьдесят.
Лучше от этого не стало. Кабинет, резное кресло, шелковый флажок со звездочками… Все это было здорово, но он потерял еще один день. Ну, не день целиком - только четыре часа, так ведь пока выйдет из транса, пока очухается… А время идет. Идет не рядом, а как-то отдельно, совсем не в ногу, идет - и проходит мимо. И остается его все меньше и меньше, а Виктор не то что к нулевому слою, к какому-то вонючему стукачишке не приблизился. Шибанов будет недоволен… Да пропади он пропадом, этот Шибанов, со всей своей гэбухой!.. Время… Оно почти уже кончилось. Скоро миграция нагрянет в нулевой слой, и если они не успеют ничего предпринять… если только она уже не нагрянула… Тогда… А что, собственно, «тогда»?
Мухин пожал плечами.
Тогда - просто дожить последние деньки и умереть, как все нормальные люди. Умереть навечно… Исчезнуть…
- Господин Президент?..
- Да?
Виктор обернулся - в дверях стояла Мадлен, двадцатипятилетняя секретарша, выбранная не только за деловые качества. Качества у нее были самые разнообразные.
Мухин обнаружил, что до сих пор держит стакан в руке, и бросил его на диван. При этом он покачнулся - все-таки сто пятьдесят плюс еще две дозы.
«Ну и слабак же ты, Анкл Шуст, - подумал он с презрением. - Пить совсем разучился! Какой же ты «анкл»? Какой же ты после этого дядя? Сынок ты, а не дядя…»
- Господин Президент, позвольте вам помочь, - озаботилась Мадлен.
- Позволяю, - сказал Виктор.
Секретарша довела его до стола и усадила в кресло. Платье на ней было длинное, почти вечернее, но оно имело одну приятную особенность: ткань легко прощупывалась. Это темно-серое платье было у Мухина любимым. И уже давно.
Взбудоражив себя тактильными впечатлениями, Виктор разыскал на широком столе золотой карандаш и тихонько толкнул его пальцем. Карандаш медленно прокатился по столешнице и весьма предсказуемо свалился на пол. Мухин даже сделал какое-то движение, словно хотел за ним нагнуться. Это была традиция.
- Не беспокойтесь, господин Президент, - проворковала Мадлен, - я подниму.
Это тоже была традиция. «Хорошо, что здесь нет Римского Папы», - отметил Виктор.
Оказавшись под столом, секретарша завозилась - конечно, попробуй разыскать желтый карандаш на черном паркете… Вовек не найдешь…
Мухин почувствовал шевеление в районе ширинки и вдруг, сразу - прохладную трепетную ручку.
- О, Мадлен…
- Вик… - Пока еще секретарша имела возможность говорить.
«Вик», - вспомнил Мухин. Виком звали торговца, которого мордовали в туалете трое наркоманов… У Мухина перед глазами встал грязный сортир в Лужниках, застарелая моча на буром кафеле и…
- Вик?..
- Да, Мадлен?
- Господин Президент, вы чем-то расстроены?
Вместе с общественной уборной к нему пришло другое воспоминание: допрос перед сенатской комиссией, опознание половых органов и прочие мероприятия, способствующие резкому падению рейтинга. Откуда все это взялось, Мухин не имел ни малейшего представления, но картинка была настолько реальной, что он вздрогнул. Чужой страх настойчиво твердил: забавы с секретаршей могут закончиться плачевно.
- Прекратите, Мадлен! - прошипел он. - Как вам не стыдно? Что вы себе позволяете?!
- Вик?.. - Она убрала руку и недоуменно выглянула из-под стола.
Мухин еще в юности заметил, что женщина, смотрящая снизу вверх, кажется особенно привлекательной. К секретарше это имело самое непосредственное отношение.
«На что мне, блин, эта Америка? - подумал он. - Через пару дней, может, в гроб ложиться, а я о рейтингах пекусь!»
- Все в порядке, Мадлен. Продолжайте, прошу вас…

Глава 20

- Доигрался, чурбан! - процедила Настя.
- Доигрался, Витенька, доигрался, - вторила ей Светлана Николаевна.
- Тобой уже ФСБ интересуется. Видать, не с простыми уголовничками связался…
- Это точно, Настенька, не с простыми, - заверила теща.
«Отцепитесь, жабы, - подумал Мухин. - Может, мне еще орден дадут. Посмертно. И не здесь».
Вслух же он сказал:
- Хватит галдеть. Тут же микрофоны кругом.
- Ну и пусть! - повысила голос жена. - Лично мне срывать нечего. Я в тюрьме не сидела.
- Мы с Настенькой в тюрьме не сидели, - подтвердила теща. - У нас анкета чистенькая.
Прессинг длился с самого утра. Если б женщины добивались от Виктора чего-то конкретного, они бы давно дали это понять, но ничего конкретного им не было нужно. Просто они хотели сорвать на ком-то злость отомстить за свой страх и растерянность, а, кроме Мухина, под руку никто не подвернулся. Мстили ему.
Виктор бессмысленно подвигал переполненную пепельницу - ботаник за три часа выкурил целую пачку. В горле першило, а легкие сдавило так, что само их название казалось врачебной ошибкой. Сухой язык требовал пива. Пива в доме, разумеется, не было.
Мухин вскрыл новую пачку «Винстона» и вытащил сигарету.
- Покури, Витенька, покури, - ласково произнесла Светлана Николаевна. - В тюрьме у тебя таких не будет. Там, говорят, только без фильтра. А ты, Настенька, правила почитай.
- Какие еще правила, мама?
- Как передачи ему собирать. Будешь арестанту своему яблоки носить, печеньице… Носки вязать научишься. Таких на юга не отправляют… А ведь я предупреждала!
Виктору сделалось совсем муторно. Если б не сволочь Корзун, он бы сюда больше не сунулся. Ни-ни!.. Ни за какие блага. Даже ради третьего президентства. Но Корзун… Шибанов наседал покруче обеих дамочек, да и новую капсулу Немаляев выдал только под поимку шпиона. У Председателя ГБ что-то всерьез не ладилось по службе, и ему как воздух нужна была маленькая победа. И Мухин снова отправился туда, где об него вытирали ноги.
Ему было тяжело - гораздо тяжелей, чем Суке или Вику. У первого были хоть какие-то оправдания - стечение обстоятельств, приход Дури, обыкновенная невезуха. Второй, катаясь по заплеванному полу, верил, что неприятности у него временные.
У ботаника же не было ни того ни другого - ни оправдания, ни надежды. Он сам позволил двум недобрым женщинам устроиться у него на шее и прекрасно понимал, что стряхнуть их оттуда уже не удастся. Виктор удивлялся тому беспросветному кошмару, в котором жил этот ботаник. Пока не сообразил, что ботаник - это он сам и есть.
- Робу арестантскую новую хоть дадут или с покойника снимут? - поинтересовалась Светлана Николаевна.
- Мама, что ты говоришь! - всплеснула руками Настя. - Там все в спортивных костюмах ходят, я по телевизору видела. У Витюши есть хороший «Адидас», мы ему в прошлом году на Черкизовском рынке купили.
- Где «там»? - хмуро спросил Мухин.
- В тюрьме, Витенька, - охотно отозвалась теща.
- На зоне, - уточнила жена.
Бабы откровенно глумились, да так складно, будто все отрепетировали заранее. Виктор уже хотел вступиться - не за себя, за долбаного ботаника, но в этот момент зазвонил телефон. Аппарат на длинном шнуре перенесли в коридор, на колченогий пристенный столик, ламинированный под какие-то ценные породы. Обрадовавшись поводу, Мухин вскочил и рванулся вон из кухни.
- Витя? - сказали в трубке.
- Да, я.
- Здравствуй, Витя. Это Борис.
- Как… какой Борис? - растерялся Мухин. - Ты?! Как ты меня нашел?
- Ох, Настенька, опять у него что-то сомнительное, - подала голос теща. - Чует мое сердце, быть беде. Виктор демонстративно развернулся к ним спиной.
- Это проще, чем ты думаешь, - ответил Борис. - Сколько тебе здесь осталось?
Мухин взглянул на часы.
- Три с половиной. Я только пришел.
- Врет, врет… Ну врет же! - возмутилась Светлана Николаевна. - Только пришел он, посмотрите! Он же никуда и не ходил сегодня.
- Мама, застегните пасть! - рявкнул Виктор.
- Что, семейные проблемы? - догадался Борис.
- О-о-о… - печально протянул он.
- Выскочить не желаешь? Погуляем, воздухом подышим.
- Да у меня планы были… Я ведь сюда не от хорошей жизни влез.
- Понимаю. Сан Саныч умер, - неожиданно сказал Борис.
- Как?!
- А что ты переполошился? Он уж не мальчик, пора ему - кое-где, потихоньку… Погоди, ты что подумал-то? Он здесь умер, здесь. Там, у вас, пока вроде тьфу-тьфу… Там он бодренький.
Мухин с облегчением вздохнул:
- Когда это случилось?
- Сегодня похороны, Витя. Сходим, помянем старика. Поговорим заодно.
- Хорошо, Борис. Где и во сколько?
- Поняла? - вякнула теща. - Теперь и Борис какой-то завелся. Подведет нас под монастырь…
Виктор положил трубку и внимательно посмотрел на женщин. Отобрав из жаргонов порнушника и наркодилера слова наиболее проникновенные, он уже собрался выдать тираду, но, постояв с минуту, раздумал и пошел в спальню. Бисер перед свиньями пусть мечут сами свиньи.
Распахнув скрипучую дверцу гардероба, Мухин приподнял стопку твердых пододеяльников и достал из-под нее старое тертое портмоне.
- Куда?! Не тронь! - взвизгнула, влетая в комнату, супруга.
- Что, за деньгами полез? - угадала на кухне Светлана Николаевна. - Вот так, Настенька…
- Чего ты орешь? - сказал Виктор. - Я же не все возьму.
- Ничего не возьмешь! - заявила жена.
- Ты уверена?
- Оставь деньги, - прошипела Настя и отвратительно сузила глаза.
Видимо, на ботаника этот прием действовал. На ботаника, но не на Мухина.
- Я тебе запрещаю, - жестко сказала она.
- Что-о?! Ты - мне?.. Запрещаешь?..
- Повезло с зятьком… - не утерпела Светлана Николаевна. - А я предупреждала!
Виктор открыл портмоне и вытащил из обоих кармашков две пачки банкнот. Настя решительно шагнула вперед, но он выставил указательный палец, и она остановилась - даже не понимая почему. Наверное, что-то было в его взгляде - непривычное, незнакомое. Не от ботаника.
- Замри, тварь, хуже будет, - сказал он. - И ты тоже, слышь?
Отщипнув от пачки на глазок, Мухин сунул деньги в карман, остальное широко рассыпал по полу и пошел на кухню за сигаретами.
- Слышь, нет? - снова обратился он к теще. - Иди, Настя там бабки уронила. Собирайте, вам же нравится.
- Вот ты какой… - трагически произнесла теща. - С двойным дном человечек.
- Я не человечек, - выдавил Виктор, медленно склоняясь над Светланой Николаевной.
Его вторая мама была седенькой и худенькой, как воробушек, с маленьким сморщенным личиком и тонкой шейкой. Мухин мог бы переломить ее двумя пальцами, и сейчас ему этого хотелось. Кажется, теща уловила его колебания и сжалась так, что стала слишком мелкой даже для воробья.
- Мама, запомните: я не человечек. Я Витя Мухин.
- Что ты, что ты, Витя… - испуганно залебезила теща. - Я вообще в чужие дела не лезу… В ваши семейные… Пожалуйста! Ты мужчина, тебе и решать…
Он одобрительно кивнул и, дойдя до прихожей, объявил:
- Вернусь вечером. Чтоб никаких мне вопросов! Встретить радушно, на столе - праздничный обед: мясо, два салата, водка.
- Да что за праздник, Витюша? - спросила жена.
- Сама придумаешь.
Покинув квартиру, он повернул ключ на два оборота и прислушался. Внутри тут же возобновился монолог:
- Предупреждала я тебя, дурища! Звони в милицию немедленно! Ты телефон его следователя не потеряла? Вот и звони. Звони и не спорь! Пусть этого бандита за решетку сажают, а то ишь, отпустили! Добренькие за наш счет! Нечего ему тут… Ведь в любую минуту удавить может, бандюга!
- Совершенно верно, Светлана Николаевна! - крикнул Виктор через дверь. - В любую минуту!
Не услышав в ответ ни звука, он щелкнул пальцами и, пританцовывая, направился к лифту.
Сан Саныча хоронили на Новодевичьем. Когда Борис сказал об этом по телефону, Мухин сразу не сообразил, что человека простого в центре Москвы не закопают. Потом ему и вовсе было не до того - мысли перескакивали то на тещу, то на Матвея Корзуна. И, лишь увидев на набережной длинную вереницу «Ауди», «БМВ» и «Мерседесов», Виктор осознал, куда он приехал.
Инспектор остановил встречное движение, и кортеж свернул в сторону кладбища. Первым шел огромный черный катафалк на базе «Линкольна». За ним Виктор насчитал двадцать два автомобиля, все - иномарки. Машины, как и подобает, еле тащились, но обгонять их он не посмел и скромно пристроился на своей «девятке» в самом хвосте. Проезжая перекресток последним, он обратил внимание, что на руке у инспектора надета черная повязка. Мухин невольно подумал, как бы он хотел быть преданным земле - с почестями или без. И неожиданно для себя понял, что ему на это наплевать.
У дороги ему кто-то помахал, и Виктор, заметив Бориса, прижался к тротуару.
- Вот и снова свиделись, - сказал тот, пристраиваясь на переднее сиденье. - Здравствуй, Витя. «Добрый день» здесь говорить не принято.
В этом слое Борис оказался лет на семь моложе. Он был крепок, коротко стрижен, и у него на подбородке откуда-то взялся давний белый рубец. В остальном он почти не изменился, и Мухин узнал его сразу.
- Привет, - ответил Виктор. - Припаркуюсь где-нибудь, и пойдем. Я из-за этих опоздал, - он показал нa процессию. - Мы успеваем?
- Без покойника не похоронят, - буркнул Борис, косясь на «Линкольн».
- Так это нашего Сан Саныча везут?! И-и… кто же он здесь? В смысле, был.

Предыдущая страница 16 Следующая страница


17 Евгений Прошкин

- Сейчас народ из тачек вылезет - сам увидишь.
Кортеж заехал на территорию кладбища, и Виктор, поразмыслив, двинул следом.
- Не суйся, - сказал Борис. - Пешочком полезнее будет. Вон там остановись.
- Нельзя, знак висит.
- Знак - не человек. Тормози, я разрешаю.
- А, тогда другое дело, - язвительно ответил Мухин, но «девятку» все же поставил там, где велел Борис.
Дверцы многочисленных иномарок открылись почти синхронно. Из них показались шикарные эксклюзивные туфли - ни одной похожей пары, - затем брюки, пиджаки и головы. Задавать дополнительные вопросы было бессмысленно.
- Сан Саныч был вором старой закалки, - сказал Борис. - Вымирающий вид…
По мере того как люди выходили из машин, Виктор стал их различать. Среди приехавших проститься с Немоляевым были и молодые «быки», на которых костюм сидел, как седло на корове, и бригадиры - мужчины лет тридцати-сорока с лицами незлыми, но строгими; были и тихие благообразные дедки, одетые в определенном смысле скромно.
- Тут тебе и авангард, тут тебе и классика, - продолжал комментировать Борис. - Сан Саныча все уважали. Правильный он был. Умел презирать деньги, как и положено вору. Не сорить ими, не в кабаках от купюр прикуривать… Он умел их игнорировать.
- Деньги-то? Я их тоже игнорирую.
- Скорее, Витя, это они тебя игнорируют.
- Можно и так сказать, - равнодушно ответил Мухин. - Откуда ты все это знаешь? Про Немаляева. С неба увидел?
- С земли, - молвил Борис, показывая ему удостоверение.
Шрифт под фотографией был мелкий, единственное что сразу бросалось в глаза, - это тревожный заголовок: «Министерство внутренних дел Российской Федерации».
- Я у Петра тоже корочку видел, - сказал Виктор.
- И я видел… - с недоброй улыбкой произнес Борис. - Нет, у меня настоящая. Ладно, пойдем, а то правда, без нас зароют.
Народу на похоронах оказалось гораздо больше, чем Мухин мог представить, - видимо, некоторые ждали уже на месте. Могилу обступили плотным кольцом, по прилегающим дорожкам прохаживались блеклые типы вроде шибановских.
- Чего мы приперлись-то? - разочаровался Виктор. - В затылки им дышать?
- Ну, в затылки дышать нам не позволят. Иди за мной.
Борис обменялся взглядами с человеком из охраны, и его пропустили вперед. Мухин, комплексуя из-за своей белой ветровки, тащился сзади, но не отставал.
- Ты что, на самом деле мент? - шепнул он.
- Обычный мент сейчас и на километр не подойдет. Я, Витя, генерал-майор. А еще слово скажешь - можем туда же отправиться, прямо за Немаляевым.
Гроб у Сан Саныча был под стать ботинкам прощавшихся - сплошной «от кутюр». Цветом он напоминал пристенный столик в квартире Мухина, но здесь был, разумеется, не ламинат и не шпон. С каждого бока было прикручено по четыре массивные позолоченные ручки, впрочем, Мухин не исключал и того, что они целиком отлиты из золота. Сейчас, в его присутствии, в землю закопают целое состояние, как будто организаторам похорон вдруг стало обидно, что Сан Саныч был не жаден до роскоши при жизни, и на его смерти они решили протранжирить все те деньги, которые не успел растратить покойник.
Борис с Виктором вежливо протиснулись к гробу. Утопая в белоснежном шелке, там лежал тот самый старик, что показывал дорогу к несуществующей улице Возрождения. Мухин был к этому готов, он несколько раз повторил себе, что Немаляев - совсем другой человек, обитающий в другом мире, но все же, увидев его здесь, почувствовал комок в горле. Это был Сан Саныч - загримированный и оттого еще более мертвый.
Народ вокруг хмурился, но ни одного плачущего Виктор не нашел. Не плакала даже племянница.
Заметив в первом ряду Людмилу, Мухин повернулся к Борису, но тот надавил ему на плечо и тихо сказал:
- Не дергайся. Это местная.
Виктор и сам уже понял. Люда стояла между двух дюжих парней, позади толклись еще три человека, занятые не столько панихидой, сколько безопасностью женщины.
Людмиле была к лицу всякая одежда, и даже засаленная телогрейка ее не портила, в черном же она выглядела просто сногсшибательно. Глаза она спрятала за зеркальными стеклами, но Мухин видел, что слез под очками нет.
Нарядный священник громко читал молитву, возле него быстро, но не суетливо ходили двое служек. Прощающиеся, изредка покашливая, смотрели в землю.
- Ну и все, пожалуй, - прошептал Борис. - Пойдем отсюда.
- Погоди…
- Горсть земли бросить желаешь?
- А кто он тебе был? Друг, родственник?.. Не надо на кладбище долго находиться. Ни к чему это.
Они так же аккуратно пробрались назад, и Борис, снова кому-то кивнув, повел Виктора к воротам.
Едва Мухин завел мотор, как на кладбище что-то ухнуло. «Девятку» ощутимо качнуло. После взрыва сразу же прозвучали еще два - не таких мощных, похожих на раскаты от первого. Плющ на кованой ограде сорвало, но увидеть, что случилось у могилы, Виктору все равно не удалось - Немаляева хоронили слева от главной аллеи за деревцами.
- Поехали, - спокойно сказал Борис.
- Там Людмила была!
- Это не она, во-первых… Во-вторых - была, - выразительно произнес Борис. - Рвануло грамм семьсот не меньше. Да еще небось с гайками. Поехали, Витя.
Развернувшись, Мухин направил машину к набережной. Проезжая мимо ворот кладбища, он притормозил и попытался разглядеть хоть что-то, но, кроме нескольких мечущихся фигур, ничего не увидел. Людмилы среди них не было.
- Там же еще батюшка стоял… и пацаны эти с ним… - выдавил Виктор.
- Да…
- Что «да»?!
- Не нужно, Витя, мне в глаза так смотреть. Не я их убил.
- Но ты… ты ведь догадывался, что будет взрыв?
- Я этого не исключал, - холодно ответил Борис.
- Все менты одинаковы…
- Что ты несешь? - возмутился Борис. - Если б не один добрый мент, ты бы сейчас в пресс-хате сидел. Петр же двоих лейтенантов убил. Там, на шоссе. Мы своих людей никому не прощаем.
- По машине Ренат стрелял, - возразил Мухин.
- Эх, длинный же у тебя язык…
- Что, действительно будешь его искать?
- Я - нет. А оболочка будет, для нее это важно. Bидишь, какой молодой, а уже генерал-майор.
- Слушай-ка!.. - спохватился Виктор. - Мне одного человека прощупать требуется. Человечка, вернее. Помоги, а?
- Тебе это очень нужно?
- Заказ Шибанова. Он меня там живьем жрет!
- Да где тебя только не жрут, Витя! Ладно, давай…
- Корзун Матвей Степанович… - Мухин перечислил все, что помнил. - Я даже телефон его знаю.
- Откуда?
- Из справочной.
- Гениальная простота! - хохотнул Борис. - Больше так не делай. Никогда, понял? Все справочные в оба конца работают. И если твой Корзун будет найден с пробитой головой, первым прихватят тебя. Что надо-то?
- В нашем слое этого Корзуна ЦРУ завербовало. Шибанов хотел брать, а тот на дно залег. Вот мне и велели прикинуть, что это за «дно», в каких оно краях.
- Задачка. Он же не тот…
- Да все понятно, Боря! - воскликнул Мухин. - у него здесь и семья другая, и работа, и даже размер обуви другой может быть. Но… ты попробуй, а?
Борис кому-то позвонил и, перечислив анкетные данные, добавил только одно слово: «связи».
- К вечеру будет тебе Корзун со всеми потрохами, - заверил он.
- К какому вечеру? Мне два часа осталось!
Застонав, Борис опять набрал номер.
- Это горит, - сказал он. - Через час доклад.
- Через час тоже поздновато… - произнес Виктор.
- Ты что, совсем охренел?
- Да не проживем мы с тобой этот час, - ответил Мухин и показал вперед.
Дорога под мостом была перекрыта двумя черными «Чероки». Между джипами, у гранитного парапета, за фермами моста - везде стояли люди со вскинутыми автоматами. Сзади, неумолимо сокращая дистанцию, приближалась «Газель» с хлопающими дверцами кузова - видимо, грузовичок угнали на скорую руку, прямо от магазина.
Слева за рекой движение было активным и даже чрезмерно: машины носились туда-сюда, скапливались у светофора и вновь срывались с места. Стреляй хоть из станкового пулемета - там никто не услышит. Здесь, в районе, отравленном фабрикой и старой ТЭЦ, не было ни души.
- Хорошее местечко, - оценил Борис. - Значит будем прощаться, Витя. Водитель ты неважный, так что я на тебя не надеюсь.
- Ага… - молвил Мухин, не снижая скорости. - Ну, прощай тогда…
В ту же секунду машина споткнулась о шквальный огонь. Лобовое стекло моментально потеряло прозрачность и тяжелой мокрой скатертью рухнуло в салон. «Девятку» завело вбок и понесло по дороге кувырком. Мухин почему-то вспомнил, что багажник на крыше он так и не снял.
«Что, придурок, перед смертью подумать не о чем? - взбеленился он. - Умирай достойно, кретин. Серьезно умирай, без всяких там багажников…»
«Девятку» перестало кидать, но тащило еще несколько метров, пока она не уткнулась ободранным крылом в заднее колесо «Чероки».
Мухин открыл глаза и с недоверием посмотрел в окно.
Окна как такового не было, от него осталась сплющенная треугольная амбразура, в которой небо почему-то лежало внизу, а земля висела сверху. Но гораздо сильней Виктора смущал запах бензина. Этого запаха было слишком много, и он был везде.
Мытый скат с выпуклым словом «Goodyear» зацепил «девятку» и откатился. До Мухина донеслось короткое шипение. Он не сразу сообразил, что это за звук. Потом все же припомнил.
С таким звуком зажигается спичка.

Глава 21

- Живые они там, нет?..
- Мы старались не зацепить…
- Учти, Медведь: если померли - искусственное дыхание делать.
- Это рот в рот, что ли?
- По-всякому.
Спичка обожгла кому-то пальцы, и некто, чертыхнувшись, зажег новую.
- Не, я с мужиком целоваться не буду, - заявил невидимый Медведь. - Тем более с мусором, - добавил он, подумав.
- Я, что ли, буду?! - возмущенно спросили где-то совсем близко, и Мухин наконец понял, что это говорит женщина. Голос у нее был хрипловат, словно у простуженной. - Давайте, ребята, выковыривайте их. Если что - роняй.
Последнее, вероятно, относилось к спичке, и Виктору страшно захотелось знать, что это такое - «если что» и как его избежать.
- Не рыпайся… - простонал справа Борис.
- Ты мне на кладбище уже советовал, - мстительно произнес Мухин, сплевывая кровь и какие-то мелкие крошки.
- На кладбище я сказал «не дергайся». А тут - «не рыпайся». Разница…
- Что, сейчас хуже?
- Намного. Глянем, что за братва нас подстрелила. Может, договоримся. Я все-таки фигура…
- Эй! - раздалось снаружи. - Да они там бакланят! Увлеклись, понимаешь, беседой и не заметили, как колесо спустило.
Говорил, похоже, записной бригадный юморист. Отовсюду послышался хохот - конечно, шутка удалась на славу.
Виктор с Борисом хмуро переглянулись. Народу вокруг стояло много - человек пятнадцать, а то и больше, и шансов как-нибудь невзначай расстрелять их одной обоймой не было даже у генерал-майора.
Машину раскачали и перевернули. С потолка посыпались осколки, и Мухин втянул голову в плечи. Левая рука была зажата покореженной дверью, правая не двигалась сама по себе.
- Гляди на них, Люся! Да они живее меня!
«Люся»?..
Виктор пригнулся и в сплющенном окне увидел Людмилу. Она была в той же черной двойке - классические брюки и строгая закрытая блузка. Стильные очки куда-то пропали, а на правом виске алела, заметно опухая, крупная ссадина. И еще у нее было туго забинтовано горло. Потому и голос звучал сдавленно.
- Ну, это точно каюк, - уверенно проронил Борис.
- Так Людмила же… - не понял Мухин.
- Потому и каюк. Она в этом слое… как бы помягче выразиться…
- Вы, бубны голимые!.. - процедила Люда. - Еще слово, и языки друг у друга съедите, вам ясно?
- Тебе ясно?.. - беззвучно спросил Борис. - Можем и съесть, она такая…
- Но Людмила!.. - воскликнул Виктор.
- Да никакая это не Людмила! - зашипел на него Борис. - Это Люся Немоляева по кличке Игла. Четыре судимости, пять побегов. И нам с тобой пришел пиз…
- Хорош базлать, мусорки! - прикрикнул все тот же шутник. - Вопросы здесь задаем мы!
- Медведь, доставай перо, - сказала Люся. - Будем операцию делать, а то от них очень много текста. Уполовиним.
- Застрели меня, Боря, - попросил Мухин. - Раз уж такие дела… Лучше быстро.
- Я сегодня без оружия, - виновато ответил Борис.
- Тоже мне мент… Когда у тебя время кончается?
- Когда я сам захочу.
- А чего ты здесь торчишь-то?
- Не могу же я тебя одного бросить!
- Спасибо, Боря…
- Ты смотри! - удивился кто-то. - Они там сели, будто в кафе у фонтана, и на нас ноль внимания! Совсем не уважают пацанов. Может, это мусора из Америки? Так мы их тоже жизни научим!
Те, что были покрепче, взялись за передние двери «девятки». Левая, водительская, вырвалась с корнем, правую заклинило сильнее. Пока кто-то бегал за домчратами, Мухина извлекли из машины и пару раз весьма ощутимо треснули по уху. Самочувствие, и без того никудышное, расстроилось совершенно. Виктор повис на чьем-то плече и немедленно получил по почкам, в челюсть и куда-то еще.
Вскоре из «девятки» выволокли Бориса. У него оказалась прострелена нога, и стоять он не мог изначально. Это мало кого трогало. Ему позволили упасть и принялись затаптывать.
Игла отошла в сторонку и закурила тонкую сигарету. При ней убивали двух человек, и ей это нравилось.
- Борис!.. - крикнул Мухин, не надеясь, что тот еще в сознании. - Боря! Людмилу!.. Ее надо сюда!.. Иди за ней, приведи ее! Как ты нас…
Его ударили под дых, и следующее слово он смог выговорить лишь через минуту:
- …как ты нас тогда в детей загнал! Веди ее сюда!
- Витя, у тебя голова!.. Голова работает! - надрывно кашляя, отозвался Борис.
- О чем это они? - поинтересовался Медведь.
- Но это получится… - мучительно продолжал Виктор, - если только Людмила в трансе. Ты понимаешь? Только если она вне основной оболочки!..
- Да они по ходу ширнулись, - предположил кто-то.
- Да косят они! - осенило Медведя. - Люся, ты когда-нибудь видела, чтоб мусора косили? Братва, у нас камера есть с собой? Заснимем, это же кино века! Генерал Черных косит под шизу!
- Игла! - раздалось из-под колес. - Какого хрена, Игла?! Подняли меня, живо! Вы чего, отморозки?!
Перемена в голосе Бориса была столь заметной, что это дошло даже до Мухина, хотя его уже почти ничто не интересовало. Братки слегка озадачились и сделали в избиении паузу.
- Поднимите его, - велела Люда.
- Вы что творите, волчье племя? - спросил Борис, улыбаясь. - Я же вас всех достану, всех на дыбу!.. Авторитетов ваших в петушатник загоню!
- Пора, - сказала Людмила тихо и умиротворенно. От джипов подошли еще трое с автоматами.
- Витя! - проскрежетал Борис. - Сейчас…
- Ты уже вернулся?
- Сейчас ее перекинет.
- Во, глянь… - проронил Медведь. - Опять их глючит. Генерал опять закосил… Люся, давай послушаем, а? Так прикольно…
- Некогда, - сказала она. - Чего ждете? Кончайте их.
Братки оставили Бориса и Мухина у «девятки» и разошлись широким полукругом.
- В театре, что ли? - бросила Люда. - Стреляйте, тормозы! Скоро здесь вся мусорня будет!
Трое мужчин с автоматами вышли чуть вперед.
Виктор с отчаянием смотрел на Людмилу. Еще одна смерть ему ничего бы не добавила и не убавила, но такие трезвые мысли приходят, лишь когда костлявая далеко. Когда же смерть рядом, когда она почти уже завладела тобой, ты внезапно понимаешь, что все эти рассуждения ничего не стоят. Просто хочется жить.
Люда широко раскрыла глаза и дернула подбородком, словно увидела что-то ужасное и отшатнулась - но не телом, а душой. Мухин знал, что это еще не все. Ей понадобится еще одно мгновение, чтобы впитать новый опыт и элементарно разобраться в ситуации.
Мужчины нестройно щелкнули предохранителями. Виктор надеялся, что какое-то время, пусть ничтожный миг, у них займет передергивание затворов, но вспомнил, что из автоматов уже стреляли. Значит, они заряжены. Значит…
- Ну быстрее же, Люда! - крикнул Борис.
- Витя? - спросила она недоуменно.
- Да!
- Боря… Ты?
- Да, это я. Скажи своим волкам, чтоб стволы убрали!
- Уберите… - механически повторила она, еще не вполне сориентировавшись. - Вот так встречка… Вот уж не думала…
- В чем дело? - требовательно спросил Медведь.
- Потом… Браслеты! - коротко распорядилась Людмила. - Да не мне! Ты что, совсем тупой?! Вторую пару давай. Спеленай мусоров.
Борис покорно подставил руки.
- Люда?.. - вопросительно произнес Мухин.
- Правую давай! - прикрикнул на него Медведь. Правую руку Виктор поднять не мог - он ее не чувствовал, как будто ее и вовсе не было. Наручники все же застегнули и по приказу Людмилы поволокли обоих к строгому темно-зеленому «Вольво».
- Здесь нельзя уже, я с ними в лесу разберусь, - бросила она. - За рулем Квадрат.
- Ну?.. - нахмурился Медведь.
- Гну! Все, я сама их кончу. Квадрат! Падай в тачку! Остальные по домам.
- По каким еще домам, Люся?..
- По публичным!
- Не, я тебя одну не отпущу, - сказал Медведь. - Этого кекса не знаю, а генерал на подвиги горазд.
- Никаких мне кавалькад! - отрезала она. - Если хочешь, поехали с нами.
Медведь, осуждающе поцокав, все же забрался на заднее сиденье, следом за ним запихнули Виктора и Бориса. Людмила села рядом с водителем, и «Вольво», красиво, с дымком, развернувшись, помчался по набережной.
- В Тропарево, - сказала Люда.
- Сейчас, мусорки, вы друг другу могилы рыть будете, - проговорил Медведь.
- Ты уверен, Боря? - слизывая с губы кровь, спросил Мухин.
- В чем?
- В том.
- Да на сто процентов, - ответил Борис.
- А в этом?
- В этом?.. Спроси чего полегче.
- Э, звери! - Медведь двинул Мухина в живот. - Что за шифротелеграммы? А то до парка не доедем! Здесь и нырнете! Люся, давай их утопим!
- Давай лучше помолчим. Следи, чтоб не выскочили. Ой, а кто там за нами прется?..
Людмила перегнулась через спинку. Виктор попытался поймать ее взгляд, но на него она посмотрела, кал на колоду. Сняв с панели трубку, она набрала номер сказала:

Предыдущая страница 17 Следующая страница


Слой Ноль 18

- Ну чо за дела-то? Боба, ты, что ли? Ах, охра-ана!.. От кого? От двух недорезанных? Боба, со мной Медведь и Квадратик. Вот я им сейчас передам, что ты их за лохов держишь…
- Кто? Боба? - фальшиво возмутился Медведь. - Боба! Пасись! - крикнул он так, чтоб абонент услышал.
- Шума от тебя много… - заметила Люда. Не доезжая до конца Ленинского проспекта, машина свернула на какую-то улочку без названия и поехала вдоль бетонного забора. Сзади поднималась стена белесой цементной пыли. В Тропарево Виктор ездил и сам, но этот путь был ему неизвестен.
Улица постепенно перешла в пустырь, асфальт сменили сначала косые плиты, а метров через сто - сухая щебенка с глубокой колеей от тяжелых грузовиков. «Вольво» переваливался с боку на бок, но без того надрывного скрипа, с каким это делал бы «Москвич» или «жигуленок». Когда машина въехала в лес, Мухину, по его прикидкам, оставалось пребывать в трансе уже не более сорока минут,
«Если с умом потянуть время, может и обойтись, - решил он. - Сорок минут - не так уж и много…»
О дальнейшей судьбе ботаника думать не хотелось. Виктор чувствовал вину за то, что втравил его в эту историю, и сам же признавал, что одними угрызениями ничего не поправишь. Максимум через час он перекинется обратно, в слой не слишком приятный, но относительно безопасный, во всяком случае для оператора. А все эти бандитские неурядицы за него будет расхлебывать местный бедолага. Причем расхлебывать - это еще в лучшем случае. В худшем же его просто убьют. Сейчас, вот в этом лесочке…
На капот набежали тени от деревьев, и водитель, включив «дворники», промыл лобовое стекло. Дорога перешла в мягкую грунтовку - «Вольво», прекратив прыгать, легко покачивался. Людмила тронула магнитолу, и из четырех динамиков неожиданно зазвучал Рахманинов.
Мухину стало противоестественно уютно. Умирать расхотелось напрочь.
- Боря… улетал бы ты отсюда… Ничего интересного не предвидится.
- Да, Боря, - подтвердил Медведь. - Щас башку тебе просверлю, и полетишь, ха-ха!..
- Тормози, - приказала Людмила.
Машина, свернув с дороги, встала под случайно затесавшимся в березки старым кленом. Поляны как таковой здесь не было, но деревья росли редко, и народ это место приметил давно. В утоптанной траве чернело широкое промокшее кострище, рядом с торчавшими из земли гнилыми столбиками лежали свежеоструганная осина и две доски.
Виктор поискал за окном топор или хотя бы молоток, но таких чудес природа не предлагала.
- Квадратик… - со значением произнесла Люда. Водитель, не возражая, сцапал пачку сигарет и вышел.
- Медведь, ты тоже.
- Не понял, Люся!..
- Вали, сказала! У меня с генералом разговор женский, не для твоих нервов. Мне еще узнать кой-чего… Вали, Медведь, вали!
Тот ревностно проверил наручники и, присоединившись к Квадрату, взял у него сигарету. Оба стояли метрах в трех и с азартом пускали в небо кольца.
- Вы подслушивать собрались?
- Да пожалуйста… - оскорбленно ответил Медведь, уводя Квадрата от машины.
Людмила задрала блузку и вытащила из-за пояса плоский хромированный пистолет.
- Это ты или не ты? - спросил Мухин.
- Попрощаемся, ребята, - сказала она печально. - Мало ли что…
Она открыла дверь и встала на примятую траву. Медведь с водителем резко обернулись на звук - пожалуй резче, чем требовалось.
- Живая, живая, - успокоила их Люда, помахав для наглядности левой рукой. И, как только братки отвернулись обратно, тут же подняла правую и четыре раза выстрелила им в спины. Потом подошла ближе и, проведя стволом длинную дугу, сделала обоим по контрольному в затылок. Завершая это быстрое и прозаическое движение, Людмила достала новую обойму, перезарядила пистолет и вновь сунула его под блузку. Все эти действия она совершила подряд, без паузы, не канителясь и особо не задумываясь.
Снова усевшись в машину, она нашла в «бардачке» ключ и протянула его Борису.
- Н-да… - выдавил Мухин. - Похоронили, ничего не скажешь… Оплакали как полагается.
- Сколько там полегло? - спросил Борис, избавляясь от наручников.
- На кладбище? Человек двадцать. И в больничке еще десяток жмурнется… Умрет то есть, - поправилась Людмила.
- А свалить на меня собиралась…
- Конечно, - сказала она простодушно. - Тем более ты там засветился. Я уж испугалась: вдруг еще и от ваших подарочек будет?
- Менты воров не взрывают, - возразил Борис. - Это для показателей не полезно.
- Ну да, премии лишат…
- Зачем ты это сделала?
- Игла сделала, с нее и спрашивай.
- Я серьезно. Войны хочешь?
- Столько хороших людей в одном месте… больно заманчиво показалось. А война - она и без меня начнется. Игла тут не самая козырная, ты в курсе.
- Тебе отмазка срочно нужна, - озабоченно сказал Борис. - Отмазка железобетонная. Или на дно, на всю оставшуюся жизнь.
- Или грохнуть одного генерал-майора МВД… - медленно проговорила Люда. - Расслабься, я шучу. Сообразим, у меня времени много.
- Е-мое… - застонал Виктор.
- Что у тебя с рукой?
- Ушиб, - ответил Борис. - Пройдет, не смертельно.
- Я-то думал, слой приличный… - сокрушенно произнес Мухин. - Какое же, блин, кругом дерьмо!.. Глушить, как рыбу… На кладбище! Что за помойка?..
- А рая, Витя, нигде нет, - отозвалась Людмила. - Я его до-олго искала. Потом надоело… Как твоя нога? - спросила она у Бориса.
- Две дырки лучше, чем одна. Навылет, - пояснил он.
Борис снял ремень, просунул его под простреленное бедро и, вставив язычок в пряжку, резко затянул.
- Ну, за тебя переживать нечего, - сказала она. - А тебе, Витя, я сейчас название запишу. Мазь хорошая, швейцарская. Она не везде есть… адрес я тоже дам. Оставь на видном месте, чтоб твой ботаник сразу нашел.
Людмила вырвала страничку из блокнота и принялась что-то там деловито строчить.
- Дорогая небось? - спросил Мухин.
- Мазь-то?.. Не-е… Баксов сорок, что ли… или сто сорок… не помню.
Виктор надул щеки и посмотрел на Бориса.
- Ты, Люда, на землю спустись, - строго сказал тот. - Какие сто сорок? У кого?.. У него?
- Да, вообще-то… Ты же ботаник… И тачку мы тебе попортили. В семье, наверное, скандал будет?
- Скандал! - саркастически воскликнул Мухин. - Они его просто задушат, вот и все. Слава богу, что не меня.
- С тобой одни проблемы, Витя. Так… - Она порылась в сумке и вздохнула. - Налички у меня нет почти. Ладно, вот тебе карточка. Деньги снять надо сейчас и побольше. И подальше от дома. Вечером Игла ее хватится, счет заблокируют. Ну и, понятно, начнут искать того, кто успел попользоваться.
- Хватит уже ботаника напрягов! - возмутило Мухин. - Он у меня и так чуть живой!
- Прикроем, - пообещал Борис. - Ну а теперь к делу.
- О деле я, боюсь, уже не успею, - сказал Виктор, посмотрев на часы. - Пора мне…
- Тебе давно пора бы…
- Ты?.. Опять?..
- Таблетка твоя вредная уже полчаса как кончилась. Сиди ровно, не возникай. Когда надо будет, тогда и вернешься… Физики среди вас есть? - спросил Борис невпопад.
Люда прикрыла глаза, перебирая в уме свои оболочки. Мухину сосредоточиваться не потребовалось, его список был пока небольшим.
- Есть писатель-фантаст, - предложил он.
- О нет! Нам и без него бреда хватает.
- Физикой я как-то не увлекалась, - развела руками Людмила.
- Я тоже не силен, - признался Борис. - В общем, удалось мне кое-что узнать… Это действительно машина.
- Какая еще машина?
- Та, о которой мы говорили. В нулевом слое аппарат по-прежнему работает, и, пока он не заглохнет, ничего не изменится.
- Может, античастицы?.. - изрек Виктор,
Людмила кашлянула и поправила повязку на горле..
- В пятидесятом году античастиц еще не было, - веско заметила она.
- Мы все не о том, - прервал их Борис. - Задача упрощается. Первое: найти нулевой слой. Второе: найти аппарат. Сделаем это - с остальным справимся легко.
- Куда уж легче! - хмыкнул Мухин. - Его, наверное, еще и охраняют…
- Объясним тамошним, пусть сами остановят.
- Объяснишь, как же! Интересно, им-то он зачем нужен? Превращать свинец в золото?
- Подозреваю, штуковина эта не столько научная, сколько военная, - сказал Борис.
- Еще лучше! А вдруг не в ту сторону ручку повернем? «Кто бросил валенок на пульт?..»
- Это очень старый анекдот, - вздохнула Людмила.
- А я смешить не собирался. Дело-то наше грустное. Оно ведь не только правое, но и одноразовое. Не ошибиться бы, а то вместо единственного слоя получим какой-нибудь коллапс… Потренироваться бы для начала. Она ведь, эта машина, в каждом слое должна быть. Кстати, Люда, ты узнала?
- О чем?..
- Ты что?! Мы же договаривались! Ты должна была выяснить, в каких слоях Костя меня чикал. А то как же мы нулевой найдем?
- Не спрашивала я ничего, - помрачнев, сказала она. - Мы с ним не виделись. Этим придется заниматься тебе.
- Нет у меня с ним контакта.
- У меня тоже… контакта больше нет.
- Так налаживай!
- Морду тебе разбить? - медленно произнесла Людмила и снова закашлялась. - Что значит «налаживай»?!
- Завязывайте со своими разборками, - сказал Борис. - Или обоих сейчас выкину. Подытожим: нулевой слой и машина. Про слой Константина пытайте, у меня-то с ним точно душевного разговора не получится. А про машину… Про машину, по идее, должен бы знать Президент.
- Там я еще не бывал, - ответил Виктор.
- А импортный?
- Анкл Шуст? - Мухин погладил затылок. - Нет, он ни о чем таком не слышал.
- Тогда, пожалуй, все, - промолвил Борис. - Рад был тебя увидеть, - сказал он Людмиле. - Я думал, так быстро не встретимся.
Она поджала губы и опустила голову.
- Да, насчет кредитки и прочего… - вспомнил он. - Витя, не вешал бы ты это на ботаника. Сам все организуй, я вас тут подержу еще. Часа за полтора управитесь?
Виктор взглянул на Людмилу. Ему было не совсем ясно, что Борис подразумевает под словом «управитесь», но на всякий случай он сказал:
- Лучше два.
- Хорошо, два. Люда, дай-ка телефон. Мой что-то больно хрупкий оказался. - Борис набрал номер и молча выслушал. - Значит, так, Витя. Не знаю, насколько это пригодится у вас, но здесь Корзун, в принципе, может зашхериться у своей одноклассницы. У них по детству любовь-морковь крутилась, в общем, она бы ему не отказала. Запоминай: Глыбова Екатерина Михайловна, в девичестве - Затонова, уроженка Курска, шестьдесят первого года. Этого вполне достаточно.
Борис почесал короткой антенной переносицу.
- Ну а теперь уходите. И желательно другой дорогой. - Он снова куда-то позвонил. - Ириша! Я в Тропаревском лесу, въезд со стороны Ленинского, через стройку… Не «шашлычок, товарищ генерал», а «Скорую» мне сюда! И оперов, самых злых.
Он вышел из «Вольво», и Людмила торопливо пересела за руль. Мухин тоже вышел, чтобы занять место впереди, но остановился и шепнул Борису:
- Если не трудно, подержи нас тут подольше.
- Дольше - это сколько? Три?
- Четыре, - сказал Виктор. - Четыре часа в самый раз будет.
- Хорошо, господин Президент, - усмехнулся Борис.
Люда выехала из парка и, огибая пустырь, приняла вправо. Автомобиль вновь закачался на рытвинах. Прежде чем со стройки донеслась сирена, «Вольво» уже скрылся за косой густого подлеска и рвануло по асфальтированной аллее.
- Люда, что у тебя там стряслось, в нашем слое? - спросил Виктор.
- Так, ничего… - ответила она, не поворачиваясь. - Прихворнула немного… Воспаление легких. Я уже выздоравливаю.
- А где ты? Я бы тебя навестил.
- Не нужно… В смысле, я сама не представляю, где меня держат.
- В больнице, что ли?
- Не знаю, Витя… Нет, кажется, не в больнице. Пруд в окно видно. И высоковольтную линию, шесть опор. Я их от скуки каждый час пересчитываю. А с Костей… Ты не обижайся, это не капризы. Его ко мне не пускают… Наверное.
- Я и не обижаюсь…
Аллея неожиданно вывернула на какую-то улицу в Теплом Стане, и вскоре «Вольво» уже смешался с потоком машин на Кольцевой.
- Тебе с твоей рукой к врачу надо, - сказала Людмила.
- Тебе с твоим горлом тоже не помешает, - в тон откликнулся Виктор.
- Туда и едем… для начала.
- Для начала, конечно, - подхватил Виктор, не уточняя.
Домой он явился, как Бельмондо в финальных сценах: слегка утомлен, но улыбчив, с перевязанной рукой на черной косынке и в одежде из бутика на Охотном Ряду.
- Чуешь, куда денежки-то пошли? - вкрадчиво произнесла теща. - Кожаные портки у него теперь… Ему еще гитару с проводами и девку жопастую в придачу!
- Жопастых нам и так хватает, - сказал Мухин. - Где моя водка?
- Витюша… - молвила жена, оторопело разглядывая его костюм. - Это же все дорогое… Ты где так пришелся? На какие шиши? Тебе бы не хватило… Взаймы взял?! - трагически догадалась она. - Кто ж тебе одолжил-то?..
- Крупье одолжил, - ответил Мухин, изящным движением кидая на стол две банковские упаковки по десять тысяч долларов. - Без возврата!
- Ты в казино, что ль, был?!
- Нет, блин, ларьки грабил! Водка где?
- А водка… а я как раз на улицу собиралась… - заквохтала Светлана Николаевна. - Ну и что ж… и водочки как раз… прихвачу, да-а… А сколько ты выиграл, Витенька?
- Сколько выиграл, столько и принес.
- Ой, там ведь налоги большие, - озаботилась она.
- Мама! Водки! - взревел Мухин.
- Правда, мама… - осуждающе произнесла Настя. - Не порть нам праздник!
Виктор уселся за стол и небрежно вытащил из левого кармана пачку «Captain Black».
- Ой… - супруга сложила ладони, будто собиралась на эту пачку помолиться. - Витюшка-транжира. А еще что принес?
- Хватит уж гостинцев. Завтра тебя пойдем одевать.
- А с рукой что? - спросила Настя тем же тоном.
- Да лестницы у них там скользкие…
Мухин прикурил от любезно поднесенной зажигалки и оглядел кухню, соображая, где бы спрятать взятую у Медведя пятнадцатизарядную «беретту» и остальные тридцать тысяч, о которых жене знать было необязательно. Как необязательно ей было знать и о том, что татуировка в виде змеи, обвивающей стройную ножку и словно бы вползающей известно куда, может пробудить к жизни даже сильно израненный мужской организм.
Виктор выпустил струйку ароматного дыма и незаметно пощупал рукоятку под пиджаком.
Если б раззява-ботаник случайно вспомнил хоть час из сегодняшнего дня, он решил бы, что ему все приснилось. Мухин и сам в это почти не верил.

Глава 22

- Глыбова Екатерина Михайловна, - назвал Виктор. - До замужества Затонова. Корзуну она землячка и ровесница.
- Ну, видишь! - воскликнул Шибанов. - Раз плюнуть!
Мухин не стал говорить, что, прежде чем ему удалось «плюнуть», он хлебнул дерьма от тещи, покрутился рядом с бомбой, которая спустя минуту разметала в брызги двадцать человек, потом был обстрелян теми, кого по случайности не разметало, потом бился в летящей тачке, как горошина в погремушке, а потом еще ехал в лес принимать смерть от какого-то Медведя. Обо всем этом Виктор решил умолчать. Вслух же он произнес:
- Информация от ментов пришла. Сами-то вы чего?.. Вы же круче. Не смогли?
- Значит, не смогли, - раздосадованно буркнул Председатель. - Здесь ни архивов, ни порядка… Ничего уже не осталось!.. Знаешь что, Витька… - произнес он вдруг ласково и слегка удивленно. - У меня ведь к тебе еще одна просьбочка имеется…
Мухин угрюмо рассмеялся.
- Маленькая, Витя. Во-от такая, - Шибанов показал какую-то козявку на кончике ногтя.
- С заусенцами надо к маникюрше обращаться. У вас сначала «маленькая просьбочка», через полчаса выясняется, что это срочно, к вечеру это уже приказ, а наутро - расстрел за невыполнение.
- То-то я смотрю - ты весь расстрелянный! Заматерел, Витя… В креслице президентском покачался, да? Ну и как?.. Удобно?
- Мне понравилось, - признался Виктор. - Этот Шуст, он, хоть и на протезе и пить не умеет, зато сам себе хозяин. Когда в тот слой перекинемся, я, пожалуй, в Америке и пропишусь. Политического убежища просить у вас не буду.
- А мы тебе и не дали бы, - ответил Шибанов. - Зачем тебе убежище? Человек на своем месте… Живи работай!
- На вас?
Председатель лукаво погрозил пальчиком и хлопнул его по плечу. Виктор хотел увернуться, но вспомнил что рука сейчас болит не у него, а у ботаника.
- Лучше расскажите, что по нашему делу известно?
- Ты про бункер?.. - Шибанов опять помрачнел, сдвинул брови так, точно хотел за ними спрятаться. - Идет дело, идет потихоньку…
- То есть ни хрена.
- Ни хрена, - согласился Председатель и, кажется, испытал от этого облегчение. - Сработали не местные. Понимаешь, взрыв дома - это не карманная кража. Здесь и разведка, и планирование, и сбор устройства, и закладка… Транспорт, наблюдение, склад опять же. Правильный теракт - это целое мероприятие, почти как День города или кинофестиваль какой-нибудь. Уйма народу, неизбежные засветки, вонь на всю округу…
- Вони не было, - догадался Мухин.
- Да не о том речь… Есть у нас хорошая спецура, чего скрывать. Надо - с президента в Кремле трусы снимут, никто и не заметит. Могла, конечно, и она… Но только теоретически, - уверенно добавил Шибанов. - И вообще, это были не диверсанты. И не террористы даже.
- Школьники, - с издевкой произнес Виктор. - Юные следопыты.
- Установили мы и тип взрывного устройства, и вещество, - сказал Председатель, глядя куда-то в угол. - Машинка простая. До смешного простая: наручные часы и китайский приемник.
- А вещество, значит, сложное, - предположил Виктор.
- Вещество еще проще. Я в Моссад запрос посылал, полуофициальный. Там много наших, и картотека по взрывам у них самая богатая. Географическое положение обязывает…
- Так если вещество простое?..
- Простое, - подтвердил Шибанов. - Но его даже в зоосаде не знают. Получить его стало возможным буквально на днях. Раньше не было технологии. Наши химики, когда формулу раскололи, чуть с ума не посходили. Там восьмой класс средней школы. Потому и кололи долго, что поверить не могли. Но в обычных условиях это вещество создать нельзя, а необычные здесь появились только в пятницу. А в субботу уже рвануло…
- «Здесь»?..
- В этом слое. Премьер-министр не удержался, от счастья дал материалы на телевидение. Я ему не советовал… Очень не советовал. Ну как же! «Революция в нефтяной промышленности!.. Прорыв в новую эру!..» - передразнил Шибанов. - Вот и рвемся теперь…
- Подождите-ка… это не с нефтью связано?
- Смотрел новости-то? Во-о… Взрывчатку из бензина получили, причем не из самого качественного. А мощность… Ты ее видел.
Виктор не понял, зачем Шибанову понадобилось это говорить - про то, что его засекли на развалинах бункера. Он прекрасно знал, что за ним следят, и Председатель в свою очередь не сомневался, что Мухин об этом знает. И уточнять здесь было нечего. Обоих это положение устраивало, вернее, ни у кого не было выбора, что в принципе почти не отличалось.
- Информацию по технологии мы сейчас секретим, - сказал Шибанов. - Поздновато, конечно… Много чего утекло. Очень уж большой интерес был в обществе.
«Похоже, эта технология дорогого стоит, если Ренат за нее убил Люду, - подумал Мухин. - Да, кстати. Ренат ведь так ничего и не выяснил, он до этого Пущина и добраться-то не успел… А Люда - успела».
- Тогда тем более странно… - проговорил Виктор. - Было все благополучно - мы сидели в подвале. Нависла опасность - живем в городе, в обыкновенном доме. Тачку мне дали. Спасибо, я рад, но…
- Опасаешься, - закончил за него Шибанов. - Напрасно. Опасаться нам нечего - ни тебе, ни мне, ни всем остальным. Никто нас и пальцем не тронет… - Он отвлекся на звонок и, послушав, отключил трубку. - Они нас не тронут. Пока команды соответствующей не получат.
- А когда получат, тогда?..
- Будем надеяться, все произойдет быстро и безболезненно.
- Это говорите вы?! Председатель КГБ?!
- Потому и говорю, что в этих делах слегка ориентируюсь. Исполнение у них на высшем уровне. Судя по технике, они могут собрать взрывное устройство за пятнадцать минут из любых подручных средств. В каждой квартире найдутся и паяльник, и часы, и телевизор. Провод подойдет телефонный, обычная «лапша», батарейки можно использовать даже сдохшие… Да ты что насупился-то? Витя! Прекрати паниковать. Живы будем - не помрем, а помрем - один черт, будем живы, такая уж наша доля! - Шибанов сделал руками быстрое движение, будто захлопывал книгу со страшной сказкой. - Отдыхай, Витя. Трудная, наверно, ходка была. Подзадержался к тому же… - добавил он как бы между прочим.
- Не мог вернуться. Штаны за ветку зацепились.
- Взрослеешь… - заметил Председатель. - Отдыхай, я зайду еще.
- Буду счастлив…
Мухин приблизился к окну и провел по прохладному стеклу кончиками пальцев. От дома, поддерживая провисшие нити тросов, уходили четыре опоры ЛЭП. Виктор попытался разглядеть пятую и шестую, но для это пришлось бы подняться на крышу. С другого крыла опору тоже не было видно - линия поворачивала, oгибая здание слева.

Предыдущая страница 18 Следующая страница


19 Евгений Прошкин

Они с Людмилой жили в разных домах. Возможно эти дома располагались по соседству, возможно в противоположных концах Москвы. И квартиры, и целые этажи Шибанов через свою контору мог арендовать сотнями.
Постояв у окна еще с минуту и не найдя ни пятой опоры, ни пруда, Виктор направился к выходу.
Серый «Ауди», надраенный до хамского блеска, он обнаружил на том же месте. Мухин завел мотор, посмотрел в зеркальце и, снова никого не приметив, поехал в бар.
«Действительно, лучше уж быстро, - невольно подумал он. - Умереть так, чтоб ничего не почувствовать, а когда почувствуешь - понять, что бояться уже поздно».
Горби, как и вчера, отирался возле сортира. На вкус Мухина, в зале было симпатичней, да и клиенты, прикормленные предшественником Лапой, привыкли заглядывать за наркотой в угловую кабину. Впрочем, у Горби, наверное, были свои резоны. А может, ему просто нравился запах…
- Есть? - спросил Виктор, не здороваясь.
- А, это ты, гурман? Есть, конечно.
Мухин протянул ему стодолларовую купюру.
- Тут, слышь, такие дела… - замялся Горби.
- Сколько?
- Двести. Или, если хочешь, я тебе полтинник из аванса верну.
Виктор молча достал еще одну сотню и вручил дилеру.
- Больно уникальная твоя отрава, - пояснил Горби, пряча деньги. - Ты в следующий раз заранее спрашивай, тогда дешевле будет.
- Цена не парит, - заявил Мухин. - Я на гособеспечении. Где отрава-то?
- Наверху получишь.
- Где наверху?
- Ты же сам все знаешь, гурман. Где раньше Лапа совался.
Поднявшись по лестнице, Виктор заглянул за портьеры. Вокруг стола на П-образном диване сидели малолетние гетеры.
- Кто главный? - поинтересовался он.
- Это тебе цикломезотрамин? Держи.
По столу запустили плоскую упаковку с какой-надписью по-испански. Мухин поймал коробочку и хотя вовсе не собирался выпендриваться, ловко подкинул ее в воздухе.
- А я эту бяку еще не пробовала, - со значением произнесла рыжая, лет четырнадцати, в черных шортах и рваных сетчатых чулках.
- И не надо, - ответил Виктор. - От этой бяки грудь отвисает.
- Главное, молодой человек, чтоб у вас ничего не отвисло, - парировала рыжая.
Мухин скривил губы и, не найдя что сказать, пошел к стойке.
- Ой, приветик! - бросила ему пробегавшая мимо официантка.
- Приветик-приветик! - обрадовался он. - Как тут у вас?.. Успокоилось?
- Да у нас все нормально.
- Водки бутылку! - крикнул Виктор бармену. - Горби этот ваш… - сказал он официантке. - Мутный он какой-то.
- Да ты что?! Горби такая ласточка! Он мне утром пыхнуть дал. Просто так, без денег и услуг всяких… Слушай, у него такая трава!.. У Лапы такой никогда не было.
- Ну вот, а ты переживала…
Мухин взял бутылку и, расплатившись, вышел на улицу. Кинув водку на пустое сиденье, он выехал со стоянки и вдруг обнаружил, что едет к старому бункеру. Сообразив, что ничего, кроме вчерашней груды мусора, он там не увидит, Виктор перестроился в правый ряд и повернул к своему дому.
Возле парадного, перекрыв ему дорогу, торчал грузовик с подъемной платформой. Рабочие в синих комбинезонах наклеивали поверх «Школы снайперов в Измайлове» новый плакат, с которого Мухину улыбались три девицы: классическая дура-блондинка, классическая стерва-брюнетка и еще не приевшаяся, но давно вошедшая в обиход некая экстремальная чувиха с наколотыми на бритом черепе «траблс» и с кольцами в сосках. Блондинка и брюнетка, стоявшие от нее по бокам, тоже были голые - в распахнутых черных плащах с ненадетыми капюшонами. Каждая модель держала в руке сияющую, идеально заточенную косу. Слоган на уровне красивых плоских животов призывал:
«Выбери свою Смерть». Ниже и чуть помельче было написано: «Независимая ассоциация «Дело Врачей». Еще ниже, там, где плащи все-таки что-то прикрывали, шла третья строка: «Все услуги сертифицированы. Методика…» Рабочие, выгоняя из-под бумаги воздух, разглаживали последний фрагмент плаката, и Виктор, подождав секунду, дочитал до конца: «…одобрена Минздравом РФ».
- Сейчас, сейчас! - крикнул водитель. - Сейчас освободим, нам немного осталось!
- Да не суетись ты, - расслабленно произнес Мухин. - Двигатель торговли, я понимаю… Только вы ведь совсем недавно другую сюда лепили? Неделя еще не прошла.
- Нам-то что? Люди подневольные. Начальство решает, а мы клеим. Место здесь хорошее, его с проспекта видно. На этот щит, верите, очередь занимают!
- А эти, значит, без очереди влезли…
- Выходит, так, - равнодушно отозвался водитель. - Клеим… Была б работа!
Вскоре грузовик отъехал, и Виктор, поставив машину у самого подъезда, поднялся к себе в квартиру.
Прежде всего он удивился отсутствию пыли. Потом посчитал по пальцам и выяснил, что не был дома всего-то пять дней. А казалось - вечность… Дерево, по представлениям Мухина, должно было окаменеть, а ткань ссыпаться серым прахом.
За последние пять суток Виктор прожил шесть жизней. Из этих шести параллельных жизней три уже закончились, а еще три продолжались - и с ним, и без него. Остановившись, как в гостях, между водяным матрасом и душем, он отчего-то их вспомнил, сразу всех - застреленного Суку, сгоревшего в ядерном взрыве дилера Вика, замещенного фантаста, хромого Дядю Шуста, несчастного ботаника, а также юного Витю Мухина, которому удалось-таки стать мужчиной. С каждым из них он провел всего несколько часов, но испытать успел столько, что теперь, увидев прожженную занавеску с Дастином Хоффманом, даже не усмехнулся.
Капли на шторке высохли и превратились в белесые точки. Больше здесь ничто не изменилось. Мухин пришел туда же, откуда уходил в четверг, но за эти пять дней квартира стала совсем чужой. И он не был уверен, что когда-нибудь вернется сюда еще раз.
Опустив грохочущие рольставни, Виктор закрыл замок и через минуту уже забыл, куда сунул ключ. Он ехал домой - в общежитие для умерших, в квартиру-лабиринт для тех, кто давно перепутал мир этот и миллион миров иных.
Ремонт здания на проспекте Генерала Власова спорился: по строительным лесам шастали люди в оранжевых касках; в окнах, разбрасывая горящие брызги, сверкала сварка; собранный прямо на крыше кран без перерыва тягал поддоны с кирпичом.
Поверх зеленой сетки на уровне третьего этажа появились новые плакаты. Рядом с первым, самым старым, - «Реконструкция ведется по заказу Акционерного Коммерческого Банка БОРЗ (Ичкерия)» - Мухин узрел изображение той самой «экстремальной телки», что вместе с подругами висела у подъезда. Здесь она находилась в одиночестве и была взята крупно - Виктор даже через дорогу разглядел золотую «штангу» у нее в пупке и пару незначительных родинок. Как опытный потребитель, он предположил, что где-нибудь неподалеку встретит и двух ее подруг - тоже увеличенных. И действительно, метров через двести Мухину попалась «блонди». У нее были идеальные зубы и неправдоподобно голубые глаза, а капюшон она накинула на голову из-за чего образ смерти стал еще более привлекательным. В нижней части щита, заслоняя буквой «р» то, что всем как раз-таки хотелось увидеть, стояла тривиальная фраза:
«Выбери меня».
Здесь также говорилось о неких услугах - не просто сертифицированных, а еще и одобренных самим Минздравом. Безусловно, речь шла о чем-то весьма полезном, правда, Мухин так и не понял о чем.
На следующем светофоре ему пришлось затормозить, и он заметил новую перетяжку:
«ДЕЛО Правое ДЕЛО Левое ДЕЛО Красное ДЕЛО Белое? Выбери СВОЕ! ДЕЛО Врачей, независимая ассоциация».
Виктору еще не раз попадалась эта реклама, но он на нее больше не смотрел. Лишь однажды, снова остановившись у светофора, он отвлекся на третью модель из компании Смертей. Брюнетка-вамп показалась Мухину особенно хорошенькой. Возможно, потому, что она слегка смахивала на Люду.
Когда он приехал, большая часть команды, как всегда, лежала в трансе. Удивительно: капсула действовала всего четыре часа, и две штуки подряд, кроме Сапера, никто не принимал, но всякий раз, находясь в сознании, Виктор почти никого не видел.
Зайдя на кухню, он застал Константина, сооружающего длинный комбинированный бутерброд.
- Давно в чувстве? - поинтересовался Мухин.
- Завтракаю, - деловито ответил Костя, бросая взгляд на часы.
Виктор тоже по инерции покосился - на часах было пять вечера. Ни тот ни другой не удивились.
- Сегодня просто поспал, - сказал Костя, откусывая со стороны горбушки. - Решил выходной себе сделать, а то мозги уже плавятся. Садись, чего стоишь? Чайник горячий.
Мухин скромно склонил голову набок и выставил на стол литровую бутылку водки.
- О-о! - Костя весь зарумянился. - Шкандаль будет большой…
- Нет, - ответил Виктор.
- Почему это?
- А мы ее выпьем. Тару - в окно.
- Здесь окна глухие.
- Тогда охране подсунем.
- Так угощать же придется…
- Так угостим!
- А чего сидим-то?! - Константин вскочил и достал из шкафчика две широкие чайные чашки. - Макаров, пес, все стаканы своими соками измазал. А водка-то теплая… - огорчился он. - В морозилочку?
- Люди могут скоро проснуться.
- Люди-то?.. Вообще да, скоро вставать начнут. Ладно, она ведь все равно внутри нагреется!
- Трезвый подход, - оценил Мухин. - Лей.
Техника употребления теплой водки полностью совпадала с техникой поедания супа в студенческой столовой: быстро проглотить, не фиксируя ощущений.
- Во, блин, чего вспомнил!.. - озадаченно произнес Виктор, зажевывая кружочком копченой колбасы.
- Чего? - вяло осведомился Костя.
- Как в институте учился.
- Ну и что?
- Да не я учился-то. Ботаник.
- А-а… тоже бывает. Я предпочитаю баб вспоминать. У-ух, сколько у меня их было, если по всем жизням собрать!
Мухин отщипнул от батона и вновь наполнил чаши
В голове родилось продолжение: «Кстати, о бабах…», но он его отверг. Тост вроде «Ну, тогда за баб!» тоже не го дился. После второй обжигающей горло «сотки» Виктор пришел к выводу, что темнить необязательно.
- Где Людмила? - спросил он без предисловий.
- Тебе какое дело?.. - неагрессивно, но твердо спросил Константин. Кажется, он давно ждал этого вопроса
- Беспокоюсь я за нее.
- А ты, Витя, не беспокойся. Я наливаю?
- Ну так а чего она тут стоит?
Костя плеснул по неполной, и они, снова не чокнувшись, выпили.
- Ты мне дипломатию не разводи, - молвил Мухин, отдышавшись. - Я хочу знать, где Людмила.
- Болеет она. Доволен?
- Чем это я могу быть доволен? Курить у тебя есть? Ах да, не куришь… Чем она болеет-то?
- Ногу сломала, - ответил Костя, опять доливая.
- Ага… и что, сильно сломала?
- Как их ломают, ноги? Сломала, и все.
- Ты к ней хоть заходишь?
- А как же…
Мухин поболтал чашку, словно в ней был хороший коньяк.
- Часто заходишь?
- Ежедневно. Слушай, ты!.. - обозлился Костя. - О ней есть кому позаботиться, понял? И не лезь.
- Ну, выпьем тогда.
- Это да… конечно…
Закусив, Виктор прищурился и глянул на бутылку - оставалось около трети. Он снова налил и снова прищурился. Примерно одна пятая.
- Что-то она быстро кончается… - пожаловался он.
- Выдыхается, наверное, - предположил Костя.
- А у меня к тебе еще одна тема есть.
- Ну, давай…
- Ты когда меня убивал… по слоям…
- Было дело. Ты же не в обиде?
- Не-е… Я про другое хочу узнать. Вот все эти слои, где ты меня нашел… они какие?
- Разные… - Константин пожал плечами.
- Ясно… Нет… Не было ли среди них э-э… - Виктop потер ладони и уронил руки на стол. Формулировать становилось все труднее. - Ну-у… Один из этих слоев… он особенный, понимаешь? Он должен чем-то отличаться.
Костя уставился на чашку, при этом трудно было сказать, что он делает - вспоминает, думает о водке или собирается уснуть.
- Ну! - Он вздрогнул, будто куда-то проваливаясь. - Был, да. Только я его плохо запомнил… Странный… Я таких мест больше не видел.
- Во! Я ведь тоже его не помню! Это о чем-то говорит!..
- О том, что склероз начинается, - ответил Константин. - Мозги от этой кутерьмы набекрень…
- О мозгах после расскажешь. Давай про тот слой. Чего ты там странного нашел?
- Все… - проронил Костя. - Не, лучше я тебе его покажу. Сам и увидишь.
- Дурень, как я его увижу?! Ты ведь меня там убил!
- А вот там-то как раз и нет. Везде тебя чикнул, а там… Это и есть твоя родина, так что, выходит, в остальных слоях я тебя зря чикал. В остальных отражения были. Но ты ж не в обиде!..
- Не-е!.. Значит, на родине я живой… живой… - пробормотал Мухин. - Я живой… в нулевом слое. Я там есть… живой!
- Напугал я тебя здорово. Ты у нас парень пугливый… Я нож достал и сделал вид, что ребят твоих порезать собираюсь.
- Каких еще ребят?
- Детей. Чтоб ты на меня бросился. Я бы тебя тогда и поймал - боковым справа под ребра, потом вот так до середины и наверх, через желудок, к солнечному сплетению… - Костя вилкой изобразил, как следует вспарывать живот. - А ты не бросился никуда. Пукнул громко, мне аж перед твоей женой неудобно стало. И с копыт… А потом ты в следующем слое уже объявился. Там я тебя легко достал. А потом еще один был, я за десять минут до бомбардировки пришел.
- С топором? Это я уже помню… Так ты уверен, что оболочка на родине не умерла? Может, инфаркт?..
- Покажу его когда-нибудь, раз тебе так интересно.
- Обещай! - потребовал Виктор.
- Чес-слово. Водка переварится, и сходишь, проведаешь.
Мухину казалось, что он уже протрезвел - от счастья и невозможности поверить в такую удачу. Он бы и не поверил - если б не пережил похожую историю. Когда Петр тыкал пистолетом ботанику в нос, тот тоже перекинулся, и умирать ему для этого не понадобилось. Виктор прошел через ботаника транзитом, и оболочка не пострадала. Почему бы не допустить, что подобное случалось с ним и раньше?.. Итак, искать нулевой слой уже не надо, Костя отведет его туда за ручку. Останется лишь вопрос о машине-аппарате-приборе, или как его там… Но в сравнении с поисками слоя это мелочь. Можно воспользоваться отражением, которое стало Президентом России. Ему это раз плюнуть…
Виктор заметил, что повторяет слова Шибанова, и поделил по чашкам последние сто грамм. Он как раз переставил бутылку под стол, когда на кухне появился Макаров.
- На тебя не рассчитывали, - сказал ему Константин. - Ты здоровьем увлекаешься.
- Увлекаюсь, - с достоинством подтвердил Макаров.
- Для человека, в которого недавно стреляли из гранатомета, увлечение в самый раз…
- Жив, и хорошо.
- А еще, говорят, в тебя снайпер стрелял. Говорят, воротник на пиджаке оттяпал…
- На рубашке, - поправил Макаров, доставая из холодильника пакет с мытой морковкой.
- Был воротник обычный, получилась стойка, да? - Константин пьяно ухмыльнулся.
- Да, вроде того…
- Так это… Слушай, миллионер, там, может, не киллер был, а твой стилист? На камеру это дело не засняли? Зря. Вот Витьку надо было позвать, он бы тебя в лучшем виде…
- Я за славой не гонюсь, - парировал Макаров хладнокровно.
- Ну да… Ты в теньке любишь, среди народа… Вот на гэбэшной хате засел, с простыми перекинутыми. Не гнушаешься!
- Я тоже перекинутый.
- Не знаю, не знаю… Пока ты только бабки из одного кармана в другой перекидываешь.
- Ну, вам-то тоже от моих карманов кой-чего отлетает. Мало? Я добавлю.
- Витька… - Костя длинно вздохнул. - Он нам добавит!..
- Ну что ты к человеку пристал?
- Я?! - возмутился Константин. - Это миллионер к нам привязался. Чтоб миллионы превратить в миллиарды…
- Я к вам не привязывался, - безразлично ответил Макаров. - Меня Немаляев сам нашел.
- Понятно… Нашел, угум… Витька, да ну его!.. Пойдем лучше купаться.
- Где? В ванной, что ли?
- Зачем в ванной? Здесь рядом пруд есть хороший. Даже объява висит: насчет микробов все чисто.
- Пруд?.. - насторожился Мухин. - Что-то я не видел.
- Так он по другую сторону дома. На тачке туда не доберешься, дороги нет. Зона отдыха. От подъезда пять минут пешком. Идешь, нет? Миллионера с собой не берем, а то все воротники на хер поотстреливают.
Константин поднялся и, чуть не опрокинув стол, вышел в коридор. Виктор пару секунд помаялся с пустой бутылкой и, сунув ее под мойку, направился следом. Из дверей он обернулся к Макарову - тот продолжал сосредоточенно грызть морковь.
На вахте у тамбура снова стоял Кран. Костя поздоровался с ним за руку, Мухин раскланялся издали. Перешагивая через порог, он споткнулся и, едва удержавшись на ногах, приложил к губам палец.
- Ц-ц-ц! Начальству небось доложишь?
- А что, нужно доложить? - как бы засомневался Кран.
- Это кореш! - объявил Константин, вытаскивая Виктора на лестницу..
- Спасибо, кореш, - сказал Мухин, снова кланяясь.
Когда он уже занес ногу в лифт, Кран выскочил на площадку и сунул ему в ладонь странно изогнутую телефонную трубку.
- Начальство, - шепнул он.
- Твоя информация по Корзуну не годится, - без вступления проговорил Шибанов. - Гражданка Екатерина Михайловна Затонова-Глыбова здесь отсутствует. Так что, Витя… Глыбже копай, ясно?
- Как это отсутствует?.. - растерялся Мухин.
- Папа с мамой у нее, видать, предохранялись. Вот она и отсутствует. Конец связи, Витя.
- Соловей? - спросил Константин. - Тебя Корзуном все допекают?
- Допекают…
- Я ради этого Матвея Степановича двенадцать слоев излазил. Без толку. На тринадцатом взбрыкнул, послал Шибанова к черту.
- Сдается мне, занимаемся мы тут какой-то х-х…
- И этим тоже приходится, - сразу согласился Костя. Оказавшись на улице, они прошли вдоль пустого газона и пролезли через дырку в заборе, от которой начиналась извилистая тропинка. Тропинка привела к не-мубокому оврагу с тоненьким ручейком, перекрытым яочерневшей доской. Доска шаталась, и преодолеть ее, не попав ботинком в глину, было просто невозможно.
- Ничего, - сказал Костя, - сейчас отмоемся. Вон он, пруд-то, за тем горбом.
Взобравшись на гравийную насыпь, Мухин разглядел в кронах отблески от воды. Пруд был действительно рядом. Он остановился возле ржавой опоры ЛЭП и посмотрел назад. За оврагом, буквально в двух шагах, торчали корпуса новостройки, настолько похожие, что Виктор не сразу сообразил, из какого они вышли. Ему вдруг захотелось увидеть в одном из окон Людмилу, но он даже не стал ее искать. С такого расстояния окна были не только неотличимы, но и непроницаемы. Мухину подумалось, что порой два шага - это слишком далеко…

Глава 23

- Витя, ты?.. - сказали в трубке.
- Да, я, - ответил Мухин. - А кто это?
- Это Матвей.
- Какой еще Матвей?
- Матвей Степанович! Ты что, забыл все?
- А что я мог забыть? - осторожно спросил Виктор. - Погоди… Матвей Степанович?! Какой Матвей Степан… Корзун, что ли?!
- Ну Корзун, Корзун. А откуда ты мою фамилию знаешь?
- Да ты сам называл… - Мухин судорожно схватил сигарету и, не найдя рядом с телефоном зажигалки, показал Насте зверское лицо.
- Насчет фамилии не помню что-то… - признался Корзун.
- Во, и ты забыл! Один-один, значит. - Виктор при курил от поднесенной тещей спички и торопливо затянулся. - Приветствую, Матвей Степанович. Как дела.
- Все готово, как договаривались.

Предыдущая страница 19 Следующая страница


Слой Ноль 20

- Договаривались?..
Он помнил, что в позапрошлый раз, узнав телефон Корзуна по справочной, набрал номер и что на том конце вроде бы ответили. Все остальное помнил уже не он, а ботаник, и Мухин, как ни тужился, ничего из чужой памяти не выудил. Он и не догадывался, что этот тюфя способен не просто поговорить, но еще и договориться.
Знать бы только о чем…
- Что у тебя с головой, Витя? - озабоченно спросил Корзун. - Или тебе уже не нужно? Так прямо и скажи, зачем темнить?
- Э-э… Матвей Степаныч… Вот хоть убей - вылетело! Когда мы с тобой беседовали, я не совсем трезвый был…
- Ах, это!.. - понимающе рассмеялся Корзун. - Со мной тоже бывает. Ты номером ошибся, а потом чего-то мы разговорились и на машины перекинулись. Доходит?..
- Что-то не очень…
- Так тебе резина нужна или нет? - начал злиться Корзун.
- Резина! - воскликнул Виктор. - Для «девятки»?
- Ты что там, машину уже успел поменять?
- Ох ты боже мой!.. Конечно, нет! В смысле, конечно, нужна! Вези, сейчас я тебе адрес продиктую.
- Витя, к врачу бы тебе, а?.. Могу хорошего нарколога порекомендовать, сам обращался…
- А что такое?
- Адрес ты мне дал еще в тот раз. И я уже давно приехал.
- Так поднимайся! Второй подъезд, квартира шестьдесят два… Ты сколько привез-то?
- Все пять, как обещал.
- С запаской? - к чему-то переспросил Мухин.
- Витя… Я не знаю, сколько у твоей машины колес, - раздраженно сказал Корзун. - Если пять, то получается без запаски. Если три, тогда у тебя аж два запасных будет.
- Ага… - Мухин не сразу понял, что Корзун шутит. Не до юмора ему сейчас было. - Один допрешь или помочь?
- Справлюсь, не привыкать.
Виктор положил трубку и зыркнул на женщин.
- Нет ли чего занимательного по телевизору?
- Сейчас пойдем посмотрим, - покладисто отозвалась Светлана Николаевна. - Настенька! Не будем мешать мужскому разговору…
- Встали на путь исправления, мамаша, - с одобрением заметил Мухин.
Не успел он докурить, как на лестничной клетке громыхнул лифт. Корзун расклинил двери и принялся затаскивать в квартиру новенькие лоснящиеся покрышки. Виктор пытался как-то поучаствовать, но больше мешал.
- Что с рукой-то? - спросил Корзун, косясь на повязку.
- Бандитская пуля, - честно ответил Мухин.
- Да-а… Вот раньше фильмы снимали! Что ни реплика - афоризм на все века… Как же ты машину водишь? Правая тем более…
- Сейчас не вожу, племяннику отдал. Пусть покатается.
- Ой, ну врет же, врет! - раздалось из тещиной комнаты. - Настенька, он опять врет!
- Мама! - строго сказал Виктор. - Без сладкого оставлю!
- Во-от… - Корзун неловко переступил с ноги на ногу.
Мухин представлял его гораздо старше. Хоть и знал год рождения - тысяча девятьсот шестьдесят первый, еще не старик, - а все равно рисовал себе некоего юркого субъекта с усиками, бегающими глазками и почему-то обязательно в клетчатой кепке. Одним словом, шпиона.
Матвей Корзун оказался совсем не таким. Если рассматривать дело в криминальном ключе, то его можно было принять либо за растратчика госсредств, либо за коррупционера, но очень мелкого. Скучного вида человек. В семидесятых годах его приняли бы за бухгалтера, в восьмидесятых - за чиновника, в девяностых - за бесперспективного клерка. В начале двадцать первого века Корзун развозил по домам покрышки.
- Бабки-то! - спохватился Виктор. - Слушай, а сколько я тебе должен?.
- Ну ты и пье-ешь! - с восхищением протянул тот. - По телефону я и не понял, какой ты был хорошенький… За комплект - двести пятьдесят долларов.
Виктор небрежно достал из кармана деньги и отсчитал сумму.
- Не торопишься? - спросил он. - Кофейку… Прошу, Матвей! - взмолился он. - Меня домашние достали уже, а при тебе постесняются.
- Знакомая проблема… Я бы с удовольствием, да еще пять штук отвезти надо.
- У тебя еще комплект есть? А давай я его куплю!
- Витя, там тоже зимняя, - с сомнением проговорил Корзун. - На кой тебе столько? У тебя тачка - сороконожка, что ли?
- Не пропадет. Россия - страна северная. А может, толкну кому-нибудь, подзаработаю чуток.
- Между прочим, неплохой вариант. Я сам их на складе беру. Адрес, извини, не дам, но поставлять могу в любых количествах, почти по оптовой цене. На рынке такая же резина в два раза дороже стоит…
- Адрес склада мне не нужен, - заверил Мухин.
- Да если б я тебе его и дал, все равно у них минимальная партия двести единиц. Мне так, по знакомству, отпускают. Хозяин фирмы не дает с голоду помереть. Он раньше эмэнэсом у меня работал, а теперь вот такие дела… Эмэнэс - это младший научный сотрудник, - пояснил Корзун.
- Что ты мне разжевываешь? Я не с гор спустился.
- Ну извини. А то сейчас такая темень повсюду… Вот тебе случай!..
- Колеса я беру, - прервал его Виктор. - Кофе?
- С удовольствием, - сказал Корзун, проходя на кухню. - Так вот случай. На складе грузчик есть один, лет восемнадцать парню, здоровый конь уже. Недавно меня спрашивает: «Доцент, - говорит, - …ну, так он меня называет, доцентом… так вот… - Доцент, - говорит, - а что такое «новая эра», откуда она считается?» Я подумал, шутит юноша. Тоже ему шучу: «Новая эра», - говорю, - считается от Октябрьской революции…» - Корзун сделал паузу. - Юноша поверил.
- А то, что разница в тысяча девятьсот семнадцать лет получается, он не догадался?
- Догадался… - Корзун снова эффектно помолчал. - Через неделю! У них же теперь кругозор не шире кроссворда в порнушной газетенке. Во что наши школы превратились?.. Чему их там учат?.. Презерватив правильно натягивать? Я вот, видишь, двадцать один год учился, а в итоге… Ты-то чем занимаешься?
- Учу, - криво усмехнулся Виктор. - Презервативы натягивать…
- В смысле?..
- В прямом. Ботаника, зоология, анатомия. В школе я работаю.
- Пардон… - смутился Корзун.
- Да ничего. Верно ты все говоришь. Вымираем, как мамонты.
- Во сказанул! Тебе сколько лет, Витя?
- Тридцать два.
- Куда тебе умирать-то?! Живи да живи!
- Спасибо, я постараюсь…
Мухин дождался, пока пена не поднимется до самого края, и, сняв турку с плиты, разлил кофе по чашкам. С сегодняшнего дня в доме появился человеческий, в зернах. Светлана Николаевна была уверена, что кофе - это порошок, которым подкрашивают воду, Настя считала, что это пустая трата денег. Они обе ничего не понимали.
- Ух, - произнес Корзун, понюхав пар. - Давненько я такого не пил.
- Я тоже.
- Ну, тебе, извини, грех жаловаться, - многозначительно произнес гость.
- Кстати… - Мухин привстал и, снова вытащив плотную пачку долларов, вручил Корзуну еще двести пятьдесят.
- Подрабатываешь? - поинтересовался тот. - Уроки даешь?
- Кому они нужны, мои уроки? Скажу - не поверишь.
- Чего ж не поверить? В рулетку, что ли, выиграл?
Виктор заглянул в чашку и загадочно улыбнулся.
- Книжки я пишу, Матвей. Детективы.
- Да-а? - удивился Корзун. - А фамилия? Я куплю обязательно.
- Фамилия моя слишком известна, - ляпнул Виктор и, незаметно куснув себя за язык, добавил: - Псевдоним, разумеется… А если ты любишь детективы, вот тебе вопрос на засыпку.
- Давай-давай!..
- Предупреждаю: ответ нужен нестандартный, но реальный.
- Уже заинтриговал.
- Допустим, ты американский шпион…
- Ха-ха!..
- Не «ха-ха», а дело серьезное. Завербовали тебя давно, секретов ты успел передать столько, что здесь тебя расстреляют раз пятнадцать, и то мало будет.
- Так-так… - азартно вставил Корзун.
- И вот ты почуял, что запахло жареным. Западные друзья помочь тебе не могут, рассчитывай только на себя. Где прятаться будешь?
- Я?!
- Да, лично ты, Матвей Степанович Корзун, американский шпион.
- Ну-у… есть у меня вариантик. Сугубо личный. Для книги он, наверное, не годится.
- Ты говори, а я уж разберусь.
- Можно у бывшей одноклассницы, у Катюшеньки… Ну, имя ты поменять можешь на любое другое.
- А ничего… - задумался Виктор. - Совсем даже неплохо…
Он покусал губу, потер лоб, погладил нос, покхекал, пожмурился на солнце и, когда все признаки задумчивости были исчерпаны, хлопнул ладонью по ноге.
- Не годится! - заявил он. - Одноклассницы уже были. Нужно что-то другое.
- Даже и не знаю…
- Выкладывай, Матвей. Я тебя с колесами выручил, теперь твоя очередь. Я пока кофе еще сварю. А? Как ты?..
- Не хочу показаться хамом, - сказал Корзун, - но уж больно кофеек твой хорош. У меня на такой рука не поднимется. Жена, да еще спиногрызы не выросли…
- Не отвлекайся, Матвей. Русской литературе необходима твоя помощь.
- Есть в Сибири одно местечко. Четыреста верст к югу от Нижневартовска, точнее сейчас не вспомню… но, если надо будет, найду, конечно. Я там еще студентом побывал, до сих пор во сне туда возвращаюсь… Речка там, малю-усенькая такая. Черная Змейка называется. А на изгибе скит старообрядческий. Вот в нем я бы и поселился. Красотища! Глухомань! Ружьишко приличное, патроны, спички, соль. Больше ничего не надо. Никакой цивилизации. В гробу я ее видал!
На конфорке зашипел убежавший кофе, и Мухин запоздало рванулся к плите.
- Черная Змейка?.. - спросил он, отирая донышко турки. - А что, звучит!
- Только у меня просьба. Подбери для нее другое название, тебе же не трудно. Не хочу я, чтоб это волшебное место в связи с какими-то шпионами упоминалось. Дорого оно мне очень, а если там твой персонаж появится… пусть это и вымысел… все равно,
- Жалко, конечно, но ладно уж. Я ведь не журналюга, не борзописец. Святое не трогаю. Будет она у меня… Соловьиная Могилка. Устраивает?
- Не знаю… - с сомнением ответил Корзун. - Могилка?.. Не слышал я таких рек. Да и насчет соловьев… Живут они в Сибири?
- Это мелочи, - сказал Виктор. - Ну что ж… Жена с тещей в комнате истомились. Даже в туалет выйти не решаются.
- И у меня застенчивые…
- Небось ждут тебя, волнуются?
- Да нет. Не ждут.
Намеков Корзун не понимал напрочь, и для Мухина это было неожиданно. Совсем уж в открытую выгонять его не хотелось, но и терпеть чужого человека в своей квартире - тоже.
- Так кофеек-то… - напомнил гость, указывая на турку.
Виктор обнаружил, что все еще держит ее в руке, и с неохотой налил Корзуну вторую чашку.
- Как книгу-то нашу назовем? - спросил тот, причмокивая.
- «Нашу»?.. - оторопел Мухин, но, чтобы не затягивать разговор, возражать не стал. - Это меня не касается. В каждом издательстве специальный человек сидит, он названия и сочиняет.
- То есть как?
- А так. Берет всякие фразы с потолка и в столбик записывает. Потом выбирает самые удачные. Между прочим, он больше всех получает.
- Вот работенка! А я, дурак, двадцать один год учился…
- И на кого выучился? - осведомился Виктор, отмечая, что остывший кофе пьется гораздо быстрее.
- На физика, - неохотно ответил Корзун. - В мое время бум был. Выходит, лирики нас все-таки победили… Ох, загостился я у тебя! Мне же еще резину тащить. Сейчас принесу.
- Сиди, сиди! - воскликнул Мухин. - Физик, значит?..
- Кандидат. Докторская в столе лежит, еще четыре года назад готова была. Нужна она кому?..
- А тема?
- Тема диссертации? Все равно не поймешь. Извини, конечно, но к ботанике это никакого отношения не имеет.
- А к чему имеет? - настойчиво спросил Виктор.
- Ну-у… тебе правда интересно? Я не могу. Извини
- Засекреченный?
- Секреты мои давно скисли и перебродили… но подписку я давал бессрочную.
- Что ж ты, такой специалист, а колесами торгуешь?
- А какой я специалист?.. Чтобы оформить допуск, Эйнштейном быть не обязательно. Вон мой бывший эмэнэс, и тот за бугор выехать не может. Под Москвой виллу отгрохал - за пять километров видно, а во вшивую Турцию не выпускают. А уж он-то са-авсем никакой не специалист. В буфет мне за булочками бегал…
- Матвей, мне твои тайны без надобности. Мне консультация нужна.
- Я уж вроде проконсультировал…
- Да нет, я не об этом! - Виктор вскочил и, чуть не ударившись больной рукой об угол, заглянул в тещину комнату. - Дамы! На улицу! Марш!
Захлопнув дверь, он вернулся на кухню и, лихорадочно соображая, сделал по ней несколько шагов в разные стороны.
- Так… - вымолвил он. - Тебе нужны деньги.
Корзун даже не стал отвечать, лишь затейливо помахал в воздухе ладонями: мол, кому они не нужны?
- Десять тысяч, - сказал Мухин. - Нет, пятнадцать.
- За одну консультацию? - прищурился Корзун.
- Она может занять некоторое время… Возможно, придется кое-куда выехать. Не за границу, а… в общем, с этим проблем не будет. Но больше месяца ты не потратишь. Либо за месяц успеем, либо никогда.
Корзун погладил стол, словно искал на ощупь крошки.
- Пятнадцать тысяч… За месяц, да еще с командировками… - произнес он без всякого энтузиазма. - На колесах столько не всегда получается… а иногда и больше выходит. Зато никаких командировок.
- На колесах? Больше?! - не поверил Виктор. - Матвей Степаныч, родной! Я ж тебе не про рубли толкую!
- Пятнадцать тысяч долларов?! Никак родину продать предлагаешь… - грустно пошутил Корзун. - Мои советы столько не стоят. А людей убивать я не умею.
- И я не умею… - сказал Мухин, снимая трубку. Он быстро набрал номер и, дождавшись ответа, крикнул: - Борис?! Боря, это ты?.. Очень хорошо. Подъехать сможешь? У меня физик появился… Какой-какой! Самый что ни на есть физический… Нет, я ему объяснить не в состоянии, я же сам ничего в этом не смыслю… И ты?.. Значит, вместе будем на пальцах вертеть… Что?.. Людмила тоже здесь? Нет, с Людой ко мне не надо… Да при чем тут жена?! Что-то я в ней последнее время разочаровываться начал… Блин, да не в жене, а в Люде! В жене-то я… Ладно, это потом. Боря, постарайся!.. Ничего, мигалку включишь.
Виктор со звоном опустил трубку и заметил, что супруга топчется в прихожей.
- Что? - резко бросил он. - Денег дать?
- Ты с кем это разговаривал, Витюша? - спросила Настя. - И что там у тебя за Люда? Тоже «фея из бара»?
- Почему «тоже»?
- Странный ты стал, Витюша. Еще до этих денег безумных… Чужой стал какой-то.
- Два часа потерпи. Через два часа все утрясется.
Настя, ничего не поняв, пошла догонять Светлану Николаевну.
- Ну, и я пойду, - сказал Корзун, поднимаясь.
- Как это?.. Пятнадцать тысяч!
- Нет. - Он неуютно поежился. - Ни к чему мне эти неприятности…
- Что, много слишком? Надо было не пятнадцать предлагать, а две.
- Надо… - сказал Корзун. - А пятнадцать… Они с неба не падают. Тише едешь, Витя…
- Позже приедешь, - закончил Мухин. - Хорошо, договорились: две тысячи. Чтоб тебе еще спокойней было - полторы.
- Не паясничай. Я отказываюсь.
- Да от чего ты отказываешься-то?! - крикнул Му-хин.
- С тобой - от всего.
- У меня они тоже с неба не сыплются, деньги, - быстро проговорил Виктор. - Видишь, какая квартирка… и вообще. Просто дело, в котором ты должен помочь, настолько важное, что…
- Дальше не надо! - перебил Корзун. - Я одну подписку уже дал по молодости, хватит с меня. А насчет «должен» - это ты зря. В настоящий момент я тебе должен только двести пятьдесят долларов. Или комплект резины. Как тебе угодно. - Он остановился у двери и достал деньги. - Ну, что выбираешь?
- Колеса, - ответив Мухин.
- Как скажешь. Не закрывай, сейчас принесу.
- Ага… - буркнул Виктор и, как только Корзун зашел в лифт, кинулся на кухню.
Подвинув табуретку к холодильнику, он дотянулся до вентиляции и вытащил из пластмассовой решетки два незакрученных шурупа. В глубине, на узком бетонном карнизе, он нащупал завернутую в тряпку «беретту». Опухоль на правой руке почти спала, но Мухин сомневался, что больной сустав справится с отдачей. Держать ствол в левой было непривычно, однако он надеялся, что стрелять все же не придется.
Наскоро вставив решетку, он спрыгнул на пол и ногой отправил табурет под стол. Пистолет он сунул сзади за пояс, но, подумав, вытащил обратно.
Лифта не было долго. Минут через десять, когда Виктор уже начал себя материть, кабина внизу уйкнула и медленно поползла по шахте. Он проверил, снята ли «беретта» с предохранителя, и выглянул на лестницу.
Из лифта показался Борис при полном параде: в белой рубашке и с тремя рядами орденских планок на сером кителе. Тяжело опираясь на палку, он дошел до «вартиры и кивнул Мухину.
- Внутрь пустишь, или так говорить будем? - спросил он недовольно.
- А Корзун где?
- Какой еще Корзун?
- Ты его перед домом не видел? Он с покрышками.
- Никого там нет.
- С-сука! - выдохнул Мухин, взмахивая пистолетом. - Свинтил все-таки! Да ты проходи, садись.
- Я и собираюсь. Жду, когда дверь отпустишь. - Борис перешагнул через порог и направился к кухне. - Чего у тебя деньги-то валяются? - спросил он, остановившись возле столика в коридоре.
- Деньги?.. Сколько там?
- Две с половиной сотни. «Зеленых».
- Блин! И бабки сбросил, теперь по-хорошему его не достанешь.
- Корзун - тот самый, твой шпион?
- Здесь он физик. Думал его привлечь…
- Мало, что ли, у нас физиков?
- Много, наверное. Не знаю, понравился он мне чем-то… А ты почему так долго? - вскинулся Мухин. - Тебе бы чуть пораньше, мы бы его задержали!
- И так с совещания ушел. Если б наше было, ментовское, а то правительственное. Шею мылили, - пояснил Борис.
- За вчерашние похороны?
- В том числе.
- У нас тоже взрывают, - посетовал Виктор. - Да еще какими-то уникальными веществами, гори они огнем! Хотя они и так горят…

Предыдущая страница 20 Следующая страница


21 Евгений Прошкин

- Уникальные?.. Экспорт технологий? - догадался Борис. - Вполне логично, к этому и шло. Ваша же работа небось.
- Наша, - признался Виктор. - По ящику сказали, со всеми долгами расплатимся. Вся Европа ботинки нам чистить будет. Пока что-то не чистят… А дома одного уже нет.
- Утечки всегда были. Кто технологию достал?
- Людмила, - мрачно ответил Виктор.
- Во-он как! - изумленно протянул Борис. - Ты ее, значит… Ты поэтому ее видеть не хотел?
- Не только, есть и еще кое-что… Боря, когда ты нас в детей запихнул, ты в конце намекал на какие-то проблемы. Что за проблемы-то?
- Не знаю. Меня в вашем слое давно уже нет. Я, кстати, там ботинки чистил, прям как твой европеец… Просто через вас что-то почувствовал… Через Люду - сильнее. Какую-то опасность для оболочки. А в чем дело?
- Сам не пойму. Не сходится что-то. Либо мне врут… - Мухин замялся. - Либо меня обманывают.
- Да, вот еще! - воскликнул Борис. - У меня же новость есть. Из рубрики «Нарочно не придумаешь». Ты, конечно, помнишь Юрика? Скользкий такой, он еще, скотина, на Люду глаз положил.
- Когда мы детьми были? - Виктор переполнился нехорошими предчувствиями. - Юрик Макаров, как же не помнить…
- Здесь он помощник Президента!
- Макаров и у нас не дворник, - сказал Виктор. - Умеют люди жить… Какой помощник-то? Первый? Десятый?
- По общим вопросам, - со значением произнес Борис.
- Везде успел, зараза! А у нас он в команде числится. Типа спонсор, все такое. Подъезжал тут ко мне, место теплое выторговывал. А здесь, стало быть, уже сторговался…
- Здесь Макаров не перекинутый. Так, совпадение
- Опять совпадение… Лажа все это, Боря.
- Лажа… - согласился тот. - А разборки ваши идиотские - это не лажа?! «Место теплое»… Скоро из-за ваших распрей вообще никаких мест не останется!
- Я нашел нулевой слой, - с подчеркнутым спокойствием проговорил Виктор.
- Не шутишь?..
- Я там еще не был, но Костя обещал показать. Я не ошибся, нулевой - моя родина. И я там не умер, так же, как и здесь.
- Ох, Витька… Витька!.. - Борис вскочил и полез обниматься, но, наступив на раненую ногу, зажмурился отболи.
Мухин усадил его обратно и вытряхнул из пачки сигарету.
- А теперь еще и физика нашел, - добавил он, выпуская дым в потолок. - Только вот не знаю, как его к делу прикрутить. Расскажешь - не поверит, убьешь - ищи его по всем слоям… И это ведь не только с ним, это с любым человеком. Безвыходная ситуация. Слушай! А ты при жизни взять его отсюда не можешь?
- Ты за кого меня принимаешь? Я душами жонглировать не умею. Вне основной оболочки перехватить могу, и то не всегда получается. К тому же тысяча против одного, что местный Корзун - только отражение.
- Значит, придется ему все-таки умереть. Ничего, потерпит. Ты сам-то, Боря, сколько раз умирал?
- Я не подсчитывал. Нудное это занятие. Только здесь Корзуна лучше бы не трогать. Этот слой нам под испытательный полигон сгодится.
- Здесь он будет жить, - пообещал Мухин. - Умрет он в другом месте.

Глава 24

Солнце било прямо в глаза.
«У Люды наверняка занавеска висит, - с завистью подумал Виктор. - Хотя ей-то что… У нее окно на другую сторону, на ту, где пруд и шесть опор…»
Неожиданно почувствовав чье-то присутствие, он нерекатился на бок и приподнял голову.
- Сколько времени?..
- Три часа, - отозвался из угла Шибанов.
- О-ох… - Виктор уткнулся обратно в подушку и немного полежал, приходя в себя. - Вы, гражданин начальник, совсем совесть потеряли. Стучались бы, а? Может, я тут голый или не один…
Председатель ГБ хмыкнул и медленно подошел к окну. На фоне солнца его было не видно. Мухин окончательно проснулся и заметил, что, ложась в постель поленился снять не только брюки, но и ботинки.
- Людочка временно нетрудоспособна, - прямолинейно высказался Шибанов. - А больше тебе уединяться не с кем.
- Ну а сокровенный вопрос?.. - молвил Виктор, растирая лицо и неохотно поднимаясь с кровати.
- Задаю сокровенный вопрос, - пока еще дружелюбно откликнулся тот. - Что у нас с Корзуном?
- Ищите в радиусе пятисот километров от Нижневартовска, вероятнее к югу. Река Черная Змейка, скит староверов.
- Вот это… вот это удружил, Витька! Эта информация - верняк, я чую. Ну, правильно, расхождения у нас после пятидесятого года начинаются, а скит - он же…
- Это еще не все, - прервал его Мухин. - Корзун серьезно подготовлен. В погребе у него целый склад, прилегающая территория наверняка заминирована. Не удивлюсь, если он и до ветру ходит, обвязавшись тротилом.
- Так мы его лапать не собираемся. Его снайпер пощупает.
- Смотрите, чтоб не промахнулся. А то вон какие нынче снайперы… Им бы только одежду портить.
- Им бы только воротники отрывать… - задумчиво произнес Шибанов. Виктор насторожился.
- От Макарова воняет, - сказал он.
- Воняет, - согласился Председатель. - Но вонь - это субъективно.
- Ничего объективного на Макарова нет, - догадался Мухин.
- Не-а… - Шибанов сунул руки в карманы и покачался на носках. - Уголовный кодекс меня волнует мало, а по нашему делу он чист кристально. Бизнес, правда, странноватый завел, да и не ко времени, мы же отсюда скоро уходим.
- Отсутствие логики? - усомнился Виктор. - У барыги?
Зевнув, он встал и потянулся. Суставы скрипели, как телега с дровами. Зайдя в ванную, Виктор глянул в зеркало и присвистнул. Надо было бриться. Да не сегодня, а еще позавчера.
- Я так не сказал! - крикнул из комнаты Шибанов. - Просто мне его логика не ясна. И это очень плохо.
- Для вас или для него? - поинтересовался Мухин, массируя помазком щетину. - А что за бизнес у Макарова?
- Умер сам - помоги другому, - засмеялся Председатель. - Макаров центр эвтаназии открывает. Будет людей усыплять. Как кошечек и собачек… На добровольных началах, естественно.
- Вы все шутите… - Виктор выпучил глаза и изобразил перед зеркалом перерезание горла бритвой.
- Арендовал брошенный цех на окраине, все там перестроил… - невозмутимо продолжал Шибанов. - Закупил мебель, препараты, какие полагается. Штат уже почти набрал.
Мухин как был с недобритой щекой, так и вышел.
- Это не юмор?
- И даже не сатира, Витя. Через неделю Дума примет закон об эвтаназии…
- А если не примет?
- Уже приняла. Кто в конверте, кто безналом… Макаров молодец: Россия будет второй страной, где это разрешено. Первая - Голландия, но там иностранцев не обслуживают, да и цены у них ломовые. А у нас можно будет по дешевке окочуриться.
- Ну и кому это надо?
- Многим, Витя. Я сейчас статистикой не владею но в принципе знаю, что с суицидом у нас всегда был полный порядок. Популярное это занятие, и даже не представляешь насколько. Но ведь с балкона-то прыгать, поди, неприятно, а тут все культурно: придешь таблеточку скушаешь… или укольчик какой… Простынка свежая, крахмальная, обгадишься - на месте и обмоют. Родственникам опять же хлопот меньше… Я не удивлюсь, если выяснится, что там уже и очередь есть, но еще негласная. Нет, насчет того, что это никому нужно, ты заблуждаешься.
Пена на лице у Мухина высохла и начала хлопья осыпаться на рубашку.
- И как эта фирма называется? - спросил он. Случайно не «Дело Врачей»?
- Во-во, она самая.
- Плакаты по всему городу висят…
- Ты мне еще рассказываешь? Наш миллионер в рекламу половину состояния вбухал! Ну, допустим бабки он в другой слой не возьмет. Так ведь и фирму не возьмет! Получаются пустые хлопоты какие-то. Неймется человеку! Сидел бы себе до эвакуации, водку пил… или что там у него?
- Соки, - подсказал Мухин.
- Ладно, пусть будут соки, - с отвращением согласился Шибанов. - Ты водные процедуры давай заканчивай, и пойдем. Там у нас совещание намечается.
Пока Виктор заново мылился и добривал вторую щеку, солнце успело доползти до угловой кухни и теперь светило аккурат в алюминиевый стык между окнами. Виктору подумалось, что, возможно, оно заглядывает и к Людмиле.
Кроме нее, на кухне были все - такого кворума Мухин не видел еще ни разу. Даже Сапер, оторвавшись своих туманных интриг, посетил собрание акционеров, как назвал это про себя Виктор. Похоже, у Сапера раскалывалась голова - он сидел, прижавшись виском к холодильнику, и тоскливо смотрел в одну точку. Макаров почему-то оказался в центре стола, между Немаляевым и Константином.
- Сан Саныч, я выйду на секундочку, - предупредил Шибанов, и в его голосе послышалось не то чтобы раболепие, но явно преувеличенное почтение.
«Меняется у нас что-то, - подумал Мухин, - и, кажется, меняется круто…»
- А где Люда? - спросил он.
- Я же тебе сказал: нога у нее сломана, - нетерпеливо бросил Костя.
- Ах да! - спохватился Виктор, - Я только забыл, какая - левая или правая…
- Я разве не говорил? - нахмурился Константин.
- Говорил, но я не помню.
- Левая, - ответил тот с едва уловимой запинкой.
Если б Мухин ее не ждал, он бы и не заметил. Но он, естественно, ждал.
Шибанов отправился давать распоряжение по Корзуну, как Виктор надеялся, - распоряжение не на поимку, а на ликвидацию, впрочем, контролировать Председателя ГБ было невозможно.
Мухин взял стул и, как бы невзначай отодвинув его подальше к стене, присел. Макаров нейтрально кашлянул. Костя, уверенный в том, что с Людмилой он не попался, отстраненно водил пальцем по столу.
- Вещай, Саперушка, - мрачно проронил Немаля-ев. - Жги глаголом…
- Сан Саныч!.. - просительно произнес тот. - Паршиво мне что-то. Объявите сами.
- Что ж… Судя по всему, наш запасной аэродром вот-вот накроет волной. - Немаляев не стал затягивать, и это был дурной знак. - Местные не справятся, надо срочно эвакуироваться и брать ситуацию в свои руки. Насколько там все готово?
- Почти… - сказал Сапер. - Но если до прорыва не успеем, можем слой потерять. Ихний Анкл Шуст еще отморозок…
Здесь, по идее, все должны были бы уставиться на Виктора, и он к этому внутренне готовился, но, кроме Макарова, никто не пошевелился. Старая шутка себя исчерпала, да и не до шуток уже было.
- …но дело-то не в Шусте, - продолжал Сапер. - Откуда придет миграция - неизвестно, и какого Мухина перекинет в эту оболочку, неизвестно тоже. И что за муха его там укусит…
Вот теперь он все-таки посмотрел на Виктора, но совершенно не с тем чувством. Посмотрел без улыбки.
- Ну так перекинет же его… - изрек Макаров. - И тот тоже станет перекинутым…
- Ты даже с этим путаешься, миллионер, - процедил Костя. - Перекидывает любого, но осознать сей факт способен лишь один. Вот он перекинутый и есть, остальные - оболочки. Так что единственный человек, с которым мы можем договориться, - это наш уважаемый и любимый. Ведь мы же с тобой договорились?..
Излишняя цветистость речи часто отражает неуверенность, Мухин это знал. Поэтому он ответил просто:
- Да.
- Я голосую «за»! - раздалось в коридоре.
- Мы еще не голосовали, - возразил Немаляев. Шибанов вошел на кухню и, не найдя чистой чашки, жадно напился из-под крана.
- Я за эвакуацию, - сказал он. - Здесь нам терять уже нечего. Спецлабораторию только что взорвали.
- Какую лабораторию?
- Ту самую, где производили драйвер, наши ампулы. Много у вас их осталось, Сан Саныч?
- Полтора десятка, по две ходки на брата. А что за взрыв-то?
- Экспресс-анализ еще не закончен, но, по предварительным данным, взрывчатое вещество то же, что было в бункере. И еще. Оперативной информации у нас круглый ноль. Никто из местных лабораторию не трогал. Так же как бункер… Это наезд на команду, с чей стороны, непонятно. Но нас определенно отсюда вытесняют, Сан Саныч.
- Обидно, конечно, что уходим не по своей воле, а под давлением, - сказал Немаляев. - Но здесь, как ни странно, наши и их желания совпадают.
- Действительно, странно, - согласился Мухин. Сан Саныч сцепил пальцы и откинулся на спинку. Костя тоже встрепенулся и, прекратив тереть пальцем стол, с любопытством воззрился на Виктора.
- И чьи это «их интересы»? - спросил Мухин.
- Ну, продолжай…
- А что продолжать? Необходимо выяснить, кто и почему нас выкуривает. Не из принципа, конечно, не от обиды… хотя почему бы и нет? Это тоже важно. Но еще важнее знать, что нас ждет в следующем слое. Если мы кому-то мешаем здесь, можем ведь помешать и там…
- Логично, но не конструктивно, - отозвался Немаляев. - Да и времени у нас, Витя, нет. Совсем нет, вот в чем беда.
- У меня еще одна новость, - произнес Шибанов. - Не такая масштабная… но лично для меня значительная. Я только что уволен.
- Как так уволен?! - воскликнул Немаляев. - Переведен?
- Переведен… В запас, на пенсию. Указ президент уже подписал. Базу в течение суток надо освободить. А могут явиться и раньше. С нынешним И.О. у меня отношения не очень… Ну, и охрана еще… юридически они должны покинуть объект прямо сейчас.
- Значит, и с этой стороны под нами задымилось, - подытожил Немаляев.
- Это, Сан Саныч, не дым, - возразил Костя. - Это уже открытое пламя, и здесь становится слишком горячо.
- Выбора нет, - тихо сказал Сапер. - Его и раньше не было, - поддержал Макаров. - А теперь, после всех этих напастей…
- Ясно, - прервал Немаляев. - Ты?.. - обратился он к Шибанову.
- Двумя руками за.
- Ах да… Ты, Витя?
- Задницу припекает, верно, - кивнул Мухин. - Но чем больше у нас поводов отсюда уйти, тем меньше мне этого хочется. И почему мы не спрашиваем мнения Люды? В нашем раю для нее места нет, но ведь она все-таки в команде. Сделала не меньше других. Больше меня, во всяком случае.
Сказав это, Виктор закинул ногу на ногу и непринужденно оглядел присутствующих. Особенно он интересовался реакцией троих: Шибанова, Сан Саныча и Константина. Реакция была разной по форме, но по сути отражала одно и то же. Костя вновь увлекся вычерчиванием на столе неких фигур, Шибанов принялся споласкивать чашку, чтобы попить по-человечески. Немаляев опустил уголки губ, но глаз не отвел.
- Поработать тебе еще предстоит, не переживай, - пообещал он. - А что касается Людмилы, то независимо от ее мнения… и независимо от твоего - все уже решено. Пять голосов за срочную эвакуацию.
- Мне для гарантии еще одну ходку сделать, - сказал Сапер, с усилием отрывая голову от прохладной стенки холодильника. - Костя, ты сейчас там понадобишься. А к вечеру вернемся и всех заберем.
Мухин вдруг вспомнил про Петра и озадачился еще больше. Проблема снималась: если раньше ему надо было стать Президентом в двух мирах одновременно, то теперь появлялся некий зазор, который позволял успеть и там, и там. Перекинуться в дядюшку Шуста, уберечь Россию от ядерного удара, затем перекинуться в Россию и устроить в ней бардак доселе невиданный. Бардах с большой буквы. Больно уж гладко получалось… Старое правило «Ищи, кому выгодно» ничем помочь не могло досрочная эвакуация была выгодна всем. И Виктору это сильно не нравилось.
Костя с Сапером поднялись, и Немаляев молча выложил на стол два пенала.
- И мне, Сан Саныч, - сказал Мухин.
- Не торопись. Вместе пойдем.
- Я не туда. Мне по делам надо.
- Витя, на твои забавы драйвера не осталось.
- На мои дела, Сан Саныч, - поправил Виктор настойчиво. - На мои неотложные дела лишняя капсула у вас найдется. Не будем ссориться перед ответственным мероприятием.
Немаляев одарил Мухина недобрым взглядом и, медленно достав пенал, бросил его через кухню. Виктор поймал и вышел вслед за Константином.
Костю с Сапером он догнал уже возле комнат.
- Ты мне обещал кое-что, - напомнил он Косте.
- Ой, только не сейчас, - озабоченно откликнулся тот. - Мне через минуту надо стать гендиректором первого канала телевидения. Дай хоть с мыслями собраться.
- Как-нибудь соберешься, - заявил Мухин, преграждая дорогу.
- Нет, Витя, нет.
- Он не отвяжется, - сказал Сапер. - Сводишь его, куда он хочет.
- Сопровождать я тебя не буду, - предупредил Костя. - Только покажу.
- Мне больше ничего и не надо.
Мухин зашел к себе и, снова не разуваясь, прилег на кровать. Разломив запаянную стекляшку, он торопливо проглотил капсулу и закрыл глаза.
О Родине он помнил только то, что она у него когда-то была. Еще он знал о жене и двоих сыновьях, но знание это было сугубо теоретическим, оторванным от личного опыта. Может, кстати, и не двое, а трое… или еще пяток дочерей. Константин, когда являлся за ним с ножом, видел только двоих, но ведь это ни о чем не говорит…
Расслабляясь и уже постепенно покидая основную оболочку, Виктор попробовал представить себе первую жизнь. Жена… А ну как стерва?.. А вдруг похлеще Насти окажется?.. Ведь может такое быть? Может… Конечно может. А дети?.. Вдруг лоботрясы, малолетние алкоголики, называющие папу не иначе как «старый мудак»? Тоже может… Но думать почему-то хотелось совсем о другом.
Например, о том, как он приходит вечером с работы.
Ужинает с семьей. Интересуется отметками. Хвалит. Смотрит со всеми телевизор. Немножечко - самую малость - рассуждает о кино. Проверяет уроки. Гладит по голове. Отправляет спать. Умывается. Ждет. Гасит свет. Говорит «спокойной ночи». А потом…
Константина Мухин не услышал, но почувствовал, что к нему обращаются. Уловив суть призыва, Виктор осознал внушенный образ и мгновенно выделил среди бесконечности слоев тот, который он искал. Это было просто. И это оказалось очень быстро.
Через мгновение он был уже на родине. Без Кости.
Один.

Глава 25

Он был один. В соседней комнате кто-то без умолку бормотал, и это мешало сосредоточиться. Воспоминания почему-то не приходили, и Виктор, пролежав несколько минут без движения, по-прежнему ощущал этот мир чужим. Жена и двое детей. Двое как минимум. Вероятно, мальчики… Больше о своей жизни он не знал ничего.
Глухой ропот за стенкой все не стихал, и Мухин скорее догадался, чем вспомнил, что он находится в больнице. И что человек говорит сам с собой. И что, кроме них, на этаже никого нет.
Где-то звякнули пустые бутылки, и Виктор с облегчением вздохнул: все-таки кто-то есть. Бутылки загремели громче, одна из них упала и с сухим шорохом покатилась по полу. Пол мраморный, определил Мухин. Значит, больница приличная. А может, даже шикарная. Отдельные палаты, никто не тревожит…
Сейчас Виктору хотелось как раз другого: чтобы к нему вошли, поздоровались и своими лицами, своими голосами напомнили ему… Напомнили хоть что-нибудь.
Бутылка ударилась о стену и поехала обратно. Мухин отметил, что он прекрасно ориентируется по звуку, - это ощущение было новым и непривычным. Словно он слепой…
Виктор испуганно метнулся взглядом от стены к потолку и снова к стене. В комнате стояли еще три кровати - все свободные, с голыми матрасами. Проходы были широкие, в них запросто уместилось бы по две больничные тумбочки, но тумбочек в палате не оказалось. Не было ни стола, ни стульев, ни штативов от капельниц. Кровати, стены, окно. Окно Мухину понравилось.
Стекла были замазаны белой краской - оставалась лишь запыленная фрамуга, но для первого впечатления Виктору хватило и этого. В ясном небе медленно проплывало единственное облачко, доброе и наивное, как в детской книжке. Возможно, оно появилось перед больницей только для того, чтоб развлечь Мухина. Подумав об этом, он улыбнулся.
Бутылка вкатилась в комнату и остановилась посередине. За ней, приседая на передние лапы, кралась маленькая полосатая кошка.
- Кс-кс… - позвал Мухин.
Кошка выпрямилась и посмотрела на него. Зеленые глаза, круглые от природы, округлились еще сильней - кажется, кошка чему-то удивилась. Виктора это позабавило.
- Чего пялишься, дуреха? Иди, поглажу.
Говорить было трудно. Он заметил, что язык вырос до невероятных размеров, так что еле умещался во рту. И еще у него не хватало зубов. Сосчитать дырки распухшим языком не представлялось возможным, а в памяти такая мелочь, естественно, не осела.
- Иди, глупая! Иди, поглажу… Он протянул руку, но не удержал ее на весу и трех секунд. Ладонь была слишком тяжелой.
- Да ты, парень, приболел серьезно, - сказал Виктор куда-то в потолок. - Лечись, парень, хворая оболочка мне не нужна.
Договорив, он почувствовал, что задыхается. Фразы были слишком длинными. Для него - слишком…
Виктор собрался положить руку на одеяло и только теперь испугался по-настоящему. Рука слушалась, но поднять ее у Мухина не было сил. Он хотел сказать себе что-нибудь еще, разумеется, ободряющее, юморное, но решил не разбрасываться. От плеча по всему телу расходилась усталость - дикая и запредельная, связанная с такими же дикими воспоминаниями.
Армия, кросс в химзащите… Почему кросс? Почему в химзащите?..
Виктор уцепился за этот крючочек в надежде выйти на что-нибудь конкретное.
Нет. Воспоминание пришло, но оно было не отсюда, не из этого слоя. Простая ассоциация: изнеможение - бег в противогазе, с автоматом и хлопающим подсумком. Ничего более изматывающего Мухин не знал. До сего момента. Теперь он знал и другое: десяток слов, произнесенных вслух, да секундное напряжение нескольких мышц - и он уже выдохся так, что сердце еле шевелится. И он уже почти что труп.
Раскачав руку наподобие маятника, Виктор все же закинул ее на живот и с большим трудом подтянул ближе, к самому лицу. Так, чтоб было видно.
В принципе он уже готовился. Но не к такому…
Кожа на руках была темной, а местами совсем черной, точно обугленной. Овальные загрубевшие пятна отслаивались, и из-под хрупкой корки вытекало что-то мутное и неоднородное, похожее на куриный помет.
Сквозь струпья проросли редкие бесцветные волосы, толстые, как проволока, и еще…
И еще - от рук пахло. Пальцы более-менее слушались, но были уже бесполезны: Виктор не удержал бы в них и карандаша. Они практически сгнили. И то, что они продолжали, пусть и вяло, отзываться на его приказы, казалось еще страшнее. Лучше бы они не двигались вовсе, но смотреть, как кожа над суставами лопается, обнажая темно-серое мясо, было невозможно.
Облако в окне скрылось, за ним появилось второе, такое же безалаберное.
«Здесь все в порядке, - подумал он умиротворенно. - Здесь, в этом слое, все нормально. Иначе и быть не может. С таким небом и не радоваться жизни - это хамство».
Мухин умирал, но умирал спокойно, как, впрочем, и положено старику с чистой совестью. Он не знал, сколько ему лет, да это и не имело значения. Что бы там ни было - возраст или болезнь, смерть уже дышала ему в затылок. И он ее не боялся. Просто Виктору было немного жаль, что он отсюда уходит, покидает слой, где все скоро окажутся. Он завидовал людям - обыкновенным оболочкам, которые перекинутся сюда, в мир с голубым небом, и ничегошеньки при этом не заметят.
Решив, что экономить последние силы уже ни к чему, Виктор свесил ноги. Линолеум, несмотря на лето, был ледяным, а тапочек под кроватью не нашлось. Придерживаясь за металлическую спинку, Мухин встал и, поймав равновесие, замер.
Он не хотел смотреть вниз. Он знал, что ничего хорошего не увидит. Но все же не утерпел.
Кожа на лодыжках, как и на руках, была пятнистой, в черных язвах, с отвратительно длинными волосками. Его тело вряд ли весило много, но и такого давления хватило, чтобы из-под ногтей выдавились крупные зеленоватые капли.
Немощно двигаясь к окну, Виктор боялся только одного - что он рассыплется по дороге, не успев выглянуть на улицу. Выглянуть и убедиться. Для него это было настолько важно, что в какой-то момент он да:же перестал ощущать усталость.
Рамы были не просто закрыты на шпингалеты, они еще и проклеены бумагой. Мухин попробовал прорвать ее ногтем, но бумага оказалась намного крепче обычной. Он обернулся к кровати и увидел за изголовьем маленький квадратный столик с какими-то блестящими инструментами. Нет, второго похода не одолеть…
Виктор бессильно провел по стеклу рукой. Стекло было гладким - красили с другой стороны. Найдя на уровне глаз маленькую процарапанную лунку, он чуть не рухнул от счастья и тут же к ней приник. В отверстие Мухин не увидел ничего, кроме второго стекла, также закрашенного. Рамы были двойными.
Он положил ладони на подоконник и уперся лбом в окно. Усталость, на время отступившая, вдруг догнала его и без всякого предупреждения навалилась - сверху, снизу, изнутри… она была всюду.
Виктору смертельно захотелось спать, но, посмотрев на постель, он понял, что теперь-то уж не дойдет точно. Ни вернуться к койке, ни увидеть, что там, за окном… Никогда прежде он не чувствовал себя таким никчемным.

Предыдущая страница 21 Следующая страница


Слой Ноль 22

Отчаявшись, Мухин врезал локтем по стеклу. Из центра лучами разбежались трещины. Ударив еще раз, он пробил дыру, и длинные осколки неожиданно легко повалились вниз. При этом несколько штук воткнулось прямо в руку, однако ни боли, ни крови не было. Из порезов выступала все та же мутноватая жидкость, словно он был уже не человек, а законсервированный препарат.
Внешние рамы оказались не закрыты, и Виктор, задыхаясь от восторга, толкнул их обеими руками.
Больница стояла на пригорке - это он не только увидел, но и вспомнил и вряд ли смог бы определить, что произошло раньше. Вероятно, это случилось одновременно. Мухин поднял голову к небу и снова вспомнил. Небо было родное. Он посмотрел вниз и вспомнил окончательно - самого себя, семью, улицу… И недавнюю бомбежку.
Марьинск был городом небольшим, чуть крупнее среднего поселка, и весь умещался на берегу реки, между двумя холмами. Один не самый мощный заряд превратил его в россыпь мусора. Если б Виктор не уезжал в командировку, то сейчас лежал бы вместе с женой и детьми под обломками. Но он уехал. Ему сказали: «Ты родился в рубашке». Он не понимал, о какой рубашке идет речь. Свои двести рентген он хапнул в поезде Москва - Киев, как только миновали Брянск.
Ему сказали: «Люди и не с такими дозами живут. Поправишься».
Он не понимал, зачем ему поправляться. Мухин вспомнил. Вспомнил и проклял себя за это, но избавиться от воспоминаний было уже невозможно.
Жена и двое мальчиков… Да, все так. Нина, Сережа и Пашка. Если ориентироваться по бывшему причалу, то это ровно километр на восток. Рядом… Виктор прищурился и разглядел вдалеке завязанные в узел железки. Правильно, рядом с башней ретранслятора. Трехэтажный домик. Вон та спекшаяся куча… или нет, вон тот светлый шлейф из силикатного кирпича…
Мухин, хотя он никого об этом не просил, вспомнил даже день, когда за ним явился Костя. У того был огромный тесак, перепачканный кровью. Совсем недавно улеглись слухи о местном потрошителе, вроде кого-то там взяли, и вот он приходит: чумазый, всклокоченный, с диким взглядом и с окровавленным ножом. Виктор испугался и не находил в этом ничего предосудительного. Даже сейчас. Хотя лучше б это был не Константин, а настоящий Потрошитель. Такая смерть казалась Мухину менее мучительной. По крайней мере обошлось бы без больницы, без медленного умирания среди умерших врачей и единственной медсестры - девятнадцатилетней девочки, уже полностью облысевшей.
Виктор отвернулся от окна - не для того, чтоб до, браться до кровати. Просто чтобы не смотреть на руины. Не видеть останков их общей мечты. Только сейчас он осознал в полной мере, что это было больше чем заковыристая задача или безумный проект. Это была мечта. И она сгорела - вместе с людьми.
Физически Земля не погибла, хотя случалось и такое. И оболочки погибли не все, процентов пять наверняка уцелело - в лесах, пустынях, на каких-нибудь островах… Но что это за люди и как будут они жить дальше? Те же стаи, та же борьба за пищу, тот же откат к варварству. Почти как в тлеющих слоях, но с большим размахом и с меньшей надеждой. И даже если удастся остановить эту проклятую машину, если в ближайшее время она не остановится сама, что можно выиграть за счет объединения слоев в один - догнивающий, как его пораженное тело?
Ничего. Будет гораздо хуже. Значит, они опоздали…
Мухин привалился к стене и, зажмурившись, медленно сполз на пол. Мужчина в соседней палате продолжал что-то бубнить, обращаясь не то к кошке, не то к самому себе. Виктор попытался ухватиться за подоконник, но поднять руку было уже невозможно. Он даже не сумел удержать тело в сидячем положении и кулем повалился на бок. Звать на помощь не было сил, а главное - не было желания. Хотелось только одного: чтоб это все быстрее закончилось.
- Не хнычь, - сказали ему. Сказали спустя полтора часа после того, как Виктор упал на холодный линолеум под окном. Столько ему пришлось пролежать, пока он не умер.
- Я не хнычу…
Виктор утер глаза наволочкой и, высморкавшись в нее же, встал. Шибанов бестолково бродил по комнате, будто искал на полу мелочь.
- Новости есть? - хмуро спросил он.
- А у вас?
- Не торгуйся, Витя.
- Моя новость вам неинтересна.
- Насчет твоих изысканий? Нулевой слой, все такое?
- Вот именно, все такое… - сказал Виктор. - Нулевого слоя больше нет. И никакой надежды тоже, - добавил он.
- Мои соболезнования, - произнес Шибанов. Вроде бы серьезно, а вроде бы и не очень. Да Мухина это и не волновало. - А у нас еще один взрыв. В том же исполнении.
- Что рванули? - безучастно спросил Виктор.
- Машину. С Макаровым.
- Ему хоть одну пуговицу оторвало или опять повезло?
- Там, кроме пуговицы, ничего и не осталось… Кило тротила в эквиваленте. Макаров и еще семь человек посторонних.
- Признаться, я думал о нем хуже.
- А я - лучше. Говорил же ему, чтоб не вылезал. Нет, поехал! Загорелось ему!
- И вы, конечно, не знаете, чьих это рук дело…
Шибанов отрицательно покачал головой, но, уловив, что в этих словах не столько констатация, сколько прямой вопрос, подошел к Мухину и схватил его за рубашку.
- Витя!..
- И вы ни сном ни духом… Разведчик называется! Правильно вас из гэбэ погнали.
- Витя, кто?!
- Это же очевидно. Людмила.
Шибанов вздохнул и отпустил воротник.
- Нет, не она.
- Почему же?
- Это не Люда, - повторил бывший чекист.
- Ладно - я, мне положено нижним мозгом думать. А вы-то что?.. Что вы ею так очарованы? Где она?
- Витя, Людмила не могла.
- Потому что она Немаляеву племянница, а Косте любовница. Так?..
- При чем тут это?
- Где Людмила?! - выкрикнул Мухин.
- Ну, если тебе охота… По коридору до конца, потом налево, опять до конца и опять налево. Дальше увидишь.
- Так она здесь?.. На этом этаже, в этой самой квартире?! И вы… то есть она… - Виктор замолчал и бросился к двери.
- Да! - окликнул его Шибанов. - За Корзуна спасибо, отработали его. Там этот хмырь и окопался, как раз у речки. Только… взрывчатки при нем не нашли. Можно было и не убивать…
Мухин нетерпеливо махнул рукой. Ни физик, ни шпион Корзун его не интересовал. Все, что ему оставалось, - это выполнить обещание, перекинуться в Президента Шуста и по возможности пожить подольше. Неделю-две, сколько уж там получится. Вряд ли выйдет больше… Но прежде надо было разобраться с Людмилой.
- Витя!.. - снова позвал Шибанов. - Не ходил бы ты к ней, Витя…
Мухин бегом преодолел два поворота и выскочил в узкий коридорчик с торцевой дверью. Ручка поддалась легко, дверь была не заперта. «Люды здесь нет!» - мелькнула суматошная мысль, но едва Виктор вошел в комнату, как понял, что ошибся. Люда здесь была. И она ничего не взрывала…
Людмила была парализована. Еще до того, как к ней приблизиться, Мухин это уже знал. Она лежала на пластиковой каталке со множеством рычажков и кронштейнов - Виктор не сомневался, что Немаляев достал ей самую лучшую кровать, самую удобную. Хотя он также был уверен, что Людмила предпочла бы деревянные нары, лишь бы иметь возможность двигаться.
Двигаться она не могла. Люда, не отрываясь, смотрела в большой плоский монитор, укрепленный под потолком, и даже ее мимика была предельно скупой. Две-три маски - это все, что отражалось на ее бледном, тонком лице.
- Подойди, - тихо сказала она. - У меня наушник. Сними.
Виктор шагнул к Людмиле и, увидев на подушке белый проводок, осторожно вынул у нее из уха «таблетку».
- Ящик уже заколыхал, - проговорила она, по-прежнему глядя в экран.
Мухин, угадав ее желание, сел на кровать так, чтоб закрыть собой монитор.
- Когда?.. - только и спросил он.
- В бункере. Я в лифт зашла. Дальше не помню. - Говорила Люда с трудом. Язык у нее еле ворочался, губы не шевелились и вовсе. - Узнала про эвакуацию, стала тебя искать. Бориса просила… Но абонент был недоступен.
Виктору показалось, что она усмехается, и он в ответ улыбнулся - насколько мог тепло и безмятежно. Из ее глаз выкатились две слезинки.
- Хотела позвать тебя…
- Ну вот! Я услышал и пришел.
- Хорошо. Спасибо. Убей меня, Витя.
- Ты что?! - Он резко отстранился, и Людмила поневоле снова уставилась в телевизор.
- Вернись… Вы скоро уйдете, я знаю. А я?.. Дядя хочет здесь меня оставить. Он гуманист… Немножко. А я не хочу.
- Что ты, Людочка?.. - сказал Мухин, снова загораживая ей экран. - Что ты, родная? Надо жить, надо верить.
- Как ты?.. Как ты веришь, да?
- А что я?..
- «Сука», - напомнила Люда. - Здесь будет то же. И за мной придут. Ты понимаешь, о чем я.
- Да ну, брось… - нетвердо произнес Виктор.
- Меня возьмут все, кому не лень. Это хуже… это гораздо хуже, чем смерть, Витя. Будут меня продавать, проигрывать в карты, менять на патроны… Будут кормить помоями, лишь бы не умерла… И сдавать напрокат. Будут пихать в меня свои грязные…
- Прекрати! - крикнул Мухин. - Ничего не будет! Все будет по-другому!
- Ты ведь не ханжа, Витя. А убить меня просто. Мне сейчас мало надо. Возьми подушку, положи на лицо…
- Да не могу я!.. - взмолился Мухин. - Как я тебя задушу? Я же люблю тебя!
- Вот потому и задушишь, милый. Это ты должен сделать… Обязательно ты. Мы же скоро встретимся. Там, где ты Президент, я не родилась. Но ведь это все равно. Дядина задумка - она же временная… Отыщем нулевой слой. Борис говорил, ты что-то нащупал. И физик у вас появился… Все наладим. И будем вместе… Если не разлюбишь.
Виктор сжал челюсти так, что затрещали зубы, и торопливо отошел к окну. Линию электропередачи поддерживали не шесть опор, а семь, но седьмую, ближнюю, было не видно - она находилась прямо под домом. Для этого Люде пришлось бы встать у самого подоконника.
- Что у тебя случилось? - спросила она. - Что?.. Не получается? Ты уже был в нулевом слое? Ты нашел его? Что там? Говори!
- Нет, я пока не успел, - ответил Виктор, не оборачиваясь. - Дел много в связи с эвакуацией.
- Меня там нет… - прошептала она. - В нулевом - тоже нет. Что за женское счастье? Вы с Борисом остановите машину, и я исчезну…
- Не остановим, - сказал Мухин, возвращаясь к постели. - Там уже ничего не остановишь. Там уже все… Теперь мы можем встретиться только случайно. - Он заглянул ей в глаза, но темные зрачки ничего не отражали. - Где-нибудь, когда-нибудь… В одном из слоев.
- У нас нет столько времени. Слои горят… Вот и нулевой тоже… И наша надежда пропала, да?
Мухин не ответил. Погладив Людмилу по руке, он приподнял ее за спину и привлек к себе.
- Не надо, Витя, - сказала она, глядя куда-то мимо. - Я ничего не чувствую.
- Совсем? - ляпнул он.
- Совсем, Витя. Ничего. Даже боли. И сама себя не чувствую. Меня и здесь как будто нет… Хотела от передозы сдохнуть, но дядя больше одной капсулы не дает. Он у меня добрый. А Костик мог бы… Если б я попросила, он бы сделал. Но это ты должен… Я так решила.
Мухин, как под гипнозом, достал сплющенную картонную коробочку с жирной надписью «CYCLOMEZOTRAMINUM 0.050».
- Что это?
- Драйвер. Им Петр пользуется. Я так и не попробовал. - Он раскрыл упаковку. В двадцати прозрачных ячейках подрагивали маленькие голубые бусинки. - Двадцать должно хватить…
- Хуже не будет, - согласилась она.
Выдавив таблетки, Виктор взял со стола поилку с водой.
- Может, передумаешь?..
- Не смеши…
Она с видимым усилием проглотила, и ее глаза посветлели.
- Передумай, Люда! - сказал Мухин с отчаянием. - Ведь не поздно!..
- Брось. Если повезет, еще увидимся. Если успеем… Попробуем Борьку упросить… сведет нас как-нибудь… не все же они сгорели… слои… пока… не все… сгорели…
С каждым словом голос звучал все тише, и вскоре Виктор уже не мог понять, действительно ли она с ним говорит или это ему кажется. Он взял в руки ее холодную ладонь и прижал к губам, словно хотел согреть. Теплее ладонь не становилась. Через минуту или через час - этого Мухин сказать бы не смог - Людмила слабо шевельнула пальцами. Он пощупал ее запястье, потом горло. Пульса не было. Наклонившись, Виктор поцеловал Люду - первый и последний раз в этой жизни. И закрыл ей глаза.
- Мухин!! - заорали из коридора. - Мухин, нет!! В комнату, грохнув дверью, влетел Немаляев. Виктор не шелохнулся. Он продолжал гладить Люду по руке.
- Ф-фу… - выдохнул Сан Саныч. - Я боялся, ты тут натворишь чего-нибудь…
- Что я мог натворить? - отрешенно произнес Мухин.
- Разного, Витя. Она ведь хотела… ладно, успели…
- Нет, - сказал Мухин.
- Эвакуации не будет, - объявил Немаляев, пропустив его реплику мимо ушей. - Мы остаемся здесь. Костя с Сапером вернулись…
- Что ж так?.. - спросил Виктор, почти не слушая.
- Их выдавило. Они там погибли. Вместе со всеми. Мы потеряли слой. Конец!..
Мухин медленно кивнул. Затем снова. Кивнув в третий и четвертый раз, он вдруг заметил, что это помогает отвлечься. Вокруг не было ничего - только мертвая Людмила. И он, сидящий рядом и бессмысленно мотающий головой…
- Витя, ты что, обкурился? - спросил Костя. В комнате, бубня себе под нос, как тот облученный, появился Сапер. Чуть позже пришел Шибанов.
- Витя, свяжи-ка нас со своим Петром, - сказал он.
- Да?..
- Я же знаю, что вы с ним контачите.
- Да…
- Кого ты в магазине дурил, Витя? Коньяк хороший раскокал… Ты уж за ребенка меня не держи. Только вот как ты попал в офис газеты? Там через склад пройти надо, посторонних туда не пускают…
- Грузчиком… - ответил Мухин, продолжая все так же кивать и смотреть Людмиле в лицо..
- Гениально! - расхохотался Шибанов. - Когда кино такое вижу, тошнит!.. А в жизни, значит, срабатывает. Тебе бы в артисты, Витя!
- Я и хотел… - пробормотал Виктор, обращаясь неизвестно к кому. - Не взяли меня в артисты… таланта нету…
- Это они от зависти. Хватит качаться-то! Повернись к нам.
- Да он правда пыхнул… - нахмурился Костя. - Оставь Люду в покое! Куда ты сел в грязных портках?
- Неважно… - Мухин перестал раскачиваться и тупо посмотрел на Шибанова. - У вас пушка есть? Застрелили бы вы меня…
- Ты чего, спятил?.. - растерянно улыбнулся тот. Виктор встал, и Немаляев наконец увидел, что глаза у Люды закрыты. Оттолкнув Сапера, он ринулся к кровати и, еще не коснувшись племянницы, уже все понял. Сжав в пальцах одеяло, Сан Саныч опустился на колени и беспомощно, по-стариковски, завыл.
За ним к Людмиле подошел Костя. Не посмотреть - проститься. Шибанов взялся за спинку кровати и тяжело вздохнул.
- Вот этого я и боялся… - прошептал Немаляев. - Боялся, что она тебя уговорит. Уговорила, девочка…
- Она сейчас жива, - сказал Сапер.
- Жива и здорова… - добавил Костя. - Мы ее найдем, Сан Саныч, не сомневайтесь. Было бы только где встретиться…
Мухин один не смотрел на Людмилу, поэтому он первым заметил, как в дверях возник Кран. Охранник зачем-то приволок с собой автомат. Еще два магазина, кривые, как сказочные кинжалы, торчали у него из карманов.
- Чего надо? - рявкнул Шибанов.
- Собственно, ничего, - спокойно ответил Кран и поднял ствол.
Рожок был большой, «сорокапятка», поэтому он позволил себе не целиться. Стоя на пороге, он полосовал комнату слева-направо и обратно, и его не очень заботило, что половина пуль попадает в стены. Остальной половины было более чем достаточно.
Никто из перекинутых уже не видел, как охранник отстреляв магазин, вставил второй и лениво потянул за твор. Зайдя в комнату, он каждому, даже Людмиле, выпустил по короткой очереди в сердце.
Таково было требование заказчика.

Часть III
ВРЕМЯ БЕЗ БОЛИ

Глава 26

Не было ни света, ни тепла, ни тяжести. Не было запаха, не было звука, не было ничего. Виктор даже усомнился, существует ли он сам, но пришел к выводу, что все-таки существует. Он не чувствовал, но осознавал. Как минимум осознавал себя, хотя этого было слишком мало. Это было почти ничто.
- Привет, покойничек, - сказали ему с кощунственной усмешкой.
Впрочем, сказали - это вряд ли… Скорей дали понять. Каким-то образом.
Виктор хотел ответить, но обнаружил, что не в состоянии этого сделать.
- Конечно, покойничек. И не тужься. Борис?..
- Борис, Борис. Не уходи далеко, я скоро…
В глаза ударили сразу три солнца. Три ярких огня, расположенных треугольником, не просто слепили, а выжигали изнутри, превращая тело в пустой кожаный мешок.
- …спрей «Ландыши-бис» избавит вас… - выдавил Мухин, инстинктивно прикрывая лицо.
- Муха!.. - раздраженно крикнул кто-то внизу. В отличие от Бориса кто-то сугубо материальный. - Муха, ну сколько можно?! Гримеры!.. Где гримеры?! Он опять блестит!
Из темноты к Виктору протянулась рука с огромной благоухающей кисточкой и огладила ему нос. Он еле держался, чтоб не чихнуть.
- Мотор! Начали!.. - проорали оттуда же, снизу. - Стоп! Ну что за дела? Муха, где текст? Еще раз мотор! Начали!
- Анальный спрей «Ландыши-бис» избавит вас… - механически произнес Виктор.
- Стоп, стоп!! Где лицо, козел драный?! Где лицо, а Муха, Муха, где твоя улыбка?.. - с издевкой произнес человек, и сбоку раздались приглушенные смешки. - Заткнулись!! Муха, активней лицом работай, понял? Ты что, на похоронах? Еще два дубля запорешь, будешь другим местом работать! Готов?.. Мотор!
- Анальный спрей «Ландыши-бис» избавит вас от необходимости… - начал Виктор, до боли растягивая губы, но снова запнулся.
- Хана… - устало проронил человек. - Свет! На колосниках включились фонари, и Мухин обнаружил, что три огня, от которых он чуть не изжарился, были не такими уж и яркими. Потерявшись среди других огней, они превратились в обычные прожекторы.
За спиной стоял зеленый виниловый задник для комбинированных съемок, слева на длинной ажурной стреле нависал оператор с камерой, а впереди, в тяжелом деревянном кресле, сидел какой-то рыхлый тип с белоснежным платком на шее.
- Вот что, Муха, дружище… - медленно выговорил режиссер, и все вокруг притихли. Кажется, назревала большая головомойка.
- Своих друзей ищи в вокзальном сортире, - сказал Виктор. И для полной ясности добавил: - Они там по рублю сдаются.
- Что?.. Ты покойник, - с показным равнодушием промолвил рыхлый.
- Ага… - бросил Виктор и, на ходу стирая губную помаду, направился через павильон к широким стальным воротам.
Он прошел по узкому коридору с пыльными крашеными стенами, миновал еще пару ворот, затем несколько обычных дверей и оказался в просторном фойе.
Звуки, слетавшиеся из павильонов, преимущественнo вопли режиссеров и продюсеров, отражались от каменного пола и сливались в дикий разноголосый резонанс. Мухин слышал, как ревет его бывший шеф, как матюгаются рабочие сцены, как проговаривается текст к ролику про шампунь. Интимное придыхание из рекламы колготок смахивало на хрип околевающей ослицы.
«…ело врачей…» - донеслось с какой-то съемки, и Виктор против воли остановился, «…ело врачей!» - повторили где-то за перегородкой. Мухин сунулся в карман за сигаретами, но не нашел ни того ни другого. На нем был сценический костюм - если только платформу в три квадратных метра можно назвать сценой, - а собственная одежда осталась в гримерке.
Некую Нину обозвали «помойной тварью», и какая-то женщина - вероятно, сама Нина, - всхлипнув, произнесла, вполне отчетливо и с неподдельным ликованием:
- Выбери свою смерть!
- Хо-хо… - обронил Виктор. - Где это мы?..
Он потоптался в фойе еще с минуту, но по «Делу врачей» не услышал больше ни звука. Плюнув, он пошел к выходу.
Чуть правее от парадного, на площадке, размеченной зелеными и красными флажками, стоял перламутровый «Феррари» с откинутым верхом. За рулем, вальяжно раскидав локти, полулежал какой-то субъект в цветастой шелковой рубахе. Не поворачиваясь к Виктору, он поднял правую руку и изобразил движение, каким можно подозвать только шлюху. Нормальный официант за такой жест высморкался бы в тарелку.
Мухин показал средний палец и с независимым видом пошел к остановке такси.
Мужчина в «Феррари», снова не оборачиваясь, подал назад и коротко стукнул по клаксону. Машина сыграла до икоты знакомую фразу из шопеновской сонаты, и Виктор, разомлев от неожиданных воспоминаний, промчал себе под нос:
- Та-а-а та-ра-та-та та-а-а та-а-а та-а-а…
Си-бемоль-минор, кажись… Под третью часть любили хоронить членов Политбюро, и здесь, на Тридцать Седьмой Западной улице, она звучала не то чтобы неуместно, но как-то не так…
Район Вест-Гарден утопал в зелени - на это мэрия не жалела денег никогда, а сейчас, в канун всемирного конкурса «Зеленые Легкие», газоны и садики расползались по городу, как грибок. Асфальт на тротуарах невзначай трескался, собирался в кучи и ночью исчезал. Спустя день-два пешеходные дорожки покрывались густой травой, якобы выросшей самостоятельно. Кое-где даже срывались крайние полосы проезжей части - дабы не возбуждать народ, исключительно в темное время суток. Третья Федеральная дорога, опоясывавшая город кольцом, уже превратилась в узкую четырехполосную тропу, на которую опытные водители предпочитали не выезжать. Словом, мэру хотелось получить первое место и платиновую медаль. Горожане понимали и терпели. И со злобными ухмылками ждали следующих выборов. Они, жители этого странного города, видели и не такое. В Москве видали всякое.
Однако в этой Москве вряд ли кто помнил Шопена, а уж Политбюро тем более. И музыку здесь слушали совсем другую.
Виктор, удерживая на лице отстраненное выражение, с ленцой покосился на задний бампер «Феррари». Посреди бесчисленного количества поворотников, подфарников и вовсе ненужных противотуманок висел номерной знак: «0001-KILL».
- Витя, не ломайся! - крикнул водитель. - Я все равно круче!
- Хо-хо… - растерянно повторил Мухин.
- Вот тебе и «хо-хо»! Садись, что ли…
По сравнению с генералом милиции Борис изменился ровно настолько, насколько может измениться мужчина, посетивший хорошего стилиста. Судя по автомобилю - не просто хорошего, а лучшего. Кожа у Бори стала не сказать чтоб мраморной - все-таки он был не мальчик, - но она приобрела тот благородный матовый оттенок, который сразу выдает человека, не поднимавшего за свою жизнь ничего тяжелее кошелька. Под чистым, без единого прыщика носом топорщились короткие усики. Рубашку с пальмами Виктор приметил еще издали. Стоила она тысячи полторы - это если считать в евро, если в рублях - около трехсот и была именно такой, какую должен носить обладатель «Феррари» из коллекции будущего года.
- Нда-а… - протянул Борис, так же пристрастно оглядев Мухина. - Пикантно… Ты б хоть трусы надел, Витя! Срам один…
Виктор картинно посмотрел вниз.
- Срам действительно один. А сколько их должно быть?
Борис вздохнул.
- Смени костюмчик, я там тебе приготовил, - сказал он.
Мухин опустился на правое сиденье и, перегнувшись через спинку, обнаружил большой бумажный пакет. Шмотки были добротные, но недорогие. Примерно так он и одевался.
- Выходит, я здесь не случайно… - молвил он. - И ты тоже… не случайно.
Борис промолчал.
- Тут и есть твоя берлога, да? - осведомился Виктор. - Твой запасной мир?
- Ну, как ты думаешь?.. - откликнулся наконец Борис. - Если я могу выбирать из миллиона слоев, неужели я выберу худшее?
- И кто ты?

Предыдущая страница 22 Следующая страница


23 Евгений Прошкин

- Немножко политик, немножко банкир… - ответил Борис скромно. - В Якутии у меня камушки, в Бразилии - кофеек, в Египте турбизнес потихоньку движется… Так, по чуть-чуть подрабатываю где придется.
- А я… вот, блин…
- У тебя тоже мечты сбылись. Актер, играешь.
- Играю… В чеховском говорю: «К вам пожаловал граф Орлов», а в «Современнике»: «Вам письмо от господина Шульмана».
- Все-таки разные роли, согласись.
- Абсолютно, - отозвался Мухин, натягивая джинсы прямо на трико. - Сколько ж твоя тачка стоит?
- Убей, не знаю. Подарок одного друга.
- Твой друг, он что - шейх?
- Я ведь не обязан дружить с проститутками, - сказал Борис, как бы оправдываясь.
- Деньги к деньгам… - буркнул Виктор. - Значит, ты меня выловил.
- Я и Корзуна выловил.
- Корзун уже неактуален… А нас там, между прочим, всех порешили. Вроде бы…
- Точно, всех, - подтвердил Борис. - Деталей я не знаю, но в том слое вас не осталось. Кого-то вы к себе подпустили… Слишком близко.
- Ты только меня ухватил? - поинтересовался Мухин. - А остальные?
- Еще Корзун, - напомнил Борис.
- Да Корзун не нужен… Все. Я был в нулевом слое.
- Ну?! - Борис впервые сбросил свою ухмылочку и оторвался от дороги.
- Я же сказал: все! С нулевым, конечно. Больше никого из наших сюда не вытащил? - спросил Виктор с надеждой. - Последние деньки хотя бы дожить… среди своих…
Борис, нахмурившись, поддал газа и включил магнитолу. Сквозь бешеное гитарное месиво прорывались какие-то невразумительные заклинания на английском. Потом по шестой струне длинно провели медиатором, и пошел надсадный припев:
«You must die! She must die! He must die!.. You must die! She must die! He must die!..»
- Я, ты, он, она, вместе целая страна… - пробормотал Виктор.
- Во-во… - непонятно ответил Борис. - Хотя на целую страну нас, пожалуй, не наберется…
Не дождавшись уточнений, Мухин без спроса угостился сигаретой и разлегся в низком кресле. Из «Феррари» все люди казались одинаково симпатичными, опрятными и предельно счастливыми. Глаз отчего-то цеплялся за самое красивое, остальное ему как будто и не попадалось.
Вспорхнув на эстакаду, автомобиль пронесся над Второй Федеральной - старики по привычке называли ее Садовым кольцом - и тут же спустился вниз. Справа мелькнул синий аэрофлотовский глобус с «Боингом», через мгновение они уже проезжали бывший Дом книги, ныне - компьютерный гипермаркет. Солнце светило отовсюду сразу: как Виктор ни жмурился, спрятаться от ослепительной желтизны было невозможно.
Борис выехал на Тверскую и, сбросив скорость, свернул под арку. Мухин успел заметить рекламный щит.
Девушка на плакате была другая - обаятельная мулатка в кожаном бюстгальтере. Надпись была все та же:
«Выбери свою Смерть».
- Закон об эвтаназии… - начал Виктор.
- Приняли на прошлой неделе.
- Да, я помню…
В большом ухоженном дворе было пусто, лишь в дальнем углу трудилась бригада озеленителей. Трое мужчин в оранжевых жилетках вскапывали глинистый газон, еще двое, тоже в жилетках, аккуратно сгружали из кузова квадраты дерна.
Борис подъехал к ним вплотную и снова, как было у киностудии, ударил по клаксону.
- Та-а-а та-ра-та-та та-а-а та-а-а та-а-а, - исполнил «Феррари».
Один из рабочих, сухой кудрявый человек с выдающимся кадыком, оперся на черенок лопаты и медленно, поднял голову.
- Ренат?! - воскликнул Мухин.
На лице у озеленителя отразилось недоумение.
- Ну, я… - ответил тот, хмурясь. - Ба-а-а! Вырвать е зубы… Витя?!
- А меня помнишь? - спросил Борис.
- Как же, как же, неуловимый ты наш… Вы за мной?
- Нет, червей накопать! Садись. Ренат оставил лопату и пошел к машине, но за грузовиком тут же послышался окрик:
- Зайнуллин, работать!
- Щас, только за пивком съезжу! - огрызнулся он.
- Зайнуллин! - прорычал бригадир, выходя из-за кузова.
- Подождите, я быстро, - бросил Ренат. Вернувшись к лопате, он выдернул ее из земли и, волоча за собой по газону, направился к начальнику. Не доходя шага, Ренат перехватил черенок обеими руками и, коротко размахнувшись, треснул бригадира по лицу. Шлепок получился звонкий, будто ударили в гонг. Налипшие коричневые комья оторвались от штыка и улетели далеко в сторону. Бригадир не упал, но как-то сразу потерялся.
Остальные рабочие замерли и недоуменно воззрились на Рената.
- Неправильную траву сеем, - объявил он. - Ради правильной я бы еще погорбатился, а ради этой - западло. Чао, коллеги!
Заднее сиденье в «Феррари» отсутствовало, вместо него была только маленькая ниша для багажа, и Ренат, перепрыгнув через дверь, устроился на правах чемодана.
- Получается, меня там грохнули… - констатировал он без сожаления.
- С новосельицем, - поздравил Виктор.
- И тебя тоже?.. - догадался Ренат. Борис молча выехал обратно на Тверскую.
- Надо же, умерли мы с тобой в разных слоях, а попали в один, - задумчиво произнес Мухин.
- И не говори, - согласился Ренат. - Видал я всякие совпадения, но таких… таких еще не видал.
Борис усмехнулся и сделал музыку громче. Виктор с Ренатом переглянулись.
- Боря, за кем мы едем? - не выдержал Мухин.
- Да уже, считай, приехали, - ответил тот. На Пушкинской «Феррари» беспардонно пересек сплошную осевую и свернул на Тверской бульвар. Проехав метров двести вниз, автомобиль остановился возле каменного заборчика с коваными воротами. За оградой погибал маленький садик с таким же маленьким, невнятным памятником. Дальше, скрываясь за пыльными ветвями, стоял трехэтажный особняк.
- Да я здесь был недавно! - воскликнул Виктор, но тут же помрачнел.
По другую сторону от особняка, на Большой Бронной, находилась Некрасовская библиотека, в которой он встретил Людмилу. Недавно… Или нет?.. Нет. Давно… Очень давно и, главное, не здесь.
Ворота были закрыты, и Борис, оставив машину, протиснулся в узкую калитку.
- Эй, а мы?! - крикнул Ренат.
- Как хотите… - пожал тот плечами. Ренат выбрался из багажного отсека и пошел догонять Бориса.
- Я тут посижу, - сказал Виктор.
Он наконец разглядел черную табличку с блеклыми желтыми буковками:
«Литературный институт им. А. М. Горького».
Левее на стене висел большой плакат с солидным врачом и милой медсестренкой:
«Доверь свою Смерть профессионалам».
Оранжевая жилетка Рената скрылась за разросшимся кустарником, потом вновь мелькнула на дорожке перед домом и исчезла в подъезде. Мухин настроился на долгое ожидание, но не успел он выкурить сигарету, как на крыльце под ажурным козырьком появился седенький старичок в клетчатой рубашке. Рядом с неряшливым рабочим он смотрелся так же странно, как и с лощеным приятелем шейха, а втроем они выглядели и вовсе нелепо.
Виктор прищурился и даже убавил громкость - он уже знал, кто идет к машине, но поверить в это пока не мог. Убедившись окончательно, он расхохотался и отстрельнул сигарету - при этом окурок попал не в плакат с медиками, а в черную табличку.
Вор в законе, диктатор и нищий бродяга Сан Саныч преподавал здесь средневековую литературу.
- Нет, весь я не помру!.. - торжественно объявил Ренат, простирая грязную руку к грустному Пушкину на площади.
- «Не умру», - поправил его Немаляев.
- Да какая разница?
- Да практически никакой…
Борис обошел машину и сел за руль.
- Эй, а как грузиться будем? - окликнул его Ренат. - Профессора, ладно уж, вперед. Сзади одно место остается. Не влезем мы туда с актером.
- С каким актером? - спросил Виктор, хотя, разумеется, догадался и сам.
- Вот, здрасьте! - удивился Ренат. - А «Черный понедельник»? Я его всегда включаю по понедельникам. Отличный фильм… На пол, суки, на пол! - приглушенно взвизгнул он, имитируя истошный вопль.
Мухин смущенно потупился. Это была его собственная реплика, к сожалению, единственная. Сразу после слов «На пол, суки, на пол!» главный герой сериала стреляет Виктору в живот - на этом его роль заканчивается. Он пытался доказать продюсеру, что рана в живот не всегда смертельна и что персонаж можно использовать еще раз. Продюсер, кажется, хмыкнул что-то утвердительное, но кастинг-менеджер так и не позвонил.
- Не влезем мы в багажник, - обеспокоенно проговорил Ренат. - На метро, что ли, переться?
- Кстати, далеко переться-то? - поинтересовался Мухин.
- Довезем, - заверил Борис. - Опаздывает он что-то…
Виктора эти недомолвки уже начинали бесить.
- Кто опаздывает? - тихо спросил он. - Куда опаздывает?
- Сюда, - бесхитростно ответил Борис. - А вот он! Мухин, Ренат и Немаляев одновременно повернулись назад - со стороны Тверской медленно, как на параде, катил темно-зеленый «Хаммер». По лобовому стеклу бежали тени от деревьев, и разглядеть водителя было невозможно, но Виктор почувствовал, что в армейском вездеходе сидят не чужие.
Борис собрал всех. Почти. «Хаммер» мягко остановился за «Феррари», дверцы синхронно раскрылись, и из кабины вышли Костя с Шибановым. Мухин, втайне надеясь, что с ними приехал кто-то еще, привстал на цыпочки, но больше в машине никого не было.
В руке у Рената тонко щелкнул выкидной нож.
- Убери, - велел Борис.
- Ты знаешь, что со мной сделала эта гэбэшная морда… - тихо процедил Зайнуллин. В конце фразы вроде бы предполагался вопросительный знак, но ответа Ренат не ждал, ему было достаточно того, что он помнил сам. - Ты знаешь, сколько живет человек без кожи?
- До трех часов, - безучастно ответил Борис. - Если сердце здоровое.
- У меня там было здоровое, - покивал Ренат. - Здоровей, чем хотелось бы.
- Все равно. Убери перо и улыбнись так, чтоб вся улица засияла. И Шибанов тебе улыбнется. А нет - оба тут и ляжете, в скверике. На свете осталось не так много мест, где мы можем собраться все. Я этот слой вашими вендеттами поганить не позволю.
- День примирения народов, маму их… - скривился Ренат, но лезвие все-таки спрятал.
Константин демонстративно прошел мимо Мухина и обнялся с Немаляевым. Виктор, не сильно расстроившись, шагнул навстречу бывшему Председателю бывшего Госбеза. С Шибановым они поздоровались так, словно расстались закадычными друзьями и после не виделись лет пять.
- А этот что тут делает? - спросил Костя, брезгливо показывая на Рената.
- То же, что и ты, - ответил Борис. - Пока ничего. Небо коптит.
- Скорпионы снова вместе… - высказался Шибанов.
- А в планах? - поинтересовался Константин.
- Найти остальных. Сапера, Петра…
- И еще Макарова, - напомнил Немаляев. Мухин выразительно посмотрел на Шибанова - тот взглядом дал понять, что в курсе. Рекламу «Дела врачей» он уже видел.
- Петрухи только не хватало… - процедил Константин.
- А Людмила?.. - не выдержал Виктор.
- Заткнись, падла! - бросил Костя.
Шибанов, угадав следующее движение Мухина, опустил руку ему на плечо и надавил большим пальцем под ключицу.
- Поединок отложим на потом, - сказал он.
- Не тем занялись! - прикрикнул Борис. - Ренат! Держи конфету… - Он достал из кармана знакомую Мухину упаковку цикломезотрамина и вылущил две таблетки. - Сядешь в тачку и примешь. Да не в мою, а в сарай. Витя! Садись тоже. Он тебе покажет, в каком слое у Петра основная оболочка. Приведешь его сюда.
- Сам бы Ренат за ним и сходил…
- Меня там как раз убили, - пояснил тот, комически разводя руками.
- Сан Саныч, ты со мной, - распорядился Борис. - Вы двое тоже в танк, - сказал он Шибанову и Косте. - За нами поедете. Все, по коням!
- А мне таблетку? - спохватился Виктор.
- Тебе уже без надобности.
- Это как?..
- Как мне примерно.
- Подробней можно?
- После. А сейчас просто скажи этой оболочке «До свидания».
- До свидания, значит, - фыркнул Мухин. - Очень глупо…
- Не нам, а оболочке.
- Ага… - Виктор переступил с ноги на ногу и нерешительно коснулся распахнутой дверцы «Хаммера».
Он честно попробовал попрощаться со своим телом и вдруг обнаружил, что действительно с ним расстается. Это было так же легко, как снять перчатку - ненужную, тесную, мешающую… Чужую. Взятую лишь на время. Принадлежащую не ему, другому.
Еще не вполне освободившись от оболочки, Мухин почувствовал, как валится на спину и как его подхватывают под локти. Шибанов и подскочивший Костя уложили его на заднее сиденье и, поправив ноги, захлопнули дверцу. Слева от него забрался Ренат. Вытащив из пыльной жилетки полупустую бутылку кока-колы, он что-то торопливо запил.
Последним, кого увидел Виктор, был сутулый юноша, вышедший из институтской калитки. Худой, явно бедствующий студент в тяжелых очках и смешном свитере замер перед плакатом и о чем-то задумался. С плаката на него смотрели две пары доброжелательных глаз.
«Доверь свою Смерть профессионалам».
Врач выглядел строгим, но не злым, медсестра - обольстительной, но не опасной. Таким можно было и довериться…

Глава 27

Мухин тронул кнопку звонка и, официально кашлянув, сдвинул галстук. Затем снова позвонил, поправил фуражку и сделал полшага назад - на случай, если в «глазок» плохо видно. Постоял так еще с минуту: в левой ладони - пухлая папка, в правой - ничего, на случай рукопожатия. Или внезапных осложнений. Табельный «ПМ» в расстегнутой кобуре был заряжен и загодя снят с предохранителя, впрочем, Виктор надеялся, чтo обойдется без ковбойства.
Позвонив в третий раз, он сухо шаркнул ногой по кафелю и заглянул в мутное окошко распределительного щитка. Колесико электросчетчика вращалось как бешеное и даже издавало зудящий звук - очевидно, в квартире работало сразу несколько серьезных приборов. Духовка и стиральная машина, предположил Мухин. Это не считая холодильника, телевизора и, вероятно, какой-нибудь люстры. Бросить все это хозяйство и выйти на улицу нормальный человек не рискнул бы.
- Да… - послышалось из-за обитой двери. - Кого несет?..
Чтобы жилец не расслаблялся, Мухин снова вдавил звонок. После пары «ку-ку» палец можно было и убрать, но Виктор не убрал, потому что вспомнил: он же мент.
В «глазке» на миг появилась яркая точка, потом пропала, но через мгновение появилась вновь. Милицию в этом доме не любили.
Мухин отвел правую руку чуть назад и коснулся кобуры.
- В прятки играть будем? - громко спросил он. Замок дважды щелкнул, и за открывшейся дверью показался Петр - небритый, растолстевший, в одних джинсах. Виктор обратил внимание на то, что ширинка у Петра не просто расстегнута, а откровеннейшим образом вздыблена. Из маленького кармашка для мелочи выглядывала надорванная упаковка от презерватива. Виктор заметил и многое другое. Такая уж у него была здесь работа.
- А форма тебе к лицу, - сказал Петр вместо приветствия.
- Я не вовремя? Мне зайти попозже?
Петр рассмеялся, хотя и не очень искренне.
- Не пугай меня, Витя. Таких ментов даже в кино не бывает. Вползай, чего мнешься?
Мухин привычным движением снял фуражку и, посмотревшись в овальное зеркало, огладил усы - не наклеенные, родные. Плешь тоже была его собственна честно натертая той же фуражкой за двенадцать лет службы.
В ванной, как и ожидалось, гудела стиральная машина.
- Та-ак… - неодобрительно произнес Мухин и, почесав взмокший лоб, закинул остатки волос куда-то назад, к макушке. - Трехкомнатная, стандартная, девяносто квадратов…
- Восемьдесят восемь, - уточнил Петр. - Давай к телу.
- Что, не ждал?
- Ты замашки свои брось. Кто в слой привел? Ренат? Придурок…
- Он оболочку потерял, если ты не в курсе. У нас все меняется.
Мухин отложил папку и направился к закрытой спальне, но Петр встал перед дверью.
- Пойдем-ка на кухню, капитан. Нечего людей баламутить.
Ширинка у него на джинсах была уже застегнута. Пропало, стало быть, настроеньице…
- Думаешь, увижу что-нибудь новое? - спросил Виктор. - Слушай, Петя, у тебя там, часом, не… - Он оглядел прихожую и нашел босоножки на высоченном каблуке. - А то смотри, Петя!.. Статью за гомосекс тут не отменяли. И не собираются.
- Да пошел ты! - беззлобно хмыкнул тот. - Не лезь в кровать, тебе не обломится. На кухне поговорим. У меня и водка завалялась, - добавил он, двигая ногой круглый табурет. - Сиди тут, я сейчас приду…
Петр зашел в спальню и что-то тихо сказал.
- Ну почему-у? - жалостливо протянули за стенкой.
- Быстро! - прикрикнул он. - И не вылезать!
Пока Петр лаял на девушку, Виктор распорядился с холодильником: достал початую бутылку «Посольской», выставил на стол блюдечко с тремя ломтиками селедки и открыл маленькую банку болгарских маринованных огурцов. К тому моменту, когда хозяин квартиры вернулся на кухню, водка была уже налита.
- Со свиданьицем, - кивнул Петр.
- Что-то ты, родной, пассию свою от меня скрываешь… Может, у тебя там все-таки криминал? «Дети до шестнадцати» или еще какая пидерсия?
- Тебе-то что? Рожай быстрее и отваливай. Бухло можешь с собой забрать.
- Закончить надеешься, - констатировал Виктор.
- Не получится?.. - спросил Петр, посерьезнев.
- Нет. - Мухин снова наполнил рюмки.
- Ну и что у вас там изменилось?
- Все, Петя. «Мечта сбывается и не сбывается…» Чаще, к сожалению, второе. Некуда нам больше эвакуироваться.
- Опоздал Сан Саныч… - изрек Петр без сожаления. - Ищите нулевой слой, вас же с Борисом, помнится, на эту тему здорово пучило.
- Аналогично… - Виктор поднял рюмку и самостоятельно выпил. - Нулевой тоже сгорел. Из подготовленных остался только твой.
- И мой план, - выразительно произнес Петр.
- Конечно.
- Значит, быть тебе президентом.
- А чего ж не быть-то… - Мухин закинул в рот огурчик и энергично прожевал. - Авось справлюсь. И не в таком дерьме барахтался.
- И вся ваша команда под мое начало… - неопределенно спросил Петр.
- Вот этого не знаю. Не уполномочен. Насчет Немаляева я точно сомневаюсь. Не будет он тебя «командиром» называть. Ну, еще по одной?..
- Наливай… А чего ты приперся, Витя? Если не уполномочен. Что это у нас за переговоры? Нелегитимно как-то получается.
- А это, Петя, никакие не переговоры. - Мухин залпом выпил и, найдя на столе вилку, подцепил кусок селедки. - Это… как бы сказать… срочный вызов, ясно?
Он встал и вытащил пистолет.
- Погоди, погоди! - заторопился Петр. - Я и так приду, зачем оболочку портить?
- Жалко, наверное… Но ты же сам говорил: с каждой смертью понимаешь все больше.
- Да мне уже больше некуда! Я уже все понял!
- Мы в одном месте собираемся. Так лучше. Проще, надежней.
- Не верите друг другу, значит.
- У нас на это времени не осталось. В общем, принимай приглашение. Других-то вариантов… все равно…
- Петя? - неожиданно раздалось из коридора.
- Назад, овца! - рявкнул он.
Мухин от растерянности чуть не выронил ствол - на кухню, кутаясь в символический халатик, вошла Людмила.
- Привет… - оторопело проронил Виктор.
- Здрасьте… - ответила она, не сводя глаз с пистолета.

Предыдущая страница 23 Следующая страница


Слой Ноль 24

- Она меня не знает?
- Откуда?! - раздраженно бросил Петр. - Она же овца.
Людмила вроде бы обиделась, но сейчас ее занимало не это. Она смотрела на пистолет и что-то беззвучно шептала.
- Петя… тебя забирают? - выдавила она. - Ты же ни в чем не виноват…
- Гражданка… - с трудом произнес Виктор. - Послушайте, гражданочка… - Он едва сдерживался, чтоб не кинуться к ней с объятиями, и чем сильнее он с собой боролся, тем чаще взмахивал стволом. - Шли бы вы, гражданка… Тут ничего интересного…
- Куда же я пойду?..
- В комнату, Люда, - мрачно сказал Петр.
- Она с тобой живет? - спросил Мухин.
- Люда, иди в комнату! - повторил Петр, повышая голос. - Нет, стой! Там… в тумбочке слева… Откроешь дверцы, вытащишь среднюю полку… Запоминай, овца!
- Да-да, - пролепетала Людмила. - Средняя, в тумбочке…
- Доска внутри пустая. Оторвешь сзади ленту… - Он помолчал. - В общем, в ней монеты. Царские червонцы.
- Петенька?.. - нахмурилась она.
- Дальше! - перебил он. - Левая подушка в диване. Возьмешь бритву, распорешь. Там тебе надолго хватит. Только не попадись с ними!
- С чем?
- С долларами, Люда, с долларами. Жмуренко помнишь? Противный, бородатый такой… Вот противному и будешь сдавать. Не больше четырехсот за один заход, уяснила? Если в кармане сразу пять сотен найдут - сядешь надолго.
- До пятнадцати с конфискацией, - машинально подтвердил Мухин. - Идите, гражданка… Иди, Люда… В комнату!! - заорал он.
- Да, дорогая, - мягко сказал Петр. - Не переживай, мы скоро увидимся.
Виктор схватил со стола бутылку и влил в себя грамм сто, больше там не было.
- Пора с этим кончать, - пробормотал он, отдуваясь.
Люда скрылась в спальне, и он тут же вскинул пистолет.
- Чего тянуть, Петя…
Мухин почувствовал, как в нем рождается дикий, отчаянный вой. Не давая вырваться ему наружу, он четыре раза выстрелил Петру в грудь и еще до того, как Люда поняла, что здесь случилось, вставил ствол себе в рот. Перед тем как нажать на курок, он все же увидел ее глаза. Больше всего Виктор боялся именно этого - ее взгляда, но сам же не утерпел.
Он хотел сказать «извини», но уже не смог. Через мгновение тупая пуля разнесла ему шейные позвонки.
Полый куб, вырезанный в монолите пространства, - обои, линолеум, табуретки, лежащий у плиты Петр, почерневшая от ужаса Люда и кто-то третий, знакомый, с развороченным затылком, - стремительно отдалился и пропал где-то внизу, превратившись сначала в точку, а потом и вовсе в ничто. И, едва исчезнув, сразу перестал интересовать. Мухин поразился бессмысленности того, что он сейчас сделал, а также того, что он делал на протяжении всей своей жизни. Всех своих жизней, если быть точным и до конца откровенным.
Красивая сентенция «смерти нет», фраза не хуже любого другого слогана, вдруг обернулась второй стороной: если нет смерти, то и сама жизнь оказывается под большим вопросом.
«Смысла нет… - подумал Виктор. - Вот это вернее. Это гораздо ближе… Нет смысла. Ни в чем. Никакого…»
Мухин висел посреди бесконечности и все ждал, когда же его затянет обратно в тело, в новую оболочку, которую ему подыскал Борис.
- А подсказок-то больше не будет… - произнес кто-то такой же несуществующий, как и он сам.
- В смысле?..
Ответ был похож на смех.
- Его же нет, смысла. И основной оболочки у тебя тоже больше нет, если ты еще не понял. Любое отражение - к твоим услугам.
- Как у тебя?..
- Да.
- Полная свобода?!
- Ну, как сказать… Свобода - это смотря от чего. От жизни, от смерти… да, свобода.
- Что же у тебя осталось?..
- У меня… и у тебя… осталось лишь одно: жажда существования. Из-за нее мы и совершаем что-то… в том числе бессмысленные поступки. Желание быть - это больше, чем инстинкт самосохранения, это и есть движущая сила мира. Единственная настоящая сила, первая и последняя причина всего. Кстати, к тебе ломится Корзун…
- А?.. Какой?.. Где?..
- Наш любезный шпион, Матвей Корзун, убитый на реке Черная Змейка. Его… гм… по счастью, перекинуло в ту оболочку, что, кажется, продала тебе колеса. И ему уже не нужно ничего доказывать про слои. В наших условиях понимание происходящего - весьма ценное качество. Не считая того, что Корзун физик.
- Зачем нам физик? Ведь поздно уже…
- Я там побывал, - невозмутимо возразил Борис. - В том слое, который ты принял за нулевой.
- Да?! Всего лишь «принял»?!
- Твоя уверенность основывалась на том, что ты не мог вспомнить родину. Иных аргументов у тебя не было, а мне очень хотелось поверить. И я поверил, хотя и не без оглядки.
- Так это был не нулевой слой?
- Нет, Витя. Установка продолжает работать. Так что нулевой пока цел, и мы снова начинаем его искать. С той лишь разницей, что времени у нас уже не осталось совсем… Иди к Корзуну, артиста мы пока подержим.
- Что, сильно буяню?
- Умеренно. Костя увещевает, как может… даже с определенным азартом. Иди и возвращайся быстрей, пока он все зубы тебе не выбил.
Мухин хотел спросить, куда ему идти и как возвращаться, но, прежде чем сформулировать вопрос, он уже понял и сам. Слоев он больше не видел - ни в образе леса, ни в каком-либо ином образе, но он их ощущал, и это было гораздо удобней, яснее. Виктор мог перебрать их в памяти, как перебирают знакомые телефоны. Дойдя до нужного и осознав его, он вдруг услышал:
- Нравится?..
Настя задрала левую ногу на высоту стола и повертела ею из стороны в сторону.
На столе теснились тарелки с нарезанными колбасами, заливным языком и щедрыми, намазанными явно не для гостей бутербродами с черной икрой. На углу, в тревожащей близости от края, стояла бутылка водки.
Мухин обнаружил, что стакан в руке непозволительно нагрелся, и, отстранение в него заглянув, выпил.
- Да… нравится.
«Многовато у меня сегодня банкетов», - подумал он.
- А это? - Супруга продемонстрировала правую ногу в сияющем красном ботинке.
Виктор заметил, что на левую надет сапог.
- Тоже хорошо. Только зачем они тебе? Июнь же на дворе.
- А что, зиму в этом году отменили?
- Посмотрим… В дверь никто не звонил? Что-то мне померещилось…
- Ничего себе «померещилось»! Полчаса! И звонили, и стучались…
- И в голос орали, - присовокупила теща. - Полоумные какие-то…
- Сами вы, мамаша, полоумные!
Мухин бросился из кухни и, выскочив на лестницу, крикнул:
- Матвей Степаныч! Корзун! Матвей!!
Шаги внизу стихли, затем человек неуверенно потоптался и вроде бы пошел наверх.
- Я тебя жду, Матвей, - сказал Виктор на всякий случай.
- Вот комики… - проворчали где-то между пятым и шестым этажом. - То милицией грозятся, то, оказывается, ждут…
- Мы сами себе милиция. Заходи. - Мухин хлопнул Корзуна по плечу и провел в квартиру. - Кто желает суперприз? Кто отваливает на улицу?
- Мы отваливаем, - с готовностью откликнулась Настя.
Светлана Николаевна что-то возразила, но очень тихо, как бы для себя.
- Мама! - цыкнул Виктор. - Молчите, оштрафую!
- Икру-то, Витенька, спрятать бы… - посетовала она, складывая морщинистые губки неровным бантиком.
- Так вы ведь уже нашли!
Корзун стесненно покхекал и протиснулся мимо части к столу.
- У-у, - с досадой протянула Светлана Николаевна. - Все сожрут… все подчистую выгребут…
- Гулять! - приказал Мухин. - Ну, как впечатление? - спросил он у гостя.
- Выходит, правда?..
- Смотря что.
- Насчет загробной жизни.
- Это где она у тебя загробная? Тут или там?
- Не знаю…
- Тогда выпьем, - предложил Мухин. - Садись, Матвей, разговор будет долгий. У тебя эта оболочка теперь основная, ты из нее никуда не денешься. У меня ее вообще больше нет, основной… Без особого желания не перекинет.
- Из двадцати слов понял только три, - признался Корзун.
- Двадцать? Я так много сказал?
- Ты ничего еще не сказал. Вразумительного.
Виктор достал второй стакан и ливанул туда водки.
- Как ты узнал, что ко мне идти надо? - спросил он.
- Голос мне был…
- Это Боря, - буднично произнес Мухин. - Правильно сделал, что послушал.
- Попробуй не послушать! - Корзун взял стакан и опрокинул его в себя. - Пулю видел когда-нибудь летящую? А я видел… в меня летящую… - простонал он, закрывая лицо ладонями. - Умер… я же точно помню, что умер… сам этот момент. Он длился, длился и все не кончался… А потом - тьма! Холодно… И голос…
- А потом ты очнулся, - подсказал Мухин. - Да?
- Да…
- Вот здесь ты и будешь жить.
- Я и так здесь живу… - возразил Корзун недоуменно. - Разве нет?.. Помню, что резину вез, два комплекта. У меня и адреса записаны…
Для убедительности он достал из кармана блокнот и, не глядя пролистав, швырнул его на стол.
- Помнишь, - кивнул Виктор. - Это хорошо. Такой ты здесь и нужен. Меня несколько раз убивали, пока я не врубился. А ту жизнь не забыл? Ну, где пуля летела и эта еще. Соловьиная Могилка… тьфу… Черная Змейка.
- Н-нет, не забыл, - ответил Корзун, слегка запнувшись. - Только откуда ты знаешь?..
- Неважно, Матвей. - Мухин налил еще и, опережая его попытку чокнуться, отодвинул свой стакан. - У нас это не принято. Мы же… мы же с тобой, извиняюсь, покойники. У меня стаж побольше, у тебя поменьше… но это дело наживное.
Корзун поперхнулся и, утерев глаза, закусил колбасой.
- Меня еще будут убивать?!
- Гарантировать не могу, но… - Виктор поставил пустой стакан и, не придумав, как развить мысль, взял с тарелки симпатичный бутерброд. - Селяви, Матвей.
- Я второго раза не вынесу…
- Э-э! Второй раз, наоборот, легче. Это как девственность потерять, понимаешь? А третий - так вообще в радость. Ладно, хватит лирики. Прошлую нашу встречу помнишь?
- А как же! Ты мне деньги предлагал… Ну, не совсем мне, а тому, кто здесь… то есть тому, кто…
- Перестань, - одернул его Виктор. - Попытка описать это словами приводит к инсульту. Тебе я деньги предлагал, тебе. Это ты и был. И есть… А чего отказался-то? Страшно стало?
- Еще бы… Пятнадцать тысяч долларов! За что? За какую-то консультацию… Это математики от обилия нулей возбуждаются, потому что у них все в теории, все на бумажке. А физики этих нулей - как огня…
- Ты, значит, практик.
- Был когда-то.
- Все равно ты знаешь больше, чем я смогу выучить в ближайшие пять лет. Которых у нас и нет к тому же.
Вместо ответа Корзун потянулся к бутылке.
- Вот тебе вопрос на засыпку, - сказал Мухин. - Что творится с миром, ты уже представляешь. А в чем причина? Можно было собрать такой аппарат, из-за которого все это случилось?
- Нет, - не задумываясь, ответил Корзун. - Вероятно, это свойство пространства… многослойность. - Он с отвращением выпил и снова подцепил колбасы. - Просто раньше об этом не знали. Да и сейчас никто не знает.
- Иван Грозный был в каждом слое. И Парижская коммуна - тоже. И Хиросима. А Хрущев уже нет… Горбачев - тем более. А Матвеи Степановичи Корзуны - так те вообще разные люди. Один колеса толкает, другой в Сибири отсиживается. Либо все должно совпадать, либо ничего, не правда ли?
- И в каком году перестало совпадать?
Виктор сложил руки на груди и удовлетворенно улыбнулся. Физик Корзун, даже нетрезвый и наверняка забывший половину своих формул, все равно мыслил ясно. И, что особенно радовало, мыслил быстро.
- Примерно в пятидесятом, - сказал Мухин. - Мы подумали, что причина в некой научной программе, не исключено - оборонного характера.
- В пятидесятых годах у нас разве что ложки алюминиевые этого характера не имели. Да и то - как посмотреть… - озабоченно проговорил Корзун. - Что же вы, братцы, думаете, физика - это вроде брошюрки такой, да? Прочитал и овладел?.. Столько разных направлений, что их перечислять до вечера…
- Ты хоть перечислить можешь, - резонно возразил Мухин. - Хотя бы представляешь, с какого бока надо копать.
- Я?.. Ни фига я не представляю…
- Напрягись. Позанимайся, освежи память. А хочешь, в командировку тебя отправим? Краткосрочную, но очень дальнюю.
- Вы… я правильно понял?.. Вы и на это способны? - изумился Корзун.
- На многое. Кстати… - Виктор поднялся и принее из комнаты две светло-зеленые банковские упаковки. - Пятнадцать тысяч, обещал же.
- Да деньги-то… - равнодушно проронил Корзун.
- Не имеют никакой ценности. Это просто чтоб ты не отвлекался.
- Не имеют… - повторил Корзун. - А что тогда имеет?
- Я тоже об этом недавно спрашивал, так мне… погоди… - Мухину показалось, что его кто-то зовет. - Матвей, ты ничего не слышишь?
- Нет… С самого утра пьешь?
- С утра я в кино снимался. Ты точно ничего не слышал?
- Нет же, говорю.
«Витя!» - снова раздалось где-то вдалеке или, вернее, в глубине.
Мухин осознал, что выходить на лестницу или выглядывать в окно бесполезно. Голос звучал рядом, но не здесь.
«Витя, ты нужен. Срочно».
- Ни хрена себе… - сказал он Корзуну.
- Что с тобой?
- Ручка есть? Пиши телефоны. Будут проблемы - позвонишь.
- А кто это?
- Замминистра внутренних дел.
- Он тоже… наш?
- Иногда. И еще один запиши.
Виктор собрался продиктовать номер Иглы, но вдруг вспомнил, что Людмилу в этом слое вряд ли застанешь. Если Борис не отловил ее по дороге из одной оболочки в другую, то ее перекинуло черт знает куда. Будет ли у нее там возможность уходить в транс, будет ли она вообще себя помнить - неизвестно.
- Нет, того телефона тебе хватит, - сказал Мухин. - Все, Матвей, извини.
- Собираешься куда-то? - Корзун встал и направился к прихожей. - Так я подвезу…
- Вряд ли. Туда только пешком.
- Виктор?.. - Корзун замялся и потеребил болтающуюся дверную цепочку. - Я так понял, вы собрались найти эту установку и выключить…
- Именно.
- А если станет еще хуже?
- А хуже не бывает, - ответил Мухин.

Глава 28

- Да. - Виктора ударили по лицу - не сильно, мягким кулаком, но, судя по ржавому привкусу, уже не в первый раз.
Мухин пощупал опухшие губы и, уронив руку, наткнулся на автомат.
- Бегом к окну! - приказал Константин и снова хлестнул его по щеке.
В комнате было темно, и только туманный свет звездного неба позволял что-то разглядеть, например осколки посуды на столе или маленький, почти игрушечный «АКСУ» в ногах.
Мухин, кряхтя, поднялся, но тут же получил от Кости удар ботинком под колено. Едва он упал, как по стене на уровне груди пробежал частый стук. Виктор вытряхнул из волос тонкие щепки и запоздало посмотрел назад - там, где он сейчас должен был стоять, чернело три отверстия. Панели в комнате были не шпоновые, а из натурального дерева, и раскалывались они тоже натурально, ощериваясь острыми занозами.
- Ага… - вякнул Мухин. - Благодарю…
- Хватай ствол, ныряй к подоконнику!
Константин дополз до стены и, подтянув автомат, на миг выглянул в окно. Погнутая рама с остатками стекла немедленно отозвалась глухой дробью. Костя вжался в угол и уперся подбородком в пламегаситель.
- Нашел Боря слой, ничего не скажешь! Не успели приехать, уже чудеса…
- Куда приехали-то? - спросил Мухин.
- Особняк, что ли… Ну, Боря!..
- Да что случилось?
- Не знаю я! - рявкнул Константин. - Вошли в дом, жрать собрались. Тут эти… тачки какие-то… Со всех сторон встали - и давай по окнам… Боря, жмот, не мог нормальные стекла заказать.
- Здесь бронированные не нужны, - возразил Виктор. - Здесь никто ни в кого не стреляет.
- Ну да. Благополучное место, сам знаю. Только Немаляеву ключицу перебило. Он с края сидел, как раз бутылку открывал… Домишко Борис в глухомани себе построил, так что завалят нас тут легко и непринужденно.
- Кто? Кто завалит?
- А спроси их!
- Эй, мертвые души! - крикнули на улице, словно отзываясь. - Есть маза пожить еще немножко!
- Я твою мазу фак! - раздался откуда-то из левого крыла злой тенорок Рената.
Мухин прикинул расстановку: раненый Немаляев не в счет, сам он до недавнего времени тоже был обузой, актеришкой местным. Оставались четверо: Костя, Борис, Ренат и Шибанов, по одному человеку на каждую сторону. Скверно. Если особняк еще не штурмовали, так это лишь потому, что не очень-то и хотели.
- Зайнуллин! Ты из списка амнистированных вычеркнут!
- Они и фамилии знают… - проронил Константин.
- Как вас там? Перекинутые! - продолжали за окном. - Покажите нам два трупа - Бориса и Виктора! И мы уедем! А, да, еще Рената… И все, остальные свободны! Пять минут на размышления!
Мухин посмотрел на Костю, но вместо лица увидел в темноте лишь серый блин.
- На кой я им нужен?.. - недоуменно пробормотал он.
- Небось автограф желают, - ответил Константин с издевкой. - Исполнитель главной роли в фильмах про пылесос, холодильник и садовые грабли…
- Ой, не надо этого, не заводи меня! Ты-то здесь кто? Банкир? Летчик?
- Налетчик, - ответил тот. Сначала Виктор решил, что Костя огрызается, но через секунду понял, что он говорит серьезно. - Шибанов меня прямо с дела увел.
- А он что, напарник твой? Тоже грабитель?
- Нет. Это я его как раз грабить собирался. Забавно… Шибанов - и продавец…
- В ювелирном?

Предыдущая страница 24 Следующая страница


25 Евгений Прошкин

- «Детский мир», отдел надувных игрушек. Да нет, нет… Действительно игрушки, обычные. То, о чем ты подумал, в других магазинах.
- Ни о чем я не подумал, - буркнул Мухин.
- Эй! Минута прошла! Быстрее там соображайте!
- А милицию вызвать никому в голову не приходило? - осведомился Виктор. - Тьфу… полицию. Здесь же фараоны…
- Нам кабель отрубили еще до того, как дом окружить. И радио не работает, Борис уже пробовал. У них, кажется, глушилка с собой.
- Совсем хорошо… Помирать придется. А зачем?.. Если они такие информированные, знают же, что нам не впервой.
- В том-то и дело, - сказал Костя. - Им, похоже, не смерть наша нужна, а чтобы мы просто отсюда убрались, из этого слоя. В смысле, вы… Вот уж не ожидал, что у нас еще конкуренты какие-то найдутся.
- Три минуты! - напомнили снаружи.
- Бессмысленно это, - сказал Мухин. - Настолько бессмысленно, что даже не смешно. Ну, выйдем мы с Борисом… ну, грохнут нас… Что изменится? А не выйдем - тогда всех грохнут, и тоже ничего особенного не случится…
Он подполз к выбитому окну и, держась за стену, сел на корточки.
- Пойдешь? - спросил Костя.
Виктор передернул затвор и, подняв автомат над головой, полоснул куда-то в темень. С улицы ответили сразу трое - он едва успел нырнуть под раму.
- Не, не пойду, - сказал он.
- Ребят, может, вам денег подкинуть? - крикнул справа Борис.
- Черных, это ты торгуешься? - спросил чей-то веселый голос. - Я сам тебе заплачу, ты покажись! Одна минута!.. Ты и Виктор, других не тронем!
- С кем у вас поговорить-то можно?
- Со мной и говори!
- Какой из тебя парламентер? Тебе только ботинки в переходе чистить!
- Это, Боря, ты у нас насчет чистки обуви мастак, я-то по другим делам…
- Ты понял, да? - шепнул Костя Мухину. - Они, гады, все про нас знают.
- Ваша братва ни с кем не пересекалась?
- Братва - это у Пети, а у нас команда… Нет, кроме тебя, ни с кем.
- Так кто у нас под подозрением находится? Петр, Макаров, Сапер, - перечислил Мухин. - Люда еще?..
- И ты, - добавил Константин.
- И ты тоже. Почему бы нет?
- Короче, все, - подытожил он. - Кто у нас смерти боится?
- Никто, - согласился Виктор. - Веселая компания - отморозок на отморозке. О боже!.. Пойти, что ли, подохнуть геройски? Чтоб ты заткнулся со своими претензиями…
- Смерть ничего не изменит.
- Проехали… - махнул рукой Мухин. Глаза уже привыкли к темноте, и он с любопытством осмотрелся. Оборону они с Костей держали в обеденном зале. Посреди комнаты стоял длинный стол персон иа двадцать, за которым без особых проблем уместилось бы и полсотни. О сервировке Мухин ничего определенного сказать не мог - с пола он видел лишь самый край заваленный какими-то осколками. Однако даже у окна остро пахло джином и коньяком. На боковой стене висел огромный ковер в восточном духе - вероятно довесок к «Феррари», а может, презент от второго шейха. Количество арабских дружбанов Борис не уточнял.
- Эй, перекинутые! Последние секунды пошли! - предупредили с улицы. - Сейчас всех спалим!
Виктор шмыгнул носом. В принципе, умирать не хотелось. Хотелось промочить горло - здесь, в этом слое. И еще он не отказался бы поужинать. Забавно: целый день только и делал, что закусывал, а желудок бурчал на весь дом. Сам-то актер, кроме чашки кофе, с утра ничего не нюхал. Пожрать и выпить, это да… А умирать - ну что-то никак. Не время сейчас. Не то настроение.
Мухин сдвинулся в сторону от окна и, снова выставив ствол, пальнул наугад. Под домом неожиданно громыхнуло, и по расщепленной облицовке на противоположной стене запрыгали оранжевые блики.
- Попал, что ли?! - не поверил Костя.
- Ну-ка дай автомат. У меня рожок закончился.
Виктор отнял у Константина такой же «АКСУ» и приготовился дать еще очередь, но в этот момент на улице опять что-то взорвалось. Из рам, жалобно звеня, посыпались остатки стекол. В соседнее окно влетела какая-то тряпка и повисла на стуле. Сырой лоскут джинсовой ткани несколько секунд подымил и, тошнотворно зашипев, свалился на пол.
После короткой паузы выстрелы загремели отовсюду. Стреляли с улицы по особняку, стреляли из окон по черным кустам, стреляли еще откуда-то со стороны, куда - понять было невозможно.
Снаружи снова ухнуло, три раза подряд, и на зубах заскрипел песок. Били из под ствольных гранатометов.
- Кажись, наши приехали… - сказал Костя, проморгавшись.
- «Наши» - это кто? Нет у нас никаких «наших».
- Но приехали же… Мотор слышал?
Мухин прополз через все помещение и, подержавшись за подоконник, решился наконец выглянуть. От дальнего леса прямо по лугу мчалось трехосное угловатое чудовище - что-то среднее между джипом и микроавтобусом. Цвет - то ли черный, то ли темно-синий. Автомобиль почти сливался с травой, и, если б не ущербный кусочек луны, машину и вовсе было бы не видно.
Джип быстро приближался, и на фоне пылающего у ворот «БМВ» Мухин сумел различить человека, по пояс высунувшегося из верхнего люка. Машина подпрыгивала на ухабах, и человек все не мог поймать удобный момент, но целился он явно не по дому. Споткнувшись о крутой бугор, джип взлетел чуть ли не на метр, и стрелок, не упустив такого случая, жахнул из подствольника куда-то левее здания.
- Ессс!! - победно возопил Ренат.
Виктор поднялся в полный рост и дал три короткие очереди по цветнику, где, как ему показалось, кто-то еще шевелился. Константин, выйдя из оцепенения, перезарядил автомат Мухина и тоже куда-то пальнул, насколько результативно - неизвестно.
Патроны у них закончились одновременно. Костя яростно подергал затвор, словно хотел выжать из автомата что-то еще, и бросил оружие под ноги.
Ренат за стенкой продолжал добивать боеприпасы, хотя у Виктора сложилось впечатление, что стрелять больше не в кого. Кроме звона гильз и матерных междометий, доносившихся из соседней комнаты, он не слышал ни звука.
Джип подъехал вплотную к ограде и несильно ткнулся бампером в бетонный бортик. Что это была за марка, Мухин так и не разобрал. В отсветах от двух горящих «БМВ» было видно, что стекла в машине выбиты, колеса изжеваны насмерть, а передние крылья покрыты таким количеством дырок, что местами отверстия слились в сплошные прорехи.
- Живые? - спросил за спиной Борис. В руке он держал большой плоский фонарь. - Это хорошо… Сейчас свет наладим, Шибанов там занимается. Обслугу-то я отпустил. Как чувствовал…
- Мобила твоя заработала или нет? - поинтересовался Константин.
- Вызвал уже, полиция скоро будет. Вызвал, а потом подумал: нужны они нам здесь? Десять трупов вокруг дома… может, и больше. Не считал пока.
- А в танке кто? - Виктор показал на джип.
- Как кто? - удивился Борис. - Петя, конечно. И с ним Сапер. Кому бы еще в голову пришло под пули за нас ломиться?
- Эти-то, штурмовики, тоже не больно хоронились, - сказал Константин. - Если мы всех завалили, причем не особо напрягаясь.
- Да лохи они конченые! - объявил, входя в комнату, чумазый и невообразимо довольный Ренат. - Лохи и чайники! Да я б на их месте!.. А они… Торчали на виду, как будто у них оболочки дармовые!
- Во-во, - согласился Виктор, направляя фонарь Бориса на разоренный стол.
- Ты думаешь, перекинутые?.. - осторожно спросил тот.
- Точно, - подтвердил Костя. - Это не бойцы. Так, сброд какой-то. Но смерти они не боялись.
- Придурки! - вставил Ренат.
- И они слишком много знали, - добавил Мухин. - Про нас и вообще…
Он взял со стола бутылку «Бифитера» с отбитым горлышком и опрокинул ее над случайно уцелевшим бокалом. Пока булькало, он подвинул к себе вазочку с маслинами и принялся их глотать одну за другой вместе с косточками.
- Витя, ты же не один, - сказали в дверях. Мухин чуть не пролил мимо. Голос принадлежал Люде, это было очевидно - так же, как и то, что сутки назад они с ней расстались. Расстались навсегда.
- Любишь маслины? - выдавил он, медленно оборачиваясь.
- Не очень, - ответила Людмила. - Боря, где у тебя стаканы?
Неожиданно заработал генератор, и под потолком вспыхнули разлапистые бронзовые светильники. Виктор убедился, что это действительно Людмила, впрочем, он и не сомневался. Он просто не мог поверить.
- Стаканы? Сейчас будут, - сказал Борис, лукаво поглядывая на Мухина. - Люда, поможешь мне тут убраться? А продукты есть еще. И не только маслины, кхе-кхе…
- Послушай… - обратился к нему Виктор. - Как же это? А?..
- Ты о чем?
- Что ж ты молчал-то?..
- Привет, родная, - елейно произнес Константин и, приобняв Люду за талию, поцеловал ее куда-то в затылок.
Мухин, оцепенев, покатал во рту продолговатую косточку и выплюнул в тарелку.
- Щекотно… - мурлыкнула Людмила, втягивая голову в плечи. - Привет, родной…
Виктор покосился на автомат у подоконника, но, вспомнив, что рожки пустые, одним махом выпил весь бокал. Продырявленная бутылка со «Швепсом» лежала на боку, в ней еще немного оставалось, но за тоником пришлось бы тянуться через стол. Длинно вдохнув, Мухин кинул в рот последнюю маслину и прищурился.
- О-о-о!.. - радостно воскликнул Петр и, стремительно приблизившись к Людмиле, чмокнул ее в щеку. Костю, стоявшего к ней вплотную, он как бы и не заметил. - Привет, кисанька!
- Привет, котик, - ответила она невозмутимо. Мухин решил, что теперь настал и его черед, но, подумав, снова взял бутылку. Вторым быть не хотелось.
Третьим - тем более.
- Откуда она здесь? - спросил он у Бориса.
- Я ее раньше всех вытащил.
- Да, она же первая умерла… Почему я ее сразу не увидел?
- А Петра в этом слое кто, по-твоему, разыскал? И Сапера тоже. Не могу же я разорваться…
В комнате появился Немаляев с перевязанной рукой и Петр, отлепившись от Людмилы, пошел к нему навстречу. Вслед за Сан Санычем на пороге возник Шибанов, старательно вытирающий пальцы расшитым полотенцем. Сапер, закинув ногу на ногу, сидел в углу и меланхолично жевал кусок хлеба.
- Ну вот, снова вместе! - празднично объявил Борис. Бурной реакции не последовало. Люди вяло обернулись в его сторону и вопросительно замолчали.
- Макарова Юры нет, - тихо сказал Немаляев.
- Макаров здесь, - возразил Виктор.
- И, по-моему, уже давно, - подал голос Шибанов. - Бизнес, во всяком случае, у него на подъеме.
- «Дело врачей»? - спросил Борис. - Да, есть такая контора. И весьма сомнительная…
- Так это его фирма? - молвил из угла Сапер. - Ясно… Теперь мне все ясно.
- И люди тоже наверняка от него… - добавил Мухин.
- Какие еще люди?
- А вон те, - он показал большим пальцем за пустую раму. - Трупы. И тот, кого ты называл «корешем», - сказал он Константину, - телохранитель наш ненаглядный…
- Да, - угрюмо подтвердил Шибанов. - Это моя вина.
- Старею, что ли?.. - сокрушенно произнес Немаляев. - Но ведь Макаров нам так помог… Все обеспечил - кормил, поил…
- Знание выше капитала, Сан Саныч, - ответил Борис. - А теперь мы ему не нужны. И более того - ему мешаем.
- Выходит, всю необходимую информацию он уже собрал, - заключил Шибанов.
- Ну и зачем? - спросил Ренат. - Что он с этой информацией делать будет? И что это вообще за информация?
- Не мы его содержали, а он нас, - сказал Константин. - Поэтому он знает, а мы нет.
Где-то на дороге тявкнула сирена, и спустя несколько минут под окнами затормозил кортеж из полицейских «Мерседесов». Замыкали колонну два минивэна со словом «AMBULANCE», написанным на капоте задом наперед, и пожарная машина, совершенно ненужная - пять «бээмвэшек» вокруг дома уже почти догорели.
- Сейчас начнется… - сказала Людмила. - Может, хоть автоматы спрятать?
Борис спокойно, но не без рисовки вытащил из кармана стопку удостоверений и кинул их на стол.
- Разбирайте. Стволы зарегистрированы.
- А мы у тебя тоже зарегистрированы? - поинтересовалась Люда.
- Естественно. Как личная охрана. Начальник у вас… - он иронически посмотрел на Шибанова. - Начальник у вас хороший, опытный.
- Я, вообще-то, игрушками торгую… - буркнул тот.
- Считай, это была легенда. По документам ты уже год возглавляешь сыскное агентство.
- Круто! - высказался Ренат. - На меня тоже ксива есть? И я с такой ксивой землю копал?!
- Привыкайте к новой жизни, мальчики и девочки…
- Да уж надоело! - пожаловался Ренат. - Только и делаю, что привыкаю.
- К этому тоже пора привыкнуть, - сказал Борис, распахивая створки здоровенного бара.
Он выставил на стол высокие стаканы и достал несколько бутылок. Мухин нацелился было на «Хеннесси», но передумал и резким движением открыл литровый «Гордоне».
- С чего начал, тем и закончу, - пояснил он неизвестно для кого.
- Это редко когда удается, Витя, - заметила Люда. Он машинально кивнул, а когда наконец уловил подтекст, было уже поздно: она отвернулась к Немаляеву. Мухину осталось только вздохнуть и выпить.
- А тост будет? - громко спросила Людмила.
- За прекрасных дам, - скороговоркой бросил Ренат поднимая стакан.
- Не-не-не! - запротестовал Борис. - Дама у нас в единственном числе, так что она прекрасна по определению. И пить за это глупо. Я предлагаю - за тех, кого с нами нет.
- То есть практически за нас, - печально уточнил Мухин.
- Именно это я и имел в виду.
Виктор проглотил джин и неторопливо разгреб на столе пластиковые карточки. Выбрав свою, он вгляделся в свое же лицо. Фото Борис вставил из рекламы йогурта - в прошлом году по журналам кочевала дурацкая картинка, где Мухин ползет на четвереньках, а у него на спине сидят двое детей. В образе старшей дочери снималась какая-то молодая актриса из Чехии. Фотограф все время требовал, чтоб она устроилась ближе к голове - «дочка» ерзала Виктору по хребту, и он чувствовал, что она становится все теплее. После съемок они спали вместе. Через неделю она решила остаться в Москве насовсем. Через месяц ей под видом героина продали какую-то дрянь…
В удостоверении Мухин, понятно, оказался один - без детей, без йогурта и без высунутого языка. Художник поднял его в вертикальное положение, заменил фон, а ракурс три четверти превратил в полный анфас. Только глаза ему не тронул.
Виктор смотрел в объектив - кряхтя под фальшивыми детьми, стесняясь своего амплуа, размышляя о просроченных процентах за кредит и о том, куда бы отвезти раскочегаренную «дочурку».
В журнале это получилось так: папаша желает йогурта. Все лишнее осталось внутри, по ту сторону глаз. Потребителю это было не нужно.
Виктор повертел в руке карточку. Под фотографией стояла подпись:
«Мухин В. И.».
Прочие подробности его жизни вряд ли кого интересовали.

Глава 29

Федеральный закон об эвтаназии вступил в силу только на прошлой неделе, а записаться на собеседование успело уже человек триста. Больше десяти тысяч, если умножить на тридцать семь филиалов. За каких-то пять дней работы.
Шибанов говорил, что Макаров арендовал часть брошенного завода… правда, это там, в том слое. Здесь-то брошенных заводов не было. Откуда им взяться, если их никто не бросал? Однако Юрик не ошибся: услуга под названием «Смерть» - с большой буквы, так это писали в рекламе - действительно имела успех.
Торжественное открытие первого филиала компании показывали сразу по трем каналам. Все было как положено: и ленточка, и музычка, и шарики с логотипом «ДВ». Выступал даже кто-то из мэрии. Градоначальник появляться на мероприятии поостерегся, прислал кого-то из заместителей, но это было фактически то же самое - знак официальной поддержки.
Представитель одной маленькой, но зловонной демократической партии очень складно растолковал смысл Конституции: оказывается, право на жизнь вовсе не влечет таковой обязанности и автоматически означает равноценное право на смерть.
Оппонент из «новых левых» назвал это пустой болтовней. По его словам, перестройка тысяча девятьсот семьдесят четвертого года довела народ до такого отчаяния, что уход из жизни стал для многих единственным выходом. Кто-то из менеджеров компании, не растерявшись, тут же подскочил к микрофону и уведомил что базовый пакет услуг стоит всего двенадцать рублей. Левый эмиссар спустился с помоста, размашисто аплодируя и пожимая руки кому ни попадя.
За политиками выступила творческая интеллигенция - дама лет тридцати с изнаночным взглядом старой кокаинистки прочитала длинное стихотворение. Стихов никто не понял, но из уважения к искусству похлопали. Потом какой-то подозрительный поп объяснил что подобные деяния господу богу в принципе противны, но, с другой стороны, все мы грешники и так далее… Под конец появился высокий чин из Министерства здравоохранения, заверивший, что методики, применяемые в «Деле врачей», многократно опробованы и результат гарантирован.
Народу собралось столько, что дорожная полиция была вынуждена перекрыть на улице движение. Толпа разлилась сначала по мостовой, а через полчаса забила уже и противоположный тротуар.
Все это смахивало на большой и долгожданный праздник. Страшное слово «самоубийство» и почти не страшный, но режущий слух «суицид» так и не прозвучали.
Когда перерезали красную ленту, оркестр сыграл туш, затем наступило секундное оцепенение. Двери были распахнуты, но входить никто не решался. Работники филиала потоптались у стены и тихонько, гуськом, просочились внутрь. Сказать «Добро пожаловать!» или что-нибудь подобное никто не решился.
Вечно спешащие телевизионщики смекнули, что ловить больше нечего, и начали споро сворачиваться. Репортер и оператор с кабельного канала «Наша жизнь» еще слонялись, выискивая «характерные» лица, однако всем уже было ясно, что официальная часть закончилась, а неофициальной не предвидится. Люди стали расходиться. Но ушли далеко не все.
Когда журналист забрел в здание, он испытал настоящий шок: добрая половина народа перетекла в мрaмoрный холл с глубокими кожаными креслами. Обе стойки по бокам были плотно окружены.
- Здесь снимать нельзя, - сказала молоденькая секретарша за компьютером.
Репортер включил улыбку «для дур» и, отвоевывая пространство, расставил локти пошире.
- У нас огонек не горит. Камера не работает. Я только хотел спросить: вас не удивляет такое количество желающих умереть?
- Простите, я занята, - ответила она, принимая у кого-то заполненный бланк.
- Я вас не отвлекаю. - Журналист опять улыбнулся, но уже с некой загадкой. «Для занятых дур», так это называлось. - Вы, наверное, проводили какие-то… э-э… исследования. Сколько, по вашим прогнозам, у вас будет пациентов?
- Сами же видите… - Девушка что-то щебетнула очередному кандидату на эвтаназию и взяла со стойки еще одно заявление. - Маркетинг бесполезен, настроение у людей каждый день меняется… Но желающих много, да.
- И, наверное, по Интернету заявки принимаете…
- Разумеется. И по телефону тоже.
- А что вы думаете, когда смотрите на этих людей? Вам не жутко от того, что в скором времени они все умрут? Причем умрут, извините, с вашей помощью.
- Далеко не все, - сказала секретарша, отрываясь от компьютера. - Примерно две трети потом откажутся. А что касается анонимных заявок по Интернету, так это вообще сплошной спам. Из них дай бог чтоб десять процентов явились на собеседование. Остальные играют, нервы себе щекочут. Ну и нам тоже.
- Спам… - обескураженно произнес репортер. - «Мусор», да?.. Послушай, э-э… - он дождался, когда девушка обернется, и прочитал имя на бэйдже, - послушай, Марина… А тебе не жутко? Сидеть тут, говорить мне все это…
- Я же вас предупредила: будете снимать - кассету отнимут. Вон человек в дверях стоит, видите? А песни про лампочки в камере пойте пенсионерам. Мы специальный инструктаж проходили, - добавила она победно.
- Нет, я совсем не про то. Тебе самой тут как?.. Ты себя нормально чувствуешь на этом месте?
- Нормально?! - возмутилась секретарша.- Да вы знаете, какой у нас конкурс был?
Журналист вздохнул и, дернув оператора за жилетку, направился к выходу. По пути его остановил щуплый, но крайне серьезный секьюрити и молча протянул чистую кассету. Репортер почувствовал сразу несколько внимательных взглядов и, оценив обстановку, что-то буркнул оператору. Тот открыл камеру и так же молча отдал запись охраннику.
Отснятого материала не видел никто. Не видел его и Виктор Мухин, поэтому, обнаружив в холле человек двадцать, он искренне удивился. «Дело врачей» работало уже неделю, и если первая волна до сих пор не схлынула, значит, это была вовсе и не волна. Устойчивый спрос.
Мухин намеренно тащился через весь город, чтобы попасть в самый окраинный, самый глухой филиал из тридцати семи, - он боялся ненароком столкнуться с Макаровым или с кем-то из его окружения. Теперь он убедился, что напрасно: в мраморном предбаннике было спокойно, кисло и буднично, как в приемной муниципального благотворительного фонда.
Поиграв ключами от «Феррари», Виктор со свистом прошелся туда-сюда и резко повернул к секретарше.
- Барышня, нельзя ли у вас обслужиться без очереди? - спросил он, игнорируя возмущенное сопение человека у стойки.
- Без очереди - первым классом, - учтиво отозвалась она.
- Я на себе не экономлю.
- Хорошо.
Она шевельнула рукой, видимо, тронула какую-то кнопку, и из неприметной двери под лестницей вышла еще одна женщина.
- Прошу вас, - молвила та и, склонив голову набок, повела Мухина за собой. - Меня зовут Ирина, я буду вашим куратором. Вот моя визитка. В дальнейшем вы можете пользоваться отдельным входом. Это с другой стороны, во дворе. - Она открыла дверку в маленький коридор.
- В дальнейшем?.. - растерялся Виктор. - Вообще-то я надеялся сегодня же… гхм… умереть.
- Сожалею, но это невозможно. - Под пухловатыми губами показалась превосходная металлокерамика.
- Ирочка, я готов к дополнительным расходам, - проворковал Мухин. - Кстати, куда мы идем?
- Я провожу вас на собеседование. Там вам все и объяснят. А сегодня… поверьте, никак не получится. - Она виновато куснула губу и одним взглядом добавила: «Если ты захочешь меня - это вопрос решаемый. Но ты хочешь смерти, а с ней договориться труднее».
Коридор закончился симпатичным помещением - не то врачебным кабинетом, не то офисом. Кроме обязательных жалюзи на окне, двух кресел и внушительного стола, в комнате находился дорогой, достаточно надежный сейф и мягкий топчан с крахмальной салфеткой на подголовнике. В свободном углу стояла авангардная этажерка из толстого гнутого стекла. Пахло цветами, шиком и стерильностью.
- Здесь я вас и оставлю… - Ирина вопросительно приподняла брови.
- Евгений, - брякнул Мухин.
- О… красивое имя. До встречи, Евгений. Едва она ушла, как на пороге возник мужчина в белом халате нараспашку. Доктор оказался чуть старше Виктора, полноват, но до того энергичен, что на него было тошно смотреть.
- Евгений, да? Я слышал, - отрывисто проговорил он. - А я Олег.
- Очень приятно…
- Взаимно. Ну, как вам удобней? Сидеть? Лежать?
- Я посижу. Належаться еще успею.
Доктор заразительно рассмеялся.
- Ну что ж, Евгений… - Он сцепил пальцы и покрутился в кресле. - Первым делом я должен вас отговорить от рокового шага…
- Понятно. - Виктор уставился в потолок.
- …но я этого делать не буду, - доверительно произнес Олег.
«Покупает на парадокс, - решил Мухин. - Или по жизни раздолбай…»
- Вы и сами передумаете, - продолжал врач. - Черная полоса пройдет, начнется белая, все утрясется, бабы опять полезут - не отобьешься… Нет-нет, я не агитирую! Просто я знаю, как это бывает.
- Передумаю - вам же хуже.
- Нам-то?.. Да нам-то что… Завещание оформили, Евгений? - спросил доктор неожиданно, совсем уже другим тоном. - У нас сильный юрисконсульт, есть свой нотариус…
- Эти вопросы я давно уладил. У меня ничего не осталось.

Предыдущая страница 25 Следующая страница


Слой Ноль 26

- И относительно ритуальных услуг…
- Я не сомневаюсь, что вы и тут способны помочь! Спасибо, меня похоронят друзья.
- Дело в том, что наших клиентов не отпевают в церкви. Но у нас есть определенные контакты, которые…
- Я не религиозен, обойдусь без обрядов, - прервал его Мухин. - Что еще?
- Тогда все, - умиротворенно молвил док.
У Виктора вдруг появилось подозрение, что вот сейчас, на слове «все», как раз все и закончится. Доктор Олег откроет сейф, извлечет из него шприц и предложит лечь на кушетку. Затем перетянет руку жгутом и введет иглу. Ирина упоминала какую-то заднюю дверь во двор - туда, наверное, тело и вынесут. Его забросят в обитый жестью кузов, не исключено, уже пятым или шестым рядом, и отвезут подальше за город…
Досмотреть это видение Мухин не успел - доктор Олег открыл сейф и выложил на стол солидную темно-синюю папку.
- Это ваше заявление, - сказал он, протягивая Виктору фирменный бланк. - Заполнить можете дома или прямо здесь, как вам будет угодно. Кроме этого, сейчас мы с вами обсудим особые условия.
- Особые?..
- Вы ведь клиент первого класса, - напомнил врач. - Кофейку, между прочим, не желаете?
- Нет, - хмыкнул Мухин. - Кофейку не желаю. Желаю принять смерть. Немедленно.
- Вот, здрасьте… - озадачился Олег. - Разве куратор не поставила вас в известность? Ирина вам ничего не сказала? Сегодня нельзя.
- Нельзя, - согласился Виктор. - Но если очень хочется, то… - Он сделал загадочное лицо и сунул руку во внутренний карман пиджака.
- Мы не на базаре, Евгений, - строго сказал доктор. - Все, что угодно, но не сокращение сроков. Можем выполнить любую прихоть, если, конечно, она выполнима теоретически, но сроки… Нет. И деньги здесь не имеют значения.
- Так не бывает, Олег. Человек работает за деньги. Или это ваше хобби - убивать?
- Нет. И я сам исполнением не занимаюсь, чтоб вы знали. Еще раз говорю: в деталях - пожалуйста, что угодно. Можем в момент ухода осыпать вас розами, можем предварительно свозить в Тибет или организовать небывалую оргию… Все за ваш счет, естественно. Можем устроить купание в шампанском или съемки вашего ухода с последующей отправкой ролика человеку, разбившему вам сердце… Вам сердце не разбивали?.. В общем, список большой. - Врач достал из папки какой-то листок и потряс им в воздухе. - То же касается и самого процесса. Выбирайте: мгновенная смерть, медленное угасание, наркотический сон… Есть и болезненные варианты. Никто пока не заказывал, но для ассортимента услуг держим и это. Однако все многообразие нашей помощи будет вам доступно только по окончании испытательного срока.
- Это сколько?
- Месяц со дня регистрации заявления.
- Как в загсе, - проронил Виктор. - Я же первым классом иду…
- У-у!.. Остальные вообще будут ждать до зимы. - Олег, словно отгоняя назойливых пациентов, взмахнул обеими руками.
- Кто-то за это время сам успеет загнуться.
- Точно-точно! - поддержал доктор и расхохотался. - Многие уж и сами… ха-ха!.. самостоятельно!
«Этот урод безнадежно болен, - отметил про себя Мухин. - Либо он перекинутый и не считает нужным это скрывать…»
- Но вы-то месячишко протянете. - Олег вдруг посерьезнел и постучал ногтем по пустому бланку. - А мы, обслуживая пациента в обход правил, рискуем лицензией. Это страшнее.
- Я заплачу очень много, - раздельно произнес Виктор.
- Неважно. Лицензия дороже всяких денег.
- Так уж и всяких? - с сомнением спросил Мухин. «Вот ты и проболтался», - подумал он, снова заводя правую руку за полу пиджака.
- Это не для ревизии из Минздрава. Это ради принципа, - сказал Олег.
Похоже, теперь и он что-то почувствовал… Виктор нащупал теплую рукоятку и крепко обхватил ее пальцами, сразу пристроив указательный на спусковом крючке.
- Я же вам сказал, Евгений, - сурово произнес врач. - Деньги у нас принимает кассир.
Он надеялся, что все обойдется. Уже не очень верил, но пока еще надеялся.
«Перекинутого стволом не напугаешь», - осознал Мухин за мгновение до того, как вытащить пистолет.
Он вынул из кармана шариковую ручку и, развернув к себе бланк, размашисто написал:
«Мухин Виктор Иванович».
Далее во всех графах он поставил одни прочерки, благо после каждого вопроса, включая пункт «Пол», в скобках значилось: «заполняется по желанию». В окошке «Личная подпись» Виктор нарисовал какую-то нейтральную, ни к чему не обязывающую закорючку и отдал заявление.
- Угум… - молвил доктор, посмотрев на листок. - Мы не требуем документов, можете представляться, как вам заблагорассудится… Но вам не кажется, что было бы логичней назваться Виктором с самого начала?
- Виктор - это не псевдоним. Меня так зовут, - сказал Мухин. - Послушайте, Олег… Я такой же, как вы. И я хочу быть с вами.
- Н-не понимаю… О чем это вы, Евгений? Или все-таки Виктор?..
- Юрий, - медленно выговорил Мухин.
- Ничего не понимаю… - нахмурился Олег. Виктор поманил доктора пальцем и, когда тот перегнулся через стол, резко схватил его за загривок. Мухин рассчитывал сломать ему нос - этого не получилось: в последний момент врач выгнул шею и встретил полированную доску подбородком. Так было еще хуже.
Добавив локтем под левую лопатку, Мухин торопливо отволок Олега подальше от стола и, не исключено, от кнопки тревоги. Доктор схватился за стеклянную этажерку, но Виктор врезал ему ногой в живот. Затем повторил и замахнулся еще раз, однако после второго удара врач коротко всхлипнул и обмяк. Дышал он тяжело, рывками, а значит, о крике пока не могло быть и речи.
Мухин подошел к двери и, потрогав ручку, повернул ее вверх.
- Это чтоб нас не тревожили, - пояснил он душевно.
- Ште нято? - спросил Олег, странным образом смягчая согласные.
Виктор обошел его с другой стороны и обнаружил, что на белоснежном линолеуме лежит какой-то маленький красный кусочек размером с кубик колбасы из оливье.
- Э, браток, да ты себе язык откусил? Будешь теперь разговаривать, как старый урка. Если еще будешь, конечно.
- Сюка, - ответил тот, отползая в угол и сплевывая по дороге кровь.
- Придется ивритом овладевать, - заметил Мухин наступая ему на колено. - Ты не уходи далеко. Есть у меня к тебе одна тема… Ты перекинутый, это ясно. Смерть тебе не страшна, мотивировать на откровенность тебя трудно… Но только умрешь ты не сразу. Не очень быстро. Соображаешь, о чем я?
- Ню… - мыкнул Олег, не то отказываясь, не то соглашаясь, не то делая вид, что опять не понял.
- Бизнес у вас какой-то мутный… Проясни-ка в двух словах.
- Обышний биснесь…
Виктор сошел с колена и топнул по нему каблуком.
- Аххх… - негромко вскрикнул доктор.
- Больно, я знаю. Мне самому так делали. Очень больно, и бегать потом трудно. Хорошо, если ходить сможешь. Кое-как. Хотя ты же медик, ты в курсе…
- Ште тебе?.. - простонал Олег.
- Правды. Чистой правды прошу, больше ничего. На кой вам эта контора? Вы открылись несколько дней назад. Испытательный срок - месяц. На середину июля у вас запланированы первые умерщвления… или как вы их?.. «исполнения»? Ну, ладно… Только через месяц этого слоя уже не будет. И других слоев - тоже. Что скажешь?
- Нягмальняя фигма у нясь…
- Верю, что вы и клинику приготовили, и отравы всякой накупили… Для убедительности. Только Юра Макаров денег на ветер бросать не будет, не такой он человек. Даже зная, что жить ему совсем недолго, все равно не будет. На глобальную хохму ваше «Дело» тоже не тянет, если честно. Не смешно как-то получается… Не смешно, и все тут. Поделись, не молчи. Я от тишины нервничать начинаю.
- Ште ти пивязяся? - прошамкал доктор.
Мухин взял с этажерки какое-то крупное растение и обрушил ему на голову. Горшок раскололся и осыпал Олега темной сырой землей. Тот уже начал вставать, но ладони поскользнулись на крови, и он разбил-таки нос.
Виктор схватил вращающееся кресло, но поднял только сиденье - тяжелая крестовина выпала из гнезда и осталась на полу. Мухин посмотрел на нее недоуменно и, отбросив кресло в сторону, взял разлапистую ножку.
Первым взмахом он разнес доктору ухо. У Олега еще были силы увернуться, и колесико прошло по касательной, порвав ему мочку. Крови в кабинете стало больше. Второй удар попал по щеке, третий - по затылку, четвертый - снова по щеке.
Лицо у врача стремительно заплывало. Он перекатился на бок и вяло прикрылся рукой. Острая железка пришлась по пальцам, и мизинец повис на лоскуте кожи.
Они все чихали на смерть, но боль… это было нечто иное. С нее в отличие от смерти не начиналось ничего нового. Боль была бесконечным продолжением, неизменным атрибутом жизни. Они не любили смерть, но смерти они не боялись. Они боялись боли. Мухин знал это по себе и старался нанести Олегу как можно больше повреждений - пусть бы и ножкой от кресла, она тоже годилась. Это было неблагородно. Это было просто не по-мужски - занятие сродни царапанью или тасканию за волосы… Но если он чихал на смерть, а вместе с нею, само собой, и на жизнь, то уж такие частности его не волновали и вовсе.
Земля на лице у Олега перемешалась с кровью и размазалась, теперь он смахивал на утомленного шахтера, разве что фонарика на лбу не было. И гордой улыбки за миллионную тонну угля не было тоже. Не мог он улыбаться. Физически не мог.
- Олег Сергеевич! - раздалось вдруг за дверью. Ручку подергали, и Мухин инстинктивно выхватил пистолет. - Олег Сергеевич, вы здесь?
Виктор направил ствол ему в голову, но, опомнившись, перевел на пах.
- Убивать-то я тебя не буду, - прошептал он. Врач открыл рот, и с нижней губы свесился длинный черный плевок.
- А хочешь, я тебя застрелю? - неожиданно спросил Мухин.
- Я санят! - громко объявил Олег и вполголоса, для Виктора, добавил: - Гонишь, щувак… Ти сям как отьсюта уйтешь?
- Не составит труда, - заверил Мухин.
- И ти это мошешь? Сям себя?
- Сям, сям… - бросил Виктор.
Док все-таки раскрылся, и Мухину сразу стало его жаль. Слегка, ровно настолько, чтобы подарить ему нормальную быструю смерть - вне зависимости от результатов собеседования.
- Я тебя убью, мужик, - пообещал Виктор. - Как я отсюда выберусь - это моя проблема. И не такая уж большая…
Он достал мобильник и нажал на «повтор». Его звонка ждали давно, поэтому ответили сразу.
- Борис? - тихо сказал Мухин. - Позови Петра, будь добр… Петя? Приезжай… Нет, не бери. Тут двое на входе и стадо в предбаннике. Ничего сложного… Что? Ренат?.. Трясется?.. Весь горит и трясется?.. Ха! Ну, пускай едет, раз такое дело. Ты его только предупреди: не все, что движется, - мишень. Фейерверки нам тут не нужны. Ага…
Спрятав телефон, он послушал, нет ли кого за дверью, и присел возле Олега.
- Много ты не знаешь, это ясно. Я много и не требую… Собирались народ кончать или нет?
- Ти… тощно стеляешь, ште говогищ?..
- Не нравится тебе здесь, вижу… а слой, между прочим, нормальный. Но мне тоже не нравится. Возможность выбора - вот что нас с тобой губит, братишка. Мы верим, что где-то еще лучше, и нигде толком не живем. Так, все готовимся к чему-то… тренируемся жить по-настоящему… Один выстрел в сердце, даю тебе слово.
- Неть, не собигались мы…
- Ну да, конечно, месяц же целый… Спецом испытательный срок назначили? Чтоб руки не марать?
- Хха… гуки… Тюма потьгебоваля.
- Тюма?..
- Ну, госьтюма… ну и косель ше ти! Сям ше мне ясик…
- А-а, Госдума… А вы не против, потому что не за этим свою контору открывали, верно? Для чего нужно «Дело врачей?»
- Списьки.
- Списки клиентов?
- Не. Пгосьто сьтатисьтика…
- Потенциальные самоубийцы, рядовые психи, всякие истерические натуры… Доктор замотал головой.
- Не!.. Психи. Телько тосьтовегное… мусог отьсеиваем…
- А смысл?.. Смысл, Олег? Хорошо, это ты не в курсе… А количество? Многовато их у вас в прихожей толчется…
Врач медленно закатил глаза к потолку. Мухин испугался, что тот теряет сознание, но Олег всего лишь экономил слова. Ему действительно было трудно говорить.
- Это что ты показал? - спросил Виктор. - Это количество?.. Так много?!
Олег снова посмотрел вверх.
- Хренова гора, - догадался Мухин.
- Тя. Гога, - подтвердил тот. - Ського тють всем письтес нясьтянет…
Внезапно в здании будто бы начался ремонт: кто-то принялся быстро, почти без перерыва, заколачивать гвозди.
- Блин! - воскликнул Виктор. - Что же они так рано-то? И с таким грохотом!
- Тьвои?.. - встрепенулся Олег. - Ти обещаль…
- Последний вопрос. Ты говоришь, скоро слой загнется. Как ты определил?
- Мнего сяявлений. В тьгугих сляях меньше пока.
- И что?.. Значит, близится миграция? А связь? Какая тут связь, Олег?!
- Ти обещаль… - скорбно произнес док.
- Да. - Мухин встал и сделал шаг назад. - Глаза закрой.
- А я тебя всьпомниль… - сказал доктор. - Ти преситеньть.
- Президент?!
- Тя… ой, умога, не могу! Пгеситеньть, тя! Мухинь Виктог… Я ся тебя галясяваль… Сьтгегяй, госьподинь пгеситеньть, а то пгоклять бутешь…
- Закрой глаза, Олег.
- Не хощу.
- Хозяин - барин…
Виктор сдержал слово, иначе он не мог. Это был не самый рациональный поступок, ведь Олег рассказал далеко не все. Он, безусловно, знал больше, и привести его на базу к Борису было бы логичней. А там уж и Ренат с паяльниками, и Шибанов со своим умением прессинговать…
«База», да?.. Мухин невесело усмехнулся. Какая же это, к черту, база? У Бориса замечательный особняк, хороший дом. В нем можно жить - мило, с удовольствием…
Молотки застучали где-то совсем близко и вдруг разом стихли.
- Витька!.. - позвали в коридоре.
Мухин убрал пистолет и, перешагнув через нелепо раскинувшееся тело, взял со стола свое заявление. Он собирался сунуть его в карман, потом решил, что порвет на мелкие кусочки, но в итоге макнул обратной стороной в кровь и наклеил на стену.
Бумага быстро пропиталась, и из центра, занимая пропущенные пункты о месте жительства и роде занятий, расползлось овальное пятно. Издали бланк стал напоминать знакомую по вестернам листовку «Wanted!».
- Ищи меня… - проронил Виктор. - Ищи меня, Смерть…

Глава 30

После ночного налета Борис наконец-то вспомнил, что тело бренно, даже если оно водит дружбу с местными шейхами. Ограда вокруг дома в срочном порядке укреплялась. Представитель строительной компании никак не мог взять в толк, почему хозяин не соглашается на новые бетонные столбы, ведь стальные конструкции той же прочности - кстати, необоснованно завышенной - стоят гораздо дороже, да и с эстетической точки зрения явно проигрывают.
- К вечеру твой бетон застынет? - только и спросил Борис.
- К вечеру? Гм… это от марки цемента зависит… - ответил менеджер. - Но если делать нормально - тогда, конечно, нет. К вечеру завтрашнего дня, и то лучше не трогать.
- Вот и не трогай. Пусть твои хлопцы железки варят. Красиво, не красиво - неважно.
Спецы из охранной фирмы, отгородившись от строителей брезентовым пологом, устанавливали камеры слежения, сигнализацию и элементы активной защиты. Шибанов чуть не подрался с Борисом, доказывая, что без профессиональных секьюрити им не обойтись, но тот пускать чужих на свою территорию категорически отказался. В итоге Шибанов буркнул, что, мол, абсолютной безопасности не бывает в принципе, и ушел пить пиво.
Когда Виктор с Петром и Ренатом подъехали к участку, рабочие уже собирали мусор. Культурные техники в светло-голубых джинсовых комбинезонах тоже потихоньку сворачивались - им оставалась еще наладка и, как выразился старший, «менее технологические вопросы», но это было уже внутри, в спешно оборудованном подвале.
Строители, закидывая обрезки арматуры в кузов, то и дело повторяли слово «облом». Виктор подумал, что Борис недоплатил, и хотел уже его усовестить, но Ренат пояснил:
- «Облом» - это значит «Очередная Блажь Очумевшего Магната». Эх, сколько я им, кровососам, газонов перепахал!..
- И давно ты на земляных работах гнешься? - пoинтересовался Мухин.
- Да как из дурки выпустили, так и гнусь… Ты не дрейфь, я не шизоид, - предупредил Ренат. - Просто от армии закосил, и так здорово у меня получилось, что на четыре года и завис. Две кандидатские обеспечил, во! Мне даже подарки потом дарили - книжку про моряков и ежа заводного, маму его…
- Ежа?.. - растерянно переспросил Виктор.
- Да он не колючий был. Тряпочный ежик-то… Смешной, на колесиках.
Виктор с Ренатом выбрались из «Тойоты Лингва», выкрашенной, как все московские такси, в пронзительно-желтый цвет, и направились к парадному. Петр длинно просигналил, отпугивая зазевавшегося сварщика, и завел машину в подземный гараж. «Феррари» уже полчаса как стоял на месте - Людмила отогнала его от офиса «Дела врачей» еще до начала атаки, хотя Мухин и запретил ей приезжать. Однако здесь он был никто, даже не президент, и его запреты мало что значили. По крайней мере для Люды.
- «Очумевшие магнаты», говоришь?.. - хмыкнул Виктор, оборачиваясь к Ренату.
Крыльцо у Бориса было высокое, на семи ступеньках, и с него открывался почти весь участок. Забор, усиленный стальными балками, сходился с двух сторон в широкие ворота, превратившиеся в подобие шлюза. Рабочие как ни старались, а все же притоптали край большого, со вкусом устроенного цветника. Площадка для барбекю, разбитая слева от дома, была густо усыпана металлическими опилками. Специальный человечек поводил магнитом по траве - больше для успокоения хозяев: выйти на нее босиком до следующего лета все равно не удастся.
«Н-да… до следующего лета…» - мысленно повторил Мухин.
- Разве не очумевшие? - откликнулся Ренат. - Магнаты совсем с катушек послетали! Ну что он тут устроил? Дорожку надо было спрямить, тогда вот здесь и вот здесь два свободных куска получилось бы, соток по семь. Цветы… ну ладно, цветы можно оставить… А это все убрать надо. - Он показал на массивные скамейки в березках, на голую, идеально ровную лужайку и на сложенную из валунов пирамидку с искусственным родничком. - Все убрать! Деревья спилить!,.
- Ясно, ясно, - перебил его Виктор. - Уберем и спилим, дай только срок…
Ему было немного обидно. Участок Бориса - пестрый, кудрявый, безмятежный, на глазах обретал какую-то настороженность, готовность сдержать и отразить. Особняк становился крепостью, хотя эта роль ему совершенно не шла. Он был создан для комфортной жизни, ни для чего иного.
Мухин не любил широких обобщений, поэтому развивать свою мысль не стал, но все же признался себе, что думает не о вилле.
Благополучный слой исподволь превращался в поле боя - чужого для людей боя неизвестно за что. Уютный мир, нормальная страна, спокойное существование, не отягощенное бытовыми проблемами. Голодные?.. Да, конечно, голодные есть везде. Это те, кому лень дойти до благотворительной столовой. Несчастные?.. Разумеется. Пока есть любовь, будет и любовь неразделенная. А еще - болезни, неприятности на работе, непонимание родителей и непослушные дети… Но Виктор вдруг почувствовал, что лично ему этого недостаточно. И еще он подумал, что, осознав себя и свою оторванность от любого мира, он навсегда потерял способность быть счастливым - тупо, сонно, по-человечески.
Ремонт в доме уже закончился. Рамы и деревянные панели едва освободились от защитной пленки и блестели неповторимой чистотой. Поверх окон нависли кожухи с пуленепробиваемыми жалюзи, но интерьера они не портили - во всяком случае, до тех пор, пока их не использовали по прямому назначению.
В углу работал чудом уцелевший при обстреле большой проекционный экран. Смутно знакомый по другому слою телеведущий Сидорчук сиял почти так же девственно, как стенная облицовка. Когда Мухин остановился перед телевизором, ведущий только-только начинал раскручивать какой-то длинный логический пассаж:
- …считается в армии воинским преступлением. Однако отдельной дефиниции для этого трагического и отчаянного акта сочинители Дисциплинарного устава подобрать не удосужились, и в итоге желание уйти из жизни подпадает под статью о банальном членовредительстве. Возможно, для кого-то это будет откровением, но членом называется не только один, сугубо определенный орган, а вообще любой орган нашего организма. Голова, например, - тоже член. И сердце - член. Поэтому, если солдата застают за попыткой приставить ствол к груди, его немедленно отправляют… куда бы вы думали?.. к аналитику?.. к психиатру?.. Нет. Для начала военнослужащий попадает на гауптвахту, а после, как правило, в дисбат. Вот такая терапия, такая вот реабилитация… Однако это парадокс армейский, и к гражданскому населению он вроде бы отношения не имеет. Вроде бы… Но рассмотрим ситуацию ближе. Старшее поколение еще помнит, как мы выбирали органы власти. Нам предлагалось проголосовать за безальтернативную кандидатуру. Это и называлось выборами. Бред? Нет, не бред. Это реальность. Это наша история. Мы так жили. Сейчас нам кажется, что мы стали жить иначе. Да, безусловно, в чем-то иначе. Но в главном ли?.. По большому счету ничего не изменилось: ребенок рождается на свет, и выбор его весьма ограничен. Вопрос «Жить или не жить?» перед ним не стоит. Он просто обязан жить. Кто-то возразит: прожить жизнь можно по-разному. Но ведь и бюллетень для голосования с единственным кандидатом можно было опускать в урну по-разному: боком, уголком, сложенным, развернутым или и вовсе скрученным в трубочку… Каков результат? А выясняется, что результат не зависит от способа. Наши отцы в любом случае выбирали того, кого им навязывали. И мы тоже в любом случае выбираем жизнь, остальное - детали. И вот теперь у нас появилась действительная, настоящая возможность выбора. Собственно, альтернатива была всегда: добровольный уход из жизни - это такое же библейское понятие, как виноделие или, допустим, влечение к лицам своего пола. И то и другое - явления далеко не однозначные. У кого-то они вызывают резкое неприятие, для кого-то они, напротив, составляют сущность жизни. Каждый должен иметь право на свободный выбор. Не хочу никого агитировать, я сам предпочитаю скорее жить, чем умереть, но!.. Только сейчас!.. Только сейчас у человека появилась возможность уйти достойно, безболезненно, без риска остаться калекой или попасть в сумасшедший дом. Не будем говорить о мотивах. Это слишком обширная тема, однако повторюсь: нежелание жить имеет столь же глубокие корни, как и сама человеческая цивилизация. Имеем ли мы право отказывать человеку… не просто прямоходящему млекопитающему, но человеку разумному!.. Имеем ли мы право отказывать ему в выборе? Я бы на себя такую ответственность не взял. А вы?.. Впрочем, не торопитесь с ответом. За нас уже выбрали. В нашей истории это бывало не раз и сегодня повторилось вновь. Нашлись люди, которые считают себя выше человеческой свободы. Нашлись люди, которые уверены, что им виднее, как мы с вами должны жить и когда мы с вами должны умереть. Эти люди называют себя «Абсолютной Культурной Миссией»…
Обаятельное, прекрасно вылепленное лицо Сидорчука исчезло, и экран показал фасад здания с латунной табличкой:
«Дело врачей. Тушинский филиал».
Следующий план - сразу холл. Режиссер рассчитывал на удар по нервам: извилистые лужи крови на светлом мраморе при хорошем освещении выглядели весьма эффектно.
Сзади присвистнули. Константин вошел в комнату с двумя полудюжинами пива в картонных упаковках и, засмотревшись, чуть не споткнулся.
Камера проплыла низко над полом и свернула в неприметную дверку под лестницей. Сидорчук за кадром сказал:
- Сегодня утром произошло нападение на один из офисов фирмы «Дело врачей». Семеро убитых, из них четверо - сотрудники компании и трое - посетители. Также, по неуточненным данным, имеются пятеро раненых. Состояние одного специалисты оценивают как критическое…
Людмила, сидевшая перед телевизором, выразительно глянула на Рената.
- Я-то при чем?.. - бросил тот. - Это Петя…
- А разве я что-то сказала? - Она снова отвернулась к экрану.
- Ответственность за погром взяли на себя сразу три радикальные группировки, - продолжал Сидорчук, - но наиболее вероятна причастность новой радикальной группировки «Абсолютная Культурная Миссия». Заметьте, три человека сидели в очереди на прием. Возможно, они не хотели умирать и пришли просто из любопытства. Возможно, все-таки хотели, но после испытательного срока в тридцать суток они могли и передумать. Могли бы, - выделил голосом ведущий. - Но этот выбор сделали за них боевики из «АКМ». Так же, как и за всех нас…
- Макаров, душка, уже и врага себе придумал, - проронила Люда, убирая громкость. - А-кэ-эм… Хорошо звучит, между прочим. Экстремальненько.
- «АКМ»?.. - Немаляев задумался. - Макаров нас легализовал. Не мог же он объявить, что на него напали какие-то пришельцы…
- А вы что, Сан Саныч, считаете себя пришельцем? - спросил Мухин.
Немаляев лишь раздраженно дернул головой и снова уставился в телевизор.
Оператор с камерой на плече, нарочно шатая картинку, чтоб придать ей побольше документальности, беззвучно прошел по коридору и заглянул в кабинет. Точнее, заглянула только камера, а вместе с ней и зрители. В помещении словно бы ничего и не трогали: по полу был рассыпан мусор - глиняные черепки, песок, белесые корни и еще какие-то обрывки. Доктор Олег с неузнаваемо опухшим лицом, весь черный от земли и от крови, лежал возле модной стеклянной этажерки. В кадр попала стена, и Виктор заметил на обоях овальное пятно. Бланк заявления с его именем уже сняли. Да и кресла с его «пальчиками» в кабинете тоже не оказалось.
- Чище надо работать, - сказал Шибанов.
- Да пошел ты!.. - огрызнулся Мухин.
- Это тебе, придурок, уходить надо.
- Куда?
- Ты что, мало следов там оставил? Или ты по воздуху, как ангел?..
- Макаров полиции меня не сдаст, - отрезал Виктор. - Он примерно догадывается, что я могу рассказать и о себе, и о нем, и о его «Деле».
- Да?.. А ты примерно не догадываешься, как в следственном изоляторе случайно умирают от инфаркта?
- Где человека проще убить - в тюрьме или на воле?
- Здесь ведь и еще один аспектик имеется… - промолвил Сапер. - Противопоставление. Одни парни нападают на других. Первые вламываются со стволами и рубят налево-направо. Вторые не вламываются, а приглашают к себе и делают совсем безболезненный укольчик… Известное средство: хочешь, чтоб тебя полюбили в России, - стань жертвой. Вырисовывается вполне внятная линия: хорошие - плохие. То есть чем хуже мы тем лучше они. Поэтому в ближайшее время о нас будут много говорить, нас будут усиленно искать… вот только найдут ли… Сомневаюсь. Макаров сделает все, чтобы этого не произошло. Преступление ему на руку, а вот преступники не нужны совершенно.
- Наш политтехнолог проснулся… - прокомментировал Константин.
- Да нам за такую рекламу должны заплатить! - воскликнул Ренат.
- Значит, господин Сидорчук уже служит, - изрек Петр.
У телевизора постепенно собрались все.
- Женя Сидорчук голодным никогда не останется, - отметил Константин. - Правильную профессию человек приобрел, хлебную.
- А берет он недешево, - посетовал Петр. - Макаров в разнос, что ли, пошел? Последнюю копейку на ребро ставит? Какую же он прибыль запланировал?
- Ничего он не планировал, - отозвался Виктор. - Откуда прибыль, если у них испытательный срок - месяц?
- Я думал, они деньги вперед требуют.
- Нет, не требуют.
- Фью! - разочаровался Ренат. - Дельце-то прогарное… А ваш Макаров знает, что через месяц тут все медным тазом накроется?
- Знает, - хором сказали Костя и Немаляев.

Предыдущая страница 26 Следующая страница


27 Евгений Прошкин

- Знает, - с секундным опозданием подтвердила Люда.
- Та-ак… - Борис, до этого молчавший, взял два стула и подтащил их за спинки к телевизору. Сидорчук успел сменить тему и теперь вещал не то про Вьетнам, не то про Лаос - с выключенными динамиками было не разобрать. - Ну-ка! - сказал Борис, садясь на стул верхом. - Ваш Макаров, кажется, что-то измыслил… Если, конечно, он не полный идиот.
- Да прекрати ты! - раздраженно ответила Людмила. - «Ваш», «наш»!.. Нет, он вовсе не идиот…
Она перевернула свой стул и уселась по примеру Бориса задом наперед.
- А по-моему, кретин, - сказал Ренат. - Все улицы рекламой заклеил. Это какие же бабки!..
- Ладно бы улицы, - откликнулся Шибанов. - Он, можно сказать, все слои заклеил. Я-то думал: действительно бизнес…
- Закончили перепалку! - жестко, но в то же время удивительно просто, так что никто и не обиделся, объявил Борис. - Почему гусар с лошадью не расстается… помните анекдот, да? Тем более нас тут не двое, а девять, целый табун. Есть возможность погорланить более конструктивно.
- Мозговой штурм, - догадался Ренат. - У нас в больничке тоже… а, гхм… Ну, давайте. Мозговать-штурмовать…
Все, даже Немаляев, послушно взяли стулья и составили их в круг, спинками к центру. Мухин случайно оказался прямо напротив Людмилы и только сейчас обратил внимание, что на ней надета примечательно короткая юбка. Спинки у стульев были не сплошные, а с дуговым вырезом внизу, и он сразу же начал отвлекаться.
- Любые версии, - предложил Борис.
- Макаров - людоед, - тут же брякнул Ренат. - А что?.. Заманивает народ, вырезает печенку, почки…
- Прекрасно! - отчего-то воодушевился Борис. - Запасает печенку на зиму, - сказал он без всякой иронии. - Еще варианты?
- Собирает гарем, - хмыкнул Петр.
- Теплее, - похвалил Борис. - Гарем из старух, мужиков, психов, наркоманов… Можно только позавидовать. Еще?..
- Да Макаров сам псих, - проговорил Константин. - И искать в его действиях логику бесполезно.
- Тоже неплохо. Дальше!
Борис всем своим видом выражал искреннюю заинтересованность, и Мухин неожиданно почувствовал, что уже включился в этот дурашливый консилиум. В какую-то секунду он даже поймал себя на том, что больше не пытается заглянуть Людмиле под юбку. Девять человек далеко не детсадовского возраста оседлали стулья будто и впрямь вообразили себя гусарами, но Виктора это почему-то не смущало. Наоборот - ему нравилось.
Ренат, Петр и Костя - случайно вышло так, что они начали высказываться по часовой стрелке, и после третьей реплики это уже закрепилось в обязательный порядок. Константин сидел справа, и Мухин сообразил, что теперь настала его очередь.
- Макаров собирает базу данных. Это не я придумал, это мне на фирме шепнули, - признался Виктор.
- А ты взял и поверил… - вставил Шибанов.
- Продолжай! - быстро сказал Борис.
- Макаров собирает базу данных не для того, чтобы кого-то там избавлять от жизни. Это уже ясно. Ему нужна только информация. Неважно: желает ли человек на тот свет, раздумает ли он через неделю, или он так только, нервишки пощекотать, перед приятелями повыкобениваться… никого не волнует. Главное - количество заявлений.
- Не волнует, - кивнул Шибанов. - Потом уж хочешь не хочешь, выкобенивался ты или еще как… придут и не спросят!
- Не придут. Адрес, телефон, номер карточки соцстраха - все это указывать не обязательно. Подписаться можно псевдонимом.
- И кем же ты подписался? - спросила Люда.
- Я?.. Витей Мухиным… - ответил Виктор.
- Норма-ально! - протянул Шибанов.
- Так, друзья, мы уходим в сторону! - прикрикнул Борис.
- Значит, живые люди Макарову не нужны… - сказал Сапер. Он сидел слева от Виктора и принял игру без возражений. - Макарову нужны некие человеко-единицы… Списочный состав. А что?.. Хотя нет… - добавил он после паузы. - Если там имена и фамилии проставлены от фонаря, то этими списками можно подтереться. Зачем они ему?
- Да в разных слоях! - напомнил Шибанов. - Ну, понятно, Макаров - перекинутый, шастает туда-сюда… Компромат на кого-то ищет?..
- Какой компромат?! - вмешался Петр. - В одном слое я наперстки кручу, в другом - оркестром дирижирую. Ну и как ты меня скомпрометируешь? Ни фотки, ни дискеты, ни свидетельские показания из слоя в слой не перетащишь.
Шибанов не ответил. Он уже высказался, и очередь, по идее, переходила к Борису, но тот говорить не спешил.
- Люда?..
- Ну, списки… - Она вздохнула. - Какие-то там списки, ну и что? Каких-то психов… А вообще, нормальный слой, я бы здесь так и жила…
Телевизор все что-то показывал и показывал - мелькающие картинки отбрасывали на пол и на лица желто-голубые блики, и от этого делалось невообразимо уютно.
- Макаров добывает информацию, - неожиданно подал голос Немаляев. Все уже решили, что старик в этом «штурме» участвовать откажется, но он проявил небывалую для себя демократичность и вступил в обсуждение на общих основаниях. - Макаров знает все, что знали мы. Наверное, ему недостаточно. Он ищет для себя что-то еще. Значит ли это, что некая новая информация принципиально достижима? Или это блажь?
- Блажь очумевшего магната, - уверенно произнес Ренат.
- Мне нечего ответить, - мрачно сказал Петр. - Не в курсе.
- Аналогично, - поддакнул Константин, открывая новую бутылку пива.
- Безымянные списки… голая статистика получается. - Мухин выудил из Костиной коробки бутылочку и для себя.
Сапер красноречиво почесал макушку.
- Похоже, Макарова интересует общее количество полоумных. Причем в разных слоях. Статистика?.. Ну да. Имея не один список, а несколько, их можно… можно допустим, сравнить. Но не по составу, а только количественно… Дальше я пас.
- Насчет «полоумных» я бы поостерегся, - возразил Борис. - Мы-то с вами кто тогда? Очевидно, к Макарову записываются люди с неустойчивой психикой. Шутят они или нет - в данном случае неважно. Чем больше выборка, тем меньше погрешность. Кстати, что насчет выборки? - обратился он к Виктору.
- С этим полный порядок. Народ уже на зиму места забивает, желающих там немерено. Придурки!.. В смысле, неустойчивые. Слой-то хороший… Они жизни настоящей не видели, их бы на денек в тлеющий куда-нибудь - вот дурь бы и вышибло!
- Сан Саныч, слыхали? - лукаво поинтересовался Борис. - Очередь на полгода вперед…
- Да-да, Боря. Ты уж сам, - непонятно ответил Немаляев. - Тебе эта тема ближе.
- А точно! - вскинулся Петр. - Борис, ты ведь как раз по всякой там статистике и прочему… Хватит шифровать, колись!
- Да все настолько просто, что и не верится даже. Слишком просто.
- Ну!.. - поддержал Константин. - Ты женщин своих вот так же мучаешь?
- Увеличение числа нервных расстройств - это признак скорой миграции, - сказал Борис. - С ума никто не сходит, но люди чувствительные начинают реагировать. Где тонко, там и рвется. А перед массовым прорывом происходит скачок. Если помнишь, Костя, мы на этой почве с тобой и познакомились. Когда ты разгуливал по Москве с тесаком и народ безвинный валил.
- Меня уже перекинуло, - хмуро ответил тот.
- А я тебя все понять пытался. А понял в итоге совсем другое.
- Ай да Макаров! - воскликнул Сан Саныч. - Значит, он нашел способ предугадывать миграцию? Сравнивает статистику и выясняет, какой слой сгорит завтра, а какой еще поживет…
- Был бы среди нас крутой хакер, мы бы его базу того… - мечтательно произнес Ренат.
Все переглянулись и почему-то уставились на Мухина.
- Хакеров нету. Есть писатель-фантаст, - нехотя буркнул он.
- Толку-то от него? - скривился Петр.
- Толку мало, - согласился Виктор.
- Макаров, наверно, молодец, - задумчиво промолвила Люда. - Только зачем ему это… эти прогнозы? Личность все равно нигде не умрет. А оболочка все равно нигде не выживет… И он никогда не сможет взять с собой что-то еще, кроме самого себя. Ну, и своего опыта, конечно…
- И еще - других перекинутых, - тихо добавил Борис.
- Что?! - Немаляев встал, придерживая перевязанную руку. - Да!.. Да, Боря, ты прав. Иначе смысла никакого. А так… Значит, Юрий собирает по слоям перекинутых… И сколько он их мог набрать?
- Для некоторых - просто Юрик, - сказал Виктор, подмигивая Людмиле.
- Юрик?! Макаров?! - Люда вытаращила глаза.
- Говно не тонет. Пардон… А сколько он душ набрал - это, Сан Саныч, зависит от того, как долго и как активно он этим занимается.
- Весьма активно, - заверил Борис.
- И довольно долго, - кивнул Немаляев.
- Армия запутанных кадров, не боящихся к тому же смерти… - отметил Шибанов. - Страшная армия… Зато хоть со взрывами прояснили.
- Ай, оставь! - Немаляев поправил повязку и снова сел, но уже по-человечески. - Дались тебе эти взрывы!
- Макаров нас вытеснил оттуда, вытеснит и отсюда, - продолжал Шибанов. - И ему зачем-то понадобилась армия…
Константин допил четвертую бутылку и приставил ее к ноге.
- Армия нужна, чтобы воевать. Если я не ошибаюсь. Или, допустим, завалить какой-нибудь слой переки… - Было видно, что идея пришла ему в голову сию секунду и он обдумывал ее на ходу, на ходу же поражаясь ее рациональности.
- Браво, Костя, - печально прокомментировал Борис. - Выбрать слой поприличней, заполонить его перекинутыми, в которых, естественно, уже никто не перекинется и которым не страшна никакая миграция… и спокойненько себе жить.
- А мы разве не этого добиваемся? - возмутился Костя. - Спокойненько жить, вот именно. Получается, цель одна?
- Пути разные. И мы как попутчики его не устраиваем…
- Обидно! - бросил Ренат. - Почему это не устраиваем?
- Еще одна тема для размышлений.
- Он властью делиться не хочет, - предположил Немаляев. - Как будто кто-то к ней сильно рвется, к власти…
- Нет, Сан Саныч, у него власть другая будет, - сказал Мухин. - Вот представьте: человечек посетил несколько слоев, всего насмотрелся, заодно понял, что тело - оно как белье, снял и выкинул… Человечек бессмертия хлебнул, а тут ему говорят, что этот слой последний и дальше идти уже некуда, потому что остальные сгорели. Он ведь за жизнь как никто другой уцепится. И все сделает, чтоб ее не потерять.
- Любой сделает, - заверил Шибаной.
- Не-ет, извините. Здесь не тот накал. У нашего человечка жажда жизни на порядок поднимется. Человечек-то за линией смерти побывал, богом себя почувствовал, он лучше других знает, что это такое, когда все кончается. Когда ты просто перестаешь существовать. И служить он будет… ох как он будет служить! Идеальный раб из него получится. И-де-аль-ный! Так что насчет общих с Макаровым целей я бы выводов не делал. Если мы ему ничего лишнего не приписали, то в его интересах как раз ускорить все эти миграции. Чем больше прорывов, тем больше перекинутых покидает основную оболочку и осознает себя. Тем проще Макарову их искать.
- Борис, а ты почему этого не делаешь? - спросила Люда. - Ты же это можешь?
- Что могу? Искать? Сгребать, как бульдозер, в один слой? Ну, могу… Да я никогда к этому не стремился. Мне не нужен миллион перекинутых. Зачем он мне?.. Мне помощников толковых… вот вроде вас. А миллион… ни к чему это.
- Значит, мы его не устраиваем главным образом тем, что хотим миграцию остановить. И если Макаров разыщет установку первым, он будет охранять ее, как маму.
- А я не понял чего-то… - проронил Ренат. - Петруша, о чем они толкуют? Мы что, на свой план уже забили?! Как же наш с тобой анархический батальон?..
- Батальон?! - изумился Сапер. - И большой у тебя, Петя, батальон?
- Я и Ренат. Остальных вытеснило, раскидало…
- А слой ваш насколько готов? - спросил Костя. - И ваш анархический проект…
- У тебя есть что-то лучше?.. Все туда и пойдем, если эта установка не найдется. Да и не верю я в нее…
Порядок окончательно сбился, и никто уже не следил, чья сейчас очередь говорить. Энтузиазм куда-то выветрился, осталось лишь понимание, что время уходит, вместе с ним уходят и возможности. Оно, время, почему-то упорно держалось на стороне Макарова.
- Вообще, в идее все разрушить тоже что-то есть… - задумчиво произнес Борис. - Разрушить все, что можно… И когда нагрянет миграция, рушиться будет уже нечему… Н-да… вариантик.
Это прозвучало как намек хирурга - не лишающий надежды, однако вполне внятный.
Спорить никто не стал. На фоне очевидных успехов Макарова планы Петра выглядели наивно. Создать в отдельном слое бардак настолько совершенный, чтобы массовая миграция уже ничего в нем не изменила, теоретически было возможно, но сильно смахивало на агонию. Хотя агонией называют совсем другое… Когда люди борются за жизнь, это зовется как-то иначе, как-то благородно… Вот только слова этого никто не вспомнил.
Константин поставил пустую бутылку на пол, и этот звук словно бы подвел черту.
- Мозгоштурм удался на славу, - заключил Ренат. - Макаров крут, как гора Эверест, а мы все скоро сдохнем. Или запишемся к нему в рабы… Я люблю-у-у те-ебя, жи-и-изнь… - гнусаво пропел он, поднимаясь. - Лучше б мы ничего и не знали…
- Витя, - спросил Борис, - ты сейчас не очень занят?
- Чем я могу быть занят? - недоуменно произнес Мухин.
- Ты, Людмила?..
- Что ты хочешь, Боря?
- Дельце одно есть. Ты навыки шпионские еще не все растерял? - обратился Борис к Шибанову. - Там у меня в подвале техники сидят. Должны скоро закончить. Примешь у них системку?
- Охранную? Чего ж не принять…
- Вот и славно… Людмила, держи. - Борис протянул девушке две голубые таблетки и, взяв из Костиной коробки бутылку, варварски открыл ее о спинку стула.
- Что это? - спросила Люда.
- Ты такие уже пробовала, - догадался Виктор.
- Это те самые?! О господи… Зачем?
- Пойдем к нашему физику, - ответил Борис. - Заждался человек, нехорошо.
- А, так мы за Корзуном? Подождет, - сказал Мухин. - Мы еще не все прояснили.
- Нет, Витя, ждать он не может. Его с минуты на минуту убивать начнут.
Услышав это, Люда тут же кинула таблетки в рот и запила пивом.
- Я могу там чем-нибудь помочь? - спросил Сапер.
- Вряд ли. В том слое ты, кажется, визажист.
- И хороший? - поинтересовалась Людмила. - При случае зайду.
- Лучше не надо, - ухмыльнулся Борис. - Он в морге работает.
- А я кто? - подал голос Ренат.
- Вы с Петей там уже были. Ребят моих на Минском шоссе постреляли. Уроды… Про вас ничего не знаю, - сказал Борис Косте и Шибанову. - А вы. Сан Саныч… извините…
Немаляев пощипал бровь и равнодушно махнул рукой.
- Все там будем…

Глава 31

Склады у «Водного стадиона» начинались от самого метро и уходили куда-то в сырую глушь. Ангары из оцинкованного железа составляли целые кварталы - без светофоров и тротуаров, без привычных продуктовых павильонов и даже без рекламы. Изредка на перекрестках встречались разбухшие листы оргалита с расписаниями, вроде:
«ВТ-ПТ: 06.00-22.30
СБ, ВС: 07.30-21.00
ПН-вых.».
Также попадались косо намалеванные стрелки, непонятной природы восклицательные знаки и всякие другие самостийные указатели. Людей на улицах не было, впрочем, назвать эти дебри улицами язык не поворачивался. Навстречу, разбрызгивая лужи, то и дело пролетал какой-нибудь грузовик, чаще «Газель» или «Соболь», и вскоре «Сааб» оказался заляпан по самую крышу. Словив на лобовое стекло очередной плевок жидкой грязи, Борис включил «дворники» и сонно произнес:
- Внимательней смотрите… Пятьдесят четвертый корпус по линии Г.
- Кто у нас милиция? - спросила Люда.
- Я замминистра, а не опер. Вообще-то здесь «наложка» ориентироваться должна. И бандиты, - добавил Борис, глянув в зеркало.
Людмила на заднем сиденье выпустила ему в затылок длинную струю дыма.
- Игла тоже по трущобам не лазила, - сказала она гордо.
- Зато теперь… - хмыкнул Борис. - Закончились твои кабаки, Людочка. Квартирку-то в Бутове сняла? Пра-авильно… На дно и поглубже. На самое донышко…
- Боря! - с упреком воскликнула девушка. - Ох, как все-таки мусорня людей меняет…
- За «мусорню» я тебе уши оборву. Или нет, лучше я тебя браткам твоим отдам. Они уж тогда сами займутся и ушами, и еще кое-чем…
- Мент… - буркнула Люда, нервно втыкая окурок в пепельницу.
Борис поднял голову к зеркалу и миролюбиво улыбнулся.
- Слушайте, а побыстрее?.. - не выдержал Виктор. - Пока тащимся, Корзуна как раз и убьют.
- Еще не убили, - ответил Борис. - Я бы обязательно почувствовал…
- Тут уже недалеко, - молвила Люда. - Через два перекрестка налево.
- Через три, - поправил Борис.
Машина, рыкнув движком, понеслась вперед. Борис специально взял казенный автомобиль - на нем передвигаться по городу было несравненно проще. Однако семейных отношений Мухина не спас даже солидный «Сааб-9000». Сегодня они развалились окончательно, и Виктор об этом ни капли не жалел.
Сперва Борис заскочил за Людмилой. Еще по дороге в Южное Бутово он позвонил Виктору и, удостоверившись, что это не ботаник, велел собираться. Мухин надел кожаные джинсы, обулся и, встав на табурет, снял вентиляционную решетку над холодильником. «Беретту» он сунул под рубашку, пакет с деньгами оставил на месте, а промасленную ветошь швырнул в раковину.
Настя подцепила тряпку двумя пальцами и настороженно обнюхала. Похоже, она о чем-то догадывалась.
К скандалам ботаник всегда готовился заранее, и Виктор по инерции перебрал в уме пяток подходящих отговорок, но вдруг осознал, что это уже не нужно. Он давно сочинил длинное и довольно сложное предложение, в котором было упомянуто все - от Настиной фигуры до тещиного аппетита. Оставалось его только озвучить, «дать тексту жизнь», а дальше будь что будет.
Мухин налил себе водки - немного, исключительно для куража - и, выпив, напряженно побарабанил по столу. Настя внимательно рассматривала тряпку, соображая, с чего начать монолог. Виктор примерно так же рассматривал супругу и ждал повода. И еще - удивлялся тому, что когда-то ее любил, что когда-то за ней бегал, и бегал долго, и добегался до того, что полюбил не только невесту, но и ее маму, суетную дамочку с крошечной головкой, в которой было мало мозга, но зато много мелочных забот, отравляющих жизнь не столько ей самой, сколько окружающим. Виктор заметил, что уже проговаривает припасенную фразу, пока про себя, и снова взял бутылку.
В этот момент Борис и просигналил. Настя выглянула в окно и увидела «Сааб» с мигалками. Мухин свистнул в ответ и с сожалением завинтил пробку.
«Только бы Люда из машины не показалась», - успел подумать он, когда Игла распахнула заднюю дверь и, закурив, манерно выставила ножку. А больше было и не нужно.
Настя уже приоткрыла рот - Виктор тоже набрал воздуха для ответной речи, но как-то неожиданно выдохнул и лишь сказал:
- Заявление на развод я подпишу. Будь счастлива. Если сможешь…
Машина остановилась у длинного щитового забора.
- Ахтунг, ребятки! - шепнул Борис, извлекая из-под сиденья помповое ружье.
Людмила достала маленький хромированный пистолетик. Мухин хотел на эту тему сострить, но, пока шутка зрела, Люда нагнулась к ногам и вытащила из рюкзака два штатных полицейских «узи».
- Тебе, - сказала она, протягивая Виктору один из стволов.
Тот уже держал свою «беретту», поэтому на секунду замялся, соображая, что в какую руку взять.
- Не левша? - осведомилась Людмила.
- Разве я тебя левой рукой гладил? - спросил Мухин, не то упрекая, не то просто желая ее позлить.
- Обеими гладил, - с каменным лицом ответила она.
- Ну, вы!.. - бросил Борис. - Нашли время!..
- Нет, я не левша, - сказал Виктор.
- Тогда «беретту» в правую. А «узи» - это так, ворон пугать будешь. В меня не попади.
- Как уж получится… - обронил он.
Борис газанул и, сразу переключившись на «нейтралку», заглушил мотор. Автомобиль накатом преодолел последние метры до ворот и даже сумел заехать на территорию склада - дальше начинался плавный подъем, и «Сааб» встал.
Во внутреннем дворе оказалось не по-деловому тихо. В будке при въезде зачем-то горела лампочка, но в низкое окно было видно, что там никого нет. Вдоль глухой бетонной ограды валялись пучки ржавой арматуры, дальше забор упирался в приземистый корпус из красного кирпича, за которым вплотную стояли три больших ангара.
Ворота в ангарах были распахнуты, для кого - неизвестно: у одной из погрузочных площадок под навесом из гофрированного железа торчали два одинаковых черных джипа. Больше на складе машин не было, а в то, что оптовики собираются вывозить покрышки на дорогих «Шевроле», верилось с трудом.
Борис вылез из «Сааба», когда сзади возле будки неожиданно нарисовался какой-то молодец, впрочем, вряд ли добрый. Куртка с желтой нашивкой «Безопасность» была ему явно мала. В брюках Виктор определил не ширпотребный «Майер», а нечто безукоризненное, идеально отглаженное, доступное, возможно, лишь начальнику местной охраны. Теперь уже, скорее всего, мертвому.
- Не работает! - крикнул мужчина. - Давайте отсюда…
- Как не работает? - удивился Борис, пряча ружье за спинку сиденья. - Все же открыто…
- Все закрыто, - возразил тот, медленно приближаясь к машине.
Люда вышла на улицу и раздраженно порылась в сумочке.
- По-русски не понимаешь? - процедил псевдоохранник.
Она достала сигарету и начала разыскивать зажигалку. Это заняло еще больше времени. Виктор, сидя в «Саабе», взвесил пистолеты, затем поменял их местами и, снова взвесив, опять поменял.
- Я за колесами, - пояснила Люда, продолжая копаться. - Мне бы колесиков…
- Нах… - произнес мужчина. Больше он ничего сказать не успел.
Люда наконец-то прикрутила глушитель и прямо через сумку выстрелила ему в грудь. Падая, охранник потянул с пояса рацию, и Людмила, не вынимая «узи», нажала на курок еще раз. Мухину почему-то подумалось, что она прострелит парню ладонь, но пуля, вырвавшись с глухим писком, деревянно воткнулась точно между глаз. Виктор вздрогнул.
- Не тормози, - сказал ему Борис. - Работы навалом!
- Ты же мент, Боря…
- Да. Но только на одну миллионную.
- На одну миллионную - то, на одну миллионную - се… А что в тебе главное, основное?
Не ответив, Борис взял ружье и направился к джипам. Он заметно прихрамывал, но все же ходил без палочки.
Людмила забралась на пандус перед ангарами и, прижавшись к стене, двинулась в ту же сторону. Мухин, опустив стволы так, чтоб их не было видно хотя бы издали, пошел за Борисом.
Остановившись перед первыми воротами, Люда вопросительно кивнула. Виктор заглянул внутрь. От самого входа тянулись высокие стеллажи с запаянными в пленку покрышками.
Борис подал знак Людмиле, и та, пригнувшись, перебежала через проем. Второй ангар, кажется, тоже был пуст. Виктор дошел до ворот, и тут из них послышался шорох подошв. Борис, несмотря на хромоту, с поразительной прыткостью нырнул под край погрузочной площадки. Мухин, растерявшись, замер посреди двора.
Со склада вышел рослый парень с короткой стрижкой и неожиданно одухотворенным лицом. Правую руку он держал в кармане брюк.

Предыдущая страница 27 Следующая страница


Слой Ноль 28

- Чего надо? - спросил он.
- Шоколада, - ответил Виктор.
- Чего?..
Людмила у стены отчаянно подавала Мухину какие-то знаки, и он, на мгновение переведя взгляд, сообразил, что ей мешает распахнутая створка. Одухотворенный остановился на пороге, и, чтобы попасть в зону поражения, ему нужно было сделать еще хотя бы полшага.
- Слышь, ты… - выдавил Мухин. - Бабу хочешь?
- Чего?.. - повторил тот.
Борис под площадкой стукнул себя в лоб и показал Виктору на его «узи». Мухин оторопело пожал плечами, и одухотворенный наконец увидел, что он держит в обеих руках по стволу.
Человек подался чуть вперед, одновременно выхватывая из кармана что-то тяжелое и хищное. Так и не завершив этого движения, он мотнул головой - вполне натурально, словно от чего-то отказываясь, - и сполз по двери на бетонный пол.
- Она его сделала, - негромко сказал Мухин. Борис вылез из-под крыльца и со стоном разогнул больную ногу.
- Ты, Витя, совсем расслабился! - прошипел он. - Они в третьем, должно быть. Проверь-ка второй, а мы дальше.
- Без меня не суйтесь.
- Покомандуй еще!..
Мухин запрыгнул на площадку и, вспомнив о своей «беретте», вытянул ее вперед. «Узи» он направил в сторону бокового прохода. Справа возник какой-то шорох, и Виктор, резко отшатнувшись, перевел оба ствола на звук. Медленно сдвинувшись, он заглянул за стеллаж. В самом углу, вяло шевеля ногами, сидел какой-то тип с разбитым лицом. Глаза у него заплыли и уже превратились в ужасающие лиловые амбразуры, нос был сломан, а с нижней губы капала такая каша, что, похоже, во рту не осталось ни одного резца. Руки были пристегнуты к стойке над средней полкой, и пленник почти висел. После очередной попытки встать он снова поскользнулся, и из-под браслетов выступила кровь.
- Ты… ты РУБОП?..
Мухин так и не понял, смотрит ли человек на него или куда-то мимо, - зрачки полностью скрылись под набрякшими веками.
- Ага, РУБОП. Вроде того. Что у вас тут?
- Шестеро… два «Шевроле», и… пистолеты у каждого… - еле дыша, выговорил прикованный. - С утра уже тут…
В соседнем ангаре раздались первые выстрелы, ппотом ухнуло помповое ружье Бориса. Оглушительно загремела картечь. Несколько шариков прошло по касательной к смежной стене, и Виктор увидел, как оцинкованное железо напротив его живота прогнулось длинными желобками.
Он собрался идти к выходу, но человек в углу простонал:
- Эй, ты!.. Сними наруч… ники… Пушку дай… Я пойду… пойду сейчас…
- Отдыхай. Не твое это дело.
- Как… не мое? Дай пушку! Э-эй! - крикнул он неожиданно громко.
Мухин торопливо вернулся и, подкинув в воздухе «беретту», врезал пленнику рукояткой по затылку. Ружье грохнуло еще раз.
Борис находился у ворот, тогда как отстреливались четверо, если человек не напутал, где-то возле задней стены.
Виктор прокрался вдоль крайнего ряда и замер у некрашеного столба. За жестяной перегородкой кто-то бросил отстрелянный магазин. У входа снова жахнул чудовищный калибр. Мухин едва успел распластаться на полу, как в стену ударилось несколько дробин. От одной осталась косая рваная дыра, в которую запросто вошло бы два пальца.
Мухин мысленно перекрестился и, приподнявшись, заглянул в отверстие. За пробитой жестью, буквально в двадцати сантиметрах, шевелилась чья-то потная шея. Раздались новые выстрелы, человек в соседнем ангаре пригнулся, и Виктор увидел второго. Двое крепких молодых людей в таких же примерно брюках, что и встретивший «Сааб» на въезде, прятались за баррикадой из сваленных колес. Ближний что-то шепнул напарнику, и тот энергично закивал.
Стараясь не шуршать, Мухин отступил чуть назад и посмотрел на свое оружие. «Беретта» при стрельбе сквозь стену была, конечно, предпочтительней, но в упор, да по кровельному железу, «узи» должен был справиться не хуже.
Виктор проверил, сняты ли предохранители, и прижал оба курка. Пистолет-пулемет затрясся сильней, чем он рассчитывал, и ствол непроизвольно пошел вверх, «беретта» же, гавкнув одиночным, замерла. Спустя пару секунд Мухин сообразил, что простой пистолет, даже такой большой и тяжелый, очередями стрелять не обязан. «Узи» к тому моменту успел выдохнуться, и Виктор, опустив левую руку, сосредоточился на «беретте». Он нажал на курок еще четырнадцать раз, прежде чем затвор отщелкнулся назад и замер.
Мухин шагнул в сторону и прислушался. Ответных выстрелов из-за стены не последовало. Лист жести превратился в решето, но подходить к нему вплотную Виктор не рискнул.
Добравшись до ворот, он увидел раскрасневшуюся Людмилу.
- Ты, что ли, их кончил? - спросила она с некоторым удивлением.
- Нет. Дед Мороз.
Виктор зашел в третий ангар. Борис крутился возле какой-то темной кучи у задней стены. Солнце уже начинало садиться, и Мухину потребовалось пройти половину коридора, чтобы в ворохе тряпья узнать двоих покойников. Убитые сидели, привалившись друг другу, как закемарившие рыбаки.
- Складно ты их… - произнес Борис.
- Еще двое должны быть… - буркнул Мухин.
- Один, - уточнил Борис. - Вон под колесами закопался.
- Еще один где-то, - настойчиво сказал Виктор. - Наверно, ушел. А Корзун?..
- Куда ж он денется? Корзун как раз никуда… - Борис довел Мухина до узкого прохода и указал стволом. Матвей Корзун, физик, шпион и торговец покрышками, был распят между стеллажами. Кто-то умудрился поднять его чуть ли не до потолка и пристегнуть наручники к самым верхним полкам. Ноги ему перемотали белым шпагатом, хотя это вряд ли требовалось: после пяти минут висения на стальных браслетах охота шевелиться отпадает напрочь.
Не сказать чтоб Корзун выглядел хорошо, он не тянул даже и на «средне», но определенно был жив.
- Там еще второй сушится! - сообщила Люда, хаживаясь вокруг с сигареткой.
- Четвертый? - спросил Мухин.
- Почему четвертый?
- Их всего шесть было, на двух тачках приехали. Где шестой?
- Шестой, четвертый… я не считала. Один точно болтается.
Виктор, забравшись на стеллаж, расстегнул наручники, и Корзун шмякнулся на пол.
- Там Михал Тихоныч… - простонал он, пытаясь встать на связанные ноги и снова падая. - Миша, эмэ-нэс, я тебе говорил… Отцепите его. Ему… ему больше досталось.
- Что он тут делает, твой Тихоныч?
- Так он же тут хозяин…
Корзун развязал веревку и, ковыляя, добрался до соседнего прохода. Вместе с Виктором они сняли и Мишу, в прошлом - младшего научного сотрудника, ныне - благодетеля, Михаила Тихоновича, так он потребовал к себе обращаться. Впрочем, заметив у Людмилы «узи» с длинным глушителем, он уже не настаивал. А когда увидел в коридоре настоящие трупы, то, похоже, готов был согласиться и на «Мишутку».
- Кому платишь, Тихоныч? - спросила Люда.
- А ты кто?
- Игла, - ответила она спокойно.
- Так я… я не вашим… - Михаил замялся. - Я ведь нахимовским… А вы почему приехали?
- Ты чем-то недоволен? Может, тебя обратно повесить?
- Нет, я доволен… Я еще как доволен! Только…
- Не боись, Тихоныч, мы не за деньгами. Эти-то волки зачем приходили?
- А вот они за деньгами, - ответил Михаил.
- Не представились?
- Нет. Волки же! Отморозки!..
- И много они с тебя хотели?
- Нереально. Дай трубку… пожалуйста.
- У меня сигареты. Дамские.
- Да нет, мне позвонить.
- Я догадалась. «Крышу» свою попозже вызовешь. Ну, мы поехали.
- Постойте! - опомнился Михаил. - А милиция?!
- Какая милиция? - нахмурилась Люда.
- Тут же мертвые… что я скажу-то?
- А я что скажу? - недоуменно промолвила она, запихивая «узи» в сумочку. - Ты уж, Тихоныч, придумай что-нибудь… Наври в крайнем случае.
- Сколько народу было? - резко спросил Мухин.
- Волков? Шестеро вроде…
- Здесь только пять.
- Витя, ты еще перепись проведи! - усмехнулась Людмила. - Ехать надо!
- Ладно, пошли… Значит, ты случайно в переплет попал… - обратился он к Корзуну.
- Проконсультироваться надо было. Насчет Установки.
- С кем? С этим твоим Тихонычем?
- Нет, ему только долг отдать. Я занимал… А спросить тут и без Мишки есть у кого.
- Он что, весь ваш институт пригрел? Небось на погрузке? Метлы вам хоть доверяет?
- Чего ты?.. Он людям кусок хлеба дает.
- Государство вас, обалдуев, учило-учило, а вы прокормить себя не в состоянии. Колеса таскаете, физики-теоретики!..
- Игла! - крикнул из ангара Михаил. - Так что мне говорить? Моим, нахимовским?
- А что хочешь, то и говори. Все равно не поверят. Игла в эту разборку никогда бы не влезла.
- Так ты не Игла?.. - совсем растерялся он. - Кто вы такие?! Вы откуда?..
Люда и Виктор молча уходили к «Саабу».
- «Откуда»!.. - недовольно пробормотал Борис, подталкивая Корзуна. - Вот Матвей Степанович нам и поможет это выяснить. Да, Матвей Степанович? Посоветовался? И что тебе местные грузчики насоветовали?
- Между прочим, местные грузчики… - начал тот, но почему-то замолчал.
- Ну, продолжай. - Борис вогнал в подствольный магазин пятый патрон и с мягким «чилик-чик» зарядил ружье. Не услышав ответа, он поднял глаза и за углом кирпичного строения заметил чей-то локоть.
Мухин с Людмилой прошли немного дальше, поэтому, когда Виктор обернулся, он увидел не только руку: на пятачке между будкой охранников и красной одно-этажкой стоял, прижавшись к стене, какой-то человек в светлом летнем костюме.
Сообразив, что его обнаружили, мужчина шагнул из-за пристройки и вскинул пистолет. Виктор уже открывал дверь машины. Люда стояла к нему спиной и боком к незнакомцу - предупреждать ее было поздно. Мухин, как во сне, убрал ладонь с ручки и, преодолевая вязкость воздуха, бросился к Людмиле. Взяться за узкие шелковые брюки было невозможно; дернув за воротник, Виктор просто оставил бы Люду без блузки; сумочка висела на плече свободно, и рывок за ремень тоже ничего бы не дал. Угадав, что свободный ход спускового крючка уже закончился и времени не осталось совсем, Мухин схватил ее за безупречно уложенные волосы и потянул к себе. Чтобы побороть рефлекторное сопротивление тела, он ткнул Людмилу ботинком под правое колено и развернулся, заваливаясь на нее в падении.
Это выглядело вовсе не эффектно - по крайней мере не так, как в кино. Люда ударилась спиной об асфальт и, еще ничего не осмыслив, уже успела защититься: Виктор налетел солнечным сплетением прямо на ее кулак. Поперхнувшись незаконченным вдохом, он придавил Людмилу к земле, распластался сверху и лишь после этого позволил себе почувствовать боль.
Хлопнуло помповое ружье. Выстрел был негромким, но в ушах зазвенело так, словно рядом рухнул прилавок с хрусталем. В этом пронзительном переливе послышался второй «чилик-чик» и голос Корзуна:
- Да все уже… Не надо…
Виктор попытался встать и, повернув голову, встретился взглядом с Людмилой.
- А я решила, ты это…
- Что?.. Типа воспылал к тебе?
Мухин, застыв, долго посмотрел ей в глаза. Он вдруг обратил внимание, что они похожи на две вишенки. И ресницы… Когда ему было их разглядывать? А вот теперь нашел же время… Ресницы у нее оказались густые, изгибающиеся к кончикам и такие близкие, что Виктору подумалось: моргни Людмила - и он ощутит их бархатный шорох.
- Типа того, - проронила она. - Воспылал…
- Вы подниметесь, или вас тут на ночь оставить? - осведомился Борис.
Люда свалила с себя Мухина и взялась за протянутую Корзуном ладонь. Виктору никто не помогал, и он встал сам, с трудом вздыхая и придерживая живот.
Мужчина, упавший за кирпичным корпусом, шевельнул ногой и замер.
Из ворот показался зачумленный Тихоныч.
- Вы еще здесь?! Вы еще кого-то?..
- Бегом назад, - скомандовал Борис. - Зарыться и уснуть на полчаса!
- Ну-ка… - Мухин забрал у Люды ее пистолетик и медленно обошел кирпичное строение. Раненый лежал лицом вниз, беспомощно раскинув руки, и, даже если он притворялся, тянуться к «вальтеру» ему было слишком далеко. Пиджачок - хороший светло-серый в белую рельефную полоску - уже пропитался кровью и теперь напоминал халат для маскировки на скотобойне. На правой лопатке влажно блестела черная прореха, хотя сзади Борис в него стрелять не мог. Судя по размерам лоскута, картечь вырвала его изнутри, предварительно пробив тело.
Мужчина снова пошевелился - так слабо, что не сдвинулся и на сантиметр.
- Куда спешишь, человек? - сказал Виктор и, взяв его за чистый рукав, перекатил на спину. - Ффу-у-у… Да мы с вами, гражданин, встречались… Неказисто выглядишь, Олежек.
- Серьезно?.. - прохрипел тот, мучительно улыбаясь. - Тогда лучше выглядел?
- Когда я тебе стулом башку разнес? Так же примерно.
- Креслом… - поправил Олег. - Не стулом - креслом. Ножка острая… стальная, падла… Вот так вот, брат. Витя, Женя… как тебя… Ты сюда, а я отсюда. Не жизнь - беготня сплошная…
- Ты это погоди «отсюда»!.. Поговорим, может? Рана у тебя тяжелая, помирать трудно будешь. В общем, условия прежние. С меня - пуля в сердце.
- Хрен тебе, - ответил раненый, корчась. - Условия мои.
- Тебе что, не больно?
- Больно?.. Так, покалывает маленько… Больно - это когда душа… Ясно, Женя?
- Я не Женя.
- Мне-то что? Хоть Витя, хоть Иван… - Он закашлялся и сплюнул себе на рубашку какой-то темный сгусток. - …хоть Иван Иваныч. Сперва я спрошу. Потом ты… если успеешь.
Мухин нервно погладил полированный затвор пистолета и оглянулся на «Сааб».
- Ты его лечить собрался? - крикнула Люда. - Поехали!
- Сейчас! Спрашивай, - сказал он Олегу. - Попробуй.
- Макаров с вами был? Раньше.
- Да, - быстро ответил Виктор.
- Что потом?
Вопроса Мухин не понял, и это его смутило. Он расчитывал, что Олег будет интересоваться, например, количеством человек в команде… Хотя это тоже не имело собого значения.
- Потом получилось, что он уже не с нами, а с вами, - сказал Виктор.
- Как Макаров от вас ушел?
- По-английски. Инсценировал покушение. До того было два неудачных, а потом третье… Пуговицу нам на память оставил… Зачем тебе это нужно?
- Пока еще я задаю вопросы.
- Да ты уже подыхаешь! Я-то когда начну?
- Подыхаю и задаю вопросы, - произнес Олег насколько мог твердо. - Базу данных в том слое колупнули? Где ты… с креслом?..
Говорить ему было все труднее, и Виктор опасался, что не дождется своей очереди.
- Базу… хакнули? Или… нет? - повторил Олег.
- Некому хакать. У нас штат скромней вашего.
- У Юрика тоже не дивизия…
- К чему нам его списки? Они же имеют смысл при сравнении.
- Естес-сно… Разобрались, значит, что к чему… А списки у него везде имеются… почти… Куда Юрик влез - там и списки… Я гляжу, ты в атаку попер… Ну, валяй. Быстрее только, Женя-Витя… а то я что-то расклеиваюсь. Ты своему уроду передай - пусть картечь крупнее заряжает. Убить по-людски не может…
- Вы сюда перекинулись, чтоб убрать Матвея Корзуна - без предисловий заявил Мухин.
- Тебе и спросить-то нечего… сам все знаешь. Умненький…
- Почему не убрали еще? Времени достаточно было.
- Макаров требовал - главное условие… чтобы все натурально. Стечение этих…
- Обстоятельств, - торопливо подсказал Виктор.
- Во. Корзун ваш на склад причапал… Бандитский наезд - идеальный вариант. Я же и сейчас… не в тебя же я собирался… А ты на телку сразу запрыгивать… как кобель.
- Дал бы я тебе по морде, Олежек. Да это уже лишнее будет. У тебя-то самого что с Макаровым? Копаешь под него?
- Я в нем… просто сомневаюсь. К вам переходить тоже неохота… Я уж умаялся с войнушками этими. Ты небось и половины не знаешь, что творится… Труба дело, что творится, Женя… На поверхности мало видно… Для мулов, наверно, вообще ничего не происходит…
- Мулы - это кто?
- Юрик так оболочки называет… обычных людей. Против нас с тобой они… как будто… в них как будто нет чего-то главного…
«А Петр называет овцами, - невпопад подумал Мухин. - А я?.. Не помню… Стадо?.. Да, стадо. Как же мы похожи…»
- Так ты в Макарове сомневаешься…
- Он будущее обещает… в меру светлое… А я не верю. Где оно?..
- Ты сказал, у него статистика в каждом слое… Почему здесь ее нет?
- Есть. Под другим соусом.
- Не «Дело врачей»?
- Нет… другая контора. С эвтаназией не связано… но тут тоже полоумных считают. Кругом считают, Женя. Кроме…
Олег опустил веки и замолчал,
- Что «кроме»?! - потребовал Виктор.
- Кроме одного, конечно… - сказал Олег, не открывая глаз. - Нулевого…
- И… ваш Макаров знает, где нулевой слой?..
Мухин мгновенно вспотел и, сунув пистолет в карман, вытер лицо платком.
- Он его нашел?.. Нашел нулевой?!
- Давно уже. Чего искать-то?..
- Ты там был?!
- Был, - подтвердил умирающий. - А теперь меня там нет. Проголосовал за тебя… а ты мое ходатайство об амнистии даже читать не стал… Пгеситеньть сраный… - скривился Олег.
- Там?.. - ошарашенно спросил Виктор. - Это точно? Я Президент в нулевом слое? Президент России? Ты не ошибся?
Олег покачал головой.
- А Макаров - чего он добивается? Он хочет ускорить миграцию, правильно?
- Уже… - молвил Олег и неожиданно ясно посмотрел на Мухина. - Ну и хватит. Тяжко мне. Женя.
Он двинул левой рукой, и в ладони показалось что-то черное.
Мухин зашарил по карманам, одновременно отступая назад. В пальцах путался скомканный платок, и, пока он догадался его выбросить, Олег уже справился с тугим курком. Не относя ствол от тела, он выстрелил себе под ребра. И, кроша от напряжения зубы, выстрелил еще раз.
Виктор по инерции дергал застрявший в подкладке пистолет, а достав, оторопело на него воззрился, словно яе зная, куда его теперь девать.
- А я бы так не смогла… - подавленно произнесла Людмила.
- Боря… у тебя колеса с собой? - спросил Мухин.
- Тут три ангара колесами забиты.
- Я про цикломезотрамин говорю, - произнес Виктор сурово, хотя ответ уже предполагал. Будь у Бориса драйвер, он бы не отшучивался.
- Я тебе не провизор, Витя. А в комплект автоаптечки такие средства не входят… У нас что-то срочное?
- Матвей, ты узнал про Установку?
- Почти все. Как это ни странно…
- А я, как ни странно, только что нашел нулевой слой, - сказал Мухин. - Это там, где Петр собирался устроить кавардак. Боря… Мы с тобой перекинемся сами. Людмилу ты отсюда заберешь, да? И еще одного…
Борис печально посмотрел на Корзуна. Тот ничего не понял. Люда потупилась и отошла в сторонку. Ее блузка была вся в пыли, но кровь - это нечто иное… Люда не хотела пачкаться еще сильней.
Виктор приблизился к Корзуну и прошептал ему на ухо:
- Ты потребуешь, чтобы я тебе все объяснил, и я все тебе объясню, но не здесь…
Этой невразумительной фразы вполне хватило на то, чтобы поднять за спиной у Корзуна стильный пистолетик, уткнуть ствол ему в затылок и еще раз все обдумать.
В каком-то смысле это было предательством. Если б Мухину так сказали, он бы не возразил. Но тех, кто мог сказать, здесь уже не было. Борис, погружаясь в транс, облокотился на остывший капот «Сааба». Люда тронула потерявший свежесть макияж и стерла со щеки маленькую капельку крови. По ее взгляду Виктор понял, что это уже не она. Корзун лежал на земле, и из-под его лица медленно растекалась вязкая лужа.

Предыдущая страница 28 Следующая страница


29 Евгений Прошкин

Они снова ушли из этого слоя.
Где-то в ангаре, притаившись за покрышками, cкулил Тихоныч.
В этом слое снова осталось только стадо.

Глава 32

На базу к Борису Виктор не пошел. Мелкого артиста Витю Мухина наверняка усмирили и уже устроили на ночлег, благо комнат в особняке было множество. Виктор не хотел проживать эти малоприятные минуты по второму разу - ему вполне хватило вчерашнего пробуждения под обстрелом, когда Костя, выражаясь протокольно, воспользовался случаем и вдрызг разбил ему нижнюю губу.
Мухин решил переждать вне слоя - в месте без названия и без какого-либо определения. Из бесспорных категорий здесь были только его «Я» и течение времени. Ждать в отсутствие всего, включая собственное тело, оказалось муторно вдвойне, и Виктор поневоле занялся анализом.
Их путь был почти окончен - в лучшем, конечно, смысле. Макаров послал своих людей за Корзуном и намеренно рискнул шестью оболочками ради того, чтобы смерть физика выглядела натурально. Значит, понял Виктор, кроме того, что Корзун владеет информацией об Установке, сама эта информация весьма доступна, и найти ее относительно легко, если только знать, где искать. Макаров боялся дать им подсказку, в итоге они получили нечто несравненно большее. Физик, представляющий, как работает Установка, и Петр, бывавший в нулевом слое многократно. Интересно, могли он предположить, что хаос, которым он намеревался смягчить удар миграции, чуть было не отнял последнюю надежду у…
«У кого?.. - спросил себя Мухин. - Чью последнюю надежду?»
Ему очень хотелось ответить - «человечества», но это была неправда. Человечество, за исключением нескольких выброшенных из стада субъектов, плевало на эти проблемы, и даже хуже - оно об этих проблемах просто не догадывалось.
Где-то в поле восприятия возникли несколько личностей. Они появились не вдруг, их приходу что-то предшествовало, и вот, когда Виктор уже приготовился, рядом, как поплавки, проклюнулись одно за другим девять самостоятельных сознаний. Борис, Людмила, Петр, Константин, Ренат, Сапер, Шибанов и Сан Саныч. Последним прибыл Матвей Корзун, взбешенный, обжигающий своей яростью всех, но главным образом Мухина.
«Не кипятись, физик. Никакой трагедии нет».
«Особенно для того, кто нажимает на курок».
«Ты ведь не впервые погибаешь».
«Хорошо, что напомнил. Писатель, да?.. Детективчики пишешь? Скит возле реки Черная Змейка… Это же твоих рук дело».
«Матвей, посмотри внимательно. Нет у меня никаких рук».
«Чем я на тебя посмотрю?»
«Вот и я о том же».
«Не уводи меня в сторону. Ты предал дважды. Как мне теперь поверить?..»
«А вот этого от тебя не требуется. Твоя вера, если честно, мне до лампочки. Знания твои нужны, а веру оставь себе на старость».
«Боря, долго нам эту дребедень слушать?» - вклинился кто-то, кажется, Петр.
«Тебя ждем. Веди», - коротко ответил Борис.
Виктор уловил призыв и устремился за всеми, впрочем, кто за кем двигался, сказать было нельзя, поскольку движения как такового здесь не существовало. Из девяти личностей, деливших с ним бесконечность, осталось только восемь, потом семь, потом… Мухин сразу очутился в одиночестве - перестал чувствовать и злость Корзуна, и перманентные колебания Людмилы, и присутствие всех остальных тоже. Он был один - среди каких-то людей, не связанных с ним ничем, кроме формальной пространственной близости. Он был в новом слое. Он вынырнул.
- Виктор Иванович, так в чем же, по вашему мнению, заключается цель этих крупнейших партий? Слово «крупнейшие» я беру в кавычки, поскольку таковыми они провозгласили себя сами, исходя из собственных, нам неведомых рейтингов. - Сидорчук приподнял холеный подбородок и сомкнул губы в ожидании ответа.
Мухин пошевелился в удобном кресле. Левая ладонь лежала на теплом столе, правая небрежно поигрывала перьевой ручкой. Тело ощущало мягкость и свежесть: костюм, рубашка, белье - все это было самого высшего качества. Даже пятки осязали - разумеется, в пределах способности к осязанию - что-то добротное, вероятно, изготовленное на заказ. Только макушку припекало и галстук казался завязан туговато - крахмальный воротник облегал шею слишком плотно. Или он просто не привык?.. В любом случае о том, чтобы ослабить узел, не могло быть и речи. Разве что в перерыве на рекламу, хотя, тут же опомнился Мухин, какая, к черту, реклама во время эфира с Президентом?!
Четыре камеры - две прямо перед столом, две по бокам - смотрели ему в лицо, и Виктор, найдя ту, на которой горела сигнальная лампочка, не спеша заговорил в выпуклый глаз объектива:
- Действительно, вчера три партии - «Левый марш», «Национальный приоритет» и «Гражданская свобода» - объявили о своем соитии… пардон, слиянии.
Сидорчук ухмыльнулся и показал под столом большой палец. Мухин и без него знал, что оговорочка попала в десятку. Эту ошибку он придумал спонтанно, размышлять было некогда, и Виктор решил рискнуть. За это его и любили. За это его, собственно, и выбрали.
Молодой, симпатичный, деятельный. Может выпить, может погладить журналистку по ноге - все, правда, в рамках, без дебошей и пьяных отрыжек в микрофон. А еще может заявиться на чью-нибудь свадьбу или день рождения - станцевать с невестой, подарить что-нибудь простое и нужное вроде микроволновки… Может случайно заглянуть в обычный рок-клуб, выйти, поддавшись настроению, к музыкантам и «запилить» на бас-гитаре тему из «Полета шмеля»… Этот экспромт Виктор три месяца репетировал с одним из басистов легендарного «Круиза». Звукооператор рок-клуба случайно записал выступление, и через неделю появились четыре ремикса от популярных диджеев. Кто-то из посетителей случайно имел при себе «Бетакам», и через несколько дней в избирательный штаб кандидата Мухина принесли готовый клип с просьбой дать добро на телепрокат. Все шло исключительно снизу, от народа, и все это было, естественно, не целью, а лишь средством. Виктор и сам удивился, как легко он стал Президентом - и как быстро все вокруг развалилось. Остался верный до последней копейки Сидорчук, пяток прихлебателей, чей аппетит простирался дальше реальных возможностей, и три мощные партии, каждая из которых жаждала его крови. Мухин умудрился растерять все, что не сперли предшественники, и теперь его можно было свалить одним щелчком.
Именно это скоро и произойдет. «Левые» и два сорта «правых» уже столковались. На их стороне восемьдесят процентов избирателей, и бодаться с ними бесполезно. Однако стоит Мухину уйти в отставку, как эти шакалы снова примутся рвать друг другу глотки. Петр рассчитал верно: до анархии здесь остался всего шаг.
Россия со слабой властью - это большая беда, но Россия вовсе без власти - это настоящая катастрофа. Вот поэтому Президент Мухин сидел перед камерами, усиленно раздувая щеки и насмехаясь над оппозицией, в то время как командующие двух военных округов, Московского и Ленинградского, распечатывали одинаковые пакеты с красной полосой и грифом «Особой важности».
- Что же касается мотивов сего тройственного союза, - вальяжно изрек Мухин, - или, я бы сказал, триады, то они очевидны: запутать избирателя, удовлетворить свои политические амбиции… Правда, тем, кто забыл арифметику, хотелось бы напомнить: ноль, помноженный на три, - это все равно ноль. Лидеры «Национального приоритета», «Гражданской свободы» и э-э… «Левого марша» могли бы для количества объединиться еще и с партией секс-меньшинств или, допустим, с клубом аквариумистов… Умножайте свой ноль. Ваше право. Но не делайте из этого сенсации, не будоражьте народ.
Мухин с достоинством посмотрел на Сидорчука и благородно кивнул.
- Еще вопрос, Виктор Иванович, - ласково произнес тот, теребя уголок листка. - Телезритель Федор Конев из Курска спрашивает… да нет, это даже не вопрос… - Сидорчук вчитался в записку и приподнял брови, словно видел этот текст впервые. - Здесь не вопрос, здесь скорее реплика, своеобразный крик души. Итак, телезритель Конев пишет: «Деятельность партий, мешающих общественному порядку, нужно немедленно запретить, а при необходимости - ввести в стране чрезвычайное положение». Виктор Иванович, как вы можете это прокомментировать?
Все, кто смотрел телевизор больше одного раза, прекрасно понимали, что никакого Федора Конева в природе нет. Вопросы, «крики души» и прочие образчики малой прозаической формы Сидорчук сочинял сам по звонку из кремлевской пресс-службы. Кроме обычной почты и Интернета, вопросы приходили и по телефону - все дозвонившиеся обладали приятным голосом и правильной политической позицией. В принципе, этим паскудством мог бы заниматься любой толковый студент журфака, но Сидорчук был гибок, он умел подать материал как никто другой, и к тому же он был популярен - когда-то давно, в те славные времена, когда был популярен и кандидат в президенты Мухин.
- Моя профессия - не комментировать, а принимать ответственные решения, - задумчиво промолвил Виктор, - но я, конечно, не могу оставить это без внимания. В том, за что ратует гражданин Конев, на сегодняшний день необходимости нет. Однако если понадобится… гм… если безответственные политиканы раскачают нашу общую лодку, то государство сумеет позаботиться о своих гражданах. И я рад, что народ России не боится временных трудностей, проявляет сознательность, и-и… а люди, вы знаете, у нас мудрые, наших людей не проведешь… Да.
- Кстати, Виктор Иванович, сегодня э-э… как вы выразились, триада обнародовала свою программу: формирование Чрезвычайного Правительства - пока, слава богу, теневого. Далее в их планы входит создание новой силовой структуры, подчиненной непосредственно Чрезвычайному Правительству, - подобия национальной гвардии, то есть некой Чрезвычайной Гвардии… Таким образом, это политическое объединение, можно сказать, призывает к насильственному свержению власти, что само по себе уже является тягчайшим преступлением, - заметил Сидорчук, как бы не утверждая, а всего лишь размышляя вслух. - И в этой связи требование господина Конева из города Курска уже не выглядит чрезмерно жестким, - вкрадчиво закончил ведущий.
- Да, возможно, вы правы, - сказал Виктор. - Но я не сторонник жестких мер, к тому же я оптимист, и до самого последнего момента я буду стараться стабилизировать обстановку в стране, не прибегая к мерам столь радикального характера.
В переводе с дипломатического это означало примерно следующее: «А ведь вас, козлов, предупреждали…»
Мухин оглядел студию, украдкой посмотрел на часы и, протянув руку через стол, забрал себе несколько бумажек, лежавших перед Сидорчуком. Ведущий растерянно моргнул, но самообладания не потерял, лишь покосился на режиссера в стеклянной будке. Тот тоже ничего не понял.
Виктор про себя отметил, что жест у него получился резковатым, более энергичным, чем требовалось, - он не хуже телеоператора знал, что камера увеличивает не только лицо, но и движения. Он ведь и сам был оператором. Правда, не здесь…
- С вашего позволения, теперь выберу я, - сказал он.
- Да-да, конечно, - залебезил Сидорчук, - а то иногда приходится слышать, что «Разговор с Президентом» недостаточно объективен, что мы подтасовываем вопросы…
Мухин прочитал текст на первой странице. В быту Сидорчук давно уже носил очки, поэтому шрифт был крупным, как в азбуке. А вопрос был дурацкий - что-то такое про современную молодежную моду и музыку. Видимо, режиссер решил слегка оживить беседу. «Сейчас оживим», - подумал Мухин.
- Итак… - Он сдержанно кашлянул. - Это письмо прислал москвич Матвей Степанович Корзун, физик по образованию.
Сидорчук беспомощно покхекал. Виктор зло зыркнул на него из-под бровей - мол, не лезь, так надо.
- Вопрос звучит следующим образом… - продолжал он. - Н-да… это опять не вопрос, а реплика… «Господин Президент!» Здесь восклицательный знак. «Господин Президент, я вам не верю! - с выражением произнес Мухин. - Вы меня… что?.. обманули?.. А! Вы меня обманули, вы потеряли мое доверие, и если Дума вынесет вам вотум недоверия, то я с ней соглашусь».
- Вот… - крякнул Сидорчук. - И после этого кто-то смеет говорить, что вопросы для передачи отбираются заранее! С грамотностью, правда, у гражданина… - он сделал вид, что подсмотрел фамилию в листочке, - с грамотностью у гражданина Корзуна неважно…
- Не будем придираться, - прервал его Мухин. - Что ж, я отвечу. Уважаемый Матвей Степанович, надеюсь, вы меня слышите… Вы говорите, я вас обманул. Но что мы называем обманом? Когда человек что-то обещает, а потом не выполняет. Это и есть обман. Если вы просмотрите записи моих предвыборных выступлений… - Виктор сделал паузу - специально для Корзуна, чтобы тот все-таки понял, о чем речь. - …то в этих выступлениях вы не найдете ни одного сладкого посула. Я не обещал вам легкой жизни. Я не утверждал, что приведу вас прямиком в рай. Дороги в рай я не знаю, и, подозреваю, ее не знает никто. Я предложил вам искать эту дорогу, искать вместе. И вы согласились. Согласились не из-за того, что поддались моему обаянию. Вы согласились потому, что не искать эту дорогу - значит и не жить. Простите, что я ее не нашел. Но мы ищем. Мы ищем эту дорогу вместе. Ищем и страдаем, ибо каждая ошибка на нашем пути - это жестокое разочарование. Порой нам кажется, что мы тратим силы впустую но даже если это и так, что может быть выше и достойней чем поиск своего пути? Возможно, поиск пути - это и есть сам путь… Возможно, результата как такового не существует и весь смысл заключен в процессе… Но отказаться от поиска, каким бы мучительным он ни был, значит отказаться от самого себя.
- Большое спасибо, - сказал Сидорчук с явным облегчением. - На этом наша программа заканчивается. В прямом эфире на вопросы телезрителей отвечал Президент Российской Федерации Виктор Иванович Мухин. До следующего «Разговора с Президентом»! Всего хорошего!.. Много перебрали? - спросил он у режиссера.
- Пятнадцать секунд, - отозвался тот по громкой связи.
- Терпимо… Про дорогу это вы здорово развили, Виктор Иванович, - заметил Сидорчук. - Только, боюсь, сложновато. Не вся аудитория поняла.
- На всех я и не рассчитывал, - признался Мухин.
- Как вы посмотрите на то, чтобы из завтрашнего повтора мы этот блок вырезали?
- Из завтрашнего?.. - переспросил Виктор. - Из завтрашнего вырезай хоть все.
Он встал из-за стола, сам снял с лацкана микрофон и пригладил волосы. Большая часть прожекторов уже погасла, но в студии по-прежнему висела плотная густая духота.
- Спасибо, Виктор Иванович! - хором сказали редактор, режиссер и пятеро ассистентов.
Это была всего лишь формальность, обычная и назойливая. Благодарить Мухина было не за что: рейтинг передачи падал с каждым выпуском и стремился к одной тысячной, на жаргоне ТВ-продюсеров, к «плинтусу».
«Президента из меня не получилось, шоумена тоже не получается, - подумал Виктор насмешливо. - В кого бы мне еще переквалифицироваться?..»
- До следующего вторника, Виктор Иванович! - подал голос Сидорчук.
- До следующего…
Откуда-то сбоку возник начальник службы безопасности - прыткий, озабоченный человечек, знающий гораздо больше, чем ему положено, но никогда не говорящий лишнего. Мухин звал его Вовиком, почему - он уже и не помнил. Если В прочесть по-английски, то выйдет Б, - у многих так и выходило, но только за глаза, хотя Вовик, он же Бобик, разумеется, был в курсе.
- Отлично выступили, Виктор Иванович.
- Не свисти, Вовик. Выступил я погано. Начбез не стал спорить, лишь посмотрел недоуменно, будто увидел вдруг в Президенте какую-то новую черту - допустим, нос на лбу или иной, аналогично неуместный орган.
- Чего пялишься? - по-свойски бросил Мухин. - Знаешь что, Вовик?.. Распорядись-ка насчет самолетика.
- Куда?
- Сам пока не знаю… Пусть готовят на максимальное расстояние, там разберемся. - Он похлопал себя по карманам. Зажигалка нашлась, а сигарет не было.
Начбез достал обтянутый кожей портсигар и, отослав жестом двоих охранников, тихо произнес:
- Виктор Иванович, не надо бы вам сейчас из Москвы улетать. Тем более на максимальное… Обстановочка больно шаткая.
- Она уже полгода шатается, - отмахнулся Мухин.
- Есть новая информация, - сказал Вовик, выходя за ним из студии. В коридоре дежурили еще три человека, и он отправил их вперед, чтоб не слушали. - По моим данным, за городом создаются какие-то вооруженные подразделения.
- Чрезвычайная Гвардия? - Виктор приподнял левую бровь. Гвардия его тревожила так же мало, как рейтинг «Разговора с Президентом», но для приличия надо было что-то изобразить. И он решил, что левая бровь будет в самый раз. - Эти пигмеи уже собирают свои отряды?
- Если бы!.. Там, Виктор Иванович, оппозиция к оппозиции.
- Не понимаю. Наши сторонники?
- Они, похоже, сами себя не понимают. Враг врага, но не друг… Лидер на контакт не идет, я уже пощупал.
- И кто он, этот лидер?
- Никто. Петр Еремин какой-то. В ФСБ хотели им заняться, я запретил пока. Все-таки противовес триаде тем более из народа, мы не участвуем… Нехай столкнутся, Виктор Иванович, а?.. И название у него подходящее, у этого Еремина.
- Нда?.. И как же он свою банду назвал?
- «Народное ополчение». По-моему, годится.
- По-моему, тоже ничего…
Чем больше усложнялся расклад сил, тем большее же отвращение вызывала у Виктора вся эта политика. С одной стороны, крайне непопулярный Президент с голодной и злой армией. С другой - три крупнейшие партии, временно объединившие в одно стадо и новых марксистов, и старую демшизу, и русских «коричневых». С третьей стороны, хотя и без нее был явный перебор, - еще какое-то «Народное ополчение», гори оно огнем…
Мухину захотелось все бросить и улететь куда-нибудь далеко-далеко, чтоб ни одна собака не достала. В Латинскую Америку?.. Или еще куда подальше.
- Ты насчет самолета распорядился? - спросил он. - Что-то я не слышал.
Вовик печально вздохнул и достал рацию.
Здание телецентра было оцеплено ОМОНом. Метрах в двухстах, на границе третьего кольца, собрались разрозненные кучки зевак по пять-семь человек.
Виктор сошел по широким ступеням и, встав у лимузина, затоптал окурок.
- Матюгальник у ментов найдется?
- Выступать собрались, Виктор Иванович? Не советую…
- Вовик, не борзей!
- Предупредили бы заранее, я бы народа подогнал из случайных прохожих. Поздно уже, Виктор Иванович. Поехали лучше домой?..
- Вовик!.. - многозначительно произнес Мухин. Тот снова вздохнул и, подозвав охранника, что-то ему быстро сказал. Охранник трусцой убежал за угол и через полминуты вернулся с мегафоном.
- Так… - Виктор взял рупор и, примериваясь, покачал его в руке. - Куда тут базлать? Вот в эту штучку? А нажимать куда? Ага, ясно… - Он поднес «штучку» к губам и, придавив тугую кнопку, крикнул: - Борис! Есть тут такой? Борис Черных!
Из небольшой группы возле остановки маршрутного такси выделился человек в похабном коричневом пиджаке.
- Мужики! ОМОН! - гаркнул Мухин. - Пропустите его сюда! Это мой тесть из Саранска приехал!
У остановки засмеялись. Борис после секундной паузы прошел сквозь внешнее кольцо и замешкался у второго, среднего.
- Виктор Иванович, что ж вы делаете?.. - прошипел Вовик. - Я бы по радио связался…
- Эй, ну чего непонятно? - заорал Виктор. - Пустите его ко мне!
- Он еще двоих хочет с собой привести, - озабоченно сказал начбез, выслушав в наушнике чей-то доклад.
- А кого? - спросил Мухин. Вовик приложил к уху палец.
- С ним какой-то Немаляев… И женщина…
- Орлы! - опять крикнул Виктор. - Там еще Сан Саныч! И женщина. Красивая такая, брюнетка. Это тоже мои родственники!
На сей раз хохотала даже милиция. Вовик бродил кругами, точно осел, привязанный у выгребной ямы. Ему впервые было стыдно за своего Президента.
На подходе к лимузину Бориса все-таки обыскали. Милиция этого делать не решилась - к нему подскочили двое обаятельных типчиков из президентской охраны и поводили вдоль тела маленькими «рамками».
- Я сегодня без бомбы, - неуклюже сострил Борис. Вовик совсем потускнел.
- Вы, Виктор Иванович, с этим шоу последних процентов лишитесь…
- Цыц!
Мухин велел Борису садиться в машину и подал руку Людмиле.
- Что с самолетом? - спросил он у начбеза.
- Как всегда, часовая готовность.
- А побыстрей?..
- Быстрее керосин не льется, Виктор Иванович, - буркнул Вовик.
- Куда летим? - поинтересовалась Люда, одергивая разноцветную вязаную юбку. Устроившись на плюшевом сиденье, она тут же достала «Пегас» и смрадно закурила. Кроме сомнительной юбки, на ней была красная шерстяная кофта, застегнутая на две английские булавки.
- Ты чего так одета? - бросил Мухин, заглядывая в салон. - Как с паперти пришла…
- Вот, довел людей, харизматик дешевый! - процедил Немаляев. - «С па-аперти»!.. Спасибо, не с панели!
- Сан Саныч! Что вы такое говорите?! - возмутился Виктор.
- Ладно, Вить, остынь, - сказала Люда. - Куда мне на панель-то? Мне уж тридцатник, не потяну я… Так зачем нам самолет?
- Сам пока не знаю. Но не в Москве же это, наверно, находится… Боря, ты Корзуна сюда доставил? Где его искать-то?
- Витя, ты Президент или нет? О!.. Ты же и про Установку разузнать можешь! - Борис хлопнул себя по лбу, затем прошелся ладонями по груди и коленям, получилось что-то вроде «Цыганочки», но в несколько усеченном виде. - А мы-то!.. Ты же про нее все можешь!.. За пять секунд!
- Конечно, могу, - усмехнулся Мухин. - Все, и притом за пять секунд. Вовик! - окликнул он. - Есть где-то на земле такая фиговина… В общем, аппарат или установка… приборчик, ясно? Какой-то очень секретный. От него мир на куски разваливается. Точней сказать не могу, сам не в курсе. Короче, надо его найти - с чертежами, со всей требухой. Ясно?
- Ясно, Виктор Иванович. Буду работать, - ответил Вовик и, отвернувшись, пробормотал себе под нос что-то еще.
- Клоун ты, Витя, - удрученно произнес Немаляев. - Вот почему мы в дерьме… И как это ты Президентом стал?
- Сам удивляюсь. Да мне уж недолго, не переживайте. Петя такой подкопчик сделал… Здесь не просто анархия - черт-те что скоро начнется… Вовик! Ты говорил, что уже связывался.
- С кем, Виктор Иванович?
- Ну, с лидером «Народного ополчения».
- Он крайне ненадежен.
- Это неважно. Позвони-ка ему прямо сейчас.
- И…что?..
- Скажи, Мухин его в гости зовет. Пусть сюда приезжает, к телецентру.
- А мы… мы так и будем тут стоять? - опешил начбез.
- Да. Пока всех не соберем.
- Кого «всех»?.. Виктор Иванович, простите, я вас перестал понимать.
- Это очень плохо, Вовик. Звони.
Тот отошел на пару шагов и, коротко переговорив по телефону, вновь обратился к Виктору:
- Петр Еремин просил передать, что приедет не один.
- А с кем?
- С каким-то Ренатом. - Вовик пожал плечами.
- Так это же прекрасно! - воскликнул Мухин.
Он хотел было сесть в машину, но раздумал и, угостившись у Людмилы одеревенелой «пегасиной», закурил.
- Виктор Иванович… - молвил Вовик. - Сейчас передали… Я бы не стал беспокоить, но…
- Не стесняйся, - поддержал Виктор.
- Звонили из канцелярии. Вам пришла телеграмма… очень странная… как раз под ваше настроение.
- Ну?..
- Я велел ее прислать на всякий случай. Там в салоне ноутбук лежит…
Мухин отстрельнул окурок и, забравшись в лимузин, включил компьютер. На мониторе появился отсканированный текст:
«МОЛНИЯ ТЧК
МОСКВА ЗПТ КРЕМЛЬ ЗПТ ПРЕЗИДЕНТУ ТЧК
МОЛНИЯ ТЧК
МУХИН ВСКЛ СРОЧНО ПОЗВОНИ БОЛЬНИЦУ 7 ВСКЛ КОСТЕ РАСПИСАНИЮ СУЛЬФА ВСКЛ
ПОСЛЕ СУЛЬФЫ ТИРЕ ДРОВА ТЧК
ВЕЧНО ВАШ ТИРЕ САМЫЙ АКТИВНЫЙ ПЛЕМЯННИК ЕЖ РАКОВ ТЧК ЛТП 3 ЗПТ ПОДОЛЬСК
ТЧК»
- Слово «молния», дурак, два раза написал, - проронила Люда. - Еж Раков - это имя такое?.. Поляк, что ли? Или он имел в виду «ешь раков»?..
- Самый Активный Племянник Еж Раков, - проговорил Борис, покатываясь. - Да это Сапер! Испугался небось, что с такой подписью телеграмму не примут. Зашифровал, потратился…
- Мог бы и попроще как-нибудь… - ответила она. - А «ТЧК ЛТП 3 ЗПТ»?.. Это что за ерунда?
- Это, Людочка, не ерунда, а лечебно-трудовой профилакторий номер три. Занесло же его… Ну а Костик, стало быть, в психушке. Давай, Витя, а то сульфу вколют, потеряем человека на сутки.
- Вовик!..
- Да, Виктор Иванович, - устало произнес тот.
- Немедленно свяжись с Подольском. Седьмая больница… это дурка. В ней Константин Роговцев обитает. А еще в третьем ЛТП у нас… как его?..
- Геннадий Павлушкин, - подсказал Немаляев.
- Да, Павлушкин. Тащите обоих сюда. Живо!
- Виктор Иванович!.. - умоляюще протянул Вовик.
- Не гони, мужик! - прикрикнула Люда. - Тебе сам Президент задание дает!
Начбез, изнывая, снова отошел в сторону и вытащил рацию.
- Избавляться надо… - тихо заметил Немаляев.
- От кого? - не понял Мухин.
- От всех, Витя. Через ближайшее окружение к тебе проще подобраться.
- Вы это бросьте, Сан Саныч. Что за сталинизм в самом деле?
- Действительно, Витя, - сказал Борис. - Кто этот Вовик в другом слое? Ты знаешь?.. Вот так. И никто не знает. Или не Вовик, а еще кто-то - горничная, шофер, повар… Сколько слоев Макаров охватил? Тоже неизвестно. Где-нибудь кого-нибудь он обязательно разыщет. И твой официант проткнет тебя твоей же вилкой…
- Да нет у меня официантов! Байки это все!
- Ты, может быть, забыл… В нулевом слое умирать нельзя. Если все получится, то вот эта самая оболочка останется единственной. Вся как есть - с кариесом, с мозолями… Что там у тебя еще?.. Ты как хочешь, а я на твоем самолете не полечу.
- Здесь нельзя… умирать нельзя… - машинально повторил Виктор и оглядел всех троих.
Они только прикидывались, что им не страшно. Или даже и не прикидывались - просто он сам, Президент Мухин, разучился бояться и видеть страх в других. Что могло его напугать с таким начбезом, как Вовик, да с двадцатью лучшими охранниками в каждой смене, а если по форс-мажору, то и с сотней… Да что там сотня! Весь спецназ ГРУ к его услугам, все краповые и-какие-там-еще береты, все боевые пловцы, вся десантура, все ВВС, ВМФ, ПВО, а если очень сильно обидят, то и стратегические войска с двадцатью тысячами боеголовок - и однозарядных, и разделяющихся, и прочих-всяких-разных…
Конечно, страх как ощущение в нем не пропал, но он приобрел иное качество: страх задеть рукавом бокал на ужине у испанского короля, страх возвышения оппозиции и… все-таки страх смерти. Не метафизический, а унизительно бытовой: страх, что однажды ты перестанешь Быть.
Мухин вспомнил, как теоретизировали они о планах Макарова, и убедился, что все это не было домыслами. Прошло не так много времени с тех пор, как он впервые встретился с Костей и осознал, что смерти, в принципе, нет… но он уже привык, он намертво успел привыкнуть и к своему бессмертию, и к той неограниченной свободе, которую приобрел, утратив самое главное, что дала человеку природа, - инстинкт самосохранения. Он, Витя Мухин, не везунчик и не герой, перестал цепляться за жизнь, перестал трястись за свое тело и этим стал выше других - всех, включая и Президента Мухина.
Так ему казалось раньше.
Теперь, в шаге от победы, он наконец понял, что случится, когда они заглушат Установку. Да ничего особенного. Десяток перекинутых - или миллион?.. сколько их бродит по слоям? - превратятся в обычных людей. Они станут равны своим оболочкам и дальше будут жить как все, со страхом смерти. С тысячекратно возросшим ужасом перед пустотой, через которую они проходили буднично и легко, как через тамбур электрички. Они выключат Установку и сами себя погубят - не на сто процентов, но на девяносто девять в периоде. Отрежут себе дополнительные возможности, отдадут все, чем обладали сверх человеческой меры. Они вернутся в стадо - исключительно добровольно. Иначе, если позволить миграции дойти до нулевого слоя, они потеряют и это.
- А может… - неуверенно произнес Мухин. - А стоит ли оно того?..
- Не дури, Витя! - сказал Борис.
- Синица в руках, да?..
- Журавли-то наши улетели. Хватит уж, попользовались… Вариантов нет, остался только худший, макаровский. Он ведь тоже к одному слою все сведет, но не к этому, а к своему. А при таком ассортименте, как там у него, я думаю, будет еще менее симпатично, чем здесь.

Предыдущая страница 29 Следующая страница


Слой Ноль 30

- Да… Да, наверно, ты прав…
- Виктор Иванович! - Вовик скривился, будто у яего одновременно заболели зубы, почки и желудок. - К вам тут еще народ рвется. Я уж и не знаю… Сегодня всех пускать или как?
- Кто там?
- Представился телезрителем Корзуном… А, вы же на его вопрос отвечали! Корзун Матвей Степанович, кажется. И еще один тип, назвался по фамилии. Шибанов.
- Пусть идут, - разрешил Мухин.
- Куда идут?
- Сюда.
- Есть, понял, будет сделано… - сокрушенно произнес Вовик.
На улице окончательно стемнело. В небе грохнуло, и пустая стоянка перед зданием телецентра озарилась голубым. Едва Корзун с Шибановым добежали до машины, как ливанул дождь. Омоновцы из оцепления подняли воротники и принялись тихонько пританцовывать.
- Все на месте? - спросил Шибанов.
- Нет еще. Ждем двух боевиков и двух алкоголиков, - сообшил Вовик, раскрывая большой черный зонт. Корзун на ходу запрыгнул в распахнутую дверцу и, лишь увидев Мухина, сообразил, куда он попал.
- Телевизор я смотрел, - сразу объявил он. - Впечатлило.
Через минуту на черном «БМВ» с тремя мигалками привезли Сапера и Костю - прямо в больничных халатах. «Самый Активный Племянник Еж Раков» был невообразимо худ, с последним коричневым зубом во рту и грязными трясущимися руками. Виктор все ждал когда Сапер попросит выпить, но тот терпел. Константин выглядел значительно лучше, хотя глаза у него сияли как стоп-сигналы.
- У нас с Костей больнички заборами соприкасаются, - пояснил Сапер. - Соседи мы, во как…
Спустя еще пару минут прибыли Петр с Ренатом. Ренатик явился на аудиенцию к Президенту в кирзовых сапогах. За левым голенищем омоновцы обнаружили у него какой-то музейный револьвер, за правым - «финку». Мухин отнял у начбеза рацию и, вызвав «самого главного», поинтересовался:
- Ты кто будешь, в каком звании? Майор? Хорошо, майор. Какие погоны хочешь завтра пришить?
Вскоре Ренат был уже около лимузина, правда, таки без оружия.
- Куда поедем? - спросил он, забираясь внутрь. Вдесятером на двух сиденьях было тесновато. Людмила нашла панель кондиционера и включила его и полную мощность.
- Матвей… - Борис посмотрел на Корзуна. - Ты чего молчишь?
- А ехать-то? Ехать прилично… Местечко называется Кетой.
- Это где ж такое? Точно не Подмосковье…
- Кетой - это, Боря, остров в Тихом океане.
Петр и Костя присвистнули.
- Территория-то наша?
- Центральные Курилы, - уточнил Корзун.
- Тогда нет проблем, - откликнулся Мухин. Вовик! Самолет готов? - спросил он, высовываясь из машины.
- Пять минут, Виктор Иванович. Только… извините, я вас в этой компании не отпущу.
- Кстати! Ты узнал про Установку?
- Я думал, вы шутите… Слишком мало информации. «Аппарат», «Установка»… «мир на куски»… Звучит сомнительно, Виктор Иванович. Я бы на вашем месте…
- Ладно, ладно. Да, забыл тебя предупредить - ты же в отпуске, Вовик. Со всей своей кодлой.
- Не понял…
- Все ты понял. - Виктор захлопнул дверь.
- И еще водила, - проронил Немаляев. Мухин опустил в передней спинке звуконепроницаемое стекло.
- Тебя, кажется, Серегой зовут? Вот что, Серега. Ключ - в замке, сам - на выход. Бегом.
- Чур, я поведу! - загорелся Ренат.
- Сиди! - одернул его Костя. - Я!
- Ты же полчаса как из дурдома вышел… - проговорил Петр.
- Заткнулись все! - рявкнул Мухин. - Блин… Кто у нас Президент?! Ни разу такой тачкой не управлял… Пятьсот «лошадей» под капотом, коробка-автомат да еще зеленая улица… Чума!
- Да еще менты честь отдавать будут! - добавил Ренат. - В натуре, чума…

Глава 33

В Домодедово-2 Вовик приехал быстрее - на то он был и начбез, чтоб везде успевать. Президентский «Ту-134» с триколором во весь борт стоял возле терминала. Вокруг заняли огневые позиции стрелки в черном.
- Не пойдет, - заявил Немаляев, выбираясь из лимузина. - В этот гроб с крыльями и сам не поднимусь, и вам не позволю.
- Да его каждый день проверяют! - гордо произнес Мухин.
- А проверялыциков кто проверял? То, что у них дедушки в полицаях не служили, - это, наверно, правда. А то, что среди них нет перекинутых?.. Кто поручится?
- Верно, Витя, - вступился Шибанов. - Воевать с Макаровым - значит воевать против всех. Потенциально.
- Не наседайте на человека, - сказал Борис. - Он сам все знает. Надо же Президенту покочевряжиться… Самолет мы меняем, Витя.
К машине подбежал запыхавшийся Вовик.
- Виктор Иванович! Премьер звонит, - пробормотал он, тыкая в Мухина телефоном.
- Отставить.
- У него что-то срочное, он…
- Отставить, говорю! Ты лучше поинтересуйся насчет рейсов. Мне нужен готовый самолет - большой, чтоб долететь без посадок. И без пассажиров, разумеется.
- Да что за беда, Виктор Иванович! - воскликнул Вовик, яростно сжимая трубку. - В стране кризис, а вы…
Он с отчаянием посмотрел на новую президентскую свиту. Костя и Сапер стояли в отсыревших байковых халатах. Сапер по дороге посеял правый тапок и все стремился занять позу цапли, но ежесекундно терял равновесие. Тело клиента ЛТП баланс не держало - возможно, перевешивала тронутая циррозом печень. Ренат и Петр будто явились со съемок батального эпизода - оба в странной полувоенной форме, оба в пыли и глине. На светло-зеленый китель Петра были нашиты черные адмиральские погоны. У Рената на рукаве красовался мичманский штат с перекрещенными пушками. Похоже, рода войск в «Народном ополчении» еще только формировались. Шибанов, видимо, выскочил из дома в чем был. А был он в синих шерстяных рейтузах и линялой голубенькой майке. Разболтанные сандалии при каждом шаге лупили его по пяткам, как китайские массажные шлепанцы. Борис приехал к телецентру в старых джинсах, коричневом пиджаке и сомнительной тинейджерской бейсболке. Перед тем как перекинуться, он либо выгуливал во дворе собаку, либо собирал бутылки там же. Людмила, слегка смущаясь, одергивала свою кошмарную юбку и тем постоянно обращала на себя внимание. Сан Саныч выглядел, как рядовой нищий пенсионер: лоснящиеся брюки по щиколотку, твердые, деревянные на вид ботинки и трогательная застиранная рубашечка со щербатыми пуговицами. Из всей компании более-менее прилично был одет лишь Корзун. Ну и, разумеется, Президент.
- Вам этого не простят, - выдавил начбез.
- Кто не простит? - удивился Виктор.
- Народ.
- О-о!.. Милок, плохо ты наш народ знаешь, - сказал Немаляев. - Народ у нас замечательный. Прощать любит - страсть! Хобби у него такое.
- Не надо меня учить, - раздраженно ответил Вовик. - Как хотите, Виктор Иванович, но одного я вас никуда не отпущу. Если безумие нельзя остановить, в нем нужно участвовать…
- Вообще-то он нам пригодится, - заметил Шибанов. - Только оружие оставь, служивый. А лучше давай я сам тебя обыщу.
- Не спорь, Вовик, - сказал Мухин. - Такое у меня условие. Ты один, без своих пацанов, без стволов и что там у тебя еще в запасе… вот без всего этого. Тогда летишь с нами. А теперь сообрази-ка насчет самолетика.
- Так он же готов, Виктор Иванович!
- Этот не годится. Ты нам сделай обычный, «Ил-86», наверно. И с полными баками.
- Баки всегда полные заливают… - растерянно произнес начбез. - А куда летим?
- Курилы - это где у нас?.. Камчатка, Сахалин, Владивосток… Что там поближе?
- Южно-Сахалинск ближе. Но без дозаправки туда никак… Либо в Хабаровске садиться придется, либо в Новосибирске. Виктор Иванович!.. Эта триада…
- Какая еще триада?.. Бог мой, ты об этом?! Политика тут ни при чем. Нет, Вовик… нет, ты не поймешь… Мы с тобой по разные стороны находимся. Видим одно, а говорим… каждый о своем. Чтобы ты меня понял, тебе надо… надо хотя бы раз… умереть тебе надо, Вовик. Что, не хочется? Вот такие дела…
«Ил-86», готовившийся к рейсу на Пекин и уже объявленный к регистрации, сняли с полета и отрулили к закрытому терминалу. Немаляев велел экипажу выстроиться на полосе.
- Я, Витя, падал уже с неба-то… - улыбнувшись, сказал он. - Причем на правительственном самолете падал, не на каком-нибудь там… Ощущения не из тех, что можно порекомендовать друзьям. Ну ты посмотри… - Он прошел вдоль всей шеренги, от седого внушительного командира до белобрысой бортпроводницы. - Где гарантия, что через пару часов в них не перекинут кого-нибудь из макаровских?
- А кто поведет?
- Сапер имеет кое-какой опыт. И я на спортивных моделях летал когда-то. На истребителе тоже пробовал… Нам бы только взлететь, а дальше автопилот справится.
Виктор ступил на трап первым. Следом за ним двинулся начбез, но Шибанов схватил его за плечо.
- Ку-уда! Цацки-пецки вытряхивай.
- Оружие?.. Да здесь и сдать некому. На землю, что ли?
- Клади на землю. Со стволом в салон не пройдешь.
- Клади, Вовик, - обреченно проговорил Мухин. - То, чего ты боишься, совсем не страшно. Бояться другого надо.
- Виктор Иванович… Ну связь-то я возьму? - Начбез сбегал к лимузину и вернулся с двумя спутниковыми телефонами.
- Взрывчатки внутри нет? - с юморком поинтересовался Шибанов.
- Отстаньте вы от него, - бросил Виктор. - Все равно…
Людмила догнала его на середине трапа и, опустив голову, сказала:
- Да. Я чувствую…
- Что?
- Мы не долетим. Я перед смертью… всегда… Вот и когда ты в палату ко мне зашел - тоже… Я сразу поняла: ты это сделаешь. Я попрошу, и ты сделаешь.
- Ты попросила, и я сделал, - хмуро ответил Виктор, пропуская ее вперед.
Внутри было свежо и так тихо, что после аэродрома заложило уши. Над креслами горели желтые бусинки дежурного освещения; Мухину захотелось сесть, выпить два-три пузырька из дьюти-фри бара и уснуть. А когда проснуться - обнаружить себя уже кем-нибудь другим.
- А я, между прочим, без претензий, - сказала Людмила с таким опозданием, что Мухин не сразу и сообразил, о чем это она.
- Не упрекаешь, стало быть, боишься.
- Я?.. Тебя?!
- Куда ты пошла? Иди вперед, в бизнес-класс,
- Да он же пустой, - спохватилась Люда. - Нет. Я тебя не боюсь, Витя. Но… Я вот, например, с Ренатом не смогу больше общаться… Ну, нормально общаться, как с человеком. Он меня убил… однажды.
- Я в курсе…
- Да нет, я не о том!..
- Ясно…
- Я благодарна, очень благодарна…
- Тебе у иллюминатора нравится? Садись сюда, здесь удобно. Пойду остальных рассажу…
- Витя! - окликнула она с какой-то безысходностью.
- Что? - Мухин остановился в проходе, но не обернулся.
- Ты же не стюард, Витя…
- Я Президент, - кивнул он. - Смотри в окошко. Будет тошнить - возьмешь пакет…
Шибанов поднялся в салон последним и, приказав пилоту отогнать трап, направился к кабине. Мухин из интереса пошел за ним.
Сапер был уже на месте. Всклокоченный, явно нездоровый человек в халате с биркой «Подольский ЛТП-3» за штурвалом выглядел более чем сомнительно.
- Все нормально, ваше величество, - хмыкнул он. - Вы только под руку мне не каркайте, хорошо?
Виктор посмотрел вниз - земля была так далеко, словно они уже взлетели. Асфальт после дождя блестел, длинные блики от сигнальных фонарей сливались в косую решетку. Кроме огней и их отражений, впереди все было угольно-черным, и Мухину вдруг показалось, что, едва тронувшись, они разобьются об этот мрак насмерть.
Сапер довольно уверенно пощелкал тумблерами и запустил двигатели. Затем, игнорируя вопли диспетчера, вырулил на взлетную полосу и увеличил мощность. Корпус мелко задрожал. Всем стало весело и жутко.
- Виктор Иванович! - крикнул начбез, тыкая пальцем в иллюминатор.
Перед правым крылом, размахивая руками и уморительно подпрыгивая, бесновался капитан первого ранга с маленьким плоским кейсом.
- Витя… - простонал Константин. - Это же твой черный чемоданчик!..
- Ни фига он не мой… Да пошел ты!.. - безмолвно проартикулировал Мухин и показал офицеру средний палец.
- А если война начнется?
- Без меня не начнут, - ответил Виктор. - Это во-первых. А во-вторых, чемоданчик - так, фикция. Думаешь, там «красная кнопка»? Хрен! Я, как дела принял, сразу же в него слазил. Никаких кнопок - трубка телефонная и скважина для ключа. И ключ там же, в чемоданчике. Чтоб не потерялся.
Самолет сдвинулся с места и быстро набрал скорость. Светящаяся разметка побежала куда-то вниз, под брюхо. Через мгновение они уже были в воздухе.
- С этим, кажется, долетим, - сказал, отдуваясь, Вовик.
Все собрались в первом отсеке - шума двигателей здесь было почти не слышно, а кресла стояли мягкие и широкие.
- Ну, Матвей Степаныч, дорогой… - не спеша выговорил Мухин. - Теперь у нас времени много, часов двенадцать, как я понимаю… Колись, что ты у своих грузчиков выведал.
- Сейчас окажется, что ничего, - нервно хохотнула Люда.
Корзун недовольно на нее покосился, потом с превосходством оглядел остальных.
- Да уж выведал, - веско произнес он. - Установку, или Изделие, построили как альтернативу атомной бомбе, точнее - альтернативу проигрышу в ядерной войне… еще точнее, как версию абсолютного проигрыша. Попросту говоря, эта установка - генератор большой «Китайской ничьей». Кстати, те, кто над ней работал, так ее и называли.
- «Китайская ничья»? - недоуменно переспросил Немаляев.
- Вот именно. В случае победы наиболее вероятного противника… или какого-нибудь еще, пусть и менее вероятного. Изделие должно было уничтожить все. Как минимум всю планету, но, поскольку в Советском Союзе подобные объекты строили с десятикратным запасом…
Людмила подавилась соком и, прокашлявшись, принялась отряхивать кофту.
- Дата постановки на боевое дежурство - второе января тысяча девятьсот пятидесятого года, - продолжал Корзун. - Принципиальное устройство интересует? Профессор Фаворский, работавший в группе Капицы… ну, собственно, он тогда был еще не профессором, а обычным политзэком… из третьей волны, послевоенной.
- Много лирики, - нахмурился Шибанов.
- Что-то я не соображу… - признался Борис. - Аппарат, вызывающий конец света? Ладно, допустим. Но какое он имеет отношение?..
- Год сходится, - обронил Мухин. - Пятидесятый.
- Но его же пока не включили. Если бы включили, то…
Корзун присел на подлокотник и тихо проронил:
- Изделие работает.
Люда хотела поставить стакан, но не донесла его до столика, и сок полетел прямо на юбку.
- Его включили, - промолвил Корзун. - Второго января тысяча девятьсот пятидесятого года. На холостом ходу, если можно так выразиться… Чтобы войти в штатный режим, Изделию требуется тридцать семь суток, поэтому его не глушат. Современная война - это война быстрая, и ждать целый месяц, пока оно снова запустится, невозможно.
- Изделие работает… - завороженно повторил Константин. - Давно уже работает… И мы все живем при конце света. Дайте мне выпить…
- И это еще вхолостую! - подчеркнул Ренат. - А если ее того, на полную катушку, а?!
- Я думал, конец света будет похож на какой-то салют, - сказал Петр. - А тут что-то вялотекущее…
- Оказывается, конец света похож на крушение Вавилонской башни, - печально ответил Борис.
- Да нет же, какой конец? - воскликнул Мухин. - Изделие работает вхолостую. Его еще не запустили… А пока я тут Президент… - Он посветлел лицом и снял ненавистный галстук. - Вовик!..
- Виктор Иванович… это все брехня. Извините, конечно…
- Дурачок ты, Вовик. Как думаешь, в чьем ведении эта бандура? Минобороны? ФСБ? Совбеза? О!.. Хм, а почему я о ней не знаю?!
- Слушай, Матвей Степанович, - сказал Шибанов. - И ты, пятое колесо в телеге, взял и вот так запросто добыл эту информацию? У себя на складе?
- Не запросто, - ответил Корзун с обидой. - Совсем даже не запросто! Начать с того, что меня чуть не угробили бандиты…
Корзун машинально потер запястья, но они были чистые - на наручниках в ангаре он висел не здесь, или, вернее, висел не он. Тот, кого чуть не угробили, в настоящий момент, надо думать, уже находился в морге.
- А можно подробней о твоих друзьях? - настойчиво произнес Шибанов. - Такая опасная информация существует только частями. Чтобы собрать ее воедино, нужно допросить человек сто, и не технарей с отвертками, а ведущих конструкторов. А сразу и все знают лишь единицы. Между прочим, Президент может и не знать, - добавил он специально для Мухина. - Незачем гражданским забивать голову такими секретами. Сегодня ты Президент…
- Сегодня кент, а завтра мент! - вставил Ренат.
- …а завтра ты свободный человек, со всеми из тебя вытекающими… - закончил Шибанов.
Доводы были сугубо абстрактны, но звучали почему-то убедительно. В салоне возникла напряженная тишина, при этом Ренат невзначай отодвинулся от Корзуна подальше, а Петр, наоборот, пересел на соседнее кресло. Сам же Матвей остался невозмутим.
- Друзья у меня нормальные, не хуже ваших, - сказал он. - А ты, - он повернулся к Шибанову, - если такой умный, ответь мне на один вопрос.
- Ну?..
- Зачем мне врать?
- Да! - обрадовался Ренат. - Какой смысл?
Шибанов открыл рот и сделал рукой некое вводное движение, но возразить оказалось нечего.
- Я всего лишь поделился сомнениями, - буркнул он.
- Если я солгал, это скоро выяснится, - сказал Корзун. - Прибудем на место, вы удостоверитесь, что Изделия нет… - Он нехорошо зыркнул на Шибанова. - И куда я потом от вас денусь? И зачем мне все это счастье? Я мог бы дома сидеть, с пивом у телевизора, и…
- Все, все. - Костя дружески потрепал его по плечу. - Не обижайся, он всех подозревает, работа у человека такая… Хотя в другом слое он надувал резиновые игрушки, и у него это неплохо получалось.
- Здесь он водопроводчик в жэке и справляется неважно, - едко заметил Корзун.
Впереди хлопнула дверь - не просто хлопнула, а отлетела от стенки с дребезгом, и в первом отсеке появился Сапер. С бутылочкой красного вина. Уже пьяный.
- А… кто… за рулем?.. - заикаясь, произнесла Людмила.
- Руля в самолете нет, - ответил Сапер со значением. - Есть штурвал. Не боись, Люська, там автопилот. Ему без меня даже лучше. Слушайте, а нормальный портвешок в Аэрофлоте! Я посмотрел - целая коробка. А еще беленькая, и виски-миски всякие. Нескучно долетим!
- Тебя же вроде закодировали… - сказал Константин.
- Закодировали, да. Но они же не оболочку кодируют, а мозги. Мозги-то у меня чистенькие. А тело требует градуса.
- Этого мы не учли… - заметил Немаляев. - Ты тогда сразу выпей побольше и баиньки. А к утру чтоб проспался.
- Ха, там и на утро хватит! - заявил Сапер.
- Я чувствовала, что не долетим… - пробормотала Люда. - Автопилот… он нас посадить сможет?
- Теоретически, - мрачно сказал Вовик. - При идеальных условиях. Которых на Дальнем Востоке не бывает никогда.
- Дядя?..
- Не переживай, посадим как-нибудь, - ответил Немаляев.
Люду это не удовлетворило. Она рассеянно потерла залитую соком юбку и, поднявшись, пошла в туалет.
У Виктора почему-то застучало сердце. Секунду или две он созерцал свои ногти, еще столько же наматывал на палец снятый галстук. Когда Людмила уже скрылась за перегородкой, он не выдержал и рванулся из кресла.
Дверцу Люда не закрыла. Шерстяная юбка была длинной и узкой - чтобы подол достал до раковины, его пришлось задрать выше колена.
- Чего тебе? - спросила она.
Мухин мягко повернул ручку, впрочем, мягко не получилось - замок все-таки клацнул. Словно это был сигнал к атаке, Виктор шагнул к Людмиле и, не говоря ни слова, поднял юбку вверх. То, что он под ней обнаружил, его не удивило. Примерно этого он и ждал.
- Хорошие трусики…
- Что ты себе позволяешь?! - прошипела она.
- Ничего особенного… Трусы сама сшила?
- Связала. Из бабушкиного шарфика. Устраивает?
- Вполне. - Мухин отпустил юбку, но лишь для того, чтоб распахнуть кофту.
Верхняя булавка выдрала клок ткани, нижняя расстегнулась и повисла, угрожая острым концом.
Виктор снова не удивился. Черный бюстгальтер сидел безукоризненно.
«Идеальный лифчик на идеальной груди, - подумал Мухин отстранение. - И чего б ему там не сидеть?..»
- Тоже из шарфика? Или на базаре для нищих купила?.. Твое белье долларов триста стоит.
- О-о! Господин Президент ориентируется в ценах? А сколько стоит батон хлеба, ты не знаешь?
- Это старая песня. - Он оттолкнул Людмилу в угол и, тут же поймав ее за болтающийся карман, сунул в него руку.
Рядом с мятой пачкой «Пегаса» лежала плоская коробочка. Мухин достал и бросил ее на полку. «Вог» с ментолом. Почему бы и нет?..

Предыдущая страница 30 Следующая страница


31 Евгений Прошкин

- На хлеб-то тебе хватает… - промолвил он. - Для кого этот маскарад? Для меня?.. Испытывала?!
- Ты чересчур много о себе… - сонно начала Люда, но Виктор схватил ее за локти и ударил о стену.
- Испытывала, да?! Ну и дальше что?
- Ничего.
- Как ничего? Что значит «ничего»?! Приперлась, как старуха, думала… Что ты думала?.. Ты тут на мне опыты ставишь, да?
- Не ори…
- Опыты?! - сказал он еще громче. - Какую тебя любить буду, какую не буду… Страшную, типа, не буду, бедную разлюблю, а с костылем бы пришла… тогда… - Виктор вдруг иссяк и, тяжело дыша, привалился к раковине. - Что ты молчишь?..
- Да…
- Что «да»?
- Эта наша оболочка… - чуть слышно сказала Люда. - Других у нас больше не будет. Мы возвращаемся к нормальному состоянию. К единственному телу…
- И ты решила завернуть его в эту вонючую тряпку…
- Я должна была отрезать себе ногу?
- Да зачем?.. Зачем это все?! Проверить?
- Ты меня уже убил… когда-то. Теперь у меня не осталось выбора. Последнее тело. Тот, кто хоть раз тонул, потом долго боится воды.
- Вода - тупая стихия…
- Ты еще хуже. Страшней. Ты мятущийся гаденыш, в котором слился десяток разных личностей.
- Как в каждом из нас…
- Возможно. Но тебя я вижу со стороны… и не вижу в тебе ничего хорошего.
- Я тоже… - Мухин вытряхнул себе сигарету. - Тоже в тебе не вижу… Дура. Стерва. Капризная бабища…
- Кто бабища? - возмутилась Люда. - Это я бабища?!
- Боевик в чулках. И в трусах за двести баксов… в дамских…
- В каких же мне еще быть?..
- Киллер с сиськами… и… с… - Виктор, не отдавая себе отчета, почти уже ничего не соображая, расстегнул на ней лифчик.
- И с такими… и с такой… - прошептал он, хмелея, проваливаясь вместе с самолетом в воздушную яму и даже не пытаясь из нее выбраться. - С такой…
Сломанная сигарета упала на пол, за ней свалились обе пачки, потом с мягким шелестом шмякнулись сразу кофта и юбка. И через секунду - пиджак.
«Надо было лететь на казенном, - осоловело подумал Виктор. - Там у меня диван…»

Глава 34

- Господин Президент…
Мухин решил, что это пьяный сон.
- Господин Президент!
Пьяный сон, который невозможно отогнать.
- Виктор Иванович!
- Чего тебе?..
Он приоткрыл один глаз - сверху нависло кислое лицо Вовика. Свет в салоне горел еле-еле, над Мухиным лампочка и вовсе погасла - вероятно, стараниями вездесущего начбеза. Рядом, укутавшись в пиджак самого Президента Российской Федерации, уютно сопела «боевик в чулках». От этого не хотелось ни вставать, ни шевелиться, ни просыпаться - никогда.
- Где летим? - спросил Виктор, зевая.
- Полтора часа до Хабаровска.
- Посадку запрещаю, - бросил он, мучительно разгибая затекшие колени.
- Без дозаправки не дотянем, Виктор Иванович. «Ил» не дельтаплан, его кормить надо. Но я сейчас не об этом хотел сказать… - Вовик помялся. - Я тут, пока вы отдыхали, справки навел. Об этом аппарате…
Слово «отдыхали» прозвучало без какой бы то ни было издевки. Начбез искренне верил, что лишняя минута президентского сна важнее, чем счастье целого города, и если уж брал на себя грех будить Мухина, то исключительно по делу.
- Ну. И что?.. - Виктор аккуратно вылез в проход и помахал руками. В позвоночнике хрумкало, это было чертовски приятно.
- Ничего, Виктор Иванович. Все, что он вам доложил, - про «Китайскую ничью», про боевое дежурство… все это бред сивой кобылы.
Мухин прекратил свои упражнения - так резко, что пошатнулся и схватился за соседнюю спинку. Под клетчатым аэрофлотовским пледом недовольно задвигались.
- Прилетели? - спросил всклокоченный Немаляев.
- Да рано же еще… - отозвался с переднего кресла Борис.
- Слушайте! - сказал Виктор. - Ну, продолжай, - обратился он к Вовику.
- Изделие было. Его построили и в пятидесятом году запустили. Здесь все сходится.
- Почему это «было»? - насторожился Мухин.
- Потому что его демонтировали. В конце пятьдесят шестого года его уже не было.
- Значит, это Хрущ, зараза… - выдавил Немаляев.
- Всю техническую документацию уничтожили, железки отправили в печь, а котлован, где это находилось, залили бетоном. Ученые, занимавшиеся проектом, получили госпремии, ордена и дачи в хорошем месте. А летом в их поселке случился крупный пожар… Институт был расформирован. «Почтовый ящик», на котором собирали Изделие, перепрофилировали на космос. Монтажников раскидали по всей стране. Через год-два их следы, как правило, теряются… До сегодняшнего дня о факте существования аппарата знали только три архивные крысы с нулевой формой допуска.
- С нулевой? - переспросил Мухин.
- У нас с вами ее никогда не будет, - ответил Вовик. - Да она и не нужна. В архиве ничего не осталось. Ну, может, финансовые отчеты или пара служебных записок… Это не то, Виктор Иванович.
В салоне уже никто не спал. Облака в иллюминаторах порозовели, но не расступились. Казалось, самолет летит низко над расстеленным полем ваты, срубая крылом пушистые клочки.
- И все это ты разнюхал за три часа? - угрюмо поинтересовался Шибанов.
- У меня много должников.
Шибанов резко встал и подошел к сателлит-блоку.
- Трубка холодная! - победно объявил он.
- Это запасной. Я пользовался другим. - Вовик указал на второй телефон.
Мухин сам пощупал трубку - ее явно держали в руках, и держали долго. Начбез кому-то звонил. Вопрос в том - кому…
- Ствол я у тебя отнял, так ты решил мозги нам прополоскать, - догадался Шибанов.
- Отнять ты у меня ничего не можешь, - спокойно возразил Вовик. - Это была моя воля. Я на службе.
«Вопрос лишь в том, у кого…» - снова подумал Виктор.
- Короче, ты намекаешь, что мои сведения - вранье?! - прошипел Корзун.
- Не вранье. Это хорошая, грамотная деза. В ней есть главное: частица правды. То, что установить легче, например дата запуска, совпадает. Фамилия руководителя проекта - тоже. Действительно, Фаворский, и начинал он действительно в лагере. А все остальное не стыкуется. Особенно место. Здесь ты крупно ошибся: этого аппарата вроде как и не было, но, где он стоял, найти нетрудно.
- Витя, он же заслан Макаровым, - сказал Шибанов.
- Витя, я его кончу, - предложил Ренат.
- Не так скоро… - ответил Мухин. - И где же это место? Не на острове?
- В центре Москвы, Виктор Иванович, - проговорил Вовик, глядя ему прямо в глаза.
- Значит, Изделие в Москве… И мы летим не к нему, а как раз таки от него.
- Куда мы летим, мне вообще непонятно. В пятьдесят шестом году его разрушили, - напомнил начбез.
- Да, ты уже говорил… Точный адрес неизвестен?
- Улица Возрождения. Там, где сейчас находится дом двадцать один.
Все расхохотались так, что задрожали крышки багажных полок. Не смеялся лишь Вовик.
- То есть в двадцать первом доме, да? - уточнил Мухин с издевкой.
- По косвенным данным, штуковина была здоровенная. А здание стоит на саркофаге. И оно до сих пор закрыто. Строили его не для заселения, а для контроля.
Прокашлявшись, Мухин глубоко вздохнул. Начбеза он знал как родного, хотя и понимал, что его могла подменить личность перекинутого. Точно так же, как он сам подменил здесь настоящего Президента. Впрочем, с таким же успехом можно было поставить под сомнение и рассказ Корзуна… Одно слово против другого слова - и никаких иных аргументов. Только желание или нежелание поверить.
- Развеселил ты нас, Вовик, - сказал Мухин, снова вздыхая. - Даже Матвея Степаныча… Матвей! А ты-то чего ржешь? Ты-то здесь что смешного увидел? Улица Возрождения - прикольное название, не правда ли? Особенно дом двадцать один… Или у тебя какие-то личные ассоциации?
- Личные…
Виктор глянул на Шибанова, и тот, все еще досмеиваясь, невзначай приблизился к Корзуну. Возле кресла он споткнулся, и Матвей вдруг странным образом очутился на полу. Оценить исполнение приема мог, наверное, один Вовик, остальные ничего особенного и не заметили. Корзун почему-то привстал, перевалился через подлокотник и рухнул животом на ковровую дорожку - все за какую-то долю секунды. Спустя еще мгновение Шибанов прижимал его шею коленом.
- Нужны ремни, - сказал он.
Вместе с Вовиком они скрутили Корзуну руки и ноги и, накинув ему на горло петлю, соединили все это в удушающую связку. Усадив Матвея обратно, Шибанов отряхнул ладони.
- Можно было и раньше догадаться…
Мухин кивнул и лишь потом понял, что Шибанов имеет в виду не всех. Самого себя из числа недогадливых он, видимо, исключал.
- Ну-ну… - молвил Виктор.
- Какой-то отставной физик на каком-то задрипанном складе получил сверхсекретную информацию… Если она недоступна даже для Президента…
- Речь о разных слоях, - возразил Мухин.
- Дело не в этом, - сказал Борис. - Секретность любой информации относительна. Странно другое. Он очень легко пошел на контакт.
- Для этого мы его и убили, - пожал плечами Мухин. - Вернее, сдали его оболочку в Сибири. У этой… у Змейки.
- Вот я и говорю: слишком легко. Не ты его сдал, Витя. Он сам себя сдал. Разве нет?.. Похоже, Макаров услышал, что ты ищешь Матвея Корзуна, и нашел его первым. И подложил под тебя… ну ладно, под нас… Подложил, как шлюшку-наводчицу.
Корзун хотел что-то ответить, но Ренат перегнулся через спинку и ударил его по ушам.
- Он с самого начала меня тревожил, - признался Борис.
- И ты молчал…
- А что, у нас были варианты? Не было. Теперь мы что-то получили. Изделие в Москве - это раз. Оно не в этом слое - два.
- Да прекратите вы! - воскликнул Корзун. - Изделие находится на Курилах, это все, за что я могу поручиться. Где нулевой слой, а где сорок восьмой - ищите сами. То, что информацию быстро достал… Ну, повезло мне, кто виноват?! Надо было недельку подождать, а потом говорить, тогда бы поверили… Идиотизм! А то, что я тебе, Витя, сам же про скит заброшенный рассказал… а ты туда спецназ выслал… Так это не меня характеризует как гниду. Тебя, Витек, тебя… Почему ты не мне веришь, а этому псу цепному?! Если на Кетое нет Изделия, вы меня убьете.
- Само собой, но это не так страшно. Мы же не в нулевом слое.
- Не я вас сюда привел! - Корзун отчаянно дернулся, но ему под кадык врезался узкий брючный ремень.
- Привел я, - сказал Мухин. - Очень уж правдоподобно все выглядело. Там, на складе, был Олег - доктор из «Дела врачей»… Мы с ним и в первую встречу хорошо так поговорили, почти по душам.
- Это тот, которому ты разнес голову креслом? - осведомилась Людмила.
- Ну-у… В общем, он ведь тогда правду мне сказал. Хотя и дозированную. А на складе - уже нет. А я почему-то… Лоханулся я, короче. Теперь-то ясно, что это была многоходовка Макарова. По-моему, классная комбинация.
- По-моему, тоже, - мрачно высказался Шибанов.
- Значит, Корзуна они убивать не собирались, - проговорил Борис. - Им нужно было убедить нас, что он крайне ценен.
- И заодно пустить нас по ложному следу.
- Но все так здорово сходилось!.. - Мухин с ненавистью посмотрел на Матвея, потом на Рената, и тот, истолковав взгляд по-своему, врезал Корзуну еще раз.
- Не увлекайся, он должен жить! - прикрикнул Борис. - Мы еще не все выяснили. Собственно, ничегошеньки мы не выяснили…
- Почему же… - сказал Шибанов. - Сапер! Ты в норме? Разворачивай самолет.
- Куда разворачивать?! - заорал Вовик. - Топлива только до Хабаровска. Для меня ваш треп - это пустой звук, но падать будем вместе.
- Макаров нам что-то приготовил. Либо на этом острове, либо прямо в аэропорту. Знать бы…
- Долетите - узнаете, - хмыкнул Корзун, пытаясь сдуть повисшую на носу каплю крови.
- Матвей спрашивал, зачем ему врать, - неожиданно сказала Люда. - По-моему, врут для того, чтобы скрыть правду.
- Логично, - похвалил Борис. - Логично и совершенно непонятно. Действительно, Макаров мог заминировать этот поганый остров… Кстати, он большой?
- Одна сопка из воды торчит, - ответил Вовик.
- Заминировать, допустим, мог… Круто, конечно, если из-за нескольких оболочек топить остров, пусть и тухленький… Нет, не то. Наезд на склад мне не понравился сразу. Макаров так тонко подвел к нам Корзуна, так естественно познакомил Виктора с этим Олегом, будь он проклят… А потом сам же дал понять, что эти пельмени из одной кастрюльки… Топорно. Как будто задумывал некую сложную партию, но вдруг… Заторопился?..
- Заторопился, - поддержал Мухин, - и мощную заготовку потратил на ерунду. Потому и купил меня. В голову же прийти не могло!..
- Возможно, Макаров уже у цели и ему нет резона экономить, - сказала Люда. - Тогда ему выгодно послать нас в любую сторону, лишь бы мы оказались подальше. Например, в этом слое… И еще занять нас каким-нибудь долгим и интересным процессом, вроде этого полета. А наш друг Матвей даже не пытается особо возражать, потому что ему неважно, о чем мы говорим. Важно, что мы говорим, говорим, говорим… и продолжаем тут сидеть, точнее, висеть над тайгой.
- Значит, отправил нас подальше… - задумался Борис. - Любопытно. Ты знаешь, а я соглашусь, пожалуй. Подальше… то есть не куда, а откуда. Вот в чем соль…
- Как это «откуда»? - удивился Ренат. - Где ты ворота из швеллера заказал? Где нас чуть не положили всех?!
- Грубовато… - возразил Борис. - Такая тонкая игра и такой намеренно безвкусный ход… Люди с автоматами - матерятся на всю округу, стреляют не сильно метко…
- И к тому же в том слое Макаров собирает статистику, - сказал Виктор. - А в нулевом это бессмысленно, поскольку после миграции в нулевой… - Он осекся и, прищурившись, похлопал себя по ноге. - Погодите-ка… Макарову не нужен нулевой слой, у него совсем другая идея… Но это мы так решили. Если допустить, что все-таки нужен, тогда легко догадаться, откуда он нас спровадил.
- Остался пустяк: понять, где это находится, - сказала Людмила.
- Может быть, Матвей Степаныч с нами поделится? - вкрадчиво произнес Ренат, обходя его кресло и как бы прицеливаясь. - Я видел такую книжку, «Атлас человека» называется… Так в этом человеке столько костей!.. Сапер! Ты не помнишь, клещи в ЗИПе есть?
- Как же мне страшно… - насмешливо ответил Корзун.
Ренат на мгновение замер и резко рубанул его по шее.
- Тише! - прошипел Борис. - Пока он в этом слое не подох, Макаров не узнает, что мы передумали. Начальник, сколько нам до Хабаровска?
- Около сорока минут, - откликнулся Вовик.
- А оттуда до Южно-Сахалинска?
- Часа четыре примерно.
- Так… На дозаправке мы должны быть еще здесь, иначе господин Президент вылезет из самолета и все станет ясно. А вот после Хабаровска, как только взлетим… н-да, четыре часа, маловато… Но мы их все-таки выигрываем. Это время - наше.
- Боря, я рад твоему оптимизму, - хмуро сказал Мухин. - Я даже готов тебя расцеловать, хотя такие порывы мне и не свойственны. Но я, к сожалению, не вижу повода. Мы пока выясняем, что нам не нужно. Мы этим занимаемся уже не первый день. Много навыясняли, много слоев отбраковали. Но только нулевого… Боря!.. нулевого слоя мы до сих пор не нашли. И улица Возрождения… не слишком ли красиво у нас совпало?
- Ничего не совпало, - ответил Немаляев. - Нам нужна была база - укрепленная, с хорошим оснащением и в черте города. Шибанов выбрал замороженный служебный объект, правильно? Если б не Изделие под фундаментом, вряд ли этот дом принадлежал бы Комитету. Вряд ли он вообще был бы построен, если б Изделие не уничтожили. Ты сам-то ничего о нем не слышал?
- Да у нас и вопросов этих не возникало, - растерялся Шибанов. - Какое Изделие, Сан Саныч? Мы ведь к другому готовились. А что под тем бункером находится… Ну, чертежи-то я не смотрел, я же не архитектор. Да и что об этом говорить, нас же там всех положили!
- Постойте… - вмешался Мухин. - Вы имеете в виду, что дом двадцать один по улице Возрождения строили после демонтажа? Вовик!..
- Я уже доложил, Виктор Иванович. Здание ведомственное. Ну конечно, гэбэшка, чего там… И никто в нем не живет. И, думаю, никогда не будет.
- И если… - Виктор испугался, что мысль вспорхнет и куда-нибудь смоется, поэтому говорил он медленно, отдельными словами: - Если… во всех слоях… ну, или во многих… если дом номер двадцать один возводили на саркофаге… то… - Ему стало еще страшней, и дальше он себя, как ни старался, сдвинуть не мог.
- Короче, где дом не построили, там «Китайскую ничью» не разломали, - закончил за него Ренат.
- Но таких слоев тоже, наверно, много наберется…
- Я знаю только один такой слой, - выразительно произнес Борис.
- И я, - подал голос Петр. - Улица Возрождения без двадцать первого дома… Бывал я там, как же!
- Вот о нем-то мы и говорим, - сказал Мухин. - Сан Саныч! Мы ведь и с вами там встречались. Я вас довез как раз до улицы Возрождения, вы мне дорогу показывали…
Немаляев равнодушно смотрел в пол.
- Сан Саныч! - загорячился Виктор. - Вы там… ну, вы там вор в законе…но это ваше личное дело. Зато вы мне о Москве много рассказывали. И об этой улице… Я, дурак, слушать не хотел, а вы же и об истории той стройки знаете, и что на том месте…
- Я там умер, Витек, - недоуменно ответил Немаляев.
- Но вы же мне так подробно!..
- В том слое меня нет, - сказал Немаляев, отчего-то злясь. - И никогда не было. А в покойников перекидываться я еще не научился.
Виктор не сразу понял, на что это Немаляев сердится, а когда догадался, мгновенно от него отстал. Для Сан Саныча все уже решилось: в нулевом слое его похоронили, и если удастся выключить Изделие, он останется без оболочки.
- И кстати, «Делом врачей» там не пахнет, - сказал Борис, не замечая этих терзаний.
Мухин раздосадованно щелкнул пальцами.
- Нет, там статистикой тоже занимаются. Под другим соусом, но занимаются.
- Это тебе Олег напел?
- Да, он… - ответил Виктор и совсем растерялся. Если б Олег все время врал, было бы гораздо проще. Но кое-что из его слов оказалось правдой, и это сбивало с толку.
- Не знаю, - пробормотал Мухин. - В конце концов, почему бы Макарову не собирать информацию и в нулевом слое? У нас нет столько времени, чтобы разложить все по полочкам. Скоро Хабаровск. Часа полтора на дозаправку…
- Нас заправят быстрее, - пообещал начбез. - Виктор Иванович, неужели вы думаете, что там не знают, кто к ним летит? Тридцать минут - это максимум. И на полосу, естественно, выведут вне очереди.
- Еще хуже, - заключил Борис. - Тогда, Витя, начинай прямо сейчас. Проинструктируй товарища, как себя вести.
- Не суетись, Боря, я останусь, - монотонно произнес Немаляев. - Останусь и все ему объясню. Вовик в ответ хмыкнул.
- Дядя! - с укором крикнула Людмила.
- Пользы от меня вам уже не будет. Ее и так-то, считай, не было… Жалко, что проект наш загнулся. Не успели, что поделаешь… Я теперь… я теперь старый хлам. Ну ладно, тут хоть возле Гитлера не зароют, и на том спасибо… Сапера с собой берите, за самолет не волнуйтесь. Посажу как-нибудь. Истребитель сажал, помнишь, Людочка? А этого слона чего уж… справлюсь.
Виктор думал, что Люда заплачет и кинется Немаляеву на шею. По крайней мере всхлипнет. Или хотя бы что-то скажет… Он был так в этом уверен, что смотрел на нее целую минуту. Но ничего не дождался. Людмила подняла на своем иллюминаторе шторку и, сжав губы, отвернулась.
- Вовик… - Мухин отвел начбеза к дальнему ряду и заставил сесть. - Слушай меня, Вовик. С диспетчерами говорить будешь ты. И так уж начудили выше крыши…
- Ваша правда, Виктор Иванович, начудили.
- Теперь главное. Как только мы вылетим из Хабаровска, все эти милые люди, включая и меня, разом спрыгнут с катушек.
- Откуда спрыгнут?
- Свихнутся, Вовик, - пояснил Мухин сурово.
- И вы тоже? - ужаснулся начбез.
- В том-то и дело. Ты уж напрягись… Ты уж как-нибудь замни. Оружие у тебя отобрали, да? Плохо. Учти: Петр и Костя - парни рукастые, проблемы гарантирую. Ренат еще… тоже фрукт. Ты бы его сразу вырубил, что ли… А, и Шибанов, конечно. Этот самый опасный. Ну и со мной тоже натерпишься, - смущенно добавил Виктор. - Я бы себе записочку черканул… да только без толку это, я знаю. Вовик, вы должны долететь до Южно-Сахалинска. Чего бы это тебе ни стоило. Ты меня понимаешь?
- Да понимаю, понимаю, Виктор Иванович…
- Ничего ты не понимаешь. Долететь, Вовик. Какой угодно ценой. Какой угодно. Потому что настоящая цена этих четырех часов… она… Нет, ты даже представить этого не сможешь. - Мухин огладил лоб, будто бы вытирал пот, и действительно обнаружил, что кожа покрылась испариной. - Свяжись с губернатором Сахалина. Пусть готовят хлеб-соль, пусть девок в сарафанах подгоняют - все как положено. Люди должны знать, что я лечу на Курилы.
- Сделаем, Виктор Иванович.
- И еще. Полет не будет иметь смысла, если Матвею Корзуну удастся умереть.
Начбез закусил губу и недоверчиво покосился на Мухина.
- Нет, я пока еще не спятил, - ответил Виктор. - Это произойдет чуть позже, после заправки… Ты просто запомни, Вовик: Корзун будет стремиться себя убить. Это сейчас его основная оболочка, и выйти из нее он может либо приняв драйвер, либо остановив себе сердце. Ну вот, опять ты не понял… Зря я тебе все это объясняю. Не нужно тебе это… Тем более что скоро ты и сам перестанешь быть… перестанешь быть собой - тем, кто ты есть сейчас. Не знаю, что там Макаров удумал, но мы-то точно все изменим…
Вовик лишь таращился и хлопал ресницами.
- Я еще не шизанулся, - снова повторил Мухин. - Я наоборот… я сейчас адекватен, как никогда в жизни. Если б я раньше соображал так же трезво, ни за что бы в это президентство не полез. Человеку для счастья надо меньше, гораздо меньше, вот я что для себя выяснил. И ты в этом убедишься. Я надеюсь. В течение четырех часов. Так уж получилось… мы вроде бы за вас выбрали. Мы - Боря, Люда, я… ну и остальные… Мы - за всех вас… Это, наверно, дико… но у вас… у вас у всех… ничего другого нет. Только мы и Макаров. Либо мы выберем, либо он…
- Мухин! - позвал Немаляев. - Подойди. Мне уже в кабину пора. Скажу тебе кое-что напоследок…
Он цепким, неожиданно сильным пальцем схватил Виктора за расстегнутый ворот рубашки и притянул к себе.
- Мухин… Я не знаю, есть ли где у Люды родители. Я ее отца только в двух слоях встречал. В одном он погиб, когда Людочке было семь, в другом я его сам грохнул, он того стоил…
- Не волнуйтесь, Сан Саныч, я ее не обижу.
- Хох! - по-стариковски крякнул Немаляев. - Обидит он ее!..
- Виктор Иванович! - воскликнул сзади Вовик. - Сейчас доложили из Москвы. В город входит колонна бронетехники…
- У меня времени мало, - предупредил Немаляев. - Автопилот выключать надо.
- Погоди ты! - крикнул Виктор начбезу. - Да, Сан Саныч…

Предыдущая страница 31 Следующая страница


Слой Ноль 32

- Скорей она тебя, Мухин, обидит, чем ты ее… В общем… я же не об этом хотел…
- Виктор Иванович! Триада выпустила обращение к вооруженным силам. Она призывает всех офицеров…
- Потом! - отмахнулся Мухин.
- Виктор Иванович!..
- Глохни, стадо!! - заорал он. - Да, Сан Саныч. Я слушаю.
- В общем… я вас благословляю, Мухин.
- Спасибо… батя… - выдавил он.
- Какой я тебе батя?! Могилу в Эквадоре видел? Ну не видел - значит, рассказывали. Меня ведь и правда рядом с Гитлером похоронили. С таким батей, знаешь ли…
- Виктор Иванович!.. Из ФСБ позвонили…
Мухин нервно потряс головой, словно отгонял комара.
- Отряды «Народного ополчения» выдвигаются из лагеря! Это гражданская война! Она уже началась! - У начбеза сорвался голос, и последнюю фразу он выжал каким-то хриплым визгом.
- Сан Саныч, есть вещи, которые мы не выбираем, - отчеканил Виктор.
Немаляев помолчал, играя желваками и пристально глядя ему в лицо.
- Счастливо, Мухин, - наконец промолвил он. - И удачи… Что вам еще пожелать?.. Живите.

Глава 35

Виктор открыл дверь и вздрогнул - посреди сумрачной прихожей в позе ветерана гестапо стояла Светлана Николаевна.
- Мама?.. Чего вы тут?.. Чего это вы раскорячились? Дайте пройти.
- Здравствуй, зятек, - могильно ответила она.
- Да виделись уже…
- Нет, это мы вчера с тобой виделись. А сегодня - еще нет.
- Ага… ну тогда здрасьте…
Мухин попытался раскрыть дверь шире, но ему не удалось - в углу что-то мешало, вероятно, припертая к стене тумбочка.
- Что у вас за баррикады, мама?
- Мы у тебя нашли, Витенька… - с угрозой процедила теща.
- Нда?..
- Деньжищи безумные твои… Мы все с Настенькой нашли.
- Пересчитать успели?
- Успели, успели, а как ты думал, - удовлетворенно проговорила Светлана Николаевна. - Настеньку мою в черном теле держал, а сам-то… а сам, оказывается, миллионер. И откуда же это, Витенька? Все играешь да все выигрываешь? Ночь где-то прошлялся… Да не пущу я тебя, не рвись к нам!
- Мама, забирайте все, это мои отступные, - устало проговорил Мухин. - Дайте войти. Руки хоть помыть и в туалет!..
Он толкнул дверь сильнее. Выбить ее можно было двумя-тремя ударами, и этого варианта Виктор не исключал тоже, но для начала хотел попробовать по-хорошему.
- Настенька! Милицию! Звони немедленно в милицию! - заголосила теща, и Мухин, не стерпев такого хамства, навалился на дверь всем телом.
Шурупы выкрошились из старой доски, и верхняя петля сорвалась. Дверь заклинило, теперь ее оставалось только снести. Разворотив коробку и, кажется, заодно сломав тумбочку, Виктор перешагнул через порог.
- Мили-иция! - жалобно и как-то вопросительно заныла Светлана Николаевна.
- Я здесь, гражданка, - буркнул Борис. Следом за ним зашли Шибанов и Людмила.
- Вот так ты и живешь, да?.. - сказала она, решая, куда бы пристроить сумочку. Достойного места в прихожей не нашлось, и Люда оставила ее на плече. - Я примерно это и представляла…
- Что ты там себе представляла? - спросила, появляясь из комнаты, Настя.
- Ничего особенного. - Люда смерила ее взглядом и, сразу же потеряв интерес, бесцеремонно прошла на кухню.
Последним между качающейся дверью и оторванным наличником пролез Константин.
- Доброе утро, - сказал он приветливо.
- Ну и сколько вас там еще? - спросила Настя.
- Чего ты?.. Посидим полчасика и уйдем.
Настя уже отвернулась и не поняла, кто это произнес. По интонации было похоже на Виктора, то есть на прежнего Витюшу - еще до всех его завихрений, однако говорил не он. Виктор был уже на кухне и что-то рассказывал своим приятелям. А к Насте обращался мужик, который вперся за той драной кошкой.
- Посидите вы тут… - пробормотала она растерянно. - С дверью-то как же?
- На то, что вы с мамашей у меня скрысили, можно всю квартиру дверьми обставить! - крикнул Мухин.
- Во, скрысили мы у него… - шепнула теща. - О семье надо заботиться, а он в кожаных штанах по ночам шляется!
- Мама, шла бы ты к себе, - сказала Настя.
- Как же я тебя на этих бандитов брошу? - вскинулась Светлана Николаевна. - Они ж тебя, Настенька, замордуют!
- С тобой, мама, замордуют быстрее. Я разберусь, не переживай.
Виктор достал из холодильника бутылку водки и тарелку с нарезанной колбасой. Домашние ее не тронули - видимо, пакет с деньгами лишил их аппетита. Колбаса заветрела и слегка сгорбилась, но на закуску годилась вполне.
- Лучше воздержись, - сказала Люда.
- Я же не запойный. Так, для тонуса, пока Сапера не дождемся. Кто со мной?
Все промолчали.
- Ну и я тогда не буду, - обиженно молвил Виктор, закручивая пробку.
- Опять куда-то собираешься? - спросила Настя.
- Мы ведь все уже обсудили, - ответил он. - Материальных претензий не имею. Может, ты имеешь?.. Одного пакета с баксами недостаточно? Второго нету. Вот все, что осталось… - Мухин повертел в руке «беретту» и положил ее перед собой. - Без патронов.
- Ты бы стулья принес, - сказала Настя. - Гостей своих по стенам устроил. Или в комнату пригласи…
На кухне действительно было тесновато, но стояли только Костя с Шибановым. Борису и Людмиле достались табуретки, ну и сам Мухин, понятно, сел - не стоя же он пить собирался.
- Спасибо, Насть, все нормально, - заверил Константин. - Мы скоро уходим.
- Ты меня уже и представить успел? - Она приятно удивилась.
- Эй вы, живые?! - раздалось на лестнице. Дверь затрещала и отвалилась на пол. По коридору протопали две пары тяжелых подкованных ботинок, и на кухню заглянул Петр - такой, каким его Мухин встретил впервые: загорелый, в плотной черной рубашке. Они с Ренатом протащили по линолеуму большую клетчатую сумку и выволокли ее на середину. Внутри лежало пять снаряженных автоматов, а между стволами, как помидоры в огурцах, заблудилось несколько «пээмок» и десятка два упаковок с разными патронами.
- Сапера еще нет? Время-то!.. - озадаченно сказал Петр.
- Времени у нас часа три осталось. Для «беретты» найдется что-нибудь? - осведомился Мухин.
- Если стандартная, то конечно, - откликнулся Ренат и, заметив Настю, по-свойски ей бросил: - Здорово! Ух, девка, ну ты и поправилась!..
- Здравствуйте, - ответила она, хмурясь. - А мы… разве…
- Это же овца, - пояснил Петр.
- А-а… - разочаровался Ренат. - Не, Настя. Мы с тобой не знакомы.
- Вас-то я помню, - обратилась она к Петру. - Вы… Старшов, да? Из ФСБ?
Борис посмотрел на Петра с явным любопытством, но говорить ничего не стал.
- Вы к нам приходили уже, - продолжала Настя. - Микрофоны отключали. Да?
- Да. А до этого вы к нам приходили… - Петр многозначительно глянул на Люду и подмигнул довольно пошло.
Мухину это совсем перестало нравиться, особенно с Ренатом… Он считал, что подобные знакомства женщину не красят.
- Петя, хватит ее разводить, - сказала Людмила. - Овца - она и есть овца.
- Это кто из нас овца? - угрожающе спросила Настя.
- Они когда-то подружками были, - пояснил Константин. - Давно, конечно…
- Они?! - не поверил Виктор.
- Ну да. А еще раньше - конкурентками. На разборках стрелялись, чего только не творили…
- У меня таких подруг быть не может, - заявила Настя.
- Еще и не такие бывали, - холодно отозвалась Людмила.
- Вот ведь жизнь! - хмыкнул Ренат. - Пока всю проживешь, очумеешь, в натуре!
- Это что же, блин… - вскипая, процедил Мухин. - Выходит, все все знали заранее, а я у вас за кеглю?.. Что за подставы, блин?!
- Какие подставы, идиот? - воскликнула Люда. - Сказали же тебе: овца!
- Ты на моего мужа не ори, - медленно выговорила Настя и так же медленно сузила глаза в две злые щелочки.
- Ой, да какой он тебе муж? - скривилась Людмила. - Твой муж знаешь кто?..
Настя, предвидя некую гнусность, рванулась через кухню вперед, на Люду. Петр хотел ее остановить, но не дотянулся, Ренат ухватил было за халатик, но лишь выдернул из него пояс. Халат распахнулся, но Настю это не смутило. Она уже приготовилась вонзить ногти, когда между ней и Людмилой вдруг оказался Шибанов.
В тот же миг в углу что-то хлопнуло, и Шибанов с Настей упали на пол. Несколько секунд они не шевелились, потом Настя ойкнула и беспомощно пошарила рукой.
Люда кинула на стол свой пистолетик - рядом с пятнадцатизарядной «береттой» он выглядел как-то несерьезно. На хромированном стволе стоял единственный штамп: «MOD.12.25».
Борис с Петром усадили Настю на табуретку. Виктор сразу, еще до истерики, плеснул в стакан немного водки и заставил ее выпить.
Шибанов лежал на животе и не двигался.
- Что ты сделала? - тихо спросил Константин.
- Люда, ты совсем потерялась?! - рассвирепел Петр. - Ты без пушки уже говорить не способна?
- Как ты могла, Люда? - сказал Мухин. - Случайно, что ли?..
- Случайно, - проронила она. - Чтобы он нас тут случайно всех не завалил. Посмотрите как следует.
Ренат подошел к Шибанову и нерешительно взял его за руку.
- Ну?! - потребовал он.
К нему присоединился Костя, вдвоем они кое-как, перевернули тело на спину. В районе печени расплывалось малиновое пятно, и там же, справа под боком, лежал испачканный в крови «вальтер».
- Осторожно, предохранитель снят, - сказала Люда.
- Как ты заметила?
- Я этого ждала. - Она закурила и показала сигаретой на Бориса. - Вот он просил присматриваться. А я еще и прислушивалась…
- Борис?.. - молвил Мухин.
- Я просто сложил куски в целое. Шибанов тебе плешь проел с этим Корзуном… Ну да, с Корзуном-шпионом. Вообще-то вы тогда уже готовились к эвакуации, я и удивился: надо же, какое рвение… Одна половина страны скоро вырежет другую половину страны, а у Председателя КГБ печаль о пропавшем агенте… Кроме того, как Председатель, он должен был знать о вас все. И знал, естественно. О Макарове в том числе, о его постоянных отлучках из того слоя. Вероятно, и драйвером его снабжал. Вряд ли Макаров стал бы принимать ту дрянь, которой Петя с Ренатом травились. И не только они…
Виктор украдкой посмотрел на Людмилу, но та никак не реагировала.
- Правильно, Людка, - подытожил Ренат. - Эту суку давно пора было казнить. Какой аттракцион она мне устроила!.. Я ж до сих пор по ночам ору. Особенно когда про ляжки снится. На ляжках больнее всего было… Только что же?.. Шибанов, значит, с самого начала под Макаровым ходил? И у него была тысяча возможностей всех вас урыть… И нас заодно.
- Урыть всех нас… или вас… имело смысл только в нулевом слое, - пояснил Борис. - Он бы и сейчас не раскрылся. Если б не знал наверняка, где мы находимся.
Мухин увидел, что Настя трясется, и налил ей целую чашку водки. Заставив ее выпить все до последней капли, он прикурил и сунул ей в рот сигарету.
- А шта… шта этат иму?.. - еле выговорила она. - Шта ищо за атрак… атрак… цон? - Она стремительно пьянела, и это было хорошо.
- А он с него кожу снял, Настенька.
- Ко-ожу? - Настя выронила сигарету и даже не попыталась ее поднять. - Ну и друзь… я… у нас с-с… с та-бой…
- Мужики, не убьете?.. - В коридоре раздались быстрые шаги, и на кухне показался запыхавшийся Сапер. - Раньше не мог, а то меня бы еще там, на работе, уби… - Он споткнулся взглядом о тело на полу и тут же забыл, что хотел сказать. - Вы чего это, мужики?..
- Ты-то чего?! - набросился на него Константин. - Меньше трех часов осталось!
- Да я… Бандюка одного в порядок приводил… а братва рядом стояла. «Пока не сделаешь, не уйдешь»… А там очередь в голову, представляешь?.. Полная реконструкция, с вечера возился. Воска килограмм пять пошло, голова у него как свечка стала…
- Ну хоть ты без подробностей!.. - раздраженно сказала Люда.
- Какие подробности? Подробности - это то, что внутри было. Да ладно, я не о том… Кого делал, знаете?
- Теряем время, - прервал его Борис. - Надо идти. Неизвестно еще, как там в самолете сложилось. Может, Макаров уже и в курсе…
- Да вам не интересно, что ли? - возмутился Сапер.
- Абсолютно, - отрезала Людмила.
- Эх… Это был тот, из охраны. В бункере. Который нас всех…
- По приказу Шибанова, - добавил Борис.
Сапер снова посмотрел на тело, но уже как-то по-новому, с любопытством.
Ренат нагнулся к сумке и, доставая, как дачные гостинцы, один за одним, раздал автоматы. Людмиле он вручил упаковку патронов для ее безымянного пистолетика, Борис удовлетворился двумя «ПМ».
- А я?.. - спросила Настя.
- А тебе зачем?
- Нет, мне и не надо. С этим-то что?.. - Она качнула тапком на Шибанова.
- Вернемся и уберем. Пока пусть полежит.
- Не вернетесь вы, ребятки… - произнесла Настя неожиданно трезво. - Никто…
- Я вернусь, - сказал Константин. - Вернусь, вот увидишь. - Повесив автомат за спину, он поднял дверь и приставил ее к стене, так чтобы она закрывала вход хотя бы символически. - Инструменты есть? Молоток, отвертка найдутся? Приеду, сделаю что-нибудь…
В лифт поместились только Мухин, Люда и Борис, остальные пошли пешком. Кабина ползла невыносимо медленно, казалось, четыре пары ног давно ее обогнали и были уже где-то внизу.
Виктор тихо вздохнул и погладил черный ствол «Калашникова».
- Вот такими, наверно, мы и станем…
- Какими? - спросила Люда, хотя было ясно, что Мухин продолжит и сам.
- Как Настя. Как все. Овцами. Мулами… Стадом, короче. Без памяти, без понимания - кто мы, где мы…
- Я бы не возражала.
- Кстати, что ты там хотела про меня?.. Ну, жене моей. «Твой муж…» Трам-пам-пам и так далее…
- Это я не про тебя.
- У нее еще мужья имеются?..
- Костя, - коротко ответил Борис.
- Чего?!
Людмила прыснула.
- Ренатик правильную мысль загнул: пока жизнь проживешь - очумеешь, - сказал Борис. - А если не одну проживать будешь, то очумеешь в квадрате.
- «В натуре», - поправила Люда.
- Это практически одно и то же…
Когда задержавшийся Константин вышел из подъезда, Борис уже заводил свой «Сааб». Людмила приехала к Мухину на синей «девятке», похожей на ту, в которой его расстреливали под мостом. Борис до сих пор прихрамывал, но это было почти не заметно.
Во дворе, как черепахи, грелись три бабульки, но лавочка стояла довольно далеко, и автоматы они, скорее всего, не разглядели. А если и разглядели, то вряд ли решились бы куда-то сообщить. Впрочем, Мухина это трогало мало. Он в отличие от Кости никаких обещаний не давал. Он прекрасно понимал, что они вернутся куда угодно, только не сюда.
Константин и Петр с Ренатом погрузились в «Сааб» с мигалками. Сапер вместе с Виктором сели в «девятку» Людмилы. Через час они были возле большого универсама, что смотрел фасадом на перекресток с улицей Луначарского.
На угловой вывеске Мухин прочитал:
«TABULA - Твоя газета бесплатных объявлений. Пункт приема ЗДЕСЬ. Работаем ВСЕГДА».
- Что, Витя, пригорюнился? - спросила Люда.
- Да нет… вспоминаю, как это начиналось.
- О-о! - Сапер запрокинул голову и посмотрел на него сверху вниз. - Начиналось гораздо раньше. Мы в этом уже два года барахтаемся…
- Но вы тоже не первые. Если Изделие включили в пятидесятом… Любая история начинается с середины.
- Главное, чтоб она вовремя заканчивалась, - быстро произнесла Людмила, выруливая за «Саабом».
Дома под номерами 19 и 23 Виктор узнал сразу - в одном была почта, в другом РЭУ, - но то, что находилось посередине, повергло его в шок. Загаженный садик превратился в аккуратную и притом весьма организованную стройку. Собственно строительства еще не было: шел так называемый нулевой цикл - рытье котлована под фундамент, но сам факт Мухина обеспокоил.
Люда, уловив его тревогу, сбросила скорость до минимума и приняла вправо, подальше от пластикового забора.
Виктор изо всех сил вытянул шею и попытался заглянуть за плотно стоящие щиты. Ни скамеек, ни деревьев не было. Скверик с гравийными дорожками разровняли в плоскую глинистую площадку, в центре которой образовалась квадратная яма неизвестной глубины. По краям работали два стрелочных экскаватора, рядом мягко тарахтели компрессоры - вся техника была импортная, чистенькая, нефункционально красивая. В дальнем углу стоял двухэтажный жилой блок с белоснежными лесенками. Назвать его бытовкой не повернулся бы язык.
- Как в газете… - пробормотал Мухин.
- Что?
- Как в той газете, где объявления принимают. «Работаем всегда». Они тут круглые сутки пашут, днем и ночью.
- Они не пашут, Витя, - возразила Люда. - Они копают.
Ворота, такие же глухие, как забор, распахнулись, и с площадки выехал «МАЗ». В кузове самосвала трясся тяжелый каменистый грунт. Люда, вроде как пропуская большой и страшный грузовик, по-бабьи заехала на правый тротуар и затормозила. Пока закрывались ворота, на противоположной стенке котлована Мухин успел разглядеть мощную опалубку. Яма оказалась глубже, чем он представлял.
- Ух ты-ы… - озадаченно произнес Сапер. «Сааб», не останавливаясь, проследовал до конца улицы и свернул. Борис ждал метрах в двухстах от перекрестка.
- Ну, как впечатление? - спросил Петр, выходя из машины и закуривая.
- Паршиво. Такими темпами Макаров скоро до нее доберется. Возможно, уже сегодня.
- Чего ж ты хотел! - отозвался Борис. - Он уже совсем близко, потому и ошибся. Не поторопись он с этой инсценировкой на складе, мы бы сейчас только-только на остров собирались. Как его?.. Кетой? Во-во, на Кетой.
- Здесь у него и охрана имеется, - сообщил Петр. - Лично я пятерых насчитал, а сколько еще в домиках и в соседних окнах - известно одному Макарову.
- А что вы такие довольные? - рассердился Виктор.
- Да Костя вариантик предложил… Думаем.
- Самолет сядет в Южно-Сахалинске часа через полтора, - сказал Мухин. - Хоть думай, хоть не думай… быстрей экскаватора все равно не откопаем.
- Копать-то не надо ничего, - высказался Костя, опираясь на полированный багажник «Сааба».
Мухин переглянулся с Людой - та тоже не поняла.
- А что надо?..
- Фонари. Это же центр, тут все давно перекопано. И перехожено. Мною в частности.
- Ты уверен?..
- Я не был бы уверен, если б не вытащил вас из взорванного бункера.
- Не ты один тащил! - сказал Ренат. - Но это же в том слое было…
- Ну да, а мы - в этом. В них многое отличается, только не схема коллектора. Его ведь до пятидесятого года строили, до включения Изделия. И он нигде не изменился, разве что…
- Так, фонари! - перебил его Мухин. - Еще?..
Костя критически осмотрел Людмилу.
- Даме хорошо бы переодеться. И обувь сменить. Желательно на сапоги.
- Летом? - ужаснулась она.
- Ничего, даже сексуально, - подал голос Ренат.

Предыдущая страница 32 Следующая страница


33 Евгений Прошкин

- Стоп, стоп! - воскликнул Мухин. - Какие сапоги? Люда никуда не полезет! Она останется тут.
- Ты ее плохо знаешь… - усмехнулся Петр. - Скорее это ты останешься…
Виктор глянул на Людмилу и бросил окурок. Спорить было бесполезно.
Как только «девятка» тронулась, у Люды зазвонил телефон.
- Да? - сказала она. - Итальянские? Можно… Испанские? Еще лучше… Французские?.. А мы что, по бутикам собрались? Ах, хозяйственный… Придурки!
Она отключила трубку и забросила ее в «бардачок».
- Сапоги, говорят, будут резиновые… - пожаловалась Людмила. - Говорят, в два разных магазина не успеваем, только в один… Такой, чтоб там и сапоги, и фонари продавались. Это они для тебя стараются, не иначе. Давай-ка сразу определимся. - Она переключила скорость и повернулась к Виктору. - Если ты мечтаешь иметь умного попугая, красивого хомячка или молчаливых рыбок - имей на здоровье. В каком угодно порядке. Но при чем тут я?
- Ты сама-то мечтаешь о чем-нибудь?
- Какой ты чуткий! - съязвила она, но, вдруг посерьезнев, ответила: - Я была в сотнях оболочек, и каждая из них мечтала о чем-то своем. А я мечтаю все это прекратить. Дальше будет видно. Вот так.
Хозяйственный магазин нашелся в двух кварталах. Магазин был крупный, из семи секций, и в нем действительно продавались сапоги. Черные, коричневые и почему-то голубые, они стояли унылой шеренгой, над которой висел брезентовый рюкзак и такая же брезентовая штормовка.
- Выбирай, - сказал Виктор, щедро поводя рукой.
- Тридцать седьмой размер, остальное на твой вкус, - приторно улыбнулась Людмила.
- Возьми ей куртку, - посоветовал Костя. - Под землей холодно.
Мухин уже подошел к кассе, но обнаружил, что у него нет ни копейки. Не оказалось денег и у Петра, и у Рената тоже. Борис печально позвенел мелочью и даже не стал ее считать. Люда, то есть Игла, от кредитных карточек уже избавилась, а привычки носить с собой наличные так и не завела. Виктор дернулся было к Константину, но тот подбежал сам и протянул пустую ладонь.
- Можно подумать, вы собрались на фуршет, - посетовал Сапер, доставая из кармана несколько стодолларовых банкнот.
- В морге выдали премию? - осведомился Петр.
- Это за того ублюдка. Я с ним, говорю же, всю ночь провозился. Воска пять кило!..
Фонарей купили двенадцать штук, с запасом. К сапогам и куртке полагался подарок в виде пластмассового компаса, который Константин тут же отдал какому-то мальчишке.
К перекрестку с улицей Возрождения, здесь - Луначарского, вернулись довольно быстро, однако минут двадцать вояж все-таки съел. Оставалось чуть больше часа.
Костя показал на узкую арку за угловой аптекой, и обе машины направились во двор. Борису было труднее - его «Сааб» еле вписался и на выезде все же чиркнул задним крылом.
Из трех колодцев Костя по каким-то скрытым признакам выбрал тот, что находился ближе к песочнице. Девочка лет пяти отвлеклась от погребения своей Барби и с интересом посмотрела на Мухина.
- Умерла… - сообщила она равнодушно. Константин залез в колодец и, через минуту поднявшись, молча кивнул.
Люда надела штормовку и, скинув туфли, взяла сапог. На черном резиновом голенище болтался бессмысленный декоративный шнурочек.
- Шнурки-то зачем? - так же бессмысленно спросила она. - Без шнурков не было, что ли?
- Со шнурками дороже, - объяснил Виктор.
- Вы тоже в землю? - окликнула его девочка. - А когда назад вылезете?
- К обеду вернемся.
- А я уже пообедала, - гордо заявила она.
- Значит, мы не вернемся, - пошутил Мухин.

Глава 36

Накинув автомат на плечо, Виктор спустился и подал руку Людмиле. Костя, Ренат и Петр уже нырнули под низкий боковой свод и грохотали подошвами где-то впереди. За овальным проемом начиналась широкая труба, совершенно сухая. Идти по ней можно было в полный рост, лишь изредка со швов свисала какая-то бахрома, похожая на мертвые водоросли, и тогда Виктор наклонялся, брезгливо отводя ее фонарем.
Семь ярких пятен прыгали по выгнутым стенам, то сжимаясь в белые круги, то вытягиваясь косыми рыжими овалами. Сзади светили фонари Сапера и Бориса - от этого на душе у Мухина становилось спокойно и почти легко. Он ревностно следил за тем, чтоб Людмила не споткнулась о кочку засохшего мусора, хотя она и не спотыкалась. Племянница Александра Александровича Немаляева, если верить людям - диктатора и тирана, если верить своим глазам - обычного живого старика, так вот, племянница этого странного и противоречивого человека была дамой вполне самостоятельной. На пересечении трубы с каким-то зловонным желобом, напоминающим грязный арык, Виктор попытался поддержать Люду за локоть, но она с досадой отмахнулась, хотя перешагнула еле-еле. Она не желала быть обузой. Люда с самого начала знала, куда и зачем идет. На пикнике она потребовала бы к себе максимум внимания, но здесь, в коллекторе, длина ресниц и объем талии не имели значения.
Слева показалась какая-то дыра. Мухин повел фонарем - луч шероховато скользнул по ржавой стене и утонул в такой же закругленной, как все в этом подземелье, нише.
- Нам вообще-то туда, - сказал Костя.
Проход был гораздо уже и оказался заварен частоколом из стальных прутьев. Виктор прикинул, сколько штук нужно выломать, чтобы попасть на ту сторону, - получалось не меньше трех. Безнадега.
- Что встали? - бросил Петр. - Тут пролезем? Нет. Тогда пошли.
Метров через сто возникло еще одно ответвление, точно такое же. Виктор поправил сползающий автомат и для очистки совести подергал решетку - без толку.
- «Болгарка» и удлинитель, - буркнул он. - Всех делов…
- И еще розетка, - напомнил Борис. - И время, которого у нас нет.
Следующий проход вел вправо и был открыт. Ренат как самый худой втиснулся в створ и покачал фонариком. В темноте проявились маслянистые стены, низкие и тесные. И еще там что-то журчало - тяжело и вязко, как нефть.
- Не годится, - прокряхтел Ренат, выбираясь обратно. - Вот туда уходит, - он показал градусов под сорок пять к трубе, - и узкий, собака… Вы все равно не пропихнетесь, застрянете, как Винни-Пухи, а я тут буду ждать, пока вы не похудеете или пока вас крысы…
- В общем, двигаем дальше, - перебил его Борис.
Насколько понимал Мухин, они шли вдоль улицы Возрождения-Луначарского, постепенно забирая вправо, и слово «дальше» сейчас означало не только «дальше по трубе», но и «дальше от цели».
Спустя минут десять свет уперся в угол - стальная труба резко оборвалась большой затопленной площадкой, за которой начиналась развилка. Два одинаковых тоннеля симметрично расходились в стороны, и Константин уверенно махнул фонарем влево. Сапер промерил прикладом уровень воды - оказалось сантиметров пять-семь, не больше. Мухин с завистью посмотрел на Людины сапоги и принялся закатывать джинсы.
Стены в новом коридоре были сложены из ровного белесого кирпича, чуть тоньше стандартного. На некоторых попадались неясные штампы - разобрать их было невозможно, однако Мухин пару раз обнаружил «ер» в окончаниях и сделал вывод, что строили этот проход задолго до пятидесятого года.
Пляшущие овалы света лизнули сужающиеся стены и скучились на глухой перегородке. Тупик был виден еще издали, но каждый сам по себе и поэтому про себя надеялся на Т-образный перекресток или в худшем случае на резкий поворот. В действительности случай вышел гораздо хуже: никаких поворотов не оказалось. Коридор заканчивался такой же кладкой, разве что кирпичи в ней были потолще и потемнее.
Виктор присел на корточки и, сдув тяжелую, как копоть, пыль, принялся искать штампы. Разглядеть ему удалось мало, но он убедился, что «еры», «яти» и прочие излишества буржуйской лингвистики на кирпичах отсутствуют. Несколько штук лежало удачно, и на них проступала почти стертая, едва узнаваемая звезда с серпом и молотом.
- Если попремся назад, вряд ли что выиграем, - сказал Константин, словно кому-то угрожая.
Ренат без разговоров скинул автомат и, размахнувшись им как ломом, ударил в стык между тремя кирпичами. Раствор треснул и выскочил широкой цементной плиткой. Воодушевленный легкой победой. Ренат ткнул в шов раз пять или шесть, пока кирпич не зашатался. Обдирая пальцы, он вытащил его из стены, и все увидели, что за ним - тоже кирпич.
- Ну и сколько здесь рядов? - спросил Ренат насмешливо и принялся долбить.
Петр, секунду подумав, присоединился. В тупике было тесно, они то и дело задевали друг друга локтями, тихо переругивались, отплевывались, смахивали с лица песок и за десять минут вымотались так, что едва дышали. На полу лежали шесть кирпичей и еще одна половинка.
- Арбайт, - обронил Петр, передавая ствол Константину.
Виктор взял автомат у Рената - стрелять из него после подобного применения нормальный человек уже не рискнул бы.
Еще десять минут - и семь кирпичей. Смену приняли Сапер с Борисом, Виктор же, немного придя в себя, подхватил свой ствол и прикрыл им спины. Людмила, с фонарем и пистолетом, вглядывалась в черный бездонный колодец, из которого они пришли. Колодец как бы лежал на боку, поэтому они и не срывались назад - так Мухину подумалось. А кроме того, он опасался, что впереди окажется такой же колодец и что приведет он куда угодно, только не к Изделию.
Разбор первого ряда кладки занял больше часа. Во втором швы были прочнее, но кирпичи уже ни на что не опирались, и Ренат, выдрав из стены две штуки, вдруг провалился вперед.
То, что открылось за перегородкой, подняло всем настроение. Тоннель шел дальше, причем стал он значительно шире и выше. Потолок был плоский, из идеально подогнанных бетонных плит, такими же были стены и пол. После округлых линий простая прямоугольная геометрия радовала глаз.
Ренат прокашлялся и взял пыльный автомат.
- Брось его, - сказал Петр. - Пушки есть, на всех хватит.
- Да чего тут… пламегаситель, кажись, погнулся. Ерунда! А с пээмкой с этой несчастной сам воюй… Что застыли-то? - крикнул Ренат, пройдя метров десять. - От счастья окаменели? Вот оно! Вот он, вход!
Все догнали Рената и остановились возле двери. Дверь была странной, то есть до жути обыкновенной - деревянной, из рамы и двух дощатых блоков, с тяжелой литой ручкой и круглой заглушкой над скважиной замка. Такие двери до сих пор можно было встретить в старых домах, но в катакомбах она смотрелась чудно.
- Не трогать! - приказал Петр и, направив фонарь в щель, притронулся к наличнику, такому же заурядному, в струпьях потрескавшейся эмали. - Там вторая… - прошептал он.
- Дай!.. - Сапер оттеснил его в сторону и, зажав фонарь в зубах, тихонько потянул дверь на себя. Та поддалась легко, даже не скрипнула, но, открывшись сантиметров на пять, встала, словно бы на что-то натолкнулась. - Заминировано…
Мухин заглянул сам и увидел жгут из разноцветных проводков.
- Может, просто сигнализация? - предположил Ренат.
- Может, и просто… - буркнул Сапер. - А может, и не очень… Так… - Он отошел от двери и похрустел пальцами. - Дальше там что?
Дальше по коридору, причем не так уж и далеко, был снова тупик, на этот раз капитальный, из тех же бетонных плит.
- Ясно… - молвил Сапер. - Вы вот что… чешите-ка отсюда. Возвращайтесь к перегородке, укройтесь там как следует. А я тут… чего-нибудь попробую.
- Ты?! - Люда посветила ему в лицо.
- Убери, слепишь! Провода перепутаю… Ну я, я! А что? Я же сапер.
- Какой ты сапер? У тебя имя одно…
- Да был я и сапером. Настоящим… Ну был, говорю! Недолго, конечно…
- Что недолго? - произнесла она с недоверием. - Ты так не шути, Саперушка…
- Да в том слое я был недолго! - Он уже начал терять терпение. - Час где-то, полтора от силы… Но опыт остался же! Все, все, валите, времени нет, нас уже ищут - и на земле, и под землей…
- Помочь? - осведомился Ренат.
- Вот уж!.. - Сапер не нашел что сказать и пихнул его коленом в зад. - Ящик коньяка! - предупредил он.
- Нема базару! - бросил, оборачиваясь, Ренат. За огрызок кирпичной стены он зашел последним, и, как только он спрятался. Сапер потянул дверь на себя. Виктору пришлось это увидеть - от начала и до конца. Все те миллисекунды, пока длился взрыв, он смотрел на Сапера - не потому, что любопытствовал или жаждал смерти, а из-за упавшего рожка. Забыл, что это опасно, нагнулся и… все увидел. Как Сапер использовал свой опыт. Что он сделал. Как он при этом глядел ему в глаза… весело и по-детски беззаботно. Дождался, пока все уйдут, и дернул за ручку. Потому что иначе он эту дверь открыть не мог. И никто из них не смог бы.
Первое время Виктор ничего не слышал. Люда что-то кричала ему в ухо, но он только отмахивался и показывал вперед. Пять желтых конусов блуждали в пыльном мареве, и Мухин, включив свой фонарь, добавил к ним шестой, как будто от этого могло стать лучше.
- Он даже не пытался… Он даже не пробовал… - донесся до Виктора голос Люды. - Он… Он специально это сделал… Он не ошибся, он заранее…
- Да, он не ошибся, - ответил Мухин, перешагивая через кирпичи.
Прямоугольный тоннель был сплошь усеян песком и бетонной крошкой. Пыль оседала медленно, словно ил, и, прежде чем Виктор сумел что-то разглядеть, прошло еще несколько минут. Время уже не играло роли. Президент Мухин летел обратно в Москву, хотя зачем - и сам, должно быть, не ведал. Войска, верные Главнокомандующему, войска, верные совести и здравому смыслу, и некое Ополчение, против кого - сказать трудно, за что - еще труднее… Виктор представил, что там происходит сейчас и что произойдет потом. Анархия, злая мать, исторгающая из своего чрева еще более злое дитя - Порядок. Если не знать об их прямой родственной связи, ничего и не поймешь. Если знать - поймешь, но все равно не остановишь. Так еще хуже.
- Быстрей!.. - Мухина потрясли за плечо и подтолкнули к дыре.
За толстой стеной гудела сквозняком круглая шахта с вентиляционной сеткой на потолке и металлической винтовой лестницей, круто уходящей вправо вниз. Сквозь высокие ячеистые ступени виднелась лестничная резьба, нанизанная сама на себя, - опорного столба в шахте не было, и вся конструкция крепилась к стенкам колодца.
После полного витка над головой уступом повисли верхние ступени. Ориентироваться в этой кишке было невозможно, и очень скоро Виктор перестал понимать, где лево, а где право. Впереди разворачивался бесконечный изломанный поворот, на уровне затылка свистели по железу резиновые сапоги Людмилы.
Петр пытался как-то следить за пройденными метрами, Ренат просто считал шаги, в итоге сбились оба.
Наконец внизу замаячило что-то рассеянно-желтое. Лестница привела в небольшую камеру - два на два или около того - с единственным бронированным люком. Рядом с завывающей решеткой воздуховода из стены торчал мутный плафон с каким-то продолговатым светящимся элементом. Из-за решетки доносился суетливый писк.
- Боря, а ты уверен, что мы идем туда? - спросил Ренат.
- Да не идем, а пришли уже. Что, думаешь, это диггеры себе такую нычку построили?
- А ведь еще назад… - уныло заметила Люда.
- Ага… - неопределенно отозвался Виктор.
Люк напоминал переборку на военном корабле - скорее всего, оттуда его и сняли. В центре находился большой штурвал с рукояткой. Мухин легонько тронул колесо, и оно неожиданно повернулось.
Это был только люфт. Пройдя узкий сектор, рукоятка остановилась, и сдвинуть ее дальше Виктор уже не мог.
На штурвал пришлось наваливаться всем. Когда Люда умудрилась еще и поджать ноги, колесо взвыло, словно издыхающий кит, и все-таки сдалось. Внутри лязгнули закисшие шестеренки, из пазов посыпались кубики окаменевшего уплотнителя, и люк, издав напоследок какой-то совсем уже немыслимый звук, отъехал от стены на длинных изогнутых петлях. Людмила приготовила фонарь, но он не понадобился - за дверью было еще светлее.
Плоские лампы горели не то в дежурном, не то в аварийном режиме - одна из каждых четырех, но и этой четверти было достаточно: после тоннеля глаза воспринимали сумрак как нормальное дневное освещение.
Этот вход был явно не парадным, и Виктор, переступив через широкий бордюр, очутился где-то в углу. Помещение, казалось, имело форму ромба, впрочем, скоро этот эффект пропал. На полу матово отливал серым какой-то твердый пластик, сверху давили мощные балки перекрытия. Не исключено, бункер строили под стандарт стратегического центра.
Группа разошлась по всему периметру, постоянно переглядываясь, держа оружие наготове и убежденно ожидая нападения.
- Эй! - негромко позвал Ренат. - Тут это… человек!
Покрытие глушило шаги настолько, что Мухин услышал Бориса лишь после того, как тот его обогнал. Между двумя колоннами стоял допотопный канцелярский стол с кудрявой зеленой плесенью вместо сукна. За ним, уронив голову на сложенные руки, сидел человек в форме майора. Свет сюда проникал только отраженный, а то, что и можно было разглядеть, загораживала фуражка с темно-синим околышем.
Ренат пихнул майора стволом, и тот с глиняным бряцанием развалился на отдельные фрагменты. Сухие кости цвета мореного дерева еще как-то держались вместе, череп же, беззубый и грязный, выкатился из фуражки и мелко закачался.
- Что там у вас? - спросила Люда. - Ой, боже…
- Да-а-а!! - разнеслось по бункеру.
Догадаться было нетрудно. Виктор с Ренатом, гремя оружием, побежали на крик. Дубовая дверь была открыта настежь, и Мухин влетел в следующую комнату.
Если первая секция служила чем-то вроде административного корпуса, то теперь он попал не иначе как в техническое отделение, вытянутое в длину, как коридор. Повсюду тянулись кабели - над дверьми они собирались в толстые жгуты, при этом часть из них каждый раз уходила в стену. Потолок здесь был значительно ниже и без всяких ребер жесткости - обычные плиты, как в «хрущевке».
- Где?! - выдохнул Виктор и, еще не дождавшись ответа, просто услышав какой-то шорох, метнулся вперед.
Борис стоял за крашеными стальными створками в конце коридора - туда Мухин и заскочил, чуть не перелетев через перила. Он оказался на узком мостике, который шел по всей стене и в дальнем углу уступами спускался на дно огромной ямы.
Яма была весьма обустроена и напоминала сборочный цех авиазавода, вот только вместо самолета двадцатью метрами ниже обзорной площадки лежал гигантский магнит.
Виктор не любил слова «гигантский» и ни за что бы так не подумал, но размеры магнита не оставляли ему выбора. Во внутреннем радиусе легко уместилась бы вся его квартира, любая из тех, в которых он когда-либо жил, за исключением разве что президентских апартаментов. Толщина каждого рога, квадратного в сечении, по прикидкам Виктора, достигала трех метров. Различные леса, лесенки и вспомогательные платформы с приборами, окружавшие Изделие, сверху казались разбросанными детальками от детского конструктора.
- Не понимаю… - выдавил Мухин. - Если это ускоритель… он, во-первых, должен иметь форму кольца… и он как минимум должен быть замкнутым.
- Во-первых, почему обязательно ускоритель? - спросил Борис. - Ты книжек, что ли, научных начитался? А по поводу его замкнутости… тут ты прав, по-моему…
Он показал пистолетом влево, туда, где находились полюса, - если все же сравнивать Изделие с магнитом, - и Виктор увидел, вернее, уловил, что рога упираются в некую плоскость, похожую на неправдоподобно чистую, идеально натянутую полиэтиленовую пленку. Вначале Мухин принял ее за стекло, потом за зеркало, а потом уже сообразил, что мембрана не является ни тем ни другим. Поверхность не отражала и не просвечивала; понять, насколько освещена задняя стена - ведь была же тут четвертая стена! - Виктор не мог, как ни старался.
- Я думаю, он замкнут, - повторил Борис. - Только замыкается он не здесь.
Мухин вообразил, как левый рог проходит сквозь мембрану, описывает широкий полукруг - с любой из его квартир внутри - и возвращается обратно в виде того же рога, но уже правого. При этом магнит не издавал никаких звуков - вообще никаких, точно он и не работал.
- Где тут рубильник? - мрачно спросил Виктор.
- Это в соседней комнате, - сообщил, заглядывая за створки. Ренат. - И ручки, и лампочки, и вся беда…
- Ну, что там?! - выпалил подбежавший Константин.
- Установка… - Мухин пожал плечами и вышел обратно в коридор.
Первая дверь после зала была открыта нараспашку. Помещение оказалось узким, как гроб. Вдоль левой стены стоял длинный нескладный пульт с крупными черными переключателями, реликтовыми стрелочными табло и тремя выдающимися вперед ручками. Каждую венчал коричневый эбонитовый шарик - именно эти шарики окончательно вывели Мухина из себя.
- Вот это убожество?.. Оно все и сотворило?..
- Оформлено неважно… - согласился Петр.
- Пойду искать топор, - заявил Ренат.
- Не дури! - Борис остановил его и подвел к пульту. - Куда ты колотить собрался? Если это на самом деле «Китайская ничья», выключить ее надо корректно.
- Ну тогда выключай! Что здесь нажимать? Инструкция есть?
- А вот… - Людмила подошла к ручкам и взяла какую-то книгу в мягкой обложке.
- Да это небось детектив! - сказал Петр.
- Нет… это… - Она растерянно протянула брошюру, показывая ее сразу всем, и Мухин, еще не читая названия, уже догадался. И застонал от ярости.
Книжка была абсолютно новая.
«Уголовный кодекс Российской Федерации.
Москва, 2002 год».
- Макаров здесь… - проронила Люда.

Глава 37

Макаров сидел в кабинете напротив и аккуратно наливал из термоса чай.
- Долго же вы, господа… - сказал он. - А я… - он отчаянно зевнул, продемонстрировав розовый язык, - …с самого утра вас дожидаюсь…
- Шибанов?.. - процедил Мухин.
Его толкнули в спину, и из коридора в комнату завалились все остальные. Петр и Костя навели на Макарова автоматы, но тот спокойно закрыл термос и хлебнул из пластмассовой крышки.
- Шибанов, - подтвердил он. - Вы его убили уже? Умницы… От него не убудет, а вам лишняя статейка. Хотя при ваших-то послужных списках… Вот Борис не даст соврать, правда?
Борис повертел в руках Уголовный кодекс и бросил его Макарову.
- Ты не швыряйся! - Тот погрозил пальцем. - Ты его наизусть знаешь, а людям почитать хорошо бы. Раз уж решили тут себе жизнь налаживать… По паре трупешников есть на каждом? - спросил он весело. - Да бо-ольше поди… Сколько там, Боря, полагается?.. За пару-то холодненьких… Здесь собрались остаться? Здесь неплохо, согласен. Гораздо лучше, чем в некоторых других местах… Но только не для вас. Кто вы тут?.. Какая-то Игла, - Макаров фыркнул и чуть не расплескал чай, - которую ищут и свои, и чужие. И, разумеется, скоро найдут… Еще ментовской начальник… с такой репутацией, что и в участковые не пойдешь. Да, Боря. - Он развел руками. - А еще ботаник… Тьфу!.. А с ними некий отмороженный субъект, - степенный поклон Ренату, - чьи фотки на каждом углу висят. Не путать с афишами…
- Слышь, деятель, ты не боишься, что я тебе башку разнесу? - проревел Петр.
- А, тебя забыл? Петя Еремин… Мужик. Без семьи, без работы и даже без волос. Мужик в скинхедовских ботинках. Такие, Петя, никого не убивают. Вот ведь парадокс!.. Н-да, а сидеть все равно придется. Полагаю, пожизненно. Неприятность…
Макаров откровенно потешался. Неизвестно, сколько раз он проиграл в голове эту беседу - с тех пор, как Шибанов дал ему знать, что полет на Курилы отменяется. Он знал наперед все вопросы и ответы и считал, что теперь имеет право вот так попивать чаек, развалясь в кресле и закинув ноги на стол.
- Дело в том, господа, - продолжал он вальяжно, - что приличных слоев в нашем золотом мире осталось мало. Боря… ведь правда?..
- Мало.
- Но все же какой-то ассортимент… Есть из чего выбрать. В большинстве слоев наши оболочки либо сгинули, либо находятся в таком непотребном виде, что перекидываться в них, прямо скажем, неохота…
- Скоро будет еще меньше.
- Если выключить Установку, не будет вообще ничего, - резко произнес Макаров. - Останется один слой. Для вас это не самый удачный выбор.
- А что, есть варианты? - спросил Костя.
- Вариант у нас у всех один. Шоу маст гоу он.
- Не понял…
- Это Изделие… или Установка… Ну да, ее же кто-то сделал и установил… В общем, эта хреновина… Вы действительно верите, что она могла изменить Вселенную? Вам от этой мысли не тошно? Вон то убогое сооружение образца пятидесятого года развалило мир?.. А?!
- Ты хочешь сказать, что Установка ни при чем, - догадался Мухин. - И чтобы поделиться с нами этим счастливым открытием, ты торчишь тут всю ночь… Кстати!..
- Как я здесь оказался? - угадал Макаров. - Да случайно, так же как вы. Здесь и еще запасные выходы есть, после покажу. А Установка… что значит «ни при чем»? Если б не она, ты бы сейчас не знал ничего, кроме ботаники. Пардон, биологии… Но та хреновина в конце коридора… - Он вытряхнул на пол остатки чая и, нарочито медленно закрутив крышку, с томлением посмотрел на Виктора. - Это ведь только половина Установки, причем менее значимая. Это всего лишь портал. Вы путаете вагон с паровозом, господа хорошие… Оно, конечно, простительно - паровоза-то вы никогда не видели, думали, вагон сам по себе едет… Нет, не едет. Так что и насчет первичности… или «нулевости»?.. - хохотнул Макаров, - этого слоя вы немножко того… Это не прототип. Это шаблон, снятый с прототипа и размноженный. Слой-тамбур, если уж развивать железнодорожную аналогию.
- И в других слоях… - нерешительно начала Людмила.
- Отражения портала, - кивнул Макаров. - Как личности, или как сути, мы все существуем в единственном числе. Так же и он, портал…
- И когда ты сказал, что после выключения останется один слой, ты имел в виду…
- Один - это для вас, - поддержал Макаров. - Вы просто запрете тамбур и до самого конца будете ехать в одном вагоне. Без права пересадки.
- Вообще-то все люди так и живут, - заметил Мухин.
- Ты же не все, Витя. Как все, ты уже не сможешь, ты привык выбирать… Вот и сейчас… Собственно, выбор у вас небогатый, господа. Вы можете остаться здесь, тогда… - Макаров потряс в воздухе Уголовным кодексом. - А можете присоединиться к избранным. С вашими-то способностями… - Он выразительно глянул на Мухина, потом на Бориса. - Перемещение по слоям без драйвера, без потери оболочки… Весьма ценное качество, оно вам еще пригодится, планы-то ведь у нас большие… Ну и остальных возьмем. На моих условиях, - подчеркнул он.
- Значит, способности - наши, условия - ваши, - произнес Виктор.
- Примерно так. Согласись, для ультиматума это довольно мягко.
В коридоре вдруг что-то заскрежетало, и Мухин, выйдя из комнаты, обнаружил ползущие по потолку трещины. Штукатурка отваливалась параллельными дорожками, и вскоре по краям одной из плит проявились узкие щели. Плита вздрогнула и медленно пошла вверх. По бокам сыпался мелкий мусор, но совсем немного - видимо, сверху перекрытия старательно расчистили.
- Чего спите?! - гаркнул Ренат.
Судорожно передернув затвор, он встал на колено и упер приклад в плечо. Плита, лениво покачиваясь, продолжала подниматься.
- Не делайте этого, - предупредил Макаров.
Все почему-то послушались, или вспомнили, что явились сюда не убивать, или просто еще не стряхнули растерянность от неожиданного открытия: выбора нет.
Толстый бетонный блок отходил все выше, через несколько секунд в отверстии уже показалось небо. Плита отвернула в сторону, и Ренат, едва увидев чей-то силуэт, выстрелил. «Калашников» бестолково тренькнул и замер. Он врезал по затвору и, выбив перекошенный патрон, снова нажал на курок. С тем же успехом. Ренат жестом потребовал второй автомат, но в это мгновение сверху раздалось несколько коротких очередей, и он медленно осел на пол. С потолка еще летел песок - прямо на затылок, на спутанные курчавые волосы, а в коридор уже прыгали первые бойцы Макарова.
Бросать оружие или становиться к стене они не требовали - стреляться в этом слое было слишком дорого и, как выяснилось, не за что. То, к чему Борис и Виктор так долго шли, находилось здесь, за тонкой дверцей, но, достигнув цели, они увидели, что шли напрасно. Спасение кого-то там за свой счет - это для героев, а героем себя Мухин не ощущал. Он готов был расстаться с жизнью тысячу раз - пока в запасе оставалась еще тысяча, но отдавать последнее… Нет.
Через отверстие спустились человек двадцать: все в строительных робах, подозрительно чистых, все с английскими короткоствольными пулеметами. На команду Бориса они как будто не обращали внимания - сразу убрали оружие за широкие ремни и, оттащив Рената в сторону, начали принимать сверху ребристые металлические коробки.
Макаров вышел из кабинета и, посмотрев на тело, тяжело вздохнул:
- Глупыш… Ладно, мы его найдем. Слоев уже мало, пока заработает новая система, их, считай, совсем не останется. Найдем…
Виктор лишь сейчас сообразил, что о слоях Макаров говорит исключительно в будущем времени. При том, что выбора нет потому, что выхода нет, он тем не менее упоминал о каком-то сотрудничестве.
- Это? - Угадав его вопрос, Макаров показал на контейнеры. - Я что, слишком туманно изъяснялся?
- Вообще никак.
- Гм… Нет, туман в наших отношениях ни к чему. Здесь будет Установка. В полной версии. Вот и все.
- Она же… ее же… - пробормотала Людмила.
- Ну и что же? - весело воскликнул Макаров. - Установка не имеет отражений, она себя не скопировала. Ее скопируем мы. Мы просто построим еще одну Установку. Портал у нас уже есть, хотя лучше бы переделать и его.
- Ты… собираешься создать новые отражения?!
- Почему бы и нет? Это уже было, только шло не отсюда, а из нулевого слоя. Настоящего нулевого. Пора, я думаю, взять процесс в свои руки. Они сотворили наш тамбур - спасибо им за это. Дальше мы сами.
- И что получится?
- Еще один пакет связанных миров, которые… ну, в которых мы сможем жить.
- А потом новая волна миграции…

Предыдущая страница 33 Следующая страница


Слой Ноль 34

- Обязательно. Но это будет наша волна, подконтрольная. Нас много, и мы обладаем опытом. Впредь никакого бардака. Миллионы слоев на выбор. Бесконечность нетронутых миров - одинаковых, но изолированных. Широчайшее поле для экспериментов!
- И новые перекинутые…
- Новых не будет, - бросил Макаров. - Кто мог себя осознать, уже осознал. Кто перемещался по слоям, будет перемещаться. Остальные…
- Мулы, - подсказал Виктор.
- Правильно.
- Немаляев мог бы только позавидовать… - проговорил Борис. - А как на это посмотрят хозяева Установки?
- Мне безразлично. А тебе?
- Возможно, они все-таки решат ее выключить…
- Очень даже возможно, - ответил Макаров. - Поэтому мы и строим свою.
- И к чему это приведет в итоге? Тебе не приходилось размышлять о том, что рано или поздно рухнет все? О том, почему нас перекидывает? И о том, что слои сгорают не случайно?
- Ну, не так уж они и сгорают…
- Но жить там нельзя.
- Вот именно. Как раз об этом я и размышлял. О том, как выжить. А что на уме у этих, из нулевого слоя… Не я выпустил джинна - они. Если придумают, как его запихнуть обратно в бутылку… что ж… Но сам я туда не полезу. Все, мне тут надо заниматься делом…
Макаров подошел к дыре, через которую продолжали спускать пузатые ящики. Постояв с минуту, он направился в конец коридора, к металлическим дверям, куда затаскивали контейнеры. Из зала слышался гулкий топот. Макаров, стараясь никому не мешать, пропустил двоих рабочих и лишь потом вошел сам. При этом он не проронил ни слова, люди сами знали, что делать, точно когда-то уже занимались этим - когда-то давно и, возможно, не здесь.
Борис хмыкнул, как показалось Мухину, с некоторым удовлетворением и повертел в пальцах сигарету. Виктор чиркнул зажигалкой и поднес огонек Людмиле. Оба ждали от Бориса чего-нибудь ободряющего, но он молчал. Костя с Петром стояли в сторонке и хмуро косились на пирамиду ящиков.
- Я думаю, Макаров брешет, - высказался Виктор.
- Он не соврал ни слова, - безучастно произнес Борис.
- Но откуда он все это знает?
- Оттуда. - Борис указал на железные двери.
- А ты?.. - Мухин почему-то думал, что этот вопрос застанет Бориса врасплох, но тот спокойно стряхнул пепел и промолчал. - Значит, врал не он, а ты, - сказал Виктор после паузы.
- Нет. Мы искали нулевой слой, и мы его нашли. Я ведь не обещал, что мы туда попадем.
- А попали в тамбур… - обронила Люда.
- Я шел с вами без тузов в рукаве. Мы искали вместе.
- Почему перекинутых больше не будет? Макаров так сказал.
- Правильно сказал Макаров… Откуда им взяться?
- Откуда мы все взялись?
Борис посмотрел на Мухина, как на ребенка. Виктор это почувствовал и мысленно за него ответил: «Из капусты».
- Из нулевого, - отозвался Борис. - Нас всех оттуда выдавило. Поэтому, собственно, мы и перекинутые.
- А все эти ящики с аппаратурой… весь этот апгрейд для портала… Он тоже не отсюда?
- Переброс из нулевого для каждого был первым, а первый никогда не запоминается. И даже пятый… Это приходит гораздо позже. А ящики… Макаров собрал знания по крупицам, по обрывкам - все, что мог. По-моему, это достойно уважения. На него работают лучшие специалисты, каких он только нашел.
- Пошли отсюда, - предложила Люда. - Лично я в этом участвовать не намерена. Противно мне.
- Конечно. Позже.
- В дядюшкином проекте участвовала, а в этом противно? - спросил Петр.
- Там было другое. Зло во спасение. Здесь - зло ради зла.
- Я согласен… - молвил Константин.
- С чем?
- С Макаровым. Плевать - в каком слое и в какой оболочке. Надо просто жить.
- Тогда поторопись, - сказал Борис. - «Просто жить» - это уже не здесь.
- А где же? - тупо произнес Костя.
- В любом другом слое. Но только не в этом, не в тамбуре. Здесь же действующий портал.
- Ну-ка… - Петр отбросил окурок и приблизился к Борису, но так, чтоб это было не очень заметно со стороны. Впрочем, их никто и не замечал. У них же не было выбора…
- Никто из вас не думал, почему Установку и портал создали в разных местах? - спросил Борис. - Гораздо логичней было бы в одном. То есть зачем они вынесли портал из своего слоя? Для чего им понадобился тамбур? Возможно, они хотели обезопасить себя от миграций. От того, что происходит повсюду. Им нужен был некий буферный слой между прототипом и отражениями. Теперь Макаров собирается достроить к порталу свою Установку. Тамбур перестанет подчиняться прежним хозяевам, он сам станет основным. Ну?.. какие по этому поводу мысли?
- Им это не понравится, - предположил Константин. - И они могут попробовать этому помешать.
У Бориса чуть дрогнули уголки губ - видимо, для него было крайне важно, чтоб Костя ответил сам.
- Могут попробовать? - сказал он с сарказмом. - Ты где находишься? Не забыл? Ты в Зазеркалье, в искусственном мире. Они его породили нажатием кнопки «Вкл»! «Могут попробовать», да?! Они его уничтожат - таким же нажатием, только кнопка будет называться «Выкл».
- Ты считаешь, это легко?
- Я считаю, тот, кто построил один портал, построит и второй - на новом месте. И уж конечно, это будет легче, чем бороться с Макаровым, обладающим собственной Установкой. Когда Установку соберут, ее нужно будет соединить с порталом, и на какое-то время он окажется выключенным. Границы между слоями станут непроницаемы. Мы будем заперты. И если им, - он со значением посмотрел вверх, - все-таки придет в голову нажать эту кнопочку…
- Мы перестанем существовать, - закончил за него Петр.
Константин погладил себя по бокам - не то вытирал потные ладони, не то проверял, жив ли он.
- И еще одна деталь, - скорбно произнес Борис. - Сам факт отключения портала может быть расценен как попытка вторжения. Даже если у них нет наблюдателей, что весьма сомнительно, автоматика все равно получит сигнал. При их мерах безопасности они уничтожат этот слой мгновенно. Я даже не исключаю, что такую возможность они предусмотрели заранее. Иначе слой-тамбур просто не нужен.
- Так и-и… что теперь?.. - проронил Петр. Костя постоял в раздумье и, сорвавшись с места, унесся в конец коридора. Вернулся он минуты через две - похоже, пересказывал услышанное Макарову. Тот, выскочив из дверей, подбежал к Борису и потребовал все повторить. Борис повторил, но уже тезисно, без подробностей. Макаров напряженно молчал, трогая себя за подбородок.
- На каком этапе у нас работы? - осведомился Борис. - Если это не секрет.
- Почему секрет? - буркнул Макаров. - Двери открыты - заходи, гляди. А работы… работы уже в последней фазе.
- Вы как хотите, ребята, а я ухожу, - объявил Борис. - Хозяева Установки могут и не дожидаться, пока мы выключим портал. Они сами нас быстрее выключат. Эти люди не рискуют, у них другой стиль… Было очень приятно, Юра, - обратился он к Макарову. - Все договоренности в силе, встретимся еще…
- Погоди! Ты решил перекинуться?
- А то как же! Куда - не спрашивай, не скажу. Есть у меня одна норка…
- Да зачем мне твои норки?.. Что делать-то?!
- Что хочешь. Ты же у нас начальство. Из твоих орлят все драйвером обеспечены? Могу пособить. Двадцать не потяну, а человек пять - вполне.
- Этого не надо, мы сами.
- Не доверяешь?
- Да хватит тебе! Куда ты от меня денешься-то? Стой… - Макаров сделал несколько торопливых шагов к дверям и крикнул: - Эй, все прекратить! Отставить! Ничего не трогать! Сюда, живо! Так… а что с Установкой?.. - беспомощно спросил он.
- В другой слой ее не протащишь, чертежи - тоже. Но это все, наверно, у орлят в головах сидит?
- Сидит, сидит…
- Ну и прекрасно. Портал тоже?
- Естественно.
- Тогда какие проблемы? Надо было собирать его в другом слое. Тут бы, конечно, без спешки все обмозговать… Спокойно встретимся, поговорим, если ложная тревога - всегда успеем вернуться.
- У вас-то драйвер есть? - спросил Макаров у Петра и Константина.
- Я их заберу, - сказал Борис. - Люду тоже, Виктор - сам.
- Знаю, знаю. Если не получится - вот вам на всякий случай… - Макаров выгреб из кармана горсть двухцветных капсул и раздал каждому по штуке.
Бригада монтажников уже поднялась из зала и выстроилась в коридоре. Люди не суетились и не нервничали, экстренные перебросы были им не в новинку. И еще - они отвыкли бояться за жизнь.
- Эвакуация! - объявил Макаров, и техники одновременно, как в рекламе чудотворных витаминов, приняли по таблетке. - Ну а вы?..
- И мы. Сейчас.
- Нет, так не пойдет. Вот что… глотайте драйвер. При мне.
- Значит, все-таки не веришь, - покачал головой Борис. - Глотайте, ребята. Я надеюсь, это не цианид. - Он проследил за тем, как Петр, Костя и Людмила закидывают в рот капсулы, и повернулся в Макарову.
- Вы с Виктором тоже не тяните, пригодитесь еще, - сказал тот.
Он подержал на ладони пеструю россыпь и, словно таблетки чем-то отличались, выбрал себе одну из середины. Перед тем как положить ее на язык, он снова посмотрел на Бориса, уже с нескрываемой тревогой.
- Ну?.. Вы еще здесь?
- Кто это «мы»? - Борис приобнял за плечи Петра с Константином.
Драйвер действовал быстро и совсем не так, как цикломезотрамин или средство Шибанова. Сознание никто не терял, на пол никто не валился. Люди просто покидали оболочку, оставляя в ней настоящего владельца - свое отражение.
Константин по-девичьи моргнул и потрясенно воззрился на Люду, потом, инстинктивно учуяв лидера, перевел взгляд на Макарова. Потом на Бориса. И, помедлив, на Виктора.
- Что это?.. - спросил Костя. Вернее, хотел спросить. Безвольный рот выдал невнятное, как у пьяной Насти:
«Шта ита?..»
Людмила раскачивалась на носках и, блаженно улыбаясь, тихонько напевала. Кажется, связь с внешним миром она утратила напрочь.
Монтажники забродили в углу, как тараканы в банке, но без всякого возбуждения - видимо, в подобной ситуации они оказались не впервые. Мухин иногда задавался вопросом, что делает его ботаник, когда вдруг находит себя в незнакомом месте. По идее, к этим «временным помутнениям» он должен был давно привыкнуть.
Константин вытаращился на свой автомат и, перекосившись от ужаса, скинул его на пол. Петр тоже удивился оружию, но удивился иначе - с радостью.
- О-па… - пробормотал Виктор и, коротко, без замаха, врезал ему прикладом в лоб. - Петя сейчас делов бы наделал…
Тот упал на колени, пошатался секунды две и, широко раскинув руки, рухнул лицом вниз.
- Все, я пошел, - предупредил Макаров, слизывая с ладони капсулу.
- Мы тоже, - ответил Борис. - Сейчас. Уже идем. Да. Пора…
Он сунул руки в карманы и привалился к стене, наблюдая, как меняются глаза Макарова. Когда перед ним был уже определенно другой человек, Борис вытащил из кармана пистолет и выстрелил ему в голову.
- Выплевывай! - приказал он Людмиле. Она достала из-под языка наполовину растворившуюся капсулу.
- Тебе надо было не балдеть, а ураган здесь устраивать, - заявил Виктор. - Если б Макаров знал Иглу, он бы сразу понял, что ты дурью маешься. Чуть не провалила все.
- Не умею я! Это ты у нас актер. Больших и малых театров! - огрызнулась Люда.
- Будет и ураган… - сказал Борис, нагибаясь за Костиным автоматом.
Никто из бригады воспользоваться оружием не решился. Это все-таки были люди - нормальные люди в нормальном мире. И на убийство они реагировали адекватно: они оцепенели от страха. Поэтому, расстреливая двадцать оболочек, Виктор стыдился и мучился. И ненавидел себя за причастность к тому, что для других - для нормальных - всегда было и навсегда останется где-то там… где угодно, только не здесь, и в итоге нигде. Между. Собственно, этим они все и отличались: знанием. Давно низведенным до бытового уровня, но все-таки Знанием, что твой пугающе огромный мир - это лишь пластинка в бесконечном веере, и путь отсюда, так же как путь сюда, находится не за годами и километрами, а здесь и сейчас, в самом тебе.
Виктор с Борисом синхронно сменили магазины.
- То, что мы делаем, просто отвратительно, - сказал Мухин.
- Согласен два раза, - ответил Борис. - Но выжить эти оболочки не должны, иначе они вернутся. С памятью об Установке… Люда, не смотри на это!
- Я и не смотрю… Я понимаю, по-другому нельзя… А с Макаровым ты был убедителен. - Она достала последнюю сигарету и спрятала пустую пачку в сапог. - Почти не давил. Я и сама чуть не купилась.
- Ну и зря.
- Что зря?..
- Ренат где-то видел топор… - задумчиво произнес Борис. - Или нет?..
- Зачем тебе топор?!
- Попробуй догадаться… Витя!
- Топора нет, - отозвался Мухин. - Есть пулеметы.
- Можно и так…
- Борис! - крикнула Люда. - Что ты собираешься делать?
- Как что? Разрушить портал.
- А… Установка? Она же отключится!
- Мы разве не за этим пришли?.. - спросил Виктор, собирая у монтажников оружие.
- Что же раньше-то?.. Ренат ее сразу хотел сломать. Вы не позволили… Борис… ты этих ждал? С ящиками?
- С ящиками, - подтвердил. Борис - Белую кость мы ждали. Цвет научно-перекинутой интеллигенции. Теперь в этом слое у них нет оболочек. И у Макарова - нет.
- И когда отражения сольются, у них не останется тел, - заключил Мухин. - Они сюда больше не перекинутся.
- Что сольется?! Этот тамбур уничтожат, и ничего не сольется!
- У Макарова не было времени подумать. У тебя оно есть. - Борис ударил ногой по двери и вышел на обзорный мостик.
Виктор последовал за ним и, свалив пулеметы на площадку, клацнул предохранителем.
Громадный магнит внизу по-прежнему упирался в исчезающую плоскость. Реализованный как военный проект, он находился в этом зале более полувека и все это время держал границы между слоями открытыми. Вокруг него стояли десятки контейнеров. Часть из них техники освободили и собрали во внутреннем радиусе - там, где поместились бы квартиры ботаника, оператора, писателя-фантаста и прочих мухинских отражений - громоздкую конструкцию, пока еще не законченную, но уже имеющую какой-то общий вид.
- Куда? - спросил Виктор.
- Понятия не имею… - хмыкнул Борис. Мухин передернул затвор и, широко водя рукой, точно поливая из лейки, выпустил очередь по правому рогу. Далеко на полу забренчали гильзы - последняя упала лишь спустя две секунды после того, как кончился магазин. Виктор выбрал из кучи второй пистолет-пулемет, затем, подумав, взял еще один. Расстреляв обе обоймы, он облокотился на поручень и прислушался. В зале снова воцарилась клейкая тишина. Борис добил рожок из «Калашникова» и раздосадованно сбросил автомат вниз.
- А вдруг эта штука пуленепробиваемая? - озабоченно произнес Виктор.
- Тогда пули ее не пробьют. Что еще сказать?..
- Хочу поделиться сомнением…
- Ну поделись…
- Если даже нам понятно, что Установка опасна, почему этого не понимают те, кто ее построил? Почему в нулевом слое ее не выключат сами?
- Я думаю, они давно бы это сделали.
- Так почему же не делают?
- Потому что там никого нет, - угрюмо ответил Борис.
Мухин покусал губу, затем пострелял по магниту - уже так, для очистки совести - и, не выдержав, все же спросил:
- Почему?..
- Потому что мы тут.
- Кто?.. - Виктор опешил. - Кто это «мы»?..
- Те, кто раньше был там.
- И значит, когда миры сольются в один… а нас там нет…
- Миры сольются здесь, в тамбуре, - сказал Борис. - И он не исчезнет.
- Ты так уверенно говоришь… - Людмила принесла еще два автомата и встала с ними на мостике. - Но ты ведь можешь и ошибаться. Откуда тебе знать?
Борис стиснул зубы и выстрелил туда, где пропадали рога. На мембране возникло несколько черных окружностей диаметром около метра.
- Она откликается! Она чувствует! - Он схватил следующий пулемет и послал в плоскость длинную очередь. Пленка покрылась кругами - каждая пуля оставляла в ней метровую дыру, вот только дыры эти постепенно затягивались. Через некоторое время поверхность снова была чистой, точнее, несуществующей.
- Ты не ответил, Боря, - напомнила Людмила.
- Что у тебя? «Калаш»? Стреляй. Стреляй в нее, ну! Витя, ты тоже!
Борис подобрал два пулемета и выпустил по мембране сразу все. Мухин, хоть и с сомнением, поднял ствол и нажал на курок. Люда сделала то же самое.
В какой-то момент показалось, что пленка разорвалась - круглых, идеально ровных отверстий в ней было уже несколько сотен. Виктор наклонился и обнаружил на решетчатом полу последний ствол. Не мешкая, чтобы поверхность не успела затянуться, он подхватил оружие и увидел, что в нем нет магазина. Он хотел бросить сам пулемет, но оценил расстояние и понял, что все равно не докинет. Плоскость как будто уловила его отчаяние и начала постепенно зарастать.
- Боря! И все-таки ты мне не сказал!.. - не унималась Людмила.
Виктор повернулся к ней, чтобы ответить, но случайно посмотрел на магнит и звонко хлопнул в ладоши.
Ящики. Много металлических, явно тяжелых контейнеров, которыми можно было повредить мембрану гораздо сильней, чем пулями.
Добежав до лестницы, Мухин устремился вниз.
- Правильно, Витя! Только осторожно! - Борис расстрелял по верхним углам последние патроны и перегнулся через перила. - Не подходи к ней!
Магнит оказался не таким уж гладким и аккуратным, как это виделось сверху. Он смахивал на длинный барак без окон, облицованный толстыми стальными пластинами. Что было на трехметровой крыше, Мухин не знал, но подозревал, что там лежат те же пластины. Пистолет-пулемет, скорострельный, но маломощный, был против них бесполезен. Плоскость же так и осталась невидимой. Виктор не мог ее разглядеть, лишь угадывал ее присутствие по черным съезжающимся кругам.
Он поднял пустой ящик и метнул его вперед, как можно выше. Поверхность поглотила контейнер. Секунду не было ничего, потом из точки соприкосновения стремительно разлетелась кольцевая волна - Мухин не заметил бы и ее, если б не искривление пленки в момент движения. Всколыхнувшись, она на какой-то миг блеснула плафонами, показала искривленную площадку с Борисом и Людмилой и повисла по краям огромной дыры.
- Да, Витя! - заорал сверху Борис. - Еще! Еще!! Мухин взял второй ящик и швырнул его левее, туда, где мембрана осталась цела. На этот раз волну Виктор не разглядел, он судорожно искал на полу что-нибудь еще, что можно было бы кинуть. Все контейнеры, и свободные, и закрытые, лежали дальше, за ними пришлось бы идти назад, и Мухин опасался, что поверхность успеет себя воссоздать.
Зацепившись за что-то ногой, он торопливо нагнулся и выволок из-под рабочей платформы опрокинутый турникет. К верхней трубе была прикручена проволокой жестяная табличка:
«Не приближаться! Смертельная опасность!» Виктору вдруг подумалось, что он очень давно не встречал таких предупреждений. На улицах попадались одни лишь приглашения - зайди, здесь хорошо, тебе понравится… Никто не писал: не заходи, ты будешь жалеть… Даже ради хохмы. Хотя люди все равно зашли бы. Зашли бы убедиться - действительно ли здесь так плохо, как об этом написано… Наверно, такова человеческая природа. Вот и те, кто построил портал… Не по ту сторону, а по эту, - те, кто воспринимал его как некий оборонный проект… В бункере должно было находиться полно народу, но Мухин вспомнил, что видел только чекиста за столом. Остальные… может, они все же к чему-то приблизились? Несмотря на опасность. Как всегда… Как все люди…
Виктор взял турникет и размахнулся. Он хотел попасть непременно в мембрану, но ее края находились слишком высоко. Перед Мухиным оказалось сплошное черное поле, в котором не было ничего - это он понял сразу, как только туда заглянул.
Он испытал то же, что испытывал при переходе из слоя в слой. За плоскостью зияла пустота, настолько глубокая, что ее границы ощущались как нечто материальное. На самом деле плоскость была не началом Другого, а завершением Этого.
Внезапно Мухин почувствовал на лице ветер. Теплый и сильный, как вода. Ветер давил, оттеснял его назад, и, чем ближе Виктор подходил к плоскости, тем сильнее было сопротивление. Он не заметил, как сделал еще один шаг. Бороться с ветром было приятно - не побеждать его, ведь это…
Невозможно.
…а просто ловить его лицом, купаться, позволять ему перебирать волосы, особенно на горке, когда мотоцикл зависает и с радостным ревом…
Невозможно. У него никогда не было мотоцикла… Виктор зажмурился изо всех сил, до мурашек в глазах, до мельтешащих светлячков - двадцати девяти плывущих во тьме белых огней. Почему двадцать девять?.. Их точно двадцать девять?.. Конечно, двадцать девять. Как же ты их уместила на таком маленьком тортике? Маленьком, зато вкусном. Обиделась, что ли? Смешная. Я же не то имел в виду. Я о тебе беспокоюсь. Что ты станешь делать через год? Свечек будет тридцать, а торты у тебя всегда такие маленькие. Зато вкусные, вкусные… Через год юбилей, и если ты опять никого не позовешь, то свечка у тебя будет одна, в руках. Не надо так шутить. Какой ты суеверный… Дуй и загадывай. Сам знаешь, большой ведь уже. Ну да, а тортик все равно маленький…
Он дунул, но встречный ветер оказался сильней - особенно такой, на горке, - бороться с ним было…
Невозможно.
…и тридцать свечей, свои законные тридцать свечей он гасил уже совсем в другом месте.
«Витя, не уходи!»
«Борис… Я не могу…»
«Не уходи, Витя!»
«Я бы ушел. Но это, к сожалению…»
Невозможно.
Мухин открыл глаза и увидел, как турникет влетает в пустоту. Рваная пленка всколыхнулась, теперь в ней от разились не только тусклые плафоны, но и весь портал. Дыры от пуль, разбросанные по углам, впервые перестали уменьшаться. Они замерли и вдруг неуловимо быстро разбежались по поверхности. Плоскость исчезла, как исчезает мыльный пузырь: она не лопнула, а просто перестала существовать.
В коридоре что-то пронзительно засвистело и, как мембрана, резко оборвалось. Свет в зале погас.
Мухин порылся в карманах и разыскал зажигалку. Огонек горел ровно, но стены находились слишком далеко, и Виктор видел только свою ладонь - словно, кроме нее, ничего и не было.
- Люда!.. Люда!!
- Да! Я здесь!
Где-то наверху вспыхнуло второе пятнышко.
- Люда! Сходи поищи фонари, а то я ноги переломаю, пока вылезу.
Огонек пропал, спустя минуту в темноте зашарили два узких конуса.
- Ты где?!
- Здесь! Да не надо в глаза-то, что за привычка!.. На лестницу свети! Нет, погоди! Я хочу посмотреть на нее! Где висела эта штука!
Людмила направила фонарь влево, и желтый овал прошелся по обычной стене из зеленоватых бетонных блоков, не очень ровно состыкованных.
Мухин, спотыкаясь о какие-то приборы и кабели, добрался до лестницы и поднялся на мостик. Борис молча похлопал его по спине и толкнул двери.
Лампы в коридоре не горели. Из пролома в потолке падала усеченная пирамида бледного света.
- Слушай, а что ты там видел? - азартно спросила Люда.

Предыдущая страница 34 Следующая страница


35 Евгений Прошкин

- Где?
- Не валяй дурака. За границей.
- Ничего…
- Я же знаю! У тебя волосы дыбом встали, когда ты к ней подошел.
- Ничего не видел, - ответил Виктор, машинально приглаживая макушку.
- Наэлектризовались, вот и встали, - буркнул Борис.
- Петя еще не очухался? В больницу бы его… - молвил Мухин озабоченно.
- Вызовем, заберут.
- А Костя где?
- Вон, стул приставил и смотался.
- Смотался?.. Значит…
- Это значит, что мы не ошиблись, - сказал Борис. - Сначала выключился портал, а потом Установка. Костя остался там… там, где он и был в момент слияния.
- Да! - спохватилась Люда. - Так с чего вы взяли, что они не уничтожат тамбур?
- Тебя это до сих пор тревожит? Мы ведь живы…
- Все равно! - настойчиво произнесла она. - Почему?!
«Потому, что никто не станет разрушать свой дом», - подумал Виктор, но вслух сказал другое:
- Интересно, о чем ты теперь будешь мечтать…
- Мечтаю уже три часа, - ответила она. - Снять эти сапоги.
Мухин взялся за край плиты и, подтянувшись, выбрался на крышу бункера. Вокруг поднимались отвесные стены в опалубке из швеллера. До верха было метров пятьдесят, не меньше.
- Как ты считаешь, сбудется? - спросила Люда.
- Что сбудется?.. Боря, подсади ее… Давай руку…
- Мечта, - сказала она.
- Люда!.. Ты вообще-то понимаешь, что мы в другом мире?
- В чем мы?.. - Она побарахтала ногами и встала на перекрытие.
- Мы в том, что получилось после слияния. Боря! Ну где ты там?!
- Иду! - Борис вылез из проема и озабоченно пощупал больное колено. - Сейчас… Куда торопитесь? Не терпится?
- А тебе что, не интересно?
- Мне-то?.. Поглядим… - Он поднял голову и приложил ладонь ко лбу. - Успеем еще наглядеться…
Мухин закурил и посмотрел на небо. В синем квадрате застыла стрела крана. Больше ничего - ни деревца, ни соседней крыши, ни даже солнца. Только небо и позвякивающий пустой крюк.
- Отдохните, карабкаться отсюда мы будем долго, - сказал Борис.
- Возможно, дольше, чем нам кажется… - добавил Виктор.

Эпилог

- Сегодня мы с вами начинаем… - Мухин, прищурившись, тоскливо оглядел класс. Тридцать семь оболтусов и оболтусих… впрочем, лучше так: тридцать семь оболтусов обоих полов… хотя, скорее, пока еще одного, почти среднего пола… смотрели на него настороженно и, похоже, с такой же точно тоской. По стенам висели щербатые гипсовые муляжи и несколько выцветших плакатов с динозаврами - у каждого, разумеется, были подрисованы гигантские гениталии, почему-то исключительно мужские, будто самок среди них не водилось. В запертом шкафу стояли две тропические бабочки в стеклянных коробках - идиотские подарки от идиотских родителей - и одинокая банка с заспиртованной аскаридой. Когда-то в кабинете было целое собрание червей, ящериц, птенцов и прочей дидактической дряни, но детское любопытство разорило коллекцию подчистую. Осталась лишь аскарида, настолько мерзкая, что на нее не покушались даже самые извращенные подростки, да еще остался портрет Менделеева, совершенно неуместный, навязанный старой химичкой «всего на недельку» - в позапрошлом году, и…
Да, уже сказано: так тут и оставшийся.
- Сегодня мы начинаем, - повторил Мухин, выйдя из задумчивости, - знакомиться с новой наукой. Биология включает в себя ботанику, зоологию и анатомию. Все эти предметы буду вести я, и только я, подменить меня некому, поэтому если хорошенько помотаете мне нервы, то сможете избавить себя от одного урока в неделю.
Мухин, как опытный пародист, позволил шутке дойти и сработать и, болезненно глянув на яркий свет, продолжил:
- Потом придется наверстывать, а это страшнее… И ботаника, и зоология, и анатомия изучают живой мир, точнее - разных представителей одного и того же… нашего с вами живого мира. Мы тоже являемся частью этого мира, и в конечном счете наш предмет… что?.. - Здесь он на реакцию не рассчитывал, но паузу все же сделал, таковы были законы жанра. - Биология - это то, что вы знаете о себе. Говорю вам откровенно: изучать биологию вы будете всю свою жизнь. Но начнем мы, конечно, с простого. Ботаника. Чистые тетради у всех есть?
Откуда-то издалека вдруг прилетел самолетик и громко тюкнулся в доску, но не упал, а перевернулся вверх ногами… а откуда у него ноги?.. или так: перевернулся вниз головой… еще хуже… одним словом, он перевернулся и спланировал прямо на стол, прямо Мухину в руки.
Кто-то неуверенно гыкнул, но его не поддержали, и класс застыл в ужасе. Мухин меланхолично взял самолетик и покрутил перед глазами. На крыльях вместо ожидаемых звезд или не менее ожидаемых свастик почему-то были начертаны две стилизованные решетки. Или не стилизованные, а схематические, или даже карикатурные, но это были решетки, которые означали… гм, для Мухина, как для всякого взрослого человека, они служили символом несвободы, что же имел в виду десятилетний ребенок - попробуй догадайся…
Развернув листок, он опять сощурился - не из-за проблем со зрением, отнюдь, а от яркого света, который терзал его в этом кабинете весь сентябрь. Ни спрятаться, ни заслониться от света было невозможно, он разливался повсюду, - Мухин к нему как будто уже и привык, но продолжал страдать. Вот так, тихо страдая, он развернул листок, все-таки сощурился и прочитал:
«Ботаник, дурак.
У него грязный пиджак».
Стихи были плохие, но честные - в том смысле, что отражали действительность, как она есть. Действительно, когда он ел, то обронил с вилки клочок свекольного салата себе на правый лацкан. Свеколка в школьном буфете была жиденькая - не только из-за разбавленного майонеза, хотя из-за него тоже, - она была жидкой от природы, так сказать, по жизни, или, если сказать иначе, по определению. Ею-то Мухин и капнул, причем не на черный пиджак, не на вишневый или бордовый - таких у него просто не было, - он капнул на пиджак цвета мокрого песка, единственный приличный пиджак, который он мог носить, хотя теперь уж, пожалуй, что и не мог…
«Ботаник дурак.
У него грязный пиджак».
И ниже другой ручкой и другим почерком:
«Ботаник must die!»
Это было совсем иное. Это был вызов - пусть и от маленького оболтуса, но прощать Мухин не имел права. Элементарные законы поведения в стаде… ну ладно, не будем… Законы поведения в любом коллективе - неважно, из кого он состоит… так, кажется, лучше, да?.. Так вот, эти законы требовали отвечать мгновенно и максимально жестко - с прицелом на будущее.
Мухин аккуратно сложил бумажку и сунул ее в карман. И, набрав воздуха, рявкнул:
- Диктант! Вырвали все по листочку. Быстрее!
- Виктор Иваныч, а двойной или одинарный?
- Любой.
- Виктор Иваныч, а в клеточку можно?
- Любой, сказал!
- Виктор Иваныч, а можно половинку, а то у меня эта тетрадка - она вместо той тетрадки, которая у меня…
- Хоть четвертинку.
- Виктор Иваныч, а у меня ручка кончилась.
- Карандашом.
- Виктор Иваныч, а класс надо писать?
- Нет. Только фамилию. Готовы? Поехали. Ботаник дурак, у него грязный пиджак, - продиктовал Мухин. - Написать пять раз. В столбик. Быстрее! Готовы?
- Нет-нет-нет!…
- Сколько успели, столько и хватит. Дальше. Ботаник маст дай.
- Что-что, Виктор Иваныч?…
- Ботаник должен умереть! - отчетливо произнес он. - Кто у тебя английский ведет?
- Да мы знаем, знаем…
- Виктор Иваныч…
- Чего еще?!
- Виктор Иваныч, это я самолетик пустил… - На последней парте поднялся причесанный мальчик. - Это я. Не надо всех наказывать. Я больше не буду…
- Молодец, - медленно выговорил Мухин. - Фамилия?
- Нуркин… - буркнул тот куда-то в себя.
- Громче!
- Нуркин! - выкрикнул мальчик, заранее кривя губы, точно Мухин его уже ударил и теперь он собирался сплюнуть осколок зуба или откушенный язык.
- Прекрасно… Стоп! - объявили сзади. - Снято, черт возьми!
Свет тут же погас, и Виктор наконец-то помассировал глаза - легонько, чтоб не покраснели.
- Женя, я больше не нужен?
- Все, Витя, до завтра.
Сняв пиджак, Мухин отдал его реквизитору и принял свой, кожаный. Проходя мимо угловой парты, он потрепал мальчика по голове:
- Молодец…
- Витя! Что ты делаешь, ему еще дубль!
- Ах, извини…
- Витя! - В дверях его догнала помреж, женщина немолодая, но вполне еще пикантная. - Витя, мобилу свою забери, она меня достала! Вибрирует и вибрирует…
- Не знаю, некоторым нравится, - допустимо спошлил Мухин, тыкая в кнопку.
- Здравствуйте, - чирикнула трубка. - Меня зовут Ирина, я представляю агентство «Кладезь Ар Пи». Мы хотели бы пригласить вас…
- Реклама? Нет, спасибо.
- Вы даже не поинтересуетесь условиями?..
- Не поинтересуюсь, - подтвердил Мухин. - Всего хорошего.
Он скорым шагом, почти бегом, покинул школу и направился к машине. Съемки проходили не в павильоне, а в реальных интерьерах и с реальной массовкой. Как пояснил режиссер на установочном собрании - «для фактуры». Виктор не возражал, получалось действительно славно. Дети не манерничали, не пережимали, многих героев, плюнув на результаты кастинга, взяли прямо «из жизни». Да хоть и этого мальчишку, Нуркина. Ему даже фамилию менять не стали. Все, что предлагал сценарист, казалось вымученно и фальшиво, а эта фамилия была настоящая, она была живая.
Когда Мухин подъехал к кафе, минутная стрелка на больших рекламных часах зашла далеко за цифру «12» и уверенно клонилась к шестерке.
- Прощен, - заранее отмахнулся Борис. - Что с вас взять, с богемы! А мы тут тебя обсуждаем, - добавил он лукаво.
- Кого же еще тебе обсуждать с моей женой? - Виктор чмокнул Люду и присел на свободный стул. - А-а! Вот как вы обсуждаете…
- С пристрастием, - медленно выговорил Борис, поднимая пластиковый стаканчик.
Мухин плеснул себе коньяка и взял с блюдца кружок лимона.
- Как твоя нога, Боря?
- Отлично. Уже танцую.
- Лишь бы не пел… Ну а вообще?
- Вообще - потихоньку. Думаю.
- Серьезно? И о чем?
- Да все о том же… А как дела у вас?
- У нас все нормально, - сказала Людмила.
- Когда женщина так отвечает, она обычно поглаживает себя по животу.
- Нет пока еще. Тоже думаем.
- Блин, неглупая у нас компания, - заметил Виктор, снова разливая. - Тут по ящику видел… Общественное движение какое-то организовалось. А-кэ-эм.
- Абсолютная Культурная Миссия, - произнесла Люда. - Хорошее название. Я же говорила, не пропадет.
- Так вот, я что-то сомневаюсь…
- А ты не сомневайся, - сказал Борис. - Петя, кто же еще. Собрал зверенышей малолетних, мозги им крутит… Да пусть!
- Пусть крутит, для мозгов это полезно. Только Петя же…
- Чистое совпадение, - отозвался Борис. - Петр ничего не помнит. Или не хочет.
- Может быть, и правильно… - Виктор не спеша выпил. - Я мимо улицы Возрождения часто проезжаю…
Борис лениво поболтал в руке стаканчик. Про это он знал и сам, но перебивать все-таки не стал.
- Заваливают, - продолжал Мухин. - Построили рядом целый бетонный заводик, днем и ночью льют и льют, льют и льют… Может, там опять что-то открылось? - хохотнул он, но, посмотрев на кислую физиономию Бориса, вздохнул. - Ну и мы тогда нальем…
- Ты ведь за рулем, Витя.
- У нас проблема, - пожаловалась Людмила. - Его узнавать начали.
- Так это же здорово!
- Ох… - Мухин улыбнулся. - Менты на дороге - здорово, а все остальные - не очень. Главное, они во мне видят не меня, а роли. Вот, говорят, то, что ты заложников спас, - это ты герой. А что пенсионерке репу расколол - гнида. Как дети, ей-богу… О, еще же новость есть. Костик женится!
- На ком?
- На ней. На моей бывшей. Или на своей бывшей…
- Каким макаром они сошлись? - удивился Борис.
- Это я их с Настей познакомил, просто ради прикола. А они, дураки, жениться решили… Давай!
- Ребят… - молвила Люда. - Мы чокаться когда-нибудь начнем?
- Начнем. - Борис поджал губы. - Когда первый ящик закончится. Мы его Саперу обещали, так что это не наш коньяк… Ладно. За бессмертную душу…
Мухин замер с поднятым стаканом.
- Это в каком смысле?
- В метафизическом, Витя.
- В метафизическом - можно, - кивнул Мухин.
- А все-таки… - Борис прожевал лимон и сразу налил еще. - Почему потомством не обзаводитесь? Кто в старости грелку подаст? Кто утку вынесет?
- Кто табуретку из-под ног выбьет… - добавил Мухин. - Нет пока уверенности…
- В завтрашнем дне, что ли? Тебя же на улице узнают!
- Не в завтрашнем, Боря… - Он достал сигарету и бросил на стол мятую пачку «Captain Black». - В сегодняшнем. Понимаешь? Ты ведь об этом думаешь, правда? И мы думаем.
- И что надумали? - поинтересовался Борис. Людмила молча покачала головой.
- Я тоже, - сказал он после паузы.
Виктор прикурил и закинул локоть на спинку стула. Столик стоял в самом углу, люди приходили и уходили, садились и вскакивали, встречались, ругались, флиртовали и затягивали нетрезвые песни, все - где-то в стороне. Совсем близко, на этом же пятачке у Охотного Ряда, но в действительности - так далеко, что как будто и не здесь.
Две девушки, смотревшие на него уже несколько минут, наконец-то отважились помахать ручками. Мухин отвернулся.
- Знаешь, Боря, что меня угнетает… - неожиданно сказал он.
- Ну?
- Я боюсь, что у нас были и другие варианты. Хуже, лучше - дело даже не в этом. Они были… Так мне кажется.
Борис пожал плечами.
- А знаешь, что меня угнетает еще сильней?
- Ну…
- То, что я ничего не желаю менять. То есть не могу. Но если б и мог - не стал бы.
- Это старость, Витя.
- Ага… Грелка, утка, табуретка… - усмехнулся Мухин.
- Ты не сходишь за соком? - спросила Люда. - Ладно, я сама…
Борис взял бутылку и, дождавшись, когда Людмила уйдет, налил по полному стакану.
- А сказать теперь, что угнетает меня? - произнес он, наклоняясь к столу.
- Не надо.
- Я скажу. Ты… когда ты был внизу… ты действительно что-то видел. Тебя отсюда чуть не выдавило. Куда? Если там нас нет…
- Нет, - уверенно заявил Мухин.
- Так куда же?
- Не знаю.
- Врешь.
Виктору на глаза вдруг попалась узкая перетяжка, белым парусом раздувавшаяся посреди улицы.
Выбери свою…
Третье слово скрывалось за углом - чтобы его прочитать, нужно было встать и сделать шаг в сторону.
Мухин сидел, терзая зубами истлевшую сигарету. Вставать не хотелось. И читать третье слово - тоже. И тем более - что-то выбирать.
- Я хочу остаться, Боря. Остаться где-нибудь навсегда. Я хочу определенности.
- Полная определенность бывает только на кладбище.
Виктор залпом выпил и взял с блюдца последнюю дольку лимона.
- Ты слишком высокого мнения об этом мире

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Евгений Прошкин - Биография

Евгений Прошкин

На основную страницу

Биография

Прошкин Евгений Александрович родился 28 мая 1970 года в Москве. Читать книги начал в два года (это правда). Впервые взялся писать — в двенадцать. Служил в береговой охране на Курилах, после армии сменил десяток профессий. Неполный список мест, где успел поработать: страховая компания, студия кабельного телевидения, коммерческий банк, колбасный завод. Учился в Геологоразведочной академии, но за год до диплома бросил и поступил в Литературный институт имени Горького. В настоящее время студент 4-го курса. Первая публикация — рассказ «Запасной вариант» (журнал «Четвертое измерение», 1992 год). Свои предпочтения в литературе автор так и не выяснил. Поразившие книги — «Открытие себя» Владимира Савченко, «Тошнота» Жана-Поля Сартра, «Убик» Филиппа Дика.


Оглавление

  • Пролог (Страница 1)
  • Часть I
    СЛОЙ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 9)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 11)
  • Часть II
    ЛИНИЯ СМЕРТИ     (Страница 12)
    • Глава 15 (Страница 12)
    • Глава 16 (Страница 13)
    • Глава 17 (Страница 14)
    • Глава 18 (Страница 15)
    • Глава 19 (Страница 15)
    • Глава 20 (Страница 16)
    • Глава 21 (Страница 17)
    • Глава 22 (Страница 18)
    • Глава 23 (Страница 19)
    • Глава 24 (Страница 21)
    • Глава 25 (Страница 21)
  • Часть III
    ВРЕМЯ БЕЗ БОЛИ     (Страница 22)
    • Глава 26 (Страница 22)
    • Глава 27 (Страница 23)
    • Глава 28 (Страница 24)
    • Глава 29 (Страница 25)
    • Глава 30 (Страница 26)
    • Глава 31 (Страница 27)
    • Глава 32 (Страница 29)
    • Глава 33 (Страница 30)
    • Глава 34 (Страница 31)
    • Глава 35 (Страница 32)
    • Глава 36 (Страница 33)
    • Глава 37 (Страница 33)
  • Эпилог (Страница 35)


Евгений Прошкин

Слой Ноль

Цикл: "Слой " - 2

 Читать книгу

Аннотация

Виктору Мухину повезло. Ему удалось пережить конец света, несмотря на то что летящие прямо к его окну ядерные ракеты, казалось, перечеркнули всякую надежду. Но созданная в разгар «холодной войны» загадочная Установка расщепила Вселенную на бесконечные параллельные Слои, и, погибнув в одном из них, Мухин «перекинулся» в следующий. Новый мир подарил Мухину новое тело, новую память и новую смерть, впрочем, далеко не последнюю…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel