Евгений Прошкин - Слой

1 Евгений Прошкин

ПРОЛОГ

Тоннель все не кончался.
Переднее колесо скрипело и притормаживало, от этого каталка стремилась развернуться и чиркнуть о правую стену. Санитар матерился и сбивался с шага. Не будь у него за спиной сопровождающих, он бы не спешил.
Роговцев лежал с закрытыми глазами, но почему-то видел все: уставшего санитара, бесконечность голубого кафеля и стойку с перевернутой бутылью. Из нее по желтоватой трубочке что-то текло - и втекало прямо в него. Тела Роговцев не чувствовал.
Каталку завезли в лифт, и сопровождающие встали по обе стороны. Черно-красные береты. Гвардия Чрезвычайного Правительства. Лучше бы он умер сразу.
По мере того как кабина поднималась, стал слышен треск на улицах - похоже на лесной пожар. Это и был пожар. Москва горела третий месяц. Дома, кварталы и целые микрорайоны переходили из рук в руки, от них мало что осталось, но их символическая ценность во сто крат превышала материальную. Война шаталась по городу, как слепой бродяга: сегодня она была в Кунцеве, а завтра могла оказаться в Черемушках.
Но это завтра будет уже без него. Роговцев знал, что не выживет. Если его и заштопают, за дело возьмется следственная группа, а они потрошат почище фугаса.
Санитар лязгнул раздвижной перегородкой и вытолкнул тележку в коридор. Их уже ждали. Сосредоточенная женщина взяла у гвардейца какие-то бумаги, а мужчина в зеленом халате покатил Роговцева дальше. На этом этаже было много народу, но еще больше - дверей.
Реанимация? Зачем? А если он не выдержит допросов? А сейчас так хорошо... тела почти нет. Оно стало ненужным. Дотянуться бы до желтой трубочки и незаметно пережать...
Роговцева ввезли в большую светлую комнату и переложили на стол. Он разглядел лица врачей и с тоской понял: его спасут.
"Помогите, - бессильно подумал Роговцев. - Помогите мне уйти".
- Не знаю, - сказала женщина гвардейцам. - Пятьдесят на пятьдесят.
Сбоку что-то зашелестело. Потом звякнуло. Голоса поплыли разведенной акварелью. Роговцев мотнул головой и, не открывая глаз, увидел столик с сияющими инструментами. Рядом колыхалась невыносимо яркая оранжевая шторка.

ЧАСТЬ 1
ПРОРЫВ

Глава 1

Оранжевый цвет Константин не любил - возможно, из-за аллергии на цитрусовые, поэтому, увидев девушку в оранжевом, нервно погладил щеку и поспешил к лифту.
- Ой, подождите, подождите! - крикнула она, торопливо выдергивая ключик из почтового ящика.
Звук получился неприятный, ножом по блюдцу, да и голос у девицы был не ахти. Оранжевый голос.
Наверху что-то грузили, и на второй лифт надеяться не приходилось. Константин посторонился, пропуская девушку в кабину, и та инфантильно сообщила:
- Мне на восьмой.
От оранжевой невыносимо перло дезодорантом и сигаретами - кажется, хорошими, но, поскольку Костя не курил, хорошие сигареты его раздражали не меньше, чем плохие. Он ткнул пальцем в кнопку "8" и постарался не дышать, но вскоре сдался. Переступив с ноги на ногу, девушка с нарочитым интересом принялась просматривать почту. Пачка Рекламного хлама громко шуршала и воняла типографской краской. Среди разнокалиберных листовок торчала бесплатная "Центр плюс" - Константин и сам получал такую же. Вместе с другими жильцами он кидал ее прямо на пол, пока уборщица не додумалась поставить в углу картонную коробку.
Девица глухо кашлянула и опустила руки по швам. На маленькой острой груди топорщилась виниловая аппликация "DOLCE & GABBANA" - Костя попытался вспомнить, что это значит, но ему, как всегда, не удалось. Да он особо и не надеялся.
Нижний край оранжевой кофточки обрывался в десяти сантиметрах от тугих атласных брюк, оставляя неприкрытым плоский загорелый живот. Константин невольно покосился на ее пупок, но заставил себя отвернуться.
Из лифта они вышли вместе. Девушка с сомнением посмотрела на Костю и остановилась у двери с овальной табличкой "ЗО".
"Не надо тебе сюда! - чуть не вырвалось у Константина. - Не надо, девочка, ты ведь не отсюда".
Почувствовав, что мужчина не двигается, она отчаянно вдавила звонок.
Жаль девчонку.
С той стороны тихонько брякнули - в выпуклом "глазке" на мгновение появилась ярко-желтая точка. Затем щелкнул замок, и за открывающейся дверью сказали:
- Привет, Надюш, хорошо, что зашла. Передай маме...
Константин выдернул лезвие, и оранжевая кулем повалилась куда-то набок. Женщина в старом спортивном костюме завороженно смотрела на девушку и по-настоящему испугалась лишь после того, как голова Надюши стукнулась о шахматную плитку пола. Костя перехватил нож рукояткой вперед и резко ткнул им женщину в зубы - чтоб не кричала. Потом затащил оранжевую в квартиру и, прикрыв дверь, спокойно спросил:
- Морозова? Ирина Иванна?
- Кто вы?.. Что вы?.. - просипела она, выдувая кровяные пузыри.
Константин глянул в "глазок" и, убедившись, что на площадке никого нет, ударил женщину еще раз - опять рукояткой и опять по лицу.
- Морозова? Отвечать!
- Да, да, я Морозова, Ирина, - трясясь и всхлипывая, залепетала она.
- Тебя не узнать. Изменилась, прическу сделала.
- Прическу? - переспросила женщина, машинально коснувшись волос.
- Именем Народного Ополчения... - медленно и внятно произнес Костя.
- Ополчения?..
Ее разбитое лицо засветилось надеждой. Она не совсем поняла, о каком имени вдет речь, но, услышав про улицу Народного Ополчения, вдруг поверила, что мужчина просто ошибся адресом. Даже темный ручей, выползавший из-под тела Надюши, не мог помешать ее внезапной уверенности в том, что все закончится благополучно.
- Ополчения, - подтвердил Костя, проводя ножом широкую дугу. Рессорное, зоновской работы, лезвие прошло через горло почти без препятствий. - Есть кто дома? - громко спросил он.
- Ириша, кто там? - отозвался откуда-то занятой голос.
Вот черт. Морозова, оказывается, мужика завела. А говорили - синий чулок.
- Ириша?! - крикнули из дальней комнаты.
- Иду, иду, - буркнул Костя.
Лишней крови он не любил, но так уж сегодня складывалось.

* * *

Проснувшись, он прислушался к ощущениям в мочевом пузыре и решил не открывать глаз. Веки пропускали розоватый утренний свет; часов семь-восемь, предположил он и убедительно захрапел.
Скоро начнут подниматься, кто - по собственной воле, кто - под окрики медсестры, но так или иначе к половине девятого все уже будут на ногах. Он догадывался, что его это коснется тоже, но вставать не торопился. Пусть его разбудят. Тогда он узнает...
- Эй! Хватит дрыхнуть! - огласил палату смолянистый бас.
Хорошо, но недостаточно.
- Слышь, нет? Сегодня Гитлер Югенд дежурит, - предупредил тот же голос. Еще. Скажи еще что-нибудь.
- Петруха!! Помер никак?
"Петруха". Петр, значит. Ну что ж, Петя, с добрым утром.
Он отчаянно, во весь рот, зевнул и усердно потер глаза. Сел, свесил ноги, шаркнул пятками по приятному линолеуму и выгреб из-под кровати тапочки.
Он знал, что когда-нибудь его расколют, однако ничего лучшего пока не придумал. Если б им позволили иметь карандаши, он мог бы написать свое имя на тумбочке, и тогда по утрам ему не пришлось бы прибегать к этой уловке. Однажды басовитому соседу надоест его будить, или их разведут по разным палатам, или что-то еще - долго на одной и той же хитрости не протянешь, но другой у него в запасе не было. Каждый день он начинал с выяснения имени. Имя - это уже немало. Это гораздо больше, чем лицо. Это почти личность.
Стало быть, Петр. "Хорошо бы запомнить", - безнадежно подумал он, накидывая ветхий халат.
Голосистый стоял у окна и разрисовывал пыльное стекло какими-то каракулями. Он имел соответствующую басу густую черную бороду и неимоверно отросшие патлы, в которых пряталось почти все лицо. Петр лишь скользнул по нему взглядом, заранее зная, что завтра придется знакомиться по новой. Память хранила только самое необязательное: например, что Борода любит смотреть в окно, а вон тот сухой дедок в углу насилует соседей на предмет шахмат. Также Петр помнил, где здесь столовая, и где туалет, и то, что кран с горячей водой откручен, а труба забита деревянным чопиком, и еще сотню или даже тысячу всяких мелочей, но вот главного, самого главного...
- Ну что не ясно, больные? - с заметным малоросским акцентом протянули в коридоре.
В палате появилась молодая медичка с пегими, пережженными волосами и ярчайшей помадой на тонких, как две веревочки, губах. Ей наверняка не было и восемнадцати, но в роль строгой наставницы девочка вошла крепко. Как и всех остальных, Петр видел ее впервые, но почему-то сразу сообразил, что Гитлер Югенд - это она и есть.
- Подъем, ну?! Заправить койки, в туалет и жрать. После завтрака собеседование. В десять - Зайнуллин, в одиннадцать - Еремин, в двенадцать - Караганов. У кого башка дырявая, потом повторю. По отделению не шляться, сидеть в палатe. И говно за собой спускайте, холуев нет, - добавила медсестра, словно без этого ее приветствие было бы неполным.
- Небось никто не любит, вот она и бесится, - беззлобно заметил Борода, продолжая чертить пальцем разнообразные фигуры.
- А как ее, суку, любить? За такой базар у нас бы жопу лопатой разворотили, - отозвался молодой человек с острым кадыком и глазами навыкате.
Из пятерых соседей по палате фамилия Зайнуллин подходила только ему, и Петр завязал узелок на память - может, до вечера пригодится.
- Курить у кого-нибудь есть? - спросил он, опережая ответ какой-то смутной и трагической догадкой.
- Курить нам не разрешают, - скорбно проронил бородатый.
- Опять, да? - сочувственно произнес вероятный Зайнуллин и, не поленившись пройти через всю палату, представился: - Ренат. Это - Сережа, наш художник, там - Вовчик и Сашка, а это - Полонезов, но его надо звать Гарри.
Старик степенно кивнул.
- Вовчик и Сашка косят, поэтому с нами не разговаривают. Брезгуют, суки, - с вызовом произнес Ренат. - Я в армии таких, как вы, чмарил до последнего, - сказал он, обращаясь к ним уже напрямую. - Начиналось обычно со стирки носков, а заканчивалось...
Петр ощутил, как из черной глубины беспамятства всплывает ряд разрозненных картинок, но сосредотачиваться на них. не пожелал - просто понял, что в свое время служил. Это было совсем не то, что ему сейчас требовалось.
Вовчик, здоровый и довольно спортивный юноша, угрожающе поднялся, но Ренат предостерег:
- Не рыпайся, сука, а то заместо статьи в военнике сульфу получишь. И продвижение на четвертый этаж. На четвертом буйные, - пояснил он специально для Петра.
Догадка, зудевшая неуловимым комаром, моментально оформилась: это психушка. Кажется, раньше до него доходило медленнее, а теперь не успел пописать - уже сориентировался. Два-три года, и память вернется. Сколько ему тогда будет? А сколько ему сейчас?
Петр застегнул последнюю пуговицу - пальцы помнили, что от нее отломлена половинка, - и выскочил в коридор. Восстанавливая планировку, повертел головой: налево - зарешеченное окно с широким подоконником, направо - другие палаты и столовая. Там же и выход - серая железная дверь с засовом и стол, за которым днем и ночью сидит какой-нибудь бугай.
Туалет был прямо напротив. Петр зашел в кабинку без двери и снова убедился, что все моторные рефлексы в норме. Судя по запаху, здесь было принято мочиться мимо унитаза, но он себе такого хамства не позволил. Погоняв по раковине скользкий обмылок, Петр умудрился-таки вымыть руки, потом ополоснул лицо и, собравшись с духом, поднял голову к зеркалу.
За ржавыми разводами в темном стекле проявилась небритая, слегка одутловатая, но, в общем-то, приличная физиономия. "Лет тридцать пять", - оценил Петр, замирая в надежде на чудо. Нет, не вспомнить. Обычная морда: карие глаза, короткие пшеничные волосы. Нос с маленькой горбинкой - не от родителей, а от... ну, ну! Нет, никак. Знает, что нос ломали, причем два раза, но где и когда...
Он оторвался от зеркала и с тоской оглядел сортир. Четыре гнезда, разделенные низкими перегородками, лампочка без плафона. Замазанное известкой окно - за ним угадываются темные стальные прутья, такие же, как во всех других окнах этого заведения. Стены раскорябаны показушными психоделическими надписями типа "кто Я?" - не иначе, Вовчика работа или его друзей-симулянтов.
Не хотят идти в армию, гады. И правильно. Армия - это война, а война - это...
Ну?!
Перед глазами пронеслось что-то серое - дым? гарь? - пронеслось и схлынуло. Не оставило ничего.
Петр погладил раму и осторожно выдвинул шпингалет. Пожелтевший бинт на щелях вырвался вместе с окаменевшей краской; петли взвизгнули почище сирены, но поддались. Так и есть, решетка. Обычная арматура, десяточка. Ну, положим, найдется у Гитлер Югенд пилка для ногтей, так это - месяца два. Ножовка в больнице, конечно, имеется, но до нее еще надо добраться. Петр прислонился лбом к прутьям. Второй этаж. Высокий. Сначала подумал - третий. Нет, второй. Ну и что? Если умеючи, то можно, а он... он это умеет. Вот фамилию свою не помнит, морду собственную впервые увидел, а как с третьего этажа сигать - знает. Доводилось.
Кто я?
Нет, не теперь. Бежать - дело хорошее, но лишь при условии, что есть куда. Вспомнить. На это нужно время.
Время... Петр тяжело вздохнул. Ведь завтра будет то же самое - все с нуля. Он так и состарится в психушке, день за днем изнуряя память, каждое утро знакомясь и с Ренатом, и с гроссмейстером Полонезовым.
Сзади зашаркали тапочки - Сашка. Прикрыв дверь, симулянт встал на унитаз и запустил палец в трещину под потолком. Из тайника медленно выползла сигарета, а за ней - две спички и крышка от коробка.
- Угостишь? - спросил Петр.
- Шизоидам не положено.
- Это шутка?
Сашка молча воткнул сигарету в рот и прикурил.
- Табачком не поделиться - грех, - заметил Петр.
- Одним больше. Не страшно.
Петр хотел попросить еще - с помощью слова "пожалуйста" и прочей культуры, но вовремя понял, что с Сашкой это бесполезно. Такие, как он, доброго отношения не ценят.
- Кто шизоид? - прорычал Петр, свирепо двигая челюстью. - Это я шизоид?
- К тому же тормоз.
- Тормозил твой папа, ясно?
По мере того как до Сашки доходил смысл сказанного, его брови поднимались все выше и выше. Когда они достигли середины лба, Петр плавно отклонился назад, и Сашкин кулак впечатался в нечистый кафель у зеркала.
- ...мать!.. - застонал Сашка, тряся разбитыми пальцами.
- Я только про отца, мать - это святое.
- Падла психованная!
Петр, не задумываясь, ударил его открытой ладонью в лоб, не сильно, но достаточно резко, так что затылок парня с глухим стуком воткнулся в стену.
- Ухммм... - произнес тот, опускаясь на корточки.
Сигарета вывалилась из раскрытого рта и упала на сырой пол рядом с подозрительной белесой лужей. Курить, конечно, хотелось, но все же не настолько.
- Больные! В столовую! - заверещала в коридоре Гитлер Югенд.
Петр набрал в ладони воды и выплеснул Сашке в лицо.
- Пойдем, завтрак пропустишь, - миролюбиво сказал он.
- Ты этот, что ли?.. Из горячих точек?
- Спроси чего полегче.
- Ах да. Зачем сразу махач устраивать? Не мог по-человечески?
- Так быстрее. Ведь правда?
Сашка что-то промычал и, взявшись за протянутую руку, поднялся.
- Нычку видел? Бери, если надо. - Он сунул опухающую кисть под кран. - Ты кто, боксер или каратист?
- Не знаю я. Не знаю.
- Ах да. Но, наверно, кто-то из этих.
Петр не ответил. Он предпочел бы помнить не руками, а головой, но Сашку это вряд ли волновало.
На завтрак дали слипшуюся овсянку, в которой равным образом отсутствовали и молоко, и сахар. Кофе был немного получше, но - лишь немного.
В столовой Петр насчитал тридцать пять человек. Вовчик и Сашка сидели в окружении других "косарей" - Сашка что-то рассказывал, а соседи по столу энергично кивали и с любопытством посматривали на Петра.
Остальные тоже выглядели вполне нормально, по крайней мере, слюнявых, трясущихся идиотов Петр не заметил.
"Интересная психушка, - подумал он. - Ни одного психа".
В коридоре их поджидала сестра милосердия по кличке Швабра с двухэтажной тележкой, похожей на сервировочный столик. Больные выстроились в очередь, и Петр, догадываясь, что так надо, встал вместе со всеми. Дойдя до Швабры, он получил четыре разнокалиберных таблетки, покрытых цветной глазурью, - медсестра протянула их в маленьком пластмассовом стаканчике.
Петру показалось, что это ему знакомо - не сама картинка, а впечатление: матовый пятидесятиграммовый стакан с таблетками. Только впечатление это было связано отнюдь не с сумасшедшим домом, а с чем-то таким... с большой болью...
- Ларадол? - машинально спросил он, катая на ладони розовое колесико.
- Ларадол, - так же машинально ответила медсестра и вдруг окрысилась: - Че кобенишься-то? Умный, да? Че прописали, то и жри! И к врачу не забудь, склеротик. Тебе в десять назначено.
- Выходит, я Зайнуллин? - растерялся он. Швабра вытаращила глаза и расхохоталась.
- Ты в туалет ходил? Ну и как там? Какой же ты на фиг Зайнуллин?!
Петр закусил губу. Действительно, Зайнуллиным он быть никак не мог. Но он точно помнил, что к десяти вызывали именно Зайнуллина.
- Еремин твоя фамилия, - сообщила Швабра. - А доктор в пятнадцатом, налево по коридору, - добавила она на всякий случай. - Найдешь?
Петр нашел. Пусть его называли склеротиком, с этим не поспоришь, но дебилом он не был.
Мужчина с добрыми глазами и беззащитной бородкой "клинышком" отстранение перебирал на столе какие-то бумаги.
- Да? - встрепенулся он. - Проходите, проходите. Вот сюда, пожалуйста.
Петр бухнулся в глубокое кресло и неожиданно испытал желание остаться в нем навсегда - в этом мягком, уютном коконе, который не заставляет вспоминать, наоборот, позволяет забыть, отрешиться, плюнуть на все.
- Как себя чувствуете, Петр Иванович? Что-нибудь беспокоит?
- Вы сами знаете что.
- А именно?
- Именно - отчество. Вам оно известно, а мне нет. Да и фамилию, честно говоря, мне подсказали. Мою фамилию.
- Ну, это не самое страшное, - беспечно произнес доктор. - Меня звать Валентином Матвеевичем.
- Очень приятно. Который раз вы мне представляетесь?
- Терпите, мой дорогой. Просветление может наступить в любой момент.
- Или... никогда?
- А вот этого не надо. Только позитив и работа, работа, работа. А я вам буду помогать. Мы ее одолеем, вот увидите.
- Кого?
- Амнезию. Случай не самый тяжелый, поверьте моему опыту. Я бы даже сказал, классический случай. У вас сформировалась ложная память, это значит, вы все-таки нуждаетесь в прошлом. Хуже, когда личность отторгает его полностью, а у вас произошло замещение реальных воспоминаний вымышленными.
- Понятно... - вякнул Петр. - Какими вымышленными? Я вообще ничего не помню!
- Так уж и вообще, - заулыбался Валентин Матвеевич. - А война? Сотники, перестрелки, засады?
В мозгу что-то промелькнуло, но такое расплывчатое и неопределенное, что Петр даже не стал пытаться.
- Крутится, а ухватить не могу.
- Ну и не хватайте ее, не надо. Мы лучше о приятном, - ласково проговорил доктор. - По семье не скучаете?
- Нет.
- Да, конечно, - спохватился Валентин Матвеевич. - Они же вас навещают постоянно.
- Кто?
- Жена, ребенок. Вы их помните?
- Послушайте, я фамилию свою только что узнал! И завтра опять забуду!
- Ну-ну, не горячитесь. Однажды утром вы проснетесь, и фамилия, так сказать, будет на месте. И многое другое. Все восстановится. Музыку любите? - невпопад спросил доктор.
Петр напрягся. В принципе он знал, что это такое, мог даже напеть несколько мелодий, но вот откуда они взялись...
- Спортом не увлекались?
- Возможно. В смысле, не исключено. Точнее - не в курсе.
- Женщины какие вам нравятся? Блондинки, брюнетки, смуглые, белокожие?
- Красивые.
- А как вы относитесь к гомосексуальным контактам? Я имею в виду, способны ли вы...
- Валентин Матвеич! - в сердцах воскликнул Петр.
- А что такого? Наука никогда не считала это отклонением. Общество - да, а наука...
- Нет, нет, нет! - заорал он. - Ни мужиков, ни детей, ни старух, ни животных!..
- Ну вот, базовые понятия сохранились. А живая кость мясом обрастет. Хочу показать вам кое-какие снимки...
- Да прекратите же! - взмолился Петр.
- А? А, нет, это не то, что вы подумали. Ваши близкие - жена, сын.
Петр двинул пальцем три цветных фотографии. Два портрета и общий план - обычный дачный участок: скромный домишко, парник, грядки, деревца. В центре - широкие качели, а на них два человека. Тот, что слева, - он сам. Знакомая небритость пухловатых щек, взъерошенные волосы, нетрезвая улыбка. Сигарета в зубах. Все остальное он видел впервые.
- А что за женщина рядом с вами? - невозмутимо спросил Валентин Матвеевич.
- Жена?
- Любовь. Люба. Снимки недавние, прошлого года, и она ни капли не изменилась.
Петр присмотрелся к супруге - баба как баба. Наверно, он мог бы с такой жить. Теоретически. Нет, не было ее. Вот врач сказал про засаду, и встрепенулось что-то, а Любовь - нет. Не цепляет. И юноша на другом фото... Длинная челка, немного смахивает на Гитлера. Почему он брюнет? На верхней губе - большая родинка... Ну как забыть родного сына? Петр натужился до боли в висках - ничего. Глухо. Не родной он ему, и дамочка эта - тоже.
"Шьют, - осенило его. - Лепят новую биографию. Сперва стерли настоящую, а теперь вдалбливают - либо чью-то чужую, либо вообще искусственную. Собрали тысячу фактиков, смонтировали снимки и пытаются из всего этого построить его прошлое. Оттого и не застревает в мозгах, не задерживается".
- Зачем вы это делаете?
- Вы опять за свое? - опечалился доктор. А главное, сразу понял, о чем речь. Интересно, сколько с ним уже возятся? Петр представил себе снег, но с решетками он не ассоциировался. Похоже, зимой он еще был на свободе. Не здесь. Не в этой странной дурке, где психи выглядят не более сумасшедшими, чем персонал. Фальшивая память - фальшивый дурдом.
С Валентином Матвеевичем они так ни о чем и не договорились. Еще десяток наводящих вопросов - столько же невнятных ответов. Завтра доктор велел прийти в двенадцать. Петр сказал, чтоб напомнили дежурной медсестре. На собственную память он не рассчитывал.
В туалете отиралось несколько симулянтов. Завидев Петра, Сашка прервал рассказ и протянул мятую пачку "Винстона". Его разбитая рука заживала на удивление быстро.
Петр взял кривую сигарету и отошел к окну. По краям рамы белели свежие бинты.
- Когда заклеить-то успели?
- Да еще вчера. Завхоз бесился, обещал всех на сульфу посадить.
- Вчера?..
Он провел ногтем по марлевой полоске. Действительно, уже высохла.
- Погоди, я разве не сегодня его открывал?
"Косари" многозначительно покашляли и гуськом двинулись вон.
- Сашка, - беспомощно позвал Петр. - Разве не сегодня?..
- Нет, не сегодня, - тяжело ответил тот. - Пойду я. Мне там процедуры и еще всякое...
Петр проводил его тревожным взглядом и, рывком свернув шпингалеты, раскрыл окно. Оно выходило в уютный дворик с кирпичными четырехэтажными корпусами и трогательными лавочками вдоль чистой аллеи. Все казалось слишком симпатичным и каким-то ненатуральным. Картонные Дома, нарисованное небо, заводные птицы. Сигарета, впрочем, была настоящей.
- Когда же я проснусь? - тихо спросил Петр. Заводная стая покружила и исчезла за бордовой крышей.

Глава 2

Первым, как обычно, подъехал "БМВ" службы безопасности. Двое сереньких типов быстро, но без суеты пробежали глазами по окнам и чердакам, зацепили прохожих, нюхнули припаркованный неподалеку "жигуль" и, убедившись в отсутствии угрозы, что-то мяукнули в радиомикрофоны.
"Настоящие спецы, - отметил Константин. - Не для понтов наняты, для дела. Но тоже ведь не боги: водосточную трубу проверить забыли. А еще почему-то не заметили темную стекляшку рядом с чугунным люком. Кто-то обронил карманное зеркальце, да так ловко, что легло оно аккурат на камешек, под сорок пять градусов к земле, и теперь через щель в люке можно было наблюдать половину улицы".
Спустя несколько секунд из-за поворота вырулил второй "БМВ", следом - обгаженный анекдотами "шестисотый", а за ним - циклопических размеров джип с опущенным стеклом. Открытого окна Костя из колодца видеть не мог, но знал прекрасно: в джипе еще один человечек, с фасонистым австрийским "штайром". Ствол у "штайра" укороченный, в десантном исполнении, а магазин, наоборот, удлинен в полтора раза. И, кажется, еще прицел оптический. Это уж для секьюрити излишество.
"Мерседес" заехал правыми колесами на тротуар и остановился у самого подъезда. Двое телохранителей заняли места по бокам. Задняя дверца распахнулась. Костя откинул ногтем пластмассовую крышечку и положил палец на кнопку с удобной выемкой.
- Именем Народного Ополчения...
Откуда-то сзади неожиданно появились женские ноги. Короткая юбка колыхалась от ветра, и Костя без труда разглядел тонкие белые трусики, врезавшиеся в ягодицы. В другой раз его бы это заинтересовало, но не теперь. Ближний охранник выставил руку, и женщина замерла над зеркальцем, полностью закрыв обзор.
Где Батуганин? Уже вылез или только собирается? Он поперек себя шире, для него это целая эпопея. Прав был сотник: всего не предусмотришь.
Константин мысленно сосчитал до трех и нажал.
Никаких сверхъестественных компонентов он не использовал - там, где его учили собирать взрывные устройства, ничего такого и не было. На сто рублей бытовой химии, плата от тайваньского приемника, батарейка, старый термос и килограмм гаек-шестерок.
Вспышки он не увидел - зеркало соскочило с камешка, и в смотровом отверстии появилось небо. Женщина в узких трусиках тоже куда-то пропала - Костя надеялся, что гаек на ее долю не хватило, но о ней он думал не долго. Осклизлые скобы вели его вниз, к боковому проходу.
Когда до дна осталось три ступеньки, он спрыгнул и, пригнувшись, юркнул под темную арку. Фонарик осветил низкий сводчатый тоннель с густым ручейком посередине. Костя зажал фонарик в зубах и торопливо надел припасенные резиновые сапоги. Сверху раздался лязг чугунного люка. Быстрые, однако.
На изучение схемы коммуникаций у Константина был всего один вечер, поэтому в незнакомые ветки он не совался. Выбирать приходилось наиболее короткие отрезки, те, на которых он не успеет попасть в прицел. Свернув на новом перекрестке, он затаил дыхание и вслушался. Преследователь был один. Костя рискнул выглянуть из-за угла - темно. Значит, охранник без фонаря.
Еще не решив, как использовать это преимущество, Константин помчался дальше. Пляшущее желтое пятно выхватывало из мрака то сопливую бахрому, то сочащийся влагой стык бетонных плит. Сапоги оглушительно грохотали, казалось, топот разносился по всему подземелью. Костя понял, что нужно остановиться, иначе эта гонка закончится не скоро.
Преодолев очередную развилку, он вжался в стену. Сердце колотилось в ушах тугим сбивчивым эхом. Лучик осветил сужающийся коридор и уперся в забитую мусором сетку. За ней начиналась круглая труба - довольно широкая, чтоб в нее протиснуться, и достаточно узкая, чтобы пуля не пролетела мимо. Константин припомнил схему. Никаких труб.
Заблудился! Он дернулся назад к развилке, но охранник был уже совсем близко.
Здесь. Здесь он и сдохнет. И даже не узнает, достиг ли цели, вот что обидно. Пришкварило того толстопузого или нет? А если откачают? Глупо, глупо, по-другому надо было, ну да что теперь...
Константин отыскал ржавую кабельную стойку и, направив фонарик в сторону перекрестка, закрепил проволокой. Затем отошел в тень и вытащил из заднего кармана плоскую фрезу. Сделал, как учили, несколько глубоких вздохов и сконцентрировался. Второй попытки не будет.
Выскочив в проход, охранник на мгновение ослеп и пальнул наугад. Обтекаемая, непривычной формы, винтовка работала без отдачи и почти без шума - количество выстрелов Костя подсчитал по визгам где-то возле правого уха.
Парень с открытым сосредоточенным лицом стоял точно в центре желтого конуса. Проморгавшись, он определил источник света и дал короткую очередь чуть пониже. По стене запрыгали искры, но фонарик не пострадал. Догадавшись, что его обманули, охранник повел стволом, но его время вышло. Костя выбросил руку вперед, и в воздухе мелькнул сияющий диск.
Константин называл его сюрикеном, хотя это было громко сказано. Однажды, забредя на разоренный завод, он прихватил с собой несколько таких штучек и потом от нечего делать метал их во что придется. Некоторые смеялись, но сотник одобрил. Так он и тренировался, пока не растерял все до последней. Костя не помнил, где и когда купил новую фрезу, главное, что теперь она спасла ему жизнь.
Зубчатый диск воткнулся в лоб с сухим деревянным треском. Сюрикен вошел на весь радиус чуть повыше левого глаза - охранник еще успел удивленно моргнуть и, выстрелив в потолок, медленно завалился на спину.
Константин взял фонарик и, перешагнув через раскинутые ноги убитого, поднял ружьишко. Автоматическая винтовка австрийского производства, более надежная, чем воспетый лжепатриотами "калаш", - это как раз то, чего ему не хватало. Пластиковый корпус и скошенные формы придавали ей вид стремительно несущейся рыбины. Пожалуй, не всякий мент поймет, что это оружие, а не детский пугач с лампочкой в стволе. Рожок на сорок пять патронов, израсходовано не более пятнадцати. Если пузатого и спасут, все равно - оно того стоило.
Костя отряхнул забрызганные джинсы и пошел назад. Вскоре он выбрался в знакомый тоннель и, восстановив в памяти карту, дошел до квадратного люка. Смазанный накануне штурвал крутился тяжело, но без скрипа. Минут через двадцать он был на "Шаболовской".
Когда по металлической лесенке в конце платформы поднялся человек без оранжевой фуфайки, кое-кто из пассажиров обратил на это внимание, но для хулигана мужчина выглядел слишком усталым, поэтому о нем тут же забыли.
Константин сел рядом с читавшей блондинкой и покосился на книгу. Механически пробежал пару абзацев и, зевнув, отвернулся - дама увлекалась любовными романами. Он глянул на часы - скоро восемь. Настя ворчать будет. Купить ей, что ли, пирожное? Все равно будет ворчать. Спросит, где носило. А кстати, где?
Он попытался вспомнить, но у него не получилось. Нахмурился, потер макушку - без толку. Костя не знал, где прошлялся два с лишним часа, но еще более странным казалось то, что его это нисколько не тревожило. Вроде так надо.
Если бы ему - Константину Роговцеву, тридцатилетнему преподавателю географии в средней школе, женатому, несудимому, - кто-то рассказал, что совсем недавно им убиты шесть человек, он бы даже не улыбнулся. Дурацкая шутка. Если б ему поведали о тайнике с дистанционным взрывателем и снаряженным "штайром", он бы только пожал плечами. Не слышал Костя ни про какие "штайры".
Жена не ворчала. Сунула под нос ужин и ушла смотреть телевизор. Обиделась.
Костя энергично поглощал макароны с подливкой, невольно воспринимая бухтение ящика за стеной. Когда заговорили о заказном взрыве у дома банкира Батуганина, он не выдержал и, торопливо набив рот, заглянул в комнату. Показывали обгоревший "Мерседес" и накрытые черными мешками носилки. Диктор объяснял про водосточную трубу, но Константин отвлекся: его вдруг заинтересовала отодвинутая крышка канализационного колодца. Что-то в ней было... зудящее.
На экране появилась жена покойного - заплаканная, но не растерянная. Словно она была к этому готова.
- Представляешь, сколько ее серьги стоят? - спросила, отменяя бойкот, Настя. И, помолчав, вздохнула: - Живут же люди.

* * *

В туалет хотелось не так чтоб очень сильно, и он решил поваляться еще. Свет то набегал на веки, то сползал куда-то вниз - наверное, дерево за окном качается или занавеска. Вставать все равно придется, но потом, а пока можно...
- Петруха! Просыпайся! - К этому голосу подошла бы черная окладистая борода, классическая такая бородища, словно у батюшки. - Слышь, нет? Сегодня Ку-клукс-клан на вахте, он сов не любит.
"С добрым утром, Петя".
Он открыл глаза и осмотрелся. Почему палата? Почему больница? Не болит же ничего.
Бородатый водил мизинцем по заляпанному стеклу.
"Придурок какой-то", - подумал Петр и, хрустнув лопатками, взял со стула байковые брюки.
- В шахматишки перед завтраком, а? - предложил тощий старик, потрясая пешками в сложенных ладонях. - Блиц, для разминочки, а?
- Кто еще телится? - раздалось из коридора. - Подъем!
Дверь распахнулась, и на пороге возник мужчина в ослепительно белом халате и высоком поварском колпаке. Если его натянуть до подбородка и прорезать две дырки...
- Кто еще в койке? Привяжу до вечера! Слушай расписание: десять ноль-ноль - Караганов, одиннадцать ноль-ноль - Зайнуллин, двенадцать ноль-ноль - Полонезов. Шахматы здесь оставишь, понял? Вопросы?
- Нету, - тявкнул дед.
- Да он мужик ничего, - заметил Борода, когда Ку-клукс-клан ушел будить остальных. - Строгий, дисциплину уважает. С нами без этого нельзя.
- Топтал я такие строгости, - заявил чернявый парень с подвижным лицом и длинной шеей. - Сука, за такие строгости - в глаз напильником!
- Курить охота, - вздохнул Петр. - У кого-нибудь есть?
- Давай знакомиться, - предложил чернявый. - Вон те - Вовчик с Сашкой, от армии отлынивают, это - Сережа, я его зову "художник, что рисует смерть", а там Полонезов. Откликается на "Гарри", не вздумай с ним играть. Ну, а я Ренат.
- Зайнуллин, - почему-то добавил Петр. - Помню.
- Правда? Ну, поздравляю! - искренне обрадовался тот. - А еще чего помнишь?
Петр обвел палату унылым взглядом. А больше - ничего...
Пересекая коридор, он автоматически отметил пути отхода: окно, другие палаты, столовая, бронированная дверь на засове. Все - не годятся. На окнах решетки, а у выхода - дежурный мордоворот. Без шума не снять.
В уборной стояла такая вонь, что Петр закашлялся. Кто-то постоянно лил мимо чаши - вычислить бы гада и ткнуть харей в лужу. Стены покрывали многочисленные, но однообразные граффити. Надписи, как Петр заметил, делились на две категории: дешевые сентенции вроде "Кто Я?" и "Когда Я проснусь?" и автографы всяких психопатов. Из наиболее свежих выделялись "Морозова", "Батуганин" и "Панкрашин" - видимо, последнее поступление. Странно, но эти три фамилии были нацарапаны одним почерком. Петр почитал еще, но, спохватившись, выбросил эту ерунду из головы. Он с грехом пополам умылся и, посмотрев в зеркало, огладил щеки. Терпимо. Похоже, вчера брился...
Кто брился - он? Вчера?! Не было этого.
Петр снова потрогал лицо, будто сомневаясь в его подлинности. Вчера - брился. А кроме того ел, справлял нужду, с кем-то разговаривал, делал что-то еще... Жил. Целый день. Где все это? Вчера - ничего. Пусто. Зацепилось вот: Зайнуллин, остальное выдуло, стерло.
Мутное, в несмываемых крапинках стекло отразило растерянную физиономию. Короткая стрижка, безумный взгляд карих глаз и неровный нос. Первый раз перебили в драке - давно, еще в юности, но тогда врачи поправили. Второй - сам виноват: не удержался на броне, когда БТР тормознул перед...
Перед чем?
Ему показалось, что из глубин разрушенной памяти всплывает какая-то картинка - яркая, сочная. Через секунду она проявится полностью и уже останется с ним навсегда...
Дверь грохнула, и в туалет вошли Сашка с Вовчиком. И все улетучилось - окончательно и бесповоротно.
- Какого черта?! - рявкнул Петр.
- Так я же это... - стушевался Сашка. - Ты же курить просил.
- Ну?!
- Сейчас, погоди.
"Косарь" залез на унитаз и, дотянувшись до трещины в стене, вынул из нее две сигареты.
- А этот зачем приперся? - кивнул Петр на Вовчика.
- Мы вот что, Петя. У нас к тебе просьба.
- Ну? - нетерпеливо повторил он.
- Ты мне недавно по башке треснул. А на следующий день у меня энцефалограмму снимали - результаты очень хорошие получились. В смысле плохие. В общем, какие надо. А завтра Вовчику идти, ему бы тоже не помешало...
- Чего? В репу закатать?
- Ну да, - подтвердил тот. - Только не насмерть и чтоб дураком не остаться. В меру так. Можешь?
Петр усмехнулся и без дальнейших расспросов впаял Вовчику правой в скулу. Удар он рассчитал килограмм на шестьдесят, больше не требовалось. Доброволец отлетел к стене, но быстро пришел в себя и, тряхнув головой, молча удалился.
- Спасибо, - сказал Сашка, направляясь вслед за другом.
- Если что, подходите еще, не обижу.
Петр посмеялся и, докурив сигарету до половины, забычковал. Однако его отвлекли. Что он там про БТР?.. Нет, уже не удастся, сбили. Вот гады!
По руке разливался сладкий зуд. Руке было приятно - она сделала что-то привычное, то, что умела делать лучше всего, и теперь, как служебная псина, ожидала поощрения.
Поездки верхом на броневике и поставленный удар. И уверенность в том, что накачанный лакей у железной двери - это не проблема. Но вот за дверью - что за ней? А вдруг пост? Тогда заложники, человек пять. Потребовать документы, оружие, машину и беспрепятственный проезд... куда? И на кого паспорт выписывать - на "Петруху"?
Он надорвал оконный утеплитель и сунул окурок в щель между рамами. Хоть это в мозгах удержится? Через коридор было слышно, как загремели тарелки, и Петр, прополоскав рот, поперся за утренней овсянкой.
- Еремин, после завтрака - в комнату отдыха, к тебе тут пришли, - объявил Ку-клукс-клан, заталкивая в столовую низкую тележку.
Половина больных оторвалась от трапезы и уставилась на Петра.
- Чего спишь? - бросил Ренат. - Это тебя. Петр отодвинул кашу и, проглотив ячменный напиток, встал из-за стола.
- Лекарство не забудь, - предупредил санитар. Запивать было нечем, и Петр хотел оставить таблетки на потом, но Ку-клукс-клан преградил ему дорогу и строго произнес:
- При мне. Чтоб я видел.
Петр закинул "колесики" в рот и с хрустом разжевал.
- Молодец, - нехорошо улыбнулся санитар. - Теперь свободен.
- Ты покажи ему, где комната отдыха, - попросил Ренат. - Он же забывает.
- Сам найдет, если захочет, - осклабился тот. - По запаху.
Петр тяжело посмотрел на санитара, но не ответил. Рано.
- Здравствуй, Петенька, - промолвила какая-то серая женщина с большой хозяйственной сумкой. - Я тебе пирожков принесла. И курочку.
- Здравствуйте, - сказал он и увидел, что лицо женщины потемнело еще больше. - Вы чем-то расстроены?
- Нет, нет, что ты. У нас все хорошо. Ну, как ты здесь?
- Мы знакомы?
- Петенька, я Люба, - трагически произнесла она и, вздохнув, добавила: - Твоя жена.
Вот так номер. Он откровенно рассмотрел посетительницу - невзрачная, изможденная. Волосы неухоженные, с сединой. Морщинки. Маленькие, сухие - по всему лицу. Да она ему в матери годится!
- Жена, - повторила незнакомка. - Люба... Кирюшку тоже не помнишь? - без особой надежды спросила она.
- А кто это? Брат?
Люба достала платочек и приложила его к носу. Неуверенно погладила Петра по руке.
- Кушаешь нормально?
- Нормально, - отмахнулся он и, чтобы хоть чем-то ее порадовать, сказал: - Как дома? Что новенького?
- Да что... А! Кирюшка документы подал. В августе экзамены.
- Куда?
- В приборостроительный какой-то. Я не слежу. Пока с работы вернешься, пока приготовишь... Там зато кафедра военная есть. Бронь.

1 Следующая страница


Слой 2

Петр встрепенулся, но разговор был о другой броне, совсем не о той, с которой он, не удержавшись при торможении...
Дальше - черная вата.
- Люба?
- Да?
- Ты прости, но... посмотри на меня. Нет, посмотри внимательно. Я точно тот, за кого ты меня. принимаешь? Ты в этом уверена?
Женщина коротко взглянула ему в глаза и разрыдалась.
- Ты, Петенька, ты. Я Валентину Матвеичу фотографии принесла, он так велел. Он сказал, это тебе поможет. Там дача наша и мы с тобой на качелях. Ты их сам сварил. А Кирюшка красил. Помнишь?
- Помню! - неожиданно воскликнул Петр. Вскочив на ноги, он дошел до телевизора в углу и круто развернулся. - Правда помню!
Люба широко раскрыла рот и вновь залилась слезами. Полезла обниматься.
"Вот это уже лишнее", - подумал Петр.
Да, теперь он вспомнил - ту фотографию, которую ему совал тип с козлиной бородкой. Вспомнил себя на снимке. И домик, и грядки, и качели, и незнакомую бабу рядом с собой. Хорошо обрабатывают, не торопятся.
- Сколько я уже здесь?
- Месяц, Петенька. С середины мая.
- Кем я хоть был, пока не...
- Валентин Матвеич не велел, - ответила Люба. - Надо постепенно. Он знает, как надо, а я чего... Я испорчу только.
- А работал я где? Или это тоже секрет? - начал выходить из себя Петр.
- Да где... по экспедициям... ну, это когда еще было... А потом - где придется. Сначала на фирме, потом на складе, потом подрабатывал. Таксистом тоже... Да много чего. Ты ведь у меня на все руки. Только добрый очень, возразить никогда не можешь, обидеть боишься.
- Люба, мне бы что-нибудь конкретное.
- Конкретное Валентин Матвеич не велел.
- А что велел? - окончательно разозлился он. - Пирогами кормить?
- Да, пирогами, - смиренно ответила женщина - Чтоб ел домашнее и возвращался. Мысленно.
"Сложную легенду стряпают, - понял Петр. - Куда мне, больному, если ее и здоровая запомнить не в состоянии".
- Как у тебя с деньгами? - спросил он.
- С деньгами?..
- Что ты все переспрашиваешь? - взбесился Петр. - Я что, не по-русски говорю?
- Денег хватает, хватает, - мелко закивала Люба.
- Дай мне немножко. Рублей триста или лучше пятьсот.
- Пятьсот? - оторопела она и, встретившись с ним глазами, забубнила: - Я как-то не рассчитывала. Дома. Дома деньги. У меня с собой почти... А зачем тебе, Петенька?
- Давай, сколько есть.
- Вот. - Люба жалко улыбнулась и протянула две десятки. - Еще мелочь, но это...
- Мелочь не надо. Ладно, пора мне. - Петр хлопнул себя по коленям. - Кирюше привет и ни пуха. И все остальным - тоже. Привет.
- А курочку, Петенька! - воскликнула женщина.
В ее голосе было столько драматизма, что Петр, не выдержав, расхохотался.
Проходя мимо Ку-клукс-клана, он на всякий случай спрятал купюры в карман, однако стоило подыскать место более надежное, чем казенные портки.
Зайдя в палату, он поразился той пустоте, которая его окружала. Шесть коек с панцирной сеткой. О матрасах нечего и думать - это баналыцина, любой санитар первым делом лезет именно туда. Шесть ободранных стульев - можно сунуть деньги под обивку. Хороший подарок симулянтам. Остается тумбочка - у каждого она своя, да и щелей там должно быть предостаточно.
Петр отворил скрипучую дверцу и, присев, заглянул внутрь. На верхней полке валялась мятая фольга, твердые, как абразив, крошки и совершенно ненужная алюминиевая ложечка. Ничего другого он и не ожидал. На нижней полке, то есть попросту на дне, лежали чистые носки и пугающе толстая книга - похоже, это все его личные вещи. Что-то не густо.
"Прямо "Война и мир", - брезгливо подумал Петр, запуская руку за томом. Книга оказалась геологическим справочником. На хрена?
Между страницами "332" и "ЗЗЗ" покоилось несколько зеленоватых купюр. Петр пересчитал - шестьдесят рублей. Откуда?
В палату, покачиваясь на спичечных ногах, вплыл старик.
- Полонезов! - окликнул его Петр. Ноль внимания. Старик дотащился до постели и, утрамбовав подушку, водрузил на нее шахматную доску.
- Э-э... как тебя... Гарри!
- Чего? - встрепенулся гроссмейстер.
- Чья это книжка?
- Твоя, - ответил тот, пересаживаясь на место черных.
- А больше ее никто не читал?
- Кому надо? Там, по-моему, одни таблицы. Не отвлекай.
Шестьдесят рубликов. Это значит, он уже стрелял - три раза по двадцатке или шесть раз по червонцу. Или еще как. У Любы вроде бы с финансами напряженка. Спектакль, не иначе. Такую декорацию отгрохали! Актеры, опять же, - если не все, то как минимум половина. А выдают по десятке.
Зачем ему деньги, Петр сказать не мог, но твердо знал, что они ему нужны.
- Либо Петруха Еремин жмот и придурок, либо он что-то замыслил, - пробормотал он себе под нос и пошел докуривать давешний бычок.
В сортире, у самого окна, кто-то нацарапал:
"Когда ЭТО кончится?"

Глава 3

Дождь хлынул так неожиданно, что никто не успел приготовиться. Асфальт уже промок до черного глянца, а прохожие еще только раскрывали пакеты в поисках зонтов.
Константин проверил часы и отошел в глубь арки. Человечек опаздывал. В какой-то момент Костя даже засомневался - не пропустил ли, но тут же себя успокоил: машины на месте не было. Ни гаража, ни "ракушки" Панкрашин не имел и свою светло-серую "восьмерку" всегда ставил прямо под окнами, благо переулок был тихий, без всяких там офисов и представительств.
"Какие еще офисы, - очнулся Костя. - Какие представительства? Какая, к черту, "восьмерка"?! Панкрашин - и на "восьмерке"? А что это за переулок? Бэтээру не развернуться, значит, и Панкрашину здесь делать нечего. Куда он без двух броневиков? Кто он без своей охраны?"
Разбрызгав лужу, к тротуару прижались серые "Жигули". Константин взъерошил волосы, почесал щеку и наконец пришел в себя. "Восьмерка" - не БТР. Вот и хорошо, возни меньше. А то, что Панкрашин без охраны, - это... Нет, объяснить такую расхлябанность было невозможно. Предатель, за голову которого командование Ополчения сулило Крест Героя, просто не имеет права появляться в городе без сопровождения. Может, не он? Ошибка?
Ну как же! Панкрашин приладил на руль противоугонный замок, хлопнул дверцей и, подняв воротник замызганной куртки, обошел машину кругом. Сокрушенно поцокал у заднего бампера, что-то там поковырял и направился к дому напротив.
Константин холодно посмотрел ему в спину и подался вперед. Возможно, он отражался в мокрых стеклах первого этажа, но это ничего не меняло. Он опустил правую руку в карман плаща и сквозь разрезанную подкладку нашел предохранитель. Щелк.
"Штайр" висел на плече легко и удобно. Оптический прицел сегодня был не нужен, и Костя, готовясь к выходу, его открутил. Массивную трубку с линзами, не иначе - цейсовского отлива, он аккуратнейшим образом завернул в байковую тряпицу и схоронил на дне жестяного ящика.
Костя добрался пальцем до спускового крючка и, обхватив винтовку ладонью, приподнял ствол. Хотелось бы чисто, одним выстрелом, но сейчас было не до лоска. Очередью тоже нормально - под левую лопатку, там, где бьется ненавистное...
Именем Народного Ополчения...
Где-то в стороне раздался оглушительный треск, и в переулок вкатило несколько мотоциклистов. Первый, самый жирный, самый бородатый и самый пьяный, остановился как раз между Костей и подходившим к подъезду Панкрашиным. Выставил короткие ножки, привалил мотоцикл набок, обернулся, что-то пролаял своим друзьям... Все, Панкрашин скрылся. Возвратная пружина парадной Двери истошно скрипнула и отделила их друг от друга.
Костя смотрел на оклеенную объявлениями дверь, как на личного врага. На байкеров он почему-то не злился.
Подбежав к парадному, он ухватился за ручку, но заметил домофон. Скверно. Константин трижды ткнул наугад. После второго, похожего на телефонный гудка в динамике зашуршало.
- Кто там? - на всю улицу проблеяла старуха. Наверняка глухая и малограмотная. Где-то водятся и нормальные, но ему всегда попадались только такие.
- Почтальон.
- А? Кто?
- Почта, - гаркнул Костя, но в этот момент рядом взревели мотоциклы, и он сам не услышал, что сказал.
- Сидите дома, - непонятно к чему заявила старуха. - Не балуйтесь.
Константин сплюнул и поспешно набрал новый номер. Пять гудков - молчание. Опять на "сброс" и пальцем по кнопкам. В принципе, можно было не торопиться - на лестнице уже не застать.
- Кто?
- Откройте, пожалуйста, у меня срочная телеграмма.
Замок клацнул раньше, чем он успел договорить. Спасибо тебе, интеллигенция. Костя подумал, что он и сам такой же - квашня форменная.
Бегом в подъезд. Два лифта: оба свободны, и оба где-то наверху. Пятый этаж. Заплеванная лестница, пустая бутылка на ступенях и засохший кусок какой-то еды. Для чего, спрашивается, домофон ставили? Не о том все, не о том.
"Что-то сегодня на меланхолию сшибает, - подметил Константин. - Настя постаралась, с самого утра запилила. Денег, видишь, в доме нету. Откуда им взяться-то? География - предмет не экзаменационный. Да нет, не в этом дело. Медея Арутюновна вообще музыку ведет, а как-то же умудряется: что ни праздник - к ней целая очередь с презентами. Столько натащат, что сына из дома вызывает. Там, конечно, одни конфеты, ну так ему, как мужчине, несли бы коньяк. Да пусть бы и конфеты - хоть для Насти радость. Строже надо быть, строже. Бить их, этих детей, что ли? Характера не хватает..."
Панкрашин все не открывал. Костя позвонил четвертый раз - длинно, по-хамски, как звонят только менты и рекламные агенты. Оценил дверь - наскоком не взять: бронированная, сволочь, с двумя замками.
Внутри отчетливо передвинули стул, потом кто-то прошел в скрипучих ботинках - близко-близко. Он что, дома не разувается? Костя ощутил чье-то внимательное дыхание за дверью и позвонил снова. С той стороны перестали таиться и сдвинули массивный засов. Он сунул руку в карман и вернулся пальцем на спусковой крючок.
- Заходи.
Бандит. И даже удостоверения не нужно, по рылу видно, что бандит. Не лубочный персонаж с пудовой голдой на шее - это нынче не модно, братки из Закукуйска и те небось цепей уже не носят, - однако типаж вполне определенный. Взгляд - без страха. А кто сейчас не боится? Одни бандиты. И дураки.
- Заходи, - повторил крепкий человек в скрипучих ботинках и в таком же почти плаще, как у Константина. Разве что не из кожзаменителя.
Панкрашина в прихожей не было. Костя осмотрелся - однокомнатная, стандартной планировки. Все двери, включая кухонную, закрыты. Откуда-то послышался приглушенный плач и возня. Затем негромкий удар. Гости, стало быть. На улице он никого не видел. Давно ждут.
- Друг? Родственник? - осведомился Крепкий, втаскивая его через порог и лязгая засовом. - Не вовремя ты, родственник, - с сожалением сказал он, подталкивая Костю к комнате.
- И много он вам задолжал?
- А ты что, спонсор? - гыкнул Крепкий. - Деньги раздаешь?
- Иногда. Особенно тем, кто...
Теперь у Кости был повод обернуться, и он им воспользовался. Незнакомец ждал продолжения и заранее закипал, а под его плащом покачивалась тяжелая, свиной кожи, оперативная кобура - пустая. Пистолет уже в руке. Смешной и нерентабельный "Макаров". Стрелять не станет, он здесь не за этим. В отличие от Кости.
"Штайр" не шелохнулся, лишь звонко провибрировал: "то-то-тоц", и из груди Крепкого выплеснулись три коротких фонтанчика. Константин перехватил пистолет и проследил, как тело валится на дешевый торшер. Надо же, у них с Настей точно такой. Падая, Крепкий сбил абажур и раздавил лампочку.
- Что у тебя там? - раздалось из комнаты. Это не Панкрашин. Другой голос - тоже без страха.
- "Скорую"! - крикнул Костя. - Ему плохо!
- Ну, нах!.. Кому плохо?
В прихожую, застегивая ширинку, вылез еще один Крепкий.
- Ты, нах... - обронил он, натыкаясь взглядом на труп у стены. Его пальцы затеребили непослушную пуговицу, но глаза уже поднялись на Костю и вновь опустились на тонко курящийся ствол "штайра".
Сберегая патроны, Константин выстрелил одиночным в ухо и потянул дверь. Крови, как он и думал, в комнате не было. Привязанный к стулу Панкрашин уморительно скакал на месте, а молодая, но совсем не красивая женщина - надо полагать, жена - рыдала в углу, вяло натягивая на живот изодранный халатик.
- Вы кто, милиция?
- Ага, - кивнул Костя. - Чего они хотели?
- Компаньон подставил... проценты идут... - замямлил Панкрашин, бестолково дергая толстую веревку.
- Что же вы раньше? - всхлипнула женщина. - Надо было раньше...
- Почему не звали на помощь?
- Да кто придет-то?
- Ну я же пришел.
- Надо было ра-аньше, - завыла она. - Ра-аньше-е!..
- Сожалею.
- Развяжите меня, - попросил Панкрашин.
- Это успеется. Я хотел бы кое-что уточнить. Три фамилии: Нуркин, Немаляев, Кочергин.
- Норкин? Не знаю такого. Да развяжите же!
- Врешь. Кочергина, черт с ним, мог и забыть, а вот Нуркин... не верю.
- Вы не из милиции? - запоздало насторожился Панкрашин.
- Федя, он не из милиции, - подтвердила женщина.
- Из Ополчения мы, - представился Константин, присаживаясь на низкую софу. - Из Народного.
Федя изогнул брови в дикий зигзаг и выпучил глаза.
- Переигрываешь, полковник, - упрекнул, покачав головой, Костя. - Разве так удивляются? Это из детского утренника, а у нас с тобой пьеса для взрослых.
Он снял плащ и, аккуратно положив его рядом, поправил на плече винтовку - вместо предупредительного выстрела.
- Правда, правда, - засуетился на своем стуле Панкрашин. - Не знаю я никакого Норкина, клянусь!
- Он правда не знает, - поддакнула женщина.
- Слова, слова, слова... - разочаровался Константин. - Мне бы попозже зайти, чтоб вас сперва эти ухари обработали.
- Погодите, вы сказали - полковник? Я же сержант. Ха-ха! Сержант запаса!
- Ну и здоров ты врать, Панкрашин, - с укоризной проронил Костя, нажимая на спусковой крючок.
Передняя ножка стула расщепилась, и полковник грузно повалился на бок.
- Второй будет в колено, - предупредил Костя. - Представляешь, как это больно?
Он на мгновение задумался: откуда? Откуда он про колени?.. И все же Константин не сомневался: пуля в чашечку - это невыносимо, это на грани болевого шока. А кроме боли - ужас от сознания того, что до конца жизни будешь хромать. И полковнику это известно не хуже. Впрочем, про конец жизни он тоже должен догадываться. В черном списке Народного Ополчения он стоит четвертым.
- Шутки в сторону, полковник.
- Честное слово, - прохрипел Панкрашин. - Я не...
Дальше Костя слушать не стал.
Женщина на полу взвизгнула и забилась в истерике, но, почувствовав, что на нее смотрят, внезапно оцепенела и закрыла рот ладонями.
- Умоляю вас!
- Я бы рад...

* * *

- Как самочувствие?
Человек с бородкой отодвинул бумаги на край стола и сцепил пальцы в замок.
- Мне не с чем сравнить. Я не чувствовал себя ни хуже, ни лучше. Я сегодня родился.
- Гм... гм... - лукаво хмыкнул доктор. - И все же вы меняетесь. Возможно, вам это незаметно, но со стороны, поверьте, - очень и очень. Полное просветление может наступить в любой момент.
- Кажется, я это уже слышал. Простите, как вас зовут?
- Валентин Матвеевич. Та-ак... Чем мы с вами сегодня займемся? А вот чем. Взгляните-ка на снимки.
Петр апатично перебрал фотографии. Несомненно, он их уже где-то видел. Неделю назад, две - не имеет значения. Видел: дом, парник, качели. Себя в окружении чужих людей. Ему уже показывали эту неумелую стряпню, уже пытались впарить выдуманную биографию за подлинную.
"Он не собирается меня лечить, - с ужасом понял Петр. - Этот так называемый врач добивается лишь одного: чтобы легенда наконец осела в моем мозгу и прижилась. Когда я запомню все до мельчайших подробностей, меня объявят здоровым и... скорее всего выпустят. Иначе зачем им это нужно? Выпустят, да не отпустят. У них какие-то планы, судя по затраченным средствам - нешуточные".
Петр печально посмотрел в окно. За сквером гомонила улица - с машинами, прохожими, даже собаками. Обыкновенная, мирная. И поэтому ненастоящая.
- Валентин Матвеич, давайте начистоту. Кто я, по моей легенде?
- По вашей? - оживился доктор. - Ну, хорошо. Россия объята гражданской войной: бои в Москве, Питере и так далее. Вы - сотник, командир... э-э... сотни.
- Понятно, - перебил Петр. - Я-то кто во всей этой кутерьме?
- В какой?
- Здрасьте. Вы же сами только что...
- Хотите знать, кто вы? - переспросил врач. - Вы сотник.
- Ну?! И чего вы от меня хотите?
- Я хочу помочь вам вспомнить, мой дорогой.
- Что вспомнить?
- Вспомнить, кто вы на самом деле.
- Так ведь сотник!
Доктор сложил губы трубочкой и медленно выпустил воздух - получилось что-то вроде свиста.
- Давайте сначала. Никакой вы не сотник, а...
- Хватит меня путать, хватит дурака валять, - чеканно произнес Петр. - Я готов вызубрить ваши басни. Если это единственный путь на волю, то я согласен. Я также согласен выполнять приказы - если это будет мне под силу. Поймите, доктор, или как вас там. - Он перегнулся через стол и заговорил, глядя прямо в глаза собеседнику: - Внушать мне, что я псих, вовсе необязательно. Я принимаю игру. Дайте первое задание или назначьте проверку, как вам будет угодно. Но не делайте вы из меня сумасшедшего!
Валентин Матвеевич резко откинулся на спинку стула и, скрестив руки на груди, просидел так около минуты. Прищурившись, досконально изучил потолок, обвел взглядом сначала противоположную стену, потом и весь кабинет. Только в окно не посмотрел.
- Ну, хорошо. Просто с вами не получается. Хорошо, - повторил он не то мстительно, не то скорбно. - В открытую так в открытую. Петр Иванович Еремин, тридцати шести лет, нормальный человек, семьянин. Живет себе живет, на хлеб потихоньку-помаленьку зарабатывает - не ахти какой, но все же, бывает, и с маслицем. Пассивен, флегматичен, застенчив. Живет - небо коптит. Да вы не смущайтесь, что не герой, это как раз норма. Таких, как вы, большинство. Я и сам такой же. И вот однажды... Будете?
Доктор достал из стола пачку "Пегаса", затем, отодвинув занавеску, взял с подоконника массивную металлическую пепельницу. Прикурил сам и поднес огонек Петру. Дотянувшись до форточки, открыл ее пошире, опять - не глядя в окно.
- И вот однажды на нашего Петра Ивановича сваливается большая беда. Можно предположить - радость, но это вряд ли, в таких событиях обычно вся семья участвует. Был бы Петр Иванович покрепче духом, наверняка устоял бы. Попил бы водки, может, даже всплакнул и - преодолел. Только наш Петр Иванович не такой, не привык он к ударам судьбы, извините за пошлость. Закуклился, спрятался, как моллюск в ракушке, а чтоб самого себя половчей обмануть, чтоб не наткнуться на реальность, от которой бежал, нарисовал в своем домике другой пейзаж, на действительность совсем не похожий.
К счастью Петра Ивановича, творческой личностью он не был. В его серости - его же и спасенье. Некоторые уходят так далеко, создают себе миры настолько правдоподобные, что расколоть эту скорлупу удается не часто. У нашего Петра Ивановича случай полегче: посмотрел какой-то фильмец, да и поселился в его декорациях.
Отсюда наша тактика: найти тот фильм, познать ваш Суррогатный мир и доказать вам, что это чья-то фантазия, не более. Разрушим ваш панцирь, докопаемся до конфликта и будем понемногу, шаг за шагом, его снимать. Времени прошло достаточно, теперь вас это не должно так ранить. Не исключено, что вы и сами вернетесь, но с моей помощью - быстрее. Так что для начала примите на веру: боев в Москве нет.
- Допустим, - согласился Петр. - Допустим, войны нет. Откуда я тогда про нее знаю - с такими подробностями?
- Что вы называете подробностями? Картинки, которые изредка приходят вам на память? А вы не задумывались, почему всегда вспоминаете одно и то же? Ведь война - такое дело, там за неделю столько всего случается, что за год не перескажешь. А у вас одни штампы. Запомнили несколько эпизодов и спроецировали их на свою персону. Естественно, что себя вы воображаете в качестве сотника, то есть какого-то начальника. Это очень характерно для подобной личности - помечтать о власти. Я тоже иногда вижу себя полководцем. Поднимаю солдат в атаку, красиво погибаю, потом выбираю себе памятник посолиднее... Это просто такая разгрузка, ее не надо стесняться.
- Значит, все - бред, - монотонно произнес Петр. - Все, что удается выцарапать из памяти, - обычные глюки. Толстый такой слой глюков, а под ним - дырка.
- Не дырка, мой дорогой, а настоящая жизнь, - сказал Валентин Матвеевич, выбивая из пачки еще одну сигарету.
- С дачей, с качелями, с сыном-приборостроителем... Все чужое, все не мое.
- А то, про войну, - ваше? Про какого-то сотника - ваше? Ну-ка, назовите мне прицельную дальность автомата Калашникова. А вес пули?
- Девять граммов, - неуверенно ответил Петр.
- "Девять граммов", - передразнил доктор. - Это, милый мой, из песни. А песню писали, уж конечно, не про автомат. Ну, а люди какие-нибудь из той жизни? Живые люди, а?
- Морозова, Панкрашин, - не задумываясь, назвал Петр.
Валентин Матвеевич осекся и сразу поскучнел.
- А эти откуда?
- Из жизни. Вернее, не знаю. Просто помню фамилии.
- Та-ак. А еще?
- Нуркин, Батуганин, - безо всякого напряжения выудил Петр.
- Может, это из вашего фильма персонажи? Хотя... Батуганин... что-то мне тоже... Постойте! Это же банкир, которого на прошлой неделе убили, - обрадовался Валентин Матвеевич и, шутливо погрозив пальцем, сказал: - Признаюсь, сперва озадачили. Ну теперь-то ясно. Увидели по телевизору и вплели в свои мнимые воспоминания. Сколько раз санитарам говорил, чтоб никаких криминальных репортажей, ничего такого! Кем же он У вас числился, несчастный банкир Батуганин? Постарайтесь вспомнить, это может быть важным.
Петр и так старался - не для доктора, для себя.
- Предателем, - только и сказал он.
- Естественно, - неожиданно возбудился Валентин Матвеевич. Кажется, в его мозгу постепенно проклевывалась будущая диссертация. - Если убит - значит, враг. Ведь хорошего человека убить нельзя, это несправедливо, правда? Узнали о чьей-то смерти, а подсознание тут же определило жертву в предатели - задним числом, как говорится.
Оно, подсознание, продолжает вас оберегать от всяких непонятных и жестоких вещей нашего мира. Детское восприятие, немного упрощенное. Все стремитесь объяснить, всему найти причину. Ну, еще? Еще кто-нибудь.
- Кочергин.
- Так-так. Что у нас с Кочергиным?
- Он из того же списка.
- Гм, из списка... Из какого?
- Из черного, - вздохнув, сказал Петр. - Помню длинный столбец фамилий, а сверху: "черный список но". "Но", и все. Бессмыслица какая-то.
Будто не успели дописать.
- "Но"? Н-да... А какими буквами - маленькими или большими?
- Большими.
- Значит, не "но", а "Н.О.". Другое дело. Это же и есть ваше Народное Ополчение.
- Ополчение?.. Народное Ополчение?.. Да! Народное Ополчение!! - выпалил Петр. - А я сотник! Я вспомнил! Сотник, Валентин Матвеич! Я сотник! Я все вспомнил!!
В нем словно прорвало какую-то мембрану - за буковками "НО" повалил целый водопад образов, настолько зримых и осязаемых, что сомневаться в их реальности не приходилось.
Улица где-то в центре, в районе Кузнецкого Моста. Горящий дом. Из окна с диким криком выпрыгивает снайпер. Катается по асфальту - без толку, напалм не гаснет. Стрелок поднимает винтовку, но Петр жестом показывает: отставить. Эта гнида должна умереть медленно. Дальше - тихо, почти ползком. Группу в подъезд, проверить этажи. Вторую группу - во двор. Кто местный? Пойдешь старшим. Смотреть растяжки! Кто с "мухой"?
Бегом сюда. Вон по тому чердаку. Да пригнись ты! И пакет не трогай. Что там за пакет? Не трогать!!
Поздно. Сверток ослепительно вспыхивает, и квартал застилает черным непроницаемым туманом. Проходит минута, другая, но мгла не рассеивается. Поздно...
- Я вспомнил...
- Это уже было. Взрыв на Кузнецком - один из ваших любимых моментов. Раз пять я эту историю слышал. Кстати, вы будете смеяться, но Кочергин... это же я. Кочергин Валентин Матвеевич, честь имею, - кивнув, заявил доктор.
- Ну да. А я смотрю - знакомое в тебе что-то. По имени-отчеству не приходилось, а рожу видел. Хоть бы бороду сбрил. Специально оставил? Я раньше думал, ты здесь шестерка, а ты, оказывается, и есть главный.
По части общения с больными Валентин Матвеевич имел опыт обширный, но относительно счастливый. На четвертый этаж, к буйным, он не заглядывал - не его профиль. Что же касается обитателей общего отделения на втором этаже, то это были люди по большей части спокойные, погруженные в себя. Иногда попадались балагуры вроде Зайнуллина, рассказывали всякую дрянь про вырванные ноздри и снятую кожу, но это так, говорильня.
Одним словом, к активным действиям Валентин Матвеевич был не готов. Не сразу сообразил. Не сразу решился. А пока соображал и решался, запамятовал, где же эта чертова кнопка тревоги. Не сразу нашел. А пока дотягивался...
Петр фильмов не любил, поэтому ударил неэффектно - без длинного замаха, без нравоучительных предисловий, без крика "кия". Просто воткнул пальцы в кадык и, убедившись, что доктор потерял голос, двинул ногой в солнечное сплетение. Кочергин вместе с креслом перевернулся на спину, при этом его голова громко стукнулась о пол. Петр проверил - дышит. Обшарив его карманы, он нащупал увесистую связку ключей и запер кабинет изнутри. Потом взял со стола полупустой графин и, шумно глотнув, вылил остальное Кочергину на лицо.
- Помогите, - смешно просипел доктор. Он попробовал крикнуть, но мучительно закашлялся и сплюнул на голубой линолеум что-то розовое.
- Разговор есть, - деловито сообщил Петр. - Жизни тебе не обещаю, слишком много за тобой всего накопилось, но смерть - она ведь разная бывает. Выбирай.
- Что?.. О чем вы?
- Все о том же. Мне бы найти кой-кого. Нуркина.
Петр сделал паузу. Валентин Матвеевич трясся, как заяц, но на фамилию своего шефа не реагировал.
- Боишься, но не дрищешь, - заметил Петр. - Молодец, Кочергин. Посмотрим, сколько ты продержишься. Гориллы твои не явились, значит, кнопочку ты потрогать не успел. Так? Значит, время есть.
Он вернул доктора в исходное положение и, сняв с него узкий брючный ремень, связал руки за спиной. Оценивая качество узла, отошел назад и хватил согнутым локтем по ключице. Кочергин замычал от боли и снова кашлянул - кровяная слюна долетела до самой занавески.
- Адрес Нуркина, - потребовал Петр.
- Отпустите!.. Что угодно... Немедленная выписка или диагноз. Любой. Какой хотите.
- Хочу адрес.
- Кого?
- Нуркина, мой дорогой, Нуркина.
- Не знаю такого, - взмолился Валентин Матвеевич. - Ну не знаю я!!
Петр мельком осмотрел кабинет - самым стоящим была пепельница. "Тупым тяжелым предметом". Да, это про нее, про пепельницу. Чугунная, грамм на семьсот. Либо в висок, либо по темени. Как получится.
- Еще одна попытка, - сказал он, хватая Кочергина за волосы.
- Вы же здоровы! - неожиданно прошептал доктор. - Дьявол, вы ведь действительно здоровы! А я-то... - Он так удивился, что даже перестал бояться. - Я не мог понять... А вы ведь здоровы!
Получилось в висок. Нормально.
Петр торопливо опрокинул кресло, не давая крови измазать костюм. Кочергин был повыше, но размер примерно тот же. Переступая через труп, Петр развязал ему руки и раздел до белья. В оклеенном календарями шкафу нашлась вешалка. Доктора он уложил на дно; попинал ногой, чтоб не вываливался, и прикрыл створки. Так хорошо.
Ах, черт, кровь на полу! Вряд ли сюда войдут, но если вдруг...
Пришлось открыть шкаф, выволочь Кочергина наружу и снять с него трусы с майкой. Пятно все же осталось, но бледное, почти незаметное. Петр задернул занавески - теперь точно не видно.
Немного отдышавшись, он перебрал трофеи: мелкая пластмассовая расческа, пятьдесят рублей одной бумажкой, полпачки "Пегаса", спички, носовой платок. Поплевав, вытер о него ладони и забросил туда же, в гардероб. Осмотрел свой халат, тапки. Нигде не испачкался. Молодец.
Жалко, что Кочергин не раскололся. "Череп раскололся, а сам он - нет", - скаламбурил Петр.
Он присел и посмотрел в замочную скважину - часть стены, кусок фикуса. Людей нет и до обеда не будет. А что будет после, ему все равно. Что бы ни случилось, это будет уже без него. Он вставил ключ и осторожно повернул.
Твой выход, сотник.

Глава 4

- Умоляю, умоляю, умоляю... - зачастила женщина.
Ах, как люди умеют надеяться, как умеют себя успокаивать - в тот момент, когда нужно вцепляться, вгрызаться, когда нужно просто выживать. Но это приходит потом, после сто первого облома, а пока человечек валяется на пузе, мешает слезы с соплями и надеется, надеется, дурашка, что это все не зря.
- Не убивай, миленький! За что? Ведь не за что! - заныла Панкрашина, переползая через привязанный к стулу труп.
- Может, хоть ты скажешь?
- Чего скажу? - просветленно спросила она.
- Адрес Нуркина. Или телефон.
- Не-ет, - завыла Панкрашина. - Ну не было у Феди таких знакомых! Не-е было-о! Мы б тебе сразу и телефон, и...
- И номер пейджера, - грустно закончил Костя. - Никто не хочет помочь. Для вас же стараюсь... люди...
Он выстрелил в затылок и еще до того, как женщина окончательно распласталась на полу, вышел из комнаты. Обыскав бандита с расстегнутой ширинкой, взял у него "вальтер" и запасную обойму.
"Вооружился, как ковбой какой-то, - без особой радости подумал Константин. - Зачем мне три "ствола"? Тащить тяжело, бросить жалко... Нет, с ножичком удобней. Он хоть и не такой страшный, как у натовской десантуры, зато опробован многократно - в деле, в живом деле..."
Выходя из квартиры, он на секунду задержал взгляд в зеркале и недоуменно пожал плечами. В лице что-то появилось - не странное, но такое, на что раньше не обращал внимания. Какая-то лишняя черточка.
Нет, это нервы. Константин собрался открыть дверь, но вернулся к зеркалу и нахмурился. Чертовщина. Откуда усы? Наклеил для маскировки и забыл? На всякий случай подергал - больно. Настоящие. Сколько себя помнил, ни разу усов не заводил, даже в армии, на последнем периоде, когда по сроку службы положено. И ведь не к лицу ему, вид получается крестьянский, однако ж вот они. Неухоженные какие-то, топорщатся в разные стороны. И кто только подбил на такую нелепицу? Кто внушил, что усы - это хорошо?
Приду домой и сбрею, обязательно сбрею, решил Костя.
Но как же домой?... Как же он явится в таком виде? Настя не поймет. Утром - без усов, вечером - с усами. Комедия.
Не отдавая себе отчета, Константин зашел в ванную и выдавил на ладонь горку пены. Порывшись в шкафчике, он разыскал упаковку с одноразовыми станками и, подержав лезвие под горячей водой, провел им по жестким волосам. Усы хрустели и сопротивлялись, и, чтобы ликвидировать их полностью, Косте пришлось повторить процедуру трижды. Он доскоблил последние щетинки и вытер лицо. Кожу саднило, но ни кремов, ни лосьонов в ванной не оказалось. Он бросил полотенце в раковину и выключил свет.
Костя накинул на плечо винтовку, заткнул оба пистолета за пояс и надел плащ. Многовато железа. Попрыгал на месте - не гремит.
В кармане одного из Крепких запищал мобильник. Константин в раздумье замер над телом, но тут же опомнился. Друзья Крепкого - наверняка такие же крепкие, как и он, - перезвонят еще разик и забеспокоятся. А норма трупов на сегодня перевыполнена.
Открывая засов, Костя вспомнил, что не проверил кухню. Узорчатое стекло в двери светилось - не исключено, что и там кто-то... Нет, хватит, хватит. Четверо в одной квартире, куда уж больше? Тот, кто может сидеть на кухне, его не видел. Пусть все остается как есть.
Телефон умолк, но через секунду зазвонил опять.
И снова Костя ощутил что-то иррациональное и невыразимое. Смутную тревогу от того, что некоторые детали не укладывались в цельную картину, даже противоречили друг другу. Бандиты, например. Кто мог наехать на Панкрашина? Два каких-то "быка" - на самого Федора Федоровича?! А где охрана? Где любимый взвод спецназа? Раньше его и до ветру одного не пускали: трое спереди, трое сзади. Не жизнь, а мученье. А теперь? Как будто изменилось что-то, стало немножко по-другому. И усы эти проклятые...
Мобильник звонил не переставая, но Константин чуял: это так, для очистки совести. Те, кому положено, уже погрузились в свои "БМВ" и "Аудио, или что там у них.
Он аккуратно прикрыл дверь и вызвал лифт. Лучше бы спуститься пешком, но с нижней площадки доносился шорох одежды и бесконечное чмоканье.
Когда он вышел из подъезда, на улице уже совсем стемнело. И еще час до дома. Константин раздраженно вспомнил про "штайр" и два пистолета. Нет, за час не управиться. Настя будет беситься. Какую бы ей отговорку придумать? Чтоб раз и навсегда, чтоб не пришлось больше мямлить про аварии в метро и всякое такое. Скоро ведь не выдержит, проверять начнет. А список, между прочим, длинный - до зимы хватит.
Добравшись до бункера, Костя замотал оружие в промасленные тряпки и сложил в инструментальный ящик. Засыпал опилками и разным мусором, а сверху положил плоскую, как варежку, дохлую крысу - для любознательных.
На "Шаболовскую" идти не хотелось. До "Октябрьской" было гораздо дальше, но Костя всегда прислушивался к шестому чувству, поэтому, не вдаваясь в анализ, просто повернул налево. Отмахав по сырому подземелью ровно километр, он отворил массивный люк и спрыгнул на жирные от битума пути. Метрах в ста маячила светлая глотка станции.

* * *

- Ты все хуже... - Настя потерла лоб и почему-то опустила глаза. - ...Все хуже и хуже.
- Что хуже? - Константин сделал вид, что не понимает.
"Где был?", "С кем был?" и "Когда это прекратится?" - три дежурных вопроса, на которые он не в состоянии ответить. Ну не знает он, не знает!
- Когда твои загулы только начинались, я, грешным делом, надеялась... Думала, подрабатываешь. Ну, думала, ты на зарплату семью содержать не можешь, ищешь халтуру какую-то... как все нормальные мужья. А ты - хоть бы копейку... Тебе хватает! А то, что жена к зиме без сапог...
- Настя, какая зима, о чем ты?
- Нет, так будет, - справедливо возразила она. - Зиму, Костя, никто не отменял. А я в старых сапогах. Надо мной уже люди смеются. Я уж не говорю о дубленке, о-о, про дубленку я даже не говорю!
Настя сделала страдальческое лицо, и Константин отметил, что с каждым разом ей это удается все лучше. А супруга не унималась:
- Другие как-то крутятся, что-то находят. Если уж не хочешь бросать свою школу, мог бы тоже... "Окон" у тебя полно, тетради не проверяешь. Тем более сейчас лето. Ничем не занят.
- Что мне теперь, на базаре юбками торговать или в ларьке сигаретами? - выпалил Константин, удивляясь тому, как жалко и неубедительно это прозвучало. Странно, но раньше ларек и базар он считал железными аргументами.
- Вот про юбки ты хорошо сказал, - обрадовалась Настя. - В самую точку. Торговать юбками для тебя унизительно. Ну ка-ак же, верхнее образование! А волочиться за ними тебе "вышка" не мешает, нет?
- Настюх, ну что ты... вечно тебя заносит, - улыбнулся он, неловко обнимая жену.
- Не трогай меня! - взвизгнула она. - А что мне еще прикажешь?.. Каждую неделю куда-то мотаешься. И как они тебя терпят, нищету такую? Они ведь не жены, им цветочки желательно, то-се. Вот бабы пошли! Совсем оголодали! Уже на беспортошных бросаются, а ты и рад пользоваться, кобель усат...
Настя замолчала и подозрительно прищурилась:
- Ты чего это?
- А чего? - засуетился Костя.
- Зачем побрился-то? Пять лет с усами ходил - я весь язык оболтала. А теперь разонравились? Значит, поступила просьба, да?! Жена пять лет просила - тьфу, а какая-то сучка...
Разревевшись, Настя убежала на кухню. Константин с опаской глянул в зеркало - усы отсутствовали. Напрочь. Не веря своим глазам, он потрогал кожу и только после этого озадачился по-настоящему. Куда они делись? Разве что сами выпали...
Верхняя губа с непривычки мерзла. Костя вспомнил, что это назойливое ощущение не покидало его всю дорогу - от самой "Октябрьской". Хотя... дорога не может начинаться в метро. Откуда он ехал? Константин нерешительно посмотрел на часы - двенадцать. В смысле, полночь.
- Где тебя носило? - выглянув из кухни, сурово произнесла Настя. - Ответь мне, я требую.
- Я не помню, Настюх, - плаксиво протянул Костя. - Честно, не помню. Бывает же такое!
- Да не бывает, не бывает, мразь ты паршивая! - Она в сердцах швырнула на пол какие-то сковородки, и соседи предупредительно стукнули в стену. - Ты у нее уже как дома. Освоился, кобель! Уже бреешься, ванны принимаешь, сластолюбец сраный! Иди жрать, скотина!
Настя опять заплакала и быстро, не глядя по сторонам, перебежала из кухни в комнату. Константин, расстроенный не меньше, понуро доплелся до стола и взял ложку. В выпуклой нержавейке отражалась карикатурная морда - без усов. Немного подумав, он открыл холодильник и достал бутылку "Посольской". Берег на особый случай. А сейчас какой? Костя налил грамм двести и, откромсав маленький кусочек сыра, выпил.
Удивительно, но его развезло от первого же стакана. Константин планировал прикончить целый пузырь - он прекрасно знал, что и после литра остается в норме, - но теперь почему-то обмяк и сразу захотел спать.
Сегодня складывалось как-то не так...

* * *

Удивительно, но все шло как по маслу. Ни больных, ни медперсонала в коридоре не было, только неизменный санитар у выхода на лестницу, но он, кажется, читал какой-то журнал.
Петр отпустил ручку и плотно закрыл дверь. Ключ повернулся мягко, почти без звука, - вот что значит казенное помещение.
Где-то взорвался дружный хохот. Петр вздрогнул и мгновенно вспотел, но сообразил, что это из комнаты отдыха. По утрам всю неделю показывали повторы старых выпусков КВН. Администрация не противилась - положительные эмоции полезны.
Переведя дух, он зажал ключи в кулаке и с независимым видом прошествовал в палату. Дежурный оторвался от журнала и, пронзив Петра бдительным взглядом, вернулся к чтению. Этот самый лучший. Были еще трое других - с длинными руками и совсем без мозгов, а этот все-таки не пустая кегля. Но и справиться с ним потруднее будет.
"А справляться придется, - со сладким томлением подумал Петр. - Сегодня, и обязательно до обеда, пока не хватятся Кочергина".
В палате находились только Гарри и Зайнуллин.
- Рано тебя сегодня отпустили, - заметил Ренат. - Как прошло?
Петр неопределенно повел рукой - нормально прошло.
Полонезов не сказал ничего, он был занят какой-то композицией.
Петр открыл тумбочку и достал книгу. Зачем - он не знал. Он просто выполнял задуманную кем-то многоходовку. Этапы сменялись сами собой по мере выполнения - ему оставалось лишь верить, что все его шаги укладываются в единый план. И надеяться, что этот план достаточно проработан. Другого уже не будет.
Геологический справочник весил как чугунная пепельница. Петр подержал его в руке - нет, лупить им никого не надо. А что тогда?.. А вот: книга переломилась пополам, и из нее выпало несколько банкнот. Восемьдесят рублей. Плюс полтинник покойного Кочергина - сто тридцать. Тридцатку Петр отложил в карман, а сотню бросил на тумбочку.
- Гарри!
- Чего тебе? - недовольно спросил старик.
- Партеечку, а?
- Давай, давай, - промурлыкал Полонезов и, торопливо смешав фигуры, перенес доску к нему на кровать.
- На что?

Предыдущая страница 2 Следующая страница


3 Евгений Прошкин

- Так... на что... просто так.
- Э, Гарри, это несерьезно. У меня есть сто рублей.
- А у меня нету, - без сожаления сказал старик.
- Тогда на "кукареку". Идет? Проиграешь - полезешь под койку, выиграешь - получишь сотню.
- Зачем она мне?
- Гарри, ты совсем дебил, - подал голос Зайнуллин. - Сто рублей ему не нужны! Да ты знаешь, почему эти суки с тобой играть не хотят? Не на деньги потому что! А если на деньги - каждый согласится. Отбоя не будет!
- Да? - с сомнением поинтересовался Полонезов.
- Да! И я сыграю, и любой. Петр благодарно кивнул Ренату и выжидательно посмотрел на старика.
- Хорошо, - согласился тот. - Какая? Петр ткнул в левый кулак, и старик ехидно показал черную. Петру было все равно, играть он не умел.
Расставив с помощью Зайнуллина фигуры, он последовательно отдал четыре пешки, коня и обоих слонов. Когда гроссмейстер съел ферзя, Ренат сказал, что дальше все ясно, и Петр не возражал.
- Вот так, - молвил донельзя гордый Полонезов. - Меня на чемпионат приглашали, а я...
- Тоже мне! - презрительно бросил Зайнуллин. - У Петрухи склероз, его кто угодно охмурит. И вообще, он псих. А ты с нормальными пробовал? С санитаром ты пробовал?
Реплика про психа показалась Петру обидной, но Зайнуллин говорил дело: если удастся натравить Полонезова на охрану, дальше будет легче. Собственно, ничего другого Продуманный План и не предполагал.
- Да он со мной не станет, - отмахнулся старик.
- За деньги-то? За сто рублей и не станет?
Гарри нерешительно поковырял в ухе и, собрав фигуры, вышел в коридор.
- Сейча-ас, - мечтательно протянул Ренат. - Пойдем, поприкалываемся.
- Рано, - сказал Петр. - Пусть начнут, а то бычара догадается.
- Пусть, пусть, - закивал Зайнуллин. - Правильно. Ох, ну и веселуха будет! Этот, сука, если и проиграет, все равно бабки заберет, а Гарри... нашему Гарри можно ногти выдрать - он промолчит, но шахматы... они его до крезухи довели, а скоро и до могилы!.. Наш Гарри даст стране угля. Ох, сидеть ему на сульфе!
Ренат растер шершавые ладони и заплясал у двери. Ему не терпелось выглянуть и узнать, как проходит партия.
- Ну, что там? - спросил Петр.
- А... Играют, суки. Санитар, кажись, тоже кумекает. Не к тому послали, надо было с Кланом замутить. Он бы ему устроил и дебют, и гамбит, и паяльник в жопу.
- А кто сегодня по отделению?
- Гитлер Югенд. КВН со всеми смотрит, сука белобрысая.
- Сам-то чего не пошел?
- Да я этого не люблю - когда все ржут. И потом, мы же с тобой договорились.
- Да? И о чем?
- Как?.. А, ты же того... Я и забыл. Вчера вечером добазарились. Ты по вечерам немножко в себя приходишь, восстанавливаешься. Наутро - колода колодой, а вечером ничего, вечером с тобой интересно.
- Интересно... - задумчиво произнес Петр. - Ну так о чем мы договорились?
- Сценку поставить. Я же во ВГИКе, на режиссерском.
- Конкретнее.
- Куда уж конкретней? Все. Сейчас подерутся - вот и сценка. И никакой КВН не нужен,
- А дальше?
- Потом ты хотел продолжение сделать, чтоб я, значит, заперся в туалете и звал на помощь. Только я колебаюсь.
- Не надо, Ренат, не колебайся.
- Так я ж на режиссуре, актер из меня неважный, - признался тот.
- Особого таланта не требуется. Держи дверь крепче и ори громче. Мы их всех наколем. Пьеса года получится!
- На сульфу посадят, - с тоской проговорил Зайнуллин.
- Ничего, Полонезов ответит. Если что - я на себя возьму.
- Ты, Петруха, настоящий отморозок! За это и люблю.
По коридору разнеслись первые матюги, и Петр толкнул Рената в бок. Зайнуллин вприпрыжку домчался до туалета и, хлопнув так, что со стены слетело несколько плиток, заверещал:
- А ре-ежут! А убива-ают! Су-уки-и!! Спа-аси-ите-е!!
Из комнаты отдыха вышли какие-то растерянные люди. Через секунду, распихивая их локтями, в коридор выскочила Гитлер Югенд. Дежурный у двери пытался ей что-то объяснить, но на нем висел худой и цепкий, как варан, Полонезов.
- Рокировочку, срань колесная... рокировочку уже нельзя, - приговаривал он, взбираясь санитару на загривок.
- Слезь, падла! Десять уколов!
- Ладейку зачем трогал, щенок? Какая же тебе рокировочка, если ты ладейку трогал?
Половина больных окружила охранника и начала смеяться - Зайнуллину бы это не понравилось, но его, к счастью, здесь не было. Ренат бился в сортире и оглашал больницу истошными криками.
- Вызывай, дубина! - велела Гитлер Югенд и понеслась в туалет.
Стряхнув Полонезова, санитар кинулся к столу, но принципиальный Гарри схватил его за брюки и куснул в щиколотку. Вопль санитара на мгновение заглушил стенания Зайнуллина. Югенд обернулась, но лишь отчаянно махнула рукой. Петр дождался, пока она скроется в предбаннике, и побежал в комнату отдыха. Что-то ему подсказывало: следующая фаза - там.
Вокруг телевизора осталось человек пять - из тех, кого выключенный экран увлекает не меньше, чем включенный. У стены, нерешительно оглаживая халаты, топтались Вовчик и Сашка.
- Петя, может, не надо? Ну ее, эту косьбу. Ведь сульфу пропишут, а после нее...
- Что вы сегодня вареные какие-то? Сульфы боитесь! А носки дембелям стирать не боитесь? Всяким садистам вроде Ренатика. Там еще и похуже есть.
- Ладно, ладно, зашугал! Мы начинаем, - предупредил Сашка и, подняв над головой стул, метнул его в телевизор.
Вовчик взял второй и, разогнавшись, протаранил им окно.
- Веселей, симулянты! - поддержал Петр. - Неделька в ремнях, и свобода. За погром такую статью проставят - военком вас за километр обходить будет!
Глухой взрыв кинескопа слился с жалобным звоном оконного стекла, и Петр решил, что дальше здесь справятся без него. Что теперь? Проведать Кочергина. А потом? Посмотрим.
Он устремился к кабинету, но ему преградил путь вечно грустный Караганов.
- Ты говорил, можно будет порисовать, - застенчиво произнес он.
- Да, Гитлер Югенд разрешила, - на ходу бросил Петр. - Краски и холст найдешь в столовой. Поищи там как следует.
- А кисти, Петруха! - крикнул Борода ему в спину. - Кисти в столовой есть?
- В раздаточной. Спрятаны между тарелками.
Неужто даже Серега раскачался? Сонный увалень Серега. "И все - моя работа, - с восхищением подумал Петр. - Славно подготовил. Только б не облажаться. Нет, ну каков! Посмотреть бы на себя вечером - хоть одним глазком. Кто я? Сотник..."
Возле уха пролетел какой-то металлический предмет, но это был не новый накат бредовых воспоминаний, а самая что ни на есть реальность. Больные кидались чем попало - двое уже отползали, держась за головы. Зайнуллин вопил в туалете, видимо, у Югенд не хватало сил с ним справиться, а подмоги все не было. Дежурный с окровавленным лицом лежал у выхода - на нем, словно на батуте, прыгали Полонезов и кто-то еще. Из комнаты отдыха раздавался треск ломаемой мебели, в столовой визжала нянечка, и даже на лестнице, за бронированной дверью, безумно голосили.
Петр прошмыгнул мимо двух дерущихся типов и заперся в кабинете врача. Валентин Матвеевич был на месте. Разбитый висок почернел и запекся, а щеки постепенно приобретали синеватый оттенок, в остальном же он был похож на хрестоматийного любовника, вскочившего с перепугу в гардероб. Петр снял с перекладины вешалку и бережно положил на стол - мятую одежду он не переносил. Свой халат и байковые штаны он запихнул в шкаф. Возникла идейка обрядить в "психическое" самого Кочергина - ради смеха, не более, - но времени на это не было.
Костюмчик Валентина Матвеевича пришелся впору. Ну, почти. Петр подогнул рукава и брюки - намного лучше. Туфли - повезло! - оказались его размера. Петр завязал галстук и, привыкая, прошелся по комнате. Так себе видок, лоховатый. "Здравствуйте, я представляю канадскую компанию. Купите у меня китайский фонарик..."
Эх, когда это было-то! Старые добрые времена... Теперь не то. Теперь Чрезвычайное Правительство и война, война, война. И Нуркин.
Петр сжал кулаки и медленно выдохнул - не до ярости. Хладнокровие, иначе отсюда не выбраться. Скорее всего и так не выбраться, но раз уж начал... Конечно, это не простая психушка, однако с Кочергиным вот получилось. Надо пробовать.
Он накинул поверх костюма свежий крахмальный халат и потянул дверь. В коридоре стоял невообразимый гвалт. Полонезов, намаявшись, слез с дежурного и принялся собирать по полу шахматы. Тот несколько раз пнул его ногой в живот и лишь после этого отодвинул засов.
Высокая створка открылась, и с лестницы вломились десять человек в зеленой форме, каждый - с дубинкой. Вместо того чтобы лупить по спинам, они тыкали больных, словно это были не палки, а рапиры. Больные мгновенно валились и уже не вставали.
Электрошоковые, сообразил Петр. Полезная штучка.
Зеленых он раньше не видел - или специальное подразделение, или со всех этажей собрали. Есть, по крайней мере, надежда, что и они его не знают.
Петр закрыл кабинет и спокойно пошел к выходу. "Нет, так нельзя", - опомнился он.
- Осторожней, мясники проклятые! - негромко прикрикнул Петр. - Это ж люди. Головы не трогать, только в корпус. Головы, сказал, не трогать! Кому их потом в чувство приводить? Ну, пусти, дай пройду.
Охранники посторонились, и он, еле сдерживаясь, чтоб не побежать, перешагнул через высокий порог.
Обычная лестница. Перила с голубой пластиковой полоской, неровные бежевые стены, на полу - плитка "в шашечку". Окна с решеткой, но отсюда она выглядела совсем не так, не по-тюремному. Просто чтобы инвалид какой не выпал или, допустим, ребенок. Здесь эта решетка не угнетала, не задерживала. Ступени - тоже как ступени. Раз-два, раз-два, вниз, не спеша. Только не торопиться, на него могут смотреть. Да кому он нужен!
- Валентин Матвеич? - позвали сзади. Петр остановился.
- Валентин Матвеич, вас Аркадий Палыч просил зайти.
Это из новеньких кто-то. Будь на его место другой...
- Да? Хорошо. Хорошо, зайду.
Петр помедлил и спустился еще на две ступеньки.
- Валентин Матвеич!
- Ну?
- Он просил срочно. Аркадий Палыч. Просил сразу же.
- Н-да? Я и иду.
- Так он же на третьем.
- Гм... На третьем? Э-э... Гм, гм... Только не бежать. Догонят, гады. Или внизу перехватят.
- Валентин Матвеич, постойте! - бойко крикнула откуда-то из-за двери Гитлер Югенд. - Не ушел еще? Вадик, влепи вот этому двойную, - распорядилась она. - Валентин Матвеич! Хорошо, что застала. Вас Аркадий Па...
Петр медленно поднял голову и посмотрел ей в глаза.
- ...влович... - оцепенело закончила медсестра.
- Хорошо, зайду, - кивнул он и, удивляясь своей выдержке, пошел навстречу.
Поднявшись на площадку второго этажа, Петр мимоходом поправил лацкан ее халатика и, свернув на следующий пролет, указал:
- Побыстрее тут заканчивайте. Нуркин скандалить будет.
- Какой еще Нуркин? - одурело спросила Югенд. - Ты сам-то кто? Эй, ты же... ты же Еремин! Мужики, это наш!
Петр схватился за перила и, с силой оттолкнувшись, понесся наверх. Боковым зрением он видел, как у его задницы крутится, пытаясь достать металлическим кончиком, черная дубинка. Ноги, привыкшие передвигаться лишь от койки до унитаза, вдруг стали мощными и легкими, как крылья. Все больше отрываясь от двух санитаров, Петр преодолел промежуточную площадку и бросился ко входу на третий этаж.
Дверь обычная, не железная. Даже если закрыта, он запросто...
Петр всей массой ударил по ручкам, и створки, сорвавшись со шпингалетов, распахнулись. Врачи. Много врачей - человек семь. Какие-то люди в цивильном. Две медсестры в одинаковых белых колпаках. Цокают каблуками. Удивленные взгляды. Вздернутые брови. Еще не переполох. Пока только смущение.
Заметавшись в красивом и неожиданно широком коридоре, Петр дернулся туда, обратно, поскользнулся и потерял драгоценные, с таким трудом отвоеванные секунды. Санитары в зеленом загнали его в угол, к неизменному больничному фикусу, и выставили вперед электрошоки. Петр безнадежно оглянулся - два окна и вереница одинаковых белых дверей. Надо было вниз. Здесь он попался.
Тот, что стоял левее, сделал глубокий выпад, и Петр, не задумываясь, ответил: шаг вправо, разворот, наклон. Сознание констатировало полное фиаско, но тело продолжало действовать. Ладонь перехватила дубинку у самой рукоятки, правая нога приняла центр тяжести на себя, а левая оторвалась от пола и, развернувшись, врезалась в румяное рыло. Дубинка осталась в руке у Петра, и он, завершая движение, хлестнул второго по глазам.
"Она ж электрическая", - напомнила квадратная кнопка под большим пальцем.
Неважно. Мозги отключить. Только моторика.
Первый, кряхтя и обрывая с фикуса мясистые листья, уже поднимался. Петр ударил его по затылку - крепко, с оттяжкой, потом обезоружил незрячего и, крутанув обе палки в воздухе, зажал их под мышками. Все равно. Третий этаж. Бесполезно.
В коридоре показались еще двое. Петр расставил согнутые в коленях ноги и поднял дубинки вверх. Это что - какая-то стойка? Откуда он ее?..
Санитары приблизились, и палки завертелись двумя размытыми восьмерками. Симметрично: голова - голова, шея - шея. Два всхлипа, два стона, два тела на полу.
Не дожидаясь остальных, Петр метнулся к ближней двери. Заперта. Другая. Тоже заперта. Зачем? Третья, четвертая...
Он остервенело дергал ручки - не вполне осознавая, с какой целью это делает, но, так же как с шахматами, полагаясь на Продуманный План и на неведомый вечерний замысел.
Закрытые кабинеты кончились, пошли открытые. Люди вскакивали и пятились, кто-то хватал телефонную трубку, кто-то, напяливая резиновую улыбку, начинал монотонные увещевания, но все они были одинаково бледны. Все смертельно боялись сотника.
Петр проверил полтора десятка комнат, но того, что искал, не нашел. А он действительно искал - теперь он в этом не сомневался. Одна из дверей в другом конце коридора приоткрылась, и в узком проеме Петр заметил манящий палец. Рысью преодолев расстояние до кабинета, он затормозил у стеклянной таблички с желтой надписью "процедурная".
Конечно! Процедурная, Если б все вспоминать до, а не после... Сколько времени упущено? Катастрофически много, но теперь он... А что теперь? Что там, в этой процедурной, - автомат, вертолет? Что он мог приготовить, сидя в психушке? Не размышлять! Работать рефлексами. Они у него хорошие. Они вытащат.
Петр рванул дверь на себя и влетел в помещение. Осмотрелся: два сдвинутых стола, белая марлевая ширма, низкий клеенчатый топчан и стеклянный шкаф с медикаментами.
- Долго гуляешь, - недовольно бросил плечистый мужчина за ширмой. - По идее, тебя давно уже должны поймать. А дубинки откуда? С охраной дрался? Это плохо, очень плохо. Ну, давай.
Мужчина вышел вперед и протянул ему странную куртку с непомерно длинными рукавами.
- Не видел, что ли? Смирительная рубашка, - сказал, усмехаясь, Ку-клукс-клан. - Сам надевай, я с тобой возиться не буду.

Глава 5

Человек откинул тяжелое от пота одеяло и, поднеся к лицу металлический, с двумя латунными колокольцами, будильник, присвистнул: так поздно вставать ему еще не приходилось.
Занавеска, вобравшая в себя многолетнюю духоту, пропускала не свет, а какое-то мутное марево - из-за этого комната казалась декорацией к черно-белому фильму. Под острым углом на зеркале был виден нереально плотный слой пыли. Приглядевшись, человек увидел, что оно вообще ничего не отражает. Он подумал, что тот, кто живет по ту сторону, чувствует себя как в тюрьме. Гадливо переступая через невесомые барханы пыли на полу, человек подошел к центральной створке гардероба и четыре раза провел по ней пальцем. Получилось что-то вроде решетки. Человек приник к нарисованной дорожке, но, кроме глаза, в ней ничего не отразилось.
Если б человека спросили, зачем он рисует решетки, он бы пожал плечами. Этот вопрос ставил его в тупик. С детства.
- Бабки с собой? - спросил Ку-клукс-клан, старательно затягивая узел на животе подопечного.
- Угу, - ответил Петр. - Во внутреннем кармане.
- Блин... Рубашку-то уже надели. Как их теперь оттуда?..
- Да не колбасись ты! Выведешь на улицу, тогда и рассчитаемся. Лучше закурить дай.
- Не употребляю. А насчет денег... смотри, Еремин! Меня в прошлом году кидал один. До сих пор с портрета, как живой...
- Будут тебе деньги, успокойся. Все как договорились, - заверил Петр, смутно припоминая, что действительно договаривался. Вот только когда?
- А теперь я тебе, пардон, по харе врежу. Иначе не поверят.
Ку-клукс-клан не технично, но крепко звезданул его в глаз, затем в нескольких местах надорвал свой халат.
- Вот так. А то нового век не допросишься. Ну, готов, маньяк-циклотимик? Пошли.
Он открыл дверь и, огласив коридор зычным "Поря-адок!", вышел из процедурной. В руках Ку-клукс-клан держал плотный матерчатый пояс, на котором, точно ишак на привязи, тащился Петр. Левая бровь не болела, но стремительно заплывала, и он чувствовал, как с каждой пульсацией зрение превращается из "стерео" в "моно".
- Расступись! - крикнул Ку-клукс-клан. - Я ему аминазы вкатил, но шут его знает... Кусается, дьявол!
Подыгрывая, Петр плевался, рычал и всячески демонстрировал намерение вырваться.
- Ну-к, дай я с ним поквитаюсь, - подскочил санитар в зеленом. - Он, падаль, Вадику переносицу сломал!
- Уймись, люди же кругом.
- И куда его? На четвертый? - поинтересовалась какая-то дама.
- Не. В пятнадцатую, на экспертизу. За ним уже машина пришла. Он, оказывается, опасный. Расступи-ись!
Петр мимикой подтвердил, что опасен, и свернул за Кланом на лестницу.
- Ноги не поломай, - остерег тот, придерживая Петра за щкирку.
- Слышь, Кочергина не видел? - обратилась к нему пробегавшая мимо Гитлер Югенд.
- Нет. В кабинете посмотри.
- Там заперто.
- Сама ищи, - буркнул санитар.
- А чего ты здесь? У тебя же выходной сегодня.
- Отгулы зарабатываю, - сказал Клан, ускоряя Шаг. - Мымра крашеная, - прошипел он, когда медсестра скрылась в отделении. - Все ей знать надо! Уйду отсюда на фиг. Пойду в морг, там, говорят, жить можно. У нас и тут нормально получалось, каждый месяц кому-нибудь побег устраивали, пока всякие уроды не...
- Меня в пятнадцатой не хватятся? - спросил Петр.
- Кому ты там нужен?
- Так... э-э... экспертиза.
- Направление липовое. Дружок бланки с печатями на принтере катает - только заполняй. В пятнашке о тебе и не знает никто. А наши рады избавиться. Ты же буйный, - хохотнул Клан, шутливо тыкая его в печень.
Миновав последний пролет, они спустились в вестибюль. Ничего примечательного внизу не оказалось - полукруглое окошко справочной, раздевалка, аптечный киоск в углу. Все было похоже на обыкновенную больницу. Если б не участие в этом деле Кочергина, Петр, пожалуй, мог бы купиться.
Значит, освобождение - подстава. Ловко разыграно. В один рукав - "жучок", в другой - радиомаяк, и гуляй, Петруха, ищи своих. Старый номер. Да, но Кочергин... Он же его грохнул, собственноручно. Чудная инсценировка... Опять что-то не сходится. По всем статьям, больничка натуральная. Только Валентин Матвеевич не очень в нее вписывается. Какой из него психиатр? Он, помнится, больше по международным связям. По связям, н-да...
Ку-клукс-клан громыхнул дверью и вывел Петра на улицу. У самого входа стояла белая "Волга"-пикап с красным крестом и заклеенными стеклами.
- Не расслабляйся, рано еще, - процедил санитар и, кивнув водителю, направил Петра к машине.
Как положено больному, Петр разместился сзади - внутри находился довольно мягкий лежак, обтянутый темным дерматином. Дверцы одновременно хлопнули, и "Волга", затрещав разбитым сцеплением, поехала к воротам.
В оконной пленке кто-то расковырял маленькую дырочку, и Петр мог наблюдать, как из будки вывалился сонный мужик, как долго он водил носом по документам и как наконец дал отмашку. Железная воротина немощно отползла в сторону, и машина вырулила в захлебывающийся зеленью переулок.
- Ну вот, Женька, а ты переживал, - раздался голос Клана. - Зарплата - копейки, халтуры на этой колымаге никакой, а тут - стольник. За десять минут. Вон там сверни. Слушай умных людей - и будешь в полном порядке. И здесь еще. Да, здесь. Местечко потише. Все, тормози. Эй, шизоиды-параноики! Как вам воздух свободы?
- Нормальный воздух, - отозвался Петр. - Распутывай, а то руки затекли.
- Я Коперфильда по ящику видел, он сам из нее вылазит, - сказал невидимый сзади Женька.
- Большой опыт, наверно, - сострил Клан, обходя длинный кузов "Волги". - Бабки точно при тебе?
- Во внутреннем, говорю же.
Машина остановилась в каком-то вонючем дворе, тесно заставленном мусорными баками. Вокруг помоек копошилась прорва нечистых голубей и столько же суетливых, прыгучих, как резиновые шарики, воробьев. Большинство окон было зашторено.
Да, дворик что надо. Две узких арки, невысыхающие лужи и вечный смрад. Свидетелей не будет.
Санитар помог Петру снять смирительную рубашку и сложил ее "конвертиком". Петр с наслаждением потянулся и размял ноющие плечи.
- Ну, давай.
- Я забыл, сколько с меня? - нахмурился он.
- Полштуки грина, - кротко объявил Клан.
- Какого "грина"?
- Блин... долларов, долларов, Петя. - Санитар отчего-то начал нервничать.
- А в рублях можно?
- Давай в рублях, мне по барабану.
- Сейчас.
Петр перебрал в кармане три червонца и задумался. Совсем без денег в город выходить было глупо. Но и тридцатка - тоже не деньги.
- А сдача есть?
- Какая, блин, сдача? Ты чего гонишь, козел? Ты без бабок, что ли? - взъярился Ку-клукс-клан. - Женька! Иди сюда!
- Я так и знал, - раздосадованно протянул водитель. - С тобой, идиотом, свяжешься... Сам разбирайся.
Не дожидаясь атаки, Петр незатейливо саданул Клана в пах и, пользуясь тем, что руки санитара оказались временно заняты, добавил правой в глаз.
- Теперь квиты. А денег у меня нет. Не завезли сегодня.
- Сво-олочь, - пропел санитар, опускаясь на грязный асфальт. - Женька! Да Женька, блин!
Сообщник высунулся из кабины и, оценив обстановку, дал по газам.
- Вот сволочь! - заключил Клан. - Ладно, иди, раз такой крутой. Гуляй. Бесплатно. Помни мою доброту. Ну хоть на пиво!..
- Я б тебя угостил, - сказал Петр. - Я не жадный. Но обстоятельства... Ты мне лучше вот что скажи...
Он замолчал, собирая вместе мучившие его вопросы, но так и оставил их при себе. Какой-то Ку-клукс-клан, какой-то несчастный санитар из психушки, промышляющий вызволением узников разума... Что он может знать? Он не спецагент, не провокатор, это ясно. Обычный обалдуй, и больница та - самая обычная.
- Иди-ка ты правда в морг, - посоветовал Петр. - Честное слово, с мертвыми хлопот меньше.
- Ты откуда такой прыткий взялся? Из Чечни?
- Из Народного Ополчения. Слышал?
- Нет, не слышал.
- Ну и дурак.
Пройдя через похожую на кишечник вереницу тухлых и темных дворов, Петр попал на какую-то невзрачную улочку. "Нижняя Мухинская", - прочитал он на треснутом колпаке из оргстекла и, не раздумывая, свернул направо, где светился прогал перекрестка - со светофором, с провисшими троллейбусными проводами и глупой рекламной вывеской "Бриллианты".
Нижняя Мухинская была до того тиха, что одним своим видом навевала покой и сонливость. Безобразные тополя вдоль мостовой, тяжелые струпья краски на стенах, отсутствие коммерческих палаток и обменных пунктов делали ее идеальной для съемок фильма о годах, скажем, шестидесятых или даже сороковых.
Скоро, метров через сто, она вольется в улицу пошире, растратит себя на блеск витрин, на хаос товаров, а пока Петр любовался, вдыхал и, жгуче страдая по куреву, пытался вспомнить... вспомнить - хоть что-то еще, кроме ослепившего миража, про бой у Кузнецкого, про молодого парня с мухой и взрывпакет на брусчатке.
Ничего не возвращалось. Ни важного, ни мелочей. Он даже отчества своего не знал - потому что сегодня ему не сообщили. Подумав об этом, Петр испугался. Через несколько часов наступит вечер. Если верить соседям по палате, то с минуты на минуту польются воспоминания, но ведь потом он заснет... А утром... Кто скажет, как его зовут? Утром он проснется более беспомощным, чем исколотый сульфой Гарри.
Нет, кое-что все-таки отложилось. В частности, охранники у выхода из отделения - он помнил всех четверых, а не только сегодняшнего. Уже что-то, уже не ноль. И КВН. Целую неделю по утрам. Это он тоже помнил. И еще - план побега. С трудом шел, со скрипом, но ведь в итоге получилось. Нет-нет, он далеко не безнадежен. А Кочергин, а Нуркин! Оба - из черного списка Народного Ополчения. Много их там, гавриков? У-у-у! На твой век, Петя, хватит.
Он дошел до перекрестка и остановился, размышляя, куда идти дальше.
- Эй, ты! Топай сюда! - начальственно крикнул парень у черного "БМВ". - Денег хочешь?
Тон Петру не понравился, еще больше ему не понравилась уверенность постороннего человека в том, что он нуждается в деньгах, однако он в них действительно нуждался.
- Чего тебе?
- Не "тебе", а "вам". Тьфу, ну вы, бомжи, оборзели! Толкнуть надо. До заправки. Во-он там. У тебя мышцы остались или пропил все? Короче, десятка. Взялся. Быстренька!
На молодом парне были превосходные брюки и симпатичная пестрая рубашка. Петру захотелось иметь такую же - он как раз спохватился, что сам одет с чужого плеча, да и бланш под левым глазом наверняка успел налиться всеми цветами радуги. Бомж и есть.
- За десятку сам толкай.
Владелец "БМВ", собравшийся было сесть за руль, многозначительно замер.
- Гордый пролетарий? Сельская интеллигенция? Две. Две десятки, но за это - бегом. Чтоб ветром сдувало. Ферштейн?
- Маловато. - Петр не приблизился к машине ни на шаг, но и уходить тоже не собирался.
- Сколько ж тебе надо, гегемон?
- Полштуки грина. Это долг отдать. И еще на жизнь.
- Ладно, клоун. Даю тридцать. Не за хамство, за находчивость.
- Сто рублей, и меняемся рубашками. Тот попытался изобразить гомерический хохот, но хохот вышел так себе.
- А зачем мне твоя? В ней, наверно, блохи живут.
- Не ходить же тебе с голым пузом, - резонно ответил Петр. - Не на пляже.
- Сам нарвался, бомжара, - тихо сказал парень.
Прохожие, предчувствуя конфликт, заторопились на другую сторону, а некоторые из пытливых пристроились возле троллейбусной остановки.
Человек в красивой рубашке расстегнул золотой браслет и опустил часы в задний карман, затем снял с круглого лба солнцезащитные очки и бережно положил их на приборную панель.
"Сам нарвался, - молча подумал Петр, занимая стойку. - А часы хорошие, "Картье". Если выгодно толкнуть, можно всю больницу у Клана выкупить. И устроить карнавал - прямо на Красной площади. Нуркину понравится.
Нет, - решил он. - Психов тревожить не станем, часы для другого пригодятся. Я по ним время засекать буду - что и во сколько вспомню. Скоро вечер. Скоро начнется".
- Давай, мил друг, не томи, - сказал он обладателю золотых "котлов" и модной рубашки. - Без тебя дел по горло.

Глава 6

Сначала Костя решил, что это всего лишь похмелье - тяжелое и безобразное. Потом понял: нет. Нет такой похмелюги, чтоб своя постель была неудобной, чтоб родная жена казалась посторонней бабищей, а на лице у нее обнаружилось столько изъянов, что и для посторонней непростительно.
Вылезая из-под одеяла, Константин приготовился к тошноте и головной боли, но организм был абсолютно свеж. Да и то сказать - двести грамм! А все же свалило вчера, прямо под корень срезало. И, уже заходя в ванную и одобрительно проводя пальцами под носом, Костя сообразил: не его вчера свалило. Другого кого-то. Того придурка, что отпустил немыслимые усищи, что таскался в школу - три раза в неделю, ну и получал соответственно. А дома - тоже получал, от этой обезьяны под названием жена. Вот житуха, елы-палы!
- Костя! Чайник поставь!
- Чего ты там крякаешь? - зло бросил Константин, выдавливая из тюбика зубную пасту. - Сама и поставь! И вообще, кто должен завтрак готовить?
Почистив зубы, он густо намылил лицо и с удовольствием побрился, особенно тщательно выскоблив верхнюю губу.
Настя встала рядом и жалостливо прислонилась к дверному косяку. Растерянная, растрепанная, толком не проснувшаяся - глаза как щелочки, на щеке красные складки от подушки... Тьфу.
- Кость, ты чего?
- А чего?
- Орешь с утра.
- А ты? "Поставь чайник"! Не видишь, я занят?
Ругаться он не собирался, но в то же время не понимал, как тот, усатый, до сих пор ее не придушил. Это ведь не только сегодня, это каждый день:
"Поставь чайник", "Помой посуду", "Сходи в магазин". Зараза...
- Ты что, Костя? - повторила она, повысив голос. - Ты что, дружок? Ты на кого орешь, кобель? Думаешь, я все забыла? Простила?! Где вчера шлялся?
- Заглохни, мымра, - не отрываясь от бритья, буркнул Константин и вытолкнул ее в коридор.
- К-как... к... как... - закудахтала Настя, вцепляясь в ручку и оттягивая дверь на себя, - Костя водил станком вокруг кадыка и боялся отвлечься. - Как ты?.. Как ты назвал?! Кого - меня?!
- Коня! - огрызнулся он. - Не дергай, а то порежусь. Кофе свари.
Настя сделала несколько глотательных движений и, ничего не ответив, удалилась. Константин закончил бритье, потом критически ощупал горло и намылил его по новой.
Умывшись и отметив, что полотенце пора бы постирать, он вышел на кухню и сел за стол. Жена, затевая какую-то нервную игру, вела себя подчеркнуто спокойно: сделала бутерброды, разлила по чашкам кофе, поставила рядом сахарницу. Сама уселась напротив.
- Мы начинаем новую жизнь, - сообщила Настя.
- Ну-ну.
- Мне все надоело. Твое образование, твоя работа, твои ученики... Это раньше было престижно, а теперь другое. Раскрой глаза! Времена изменились, Костя, и уже давно. Переждать не получится, Потому что ждать нечего. Людям безразлично, кто ты, им важно, сколько у тебя денег. Надо зарабатывать, понимаешь? А все твои "Волга длинней Миссисипи"...
- Миссисипи длинней, - спокойно возразил Костя. - Ну, продолжай.
Настя тяжело вздохнула и отодвинула чашку.
- В общем, так, - сказала она после паузы. - Мне все равно. Где, каким образом - это твое Дело. Деньги должны быть. Я не требую миллионов, но и копейки считать больше не стану.
- Короче, ультиматум.
- Да. Выбери, что тебе дороже.
- Получается, ты дороже. Ученики денег не требуют. Успокойся, это шутка. Сколько тебе надо?
- Ox, ox, крутой! Сейчас достанет лопатник и отслюнявит - капризной жене на булавки!
- Я спросил. Сколько?
- Не знаю. Чего прицепился? Заработай хоть что-нибудь, а там видно будет.
- Хорошо.
Костя встал из-за стола и пошел обуваться.
- Ты куда?
- За деньгами.
- Грабить, что ли, собрался?
- Ты же сама сказала - мое дело.
"Грабеж - это когда у живых, - подумал Костя. - А когда у мертвых - это как-то по-другому называется. Неважно. Хватит чистоплюйничать. Рыцарь нашелся. Нужны бабки? Будут". Сколько он их оставил на квартирах у приговоренных? Дурацкие принципы. Они для этой жизни не годятся. Для какой-то другой - может быть. Но другой у него нет.

- У меня тоже условие, - предупредил он. - Я изменюсь, но и тебе придется. Начнем с фигуры. Что-то я давно не видел твоей талии.
- Талии? - беспомощно улыбнулась Настя.
- А главное - грудь. У тебя должен быть третий размер, на худой конец - второй.
- Второй размер? - переспросила она.
- Лучше все-таки третий. Такая, как сейчас, ты можешь устроить учителя географии, но человек с деньгами найдет себе поприличней.
Костя специально не выбирал слов или, напротив, выбирал - те, что быстрее дойдут.
- Как же я?.. - растерянно пролепетала она.
- А я - как? Старайся, работай над собой.
- Смеешься, - с облегчением молвила Настя. - Я, наверно, слишком жестко... но и ты пойми, ведь трудно же...
- Я понял, понял, - кивнул он, надевая ветровку и проверяя по карманам ключи.
- Ты скоро?
- Как получится.
- А все-таки зачем ты сбрил усы?
- Так ведь новая жизнь.
С ветровкой Константин явно погорячился - солнце, несмотря на ранний час, припекало вовсю, к обеду могло раскочегарить и до тридцати. Возвращаться, однако, не хотелось. Не из-за глупой приметы, а потому, что дома - жена и трудный разговор. Этого он не любил.
Пройдя квартал, Костя свернул во двор и направился к трухлявому, как пень, трехэтажному дому. Благородная дамочка с пуделем посмотрела ему вслед и презрительно отвернулась. В доме остались лишь два одиноких пенсионера да многодетная семья, и если кто-то заходил в подъезд, так только затем, чтобы выпить или, наоборот, отлить.
Ни того ни другого Костя делать не собирался. Внимательно осмотрев горелый почтовый ящик с подозрительно свежим замком, он достал из нарукавного кармашка маленький ключ и вставил его в скважину. В глубине, под свернутой "Экстрой-М", он нащупал прохладную ребристую рукоятку. На этот раз он планировал обойтись без стрельбы.
Черный список, который сидел у него в голове не хуже таблицы умножения, составляли в порядке значимости, но ни этого, ни алфавитного порядков Костя не соблюдал. Он ликвидировал тех, кого в данный момент было легче достать, а всякие там системы пусть останутся для пижонов.
Сегодня он наметил Валуева. Казнить министра социального обеспечения можно было в любой момент - Валуев работал на дому, а семьи у него, как выяснил Костя, не имелось. На улицу Иван Тимофеевич выходил редко, в основном - вечерами. Проветриться, размять ноги и, вероятно, придумать на свежем воздухе новую мочиловку. Валуев писал боевики. Пек их, как блины, в месяц по штуке, но в звезды так и не выбился - то ли таланта не хватало, то ли раскрутки, черт его знает. Жил безбедно, но без особого шика. В Интернете висел по десять часов кряду - пресс-конференции, гнида, устраивал. Костя однажды подкинул ему пару вопросиков - был в гостях у товарища и воспользовался случаем, - так Валуев ответил. Он всем отвечал. Тщеславный, гаденыш. "На это и купим", - решил Константин.
Он прошел мимо арки, похожей на ту, что была у подъезда Панкрашина, и споткнулся. Вместе с аркой вернулось странное ощущение какого-то противоречия, даже несуразности. Не мог Валуев быть писателем и дома безвылазно сидеть тоже не мог. Министр же! Его чуть не каждый день в новостях показывают... или постой...
Костя совсем запутался. Не появлялся Иван Тимофеевич в новостях - ни вчера, ни позавчера, никогда вообще, но в то же время Константин помнил, что Валуева знает вся страна, и пресс-конференции у него были - не интернетовские, а нормальные, с живыми журналистами.
Константин суеверно пощупал, не появились ли усы, и плюхнулся на ближайшую лавочку. Сознание словно разделилось на две части: одна талдычила про Валуева-министра, другая утверждала, что для такой должности Валуев-бумагомарака жидковат. Каждая из этих версий тянула за собой длинный хвост взаимоисключающих воспоминаний: об отряде Народного Ополчения и нелюбимой работе в школе, о связях с шикарными женщинами и тягомотине семейной жизни, о разных знакомых, о жутких попойках и о том, как позорно вчера окосел с половины пузыря.
Обе версии были реальны, но, как Костя заметил, не вполне равноценны. Та, в которой он воевал, рисковал и безбожно блудил, была роднее. Ее он знал куда лучше, чем вторую - с дырявым глобусом на учительском столе, со смешной зарплатой, со стремительно стареющей Настей.
Имей Константин склонность к теоретизированию, он, не исключено, просидел бы на лавке до вечера, но этим боец Народного Ополчения не страдал. Учитель географии поворчал для порядка и сдался. Куда ему было тягаться! Таких, как он, Костя отстреливал дюжинами.
Через десять минут Константин садился в вагон метро. От параллельной биографии остались только затухающее раздражение, не слишком стильная одежда и возможность быстро попасть в любой конец города. На самом деле - в этом он был убежден - метро уже третий месяц как затопили.
Проехав пару остановок, он окончательно выбросил из головы всю эту чушь и занялся мыслями действительно важными. За второстепенной фигурой министра собеса подходила очередь вице-премьера Немоляева, имевшего три судимости. Костя опасался, что Немаляева ему не одолеть. В мире, где работало метро и не было комендантского часа, двадцать лет зоны значили поболе, чем собственный банк.
Выйдя на "Новых Черемушках", Костя огляделся и, раздосадованно цыкнув, спустился обратно. Он всегда путал эти полуокраинные районы и никак не мог запомнить, где и куда нужно поворачивать. Перейдя на противоположную сторону, он еще раз огляделся. Да, здесь.
От улицы тянулась, пропадая в деревьях, бесконечная цепь серых "хрущевок". Два дома отсутствовали - на их месте золотой фиксой торчало высокое кирпичное здание. Там, на четырнадцатом этаже, и трудился писатель Валуев.
Поднявшись, Константин вынул изо рта жвачку и поделил ее на порции. Затем залепил "глазки" у трех дверей и подошел к четвертой.
Валуев не отзывался долго, больше двух минут, но Костя точно знал, что он у себя, - электросчетчик вращался как бешеный. Наконец послышались шаги, и за чистенькой обивкой клацнули замком.
- Добрый день, Иван Тимофеевич, - с легким подобострастием произнес Константин.
- Здрасьте. Вы ко мне?
Валуев величаво поправил бархатный халат, под которым виднелись рубашка в тонкую полоску и шейный платок.
"Богема, твою мать", - внутренне ухмыльнулся Костя.
Ивану Тимофеевичу было пятьдесят с небольшим - самый расцвет интеллектуальных сил. В таком возрасте человек либо спивается и тупеет, либо обнаруживает в себе спящие таланты и принимается их будить. Валуев был как раз из этих, из перспективных. По крайней мере, хотел таковым казаться.
- К вам, Иван Тимофеевич. Извините, что без договоренности, на это есть особые причины. Меня зовут Константин.
- Очень приятно, Константин, прошу. - Валуев раскрыл дверь шире и посторонился.
"Что ж вы такой доверчивый, батенька, - подумал Костя. - Ведь не на даче в Абрамцеве - в Москве. В городе криминальном и вообще достаточно мерзком".
- Чему обязан? - спросил в спину литератор. Константин подавил снисходительный смешок и, дождавшись, пока не щелкнет язычок замка, ответил:
- Мы создаем издательство, и я...
Дверь закрыта. Можно начинать.

Предыдущая страница 3 Следующая страница


Слой 4

- А! Ясно, ясно. - Валуев дружественно приобнял его за плечи и повел в кабинет.
На широком письменном столе работал принтер - видно, господин сочинитель расстарался на новый боевичок. Рядом мелькал флажками-окнами монитор. У боковой стены, напротив серой рамы из ПВХ, стоял книжный шкаф-купе, до потолка забитый разноцветными корешками.
- Вы ведь понимаете, я профессионал... - Валуев церемонно прикурил и исподлобья зыркнул на Костю. - Оцените свои возможности. Если у вас молодое издательство...
- Вы о гонорарах? Мы платим в полтора раза больше, - неизвестно к чему ляпнул он.
Продолжать разговор не имело смысла, но Константин неожиданно для себя очаровался магией творчества. Сейчас, при нем, возникал никем не читанный роман, и это рождало ощущение сопричастности.
- Соблазн велик, - заметил Валуев. - Но у меня связаны руки. Договор заключен не только на эту вещь, но и на две следующих.
- Серьезно? - не поверил Костя. - Договор на те, которые вы еще не написали?
- Что в этом особенного?
- Необычно как-то. Их еще нет, а вы уже... А если не будет вдохновения?
- Вдохновения? - Валуев озадаченно посмотрел на свою сигарету и обронил пепел. - Вы откуда? Вы кто?
И то верно. Хватит дурака валять.
Отсекая путь из кабинета. Костя шагнул вправо и подкинул в руке нож.
- Ко мне сейчас придет консультант, - скороговоркой предупредил писатель. - Он майор милиции. Но если вы немедленно уберетесь...
- Пустое, Иван Тимофеевич. Никакого майора вы не ждете.
- У меня есть связи в МВД. Вас будут искать. А денег в доме все равно нет. Так, на текущие расходы. Остальное в банке. Нет резона.
- Есть, и еще какой.
- Драгоценностей не держу. Компьютер возьмете? Он тяжелый, плюс монитор. Не дотащите. К тому же слишком приметно. - Валуев без всякой на то причины перестал нервничать и двинулся вдоль стола - к тумбе.
Константин простил ему еще десять сантиметров, но, когда рука литератора рванулась к верхнему ящику, не стерпел и, прыгнув вперед, горизонтально полоснул ножом по щегольскому халату. Валуев вскрикнул и завалился на клавиатуру - летящие флажки исчезли, и белое поле экрана исторгло нескончаемое слово из одних согласных.
Кроме степлера и веера карандашей, в ящике лежал сказочных размеров револьвер - вороненый восьмизарядный "люгер" сорок пятого калибра, который, вздумай Валуев стрелять, отдачей разбил бы ему лоб.
- О-о! - Костя заглянул в ствол, но тут же разочаровался. - Ваши крутые герои наверняка учат фраеров не держать газовое оружие. А сами что же? Ведь это правда, Иван Тимофеевич, газовик - он только от насильников. Вы боитесь насильников?
Валуев, кряхтя и капая кровью, опустился вниз. Немного посидел, раскачиваясь, и откинулся на спину.
- Забирайте. В шкафу деньги. В большой комнате. Не трогайте меня, - произнес он, еле дыша.
- Да я ведь не за этим, Иван Тимофеевич.
- Берите все. И уйдите. Вызовите "Скорую". Прошу вас.
Константин не спеша высыпал патроны и, встав на цыпочки, положил их на книжную полку. Потом педантично защелкнул барабан и убрал "люгер" обратно в стол. Пугач ему был не нужен.
- За деньги спасибо, выручили, - сказал он. - Но я вообще-то не грабитель. Мне бы справочки навести.
- Справочки? X... Х-х... - Валуев утробно кашлянул и застонал от боли. - Я же вру, сочиняю. Про все эти разборки. Если что совпало, так случайно. Советовал мне Владик - осторожней надо. Вдруг за чистую монету примут...
- Какой Владик? - насторожился Константин.
- Савельев. Тот, майор.
- А другие? Как насчет других Владиков? Допустим, Нуркин...
- Не слышал никогда. Или постойте... Нет. У меня в одном романе Норкин был. Но я его придумал! Если кого обидел...
- Обидел, Иван Тимофеевич, обидел, родной. Да что уж теперь, поздно воспитывать. Приговорили тебя. Желаешь умереть попроще - назови адрес. Будешь молчать - сдохнешь в страданиях.
- Вы же псих! - с ужасом пробормотал Валуев. Костя приподнял писателя за лацкан и, приблизив его перекошенное лицо к своему, сказал:
- Я одного гада на кишках удавил. Знаешь, сколько у него кишок было? По всей комнате валялись. Ментов небось неделю рвало. А меня - нет. У меня рвотный рефлекс отсутствует. Так что побеседуем.
Валуев округлил глаза и, замычав, сделал несколько энергичных движений ногами, но стоило Косте отпустить халат, как он рухнул на пол.
- Зачем выпустил? - горестно произнес он. - Не убивайте...
- Мне только это и говорят. Нет чтоб адресок шепнуть, избавить себя от неприятных мгновений. Ну?! Колись, Иван Тимофеевич! Ты же не каменный. Будет больнее.
Константин поставил ботинок на живот писателя и легонько, пока еще для острастки, нажал.
- А-а! А-а-а!! - замотал головой Валуев,
- Что "а"? Где найти Нуркина? Хорошо, я тебе помогу. Нуркин живет по чужим документам, - медленно, почти по слогам проговорил Костя. - Его новая фамилия... Ну? Его фамилия... Иван Тимофеевич! Пожалей себя!
- Чижов, - выдавил тот, хлюпая красной слюной.
- Дальше. - Костя перестал давить, но ботинок не убрал. - Дальше! Имя, адрес.
- Алексей. Ленинский проспект, сорок два.
- Квартира. Не тяни резину!
- Сорок... сорок два.
- Так. Ты у него был?
- Чего вы от меня хотите? - взмолился Валуев.
- Был? - рявкнул Костя.
- Да, - безвольно проронил писатель.
- Отлично. Какой у него этаж?
- Не мучьте меня...
- Этаж!
- Шестой, - не вполне уверенно ответил Валуев.
- И телефон, - потребовал Костя.
- Четыреста двадцать... - начал тот, но Константин внезапно снял с живота ногу и врезал ему под ребра.
Иван Тимофеевич уже не кричал - только схватил губами воздух и кисло, как дряхлый старик, заплакал.
- Адрес ты взял с потолка, - холодно проговорил Костя. - Четыреста двадцать - это другой район. И этаж тоже. Сорок вторая квартира на шестом этаже находиться не может. Одного не пойму: почему его все выгораживают?
- Не знаю я никакого Чижова, - захныкал Валуев. - Что хотите расскажу, только...
- Нуркин, - напомнил Константин. - Нур-кин, а не Чижов.
- Не знаю я-а-а! - заныл допрашиваемый. Костя сел в удобное крутящееся кресло и с сожалением посмотрел на писателя. Тот бессмысленно шевелил руками, пачкал палас кровью, но колоться, кажется, не собирался. Боль, которую он терпел, не шла ни в какое сравнение с той, что знал Костя, но все же это была Боль - с большой буквы. А выдержку Костя уважал.
Налюбовавшись летающими по экрану флажками, он решительно поднялся и подошел к окну. Позолоченная ручка издала мягкий щелчок, и рама с чавканьем повернулась. Константин высунулся наружу и посмотрел, нет ли внизу людей. Людей не было.
- Не на-адо, - слабо протянул Валуев.
- Видел бы ты себя на параде. Гордость, достоинство! Мимо колонну гнали, а я за оградой стоял. Вроде Правительство ваше паскудное приветствовал. Как все остальные. А я на самом деле друзей искал - в той колонне. И нашел. Двоих. Я знаю, что потом с ними было.
Костя прищурился и, переждав, пока какой-то сухарь в груди не впитает подступившие слезы, торжественно произнес:
- Именем Народного Ополчения.
На зеленом паласе осталось темное пятно - на самоубийство совсем не похоже. Но к этому Константин и не стремился, он хотел, чтобы члены Чрезвычайного Правительства уяснили: на них объявлена охота. В то же время Костя сознавал, что ничегошеньки они не поймут, так как Правительства вроде бы не существует. Эти мысли здорово рифмовались с его недавним открытием, и, быть может, именно поэтому он поторопился от них избавиться.

* * *

Человек поправил антенну и повертел колесико настройки. Радио он ненавидел, но еще хуже он переносил тишину. Добившись чистого приема, он увеличил громкость и поставил кастрюлю в раковину. Пельмени он ненавидел посильней радио, однако считал, что стряпня для мужика - занятие постыдное.
С тех пор как он расстался с женой, человек только и делал, что терпел. Со временем он даже научился получать от своих страданий какое-то удовольствие. Хотя нельзя сказать, чтоб это удовольствие было большим.
- Только что нам стало известно об очередном дерзком преступлении в столице, - гордо объявил ведущий. - Мы передаем эту новость первыми.
Человек закрыл кран, переставил воду на плиту и включил газ.
- Час назад в своей квартире был убит известный писатель, автор многих бестселлеров Иван Валуев. Детали пока держатся в секрете, но наши источники в прокуратуре сообщают, что Валуеву нанесли ножевое ранение, а затем выбросили его из окна. Подробности слушайте в ближайшем выпуске новостей, который выйдет в эфир через двадцать минут.
Конфорка шипела, наполняя кухню удушьем, но человек этого не замечал. Он все так же стоял, отрешенно глядя на кастрюлю.

* * *

Константин прошел через турникет и машинально - так, как это делало большинство пассажиров, - посмотрел на обратную сторону карточки. Осталась одна поездка. При том, что нормальные люди ездят в метро два раза в день - туда и обратно, - у него часто выходило нечетное количество, и одна поездка получалась лишняя. Костя любил поразмышлять о метафизическом смысле этого явления, но сейчас было недосуг, поэтому он просто пожал плечами и сунул билет в нагрудный карман.
На ступенях сидел одноногий старик с баяном, точнее - рядом с баяном, поскольку инструмент стоял у стены, возле облупленного костыля. Инвалид же, развернув газетку, деловито кушал крутое яйцо. Почувствовав обычную неловкость, Константин поспешил мимо. Вообще-то он подавал, и не по двадцать копеек, как некоторые, но в данный момент позволить себе этого не мог. Настя с самого утра закатила скандал, дошло даже до ультиматума - мол, или заработки, или развод. Костя в ответ как-то отбрехивался, дерзил, впрочем, разговор он помнил довольно смутно, главное, что протаскался до обеда, а денег так и не достал. Более того, воспоминания о поисках пресловутых денег тоже куда-то ускользали, перемешивались и норовили притвориться сном.
Зато сон, который так упорно навязывало подсознание, был действительно хорош. Косте снилась богато обставленная квартира и ее хозяин - добрый интеллигент. Хозяин пригласил его в кабинет, где они долго и приятно беседовали, а в конце он подарил Константину несколько сот рублей. Он дал бы еще, но больше у него не было. Костя поблагодарил и почему-то запихнул деньги в правый ботинок.
Подумав об этом, он ощутил легкое неудобство - именно в области стопы. Недоумевая, Константин облокотился о перильце, затем поджал правую ногу и пощупал обувь. Под пальцами хрустнули свернутые купюры.
Инвалид шумно проглотил сухой желток, отряхнул ладони и взялся за баян.
- Москва-а золотогла-авая!.. - затянул он, тоскливо кося глазом на четыре сотни.
Не соображая, что делает, Константин зажал в кулаке деньги и двинулся к старику.
- Убери, убери, сынок. С ума не сходи, - сказал инвалид, чудесным образом укладывая слова в ритм песни. - Думаешь, дед не видит, у кого шальные, а у кого трудовые?.. Арома-ат пиирожко-ов... Дед все понимает. Рупь-два милуешь, и спасибо. А нет - я не в обиде. Я ж понимаю...
Совсем смутившись, Костя быстро закивал и полез по карманам. Разыскав стопку каких-то монет, он бережно положил их в брезентовый чехол и, пробормотав что-то благодарственное, вприпрыжку сбежал к тормозящему поезду.
Деньги не исчезали и не жгли ладонь, они просто были, невесть откуда взявшиеся четыреста рублей. Четыре новеньких, незатертых сотенных - от щедрого человека из волшебного сна.
На Костю стали обращать внимание, и он, спрятав банкноты, ушел в другой конец вагона. Потеснив пацана в бейсболке, надетой задом наперед, он сел и прикрыл глаза. В голове все звучали "конфетки-бараночки" и душевный голос одноногого баяниста: "...у кого шальные, а у кого трудовые..." Константину было крайне важно разобраться, какие же у него. Шальных, то бишь сомнительного происхождения, денег он иметь не мог - даже теоретически. Значит, честные, значит, заработал. Вот Настя обрадуется! Где заработал-то?.. Настя будет Довольна...
Он незаметно задремал, а когда, вздрогнув, открыл глаза, в окне мелькали незнакомые колонны.
- Какая сейчас? - испуганно спросил он у женщины, сменившей подростка.
- "Сухаревская".
Константин обескураженно тряхнул головой и встал у дверей. Вестибюль унесся влево, и за пыльным стеклом заплясали бесконечные кабели. Через долгие две минуты из темноты вынырнула следующая станция. Константин прикинул, сколько придется ехать назад, и закручинился - приближался час пик с давкой, взаимными укорами и вечной московской бестолковщиной.
Едва створки раздвинулись, он бросился из вагона - напротив, быстро наполняясь пассажирами, стоял встречный состав. До середины платформы Костя добрался относительно легко, но в центре его остановили, затолкали и потащили в сторону. Он злился и проклинал, но бороться с толпой было бесполезно - его несло вдоль поезда, в котором уже прозвучало бесповоротное "двери закрываются".
"Люди, вы стадо, - с глухим раздражением подумал он. - Вас бы на подводную лодку во время пожара".
Идея Косте настолько понравилась, что он на мгновение перестал сопротивляться и побрел вместе со всеми к эскалатору. Попадая в метро, он начинал искренне ненавидеть человечество, однако к столь радикальной идее пришел впервые. Да, на подлодку. И обязательно с пожаром - чтоб в суматохе друг друга передавили. Чтоб на дно - всем стадом.
Константин поразился, как это легко - желать чужой смерти. Он давно знал, что не любить для человека так же естественно, как любить, но, воспитанный в духе гуманизма, старался держать подобные знания где-то глубоко, на нижних полках. Теперь же, взбесившись от коллективной тупости пассажиропотока, он дал волю самым черным фантазиям, вновь и вновь представляя себе людей, мечущихся по тесным каютам. Войдя в азарт, он даже не заметил, как легко и правдоподобно его воображение рисует внутренности подводной лодки. Словно когда-то, давным-давно, а может, и в другой жизни, эти внутренности были для него домом.
Перебегая взглядом от одного пассажира к другому, Костя мысленно ставил их в различные затруднительные положения и так же мысленно улыбался... Пока не заметил в толпе новое лицо.
Это был он, его командир. Его родной сотник - человек, вытащивший Костю из дерьма, подаривший ему первый автомат и цель в жизни. Научивший презирать смерть. Убитый в уличном бою.
Если б Костя не видел этого сам, он бы, наверно, не поверил. За сотником ходила слава бессмертного, заговоренного против пули и ножа и даже против насморка. Странно, но командир и впрямь никогда не болел. А три месяца назад... Или два?.. Проклятая память!..
Они сидели в бэтээре, и их можно было достать только гранатой. Сотник вылез из люка. Его предупреждали насчет снайперов, но он их никогда не боялся. Высунулся почти по пояс и раздавал приказы - за броней шли два отделения. Ему было важно, чтобы сотня все сделала правильно и не подвела соседей. У него было развито чувство долга. И еще - нюх. Но иногда нюх отказывал... Костя не сразу сообразил, что вспышка за смотровым окном - это взрыв. Он принял ее за что-то другое, хотя ничего другого на Кузнецком быть не могло.
Просто разум не мог смириться... Он еще спросил у сотника, откуда фейерверк, и, когда тот не ответил, потрепал его за брючину. А сотник сполз в кабину. Он был мертв - уже секунд десять, но почему-то продолжал стоять. И у него не было лица. Совсем не было.
- Петр! - позвал Костя.
На него посмотрело сразу несколько человек, но сотника среди них не оказалось. Померещилось?
- Петр!! - крикнул он.
Люди шарахнулись в стороны, кто-то принялся язвительно шутить, но Косте было не до условностей. Он отчаянно рвался туда, где только что стоял сотник или кто-то чертовски на него похожий. В этом вряд ли был какой-то смысл, ведь он сам все видел - тогда, на Кузнецком, но надежда на чудо, скверная черта русского характера, заставляла его пробиваться сквозь потную гущу дальше, к переходу на Кольцевую. Чем энергичней он работал локтями, тем скорей ему уступали дорогу, а всякие красноречивые покашливания его не волновали. Он был один - в целом мире, и он готов был с этим миром сразиться, лишь бы догнать своего сотника.
- Петр!! Ты где?! - исступленно заорал Костя. Теперь обернулись все, и он, пользуясь возникшим оцепенением, бешено завертел головой. Взгляд на миг выхватил из толпы знакомый профиль: покатый лоб, убегающие на затылок волосы, нос картошкой, круглый старушечий подбородок - все рубленое, контрастное, как на черно-белом снимке. Нет, это не Петр. Конечно, не он, это чья-то чужая морда, но почему она его так зацепила?
Константин моргнул, и морда исчезла, а через один удар сердца он уже не мог с уверенностью сказать, действительно ли там кто-то был или это ему пригрезилось. Стадо пришло в движение, и Костя понял, что никого не найдет.
Матеря себя за то, что отвлекся, он отступил к колонне. Если б он смог встретиться с сотником... Но как? В мире с действующим метро многое было по-другому. Многое находилось не на своем месте - члены Чрезвычайного Правительства работали черт знает кем, а от Народного Ополчения осталась лишь одноименная улица на "Октябрьском поле". Две трети черного списка он совершенно спокойно разыскал через справочное бюро на Киевском вокзале, но адрес Петра не спросил - он помнил его сам. И, конечно, ни разу к нему не ходил. К кому идти, если Петра убили?
А если нет?
Костя решительно вышел из-за колонны и влился в реку, текущую к эскалатору. Час пик - не лучшее время для поездок, особенно с двумя пересадками. До "Арбатской" он доедет и на тачке. В кармане похрустывали плотно сложенные четыре сотни, деньги, происхождение которых его так тревожило - совсем недавно. Давно. Это было давно. И, главное, не с ним. Тот малахольный географ удавится, но на тачку не разорится, а он, Костя Роговцев, может себе позволить. Тем более за счет беллетриста Валуева, царство ему небесное.
Машин в городе было пруд пруди, и на такси получилось еще дольше, зато с комфортом. Показывая, где свернуть, Костя на всякий случай пояснил:
- У магазина "Мелодия".
И по привычке добавил:
- Который взорвали прошлой зимой.
- Чего взорвали? - оторопел водитель.
- "Мелодию", - буднично ответил Константин. - Или у вас не взрывали? Значит, это только у нас.
Таксист поцокал языком, но промолчал. Он на своем веку слышал и не такое.
Костя велел остановиться у красной кирпичной школы с чудным номером "1234" и, заплатив сверх оговоренной суммы, зашел в подъезд старого пятиэтажного дома.
Сердце забилось сильней и чаще. Шансов было немного, но если он все же не обознался, если Петр жив... Что из этого следует. Костя так и не решил - он уже стоял у двери и давил на звонок. Лишь успел довести сладкую мысль до конца: если сотник жив - это здорово.
- Вы к кому? - осведомились из-за цепочки. Ну да, правильно. Петр обитал в коммуналке.
Это в отдельных квартирах спрашивают "Кто там?", а в коммунальных - "К кому?". Большая разница.
Константин рассмотрел жестяную табличку над звонком - в списке значилось шесть фамилий, но Еремина среди них не было.
- Я к Петру, - сказал он.
- Нет у нас никаких Петров, - недружелюбно отозвался некто, скрывавшийся за дверью.
- Откройте, пожалуйста, мне нужно с вами поговорить.
- Нет у нас Петров, и говорить не о чем, - отрезал жилец.
В узкую щель был виден только кусок коридора и волосатое предплечье с бледной татуировкой "Сахалин 1957-1961". Не позволяя захлопнуть дверь, Костя выставил вперед ногу.
- Мне бы на два слова...
- Толик, что там? - раздался женский голос.
- Петю какого-то... С утра по телефону голову морочили, а теперь вон приперлись. Здрасьте.
- Небось опять к Петуховым.
- Да уж не ко мне, - поддержал Толик с Сахалина. - С этими Петуховыми никакого покоя. Базар, а не квартира.
- То у них племянники, то студенты психованные, то этот... полтора месяца околачивался.
- Норкин, - с фальшивым почтением подсказал Толик-Сахалин. - Ты с ним на "вы" и за ручку! Два образования высших, не смотри, что из себя мухомор.
Соседка неохотно гыгыкнула и, судя по звуку шагов, удалилась. Костя постоял еще несколько секунд, пока до него наконец не дошло.
- Норкин? Может, Нуркин? - спросил он, потешаясь над собственной наивностью. Надеяться на случайную встречу в десятимиллионном городе - это...
- Во-во, Нуркин, - чему-то обрадовался Толик. - Ты тоже к Петуховым? Не пущу. Нет их. Вот на лестнице и дожидайся.
- Хорошо, - легко согласился Константин. Он взялся за дверь и изо всех сил дернул ее на себя. Цепочка от подвесного унитаза лопнула, и Костя, ткнув негостеприимного соседа в солнечное сплетение, переступил через порог.
- Ты что это?.. - растерянно молвил Толик-Сахалин. - Ты драться, да? Ну я тебе щас...
Крепкий мужик в тренировочных штанах и майке на бретельках сжал кулачище и разудало, с каким-то бесшабашным "ы-ыых" размахнулся. Костя одобрительно кивнул, но за мгновение до прилета кулака нырнул в сторону. Одной рукой он перехватил запястье, а другой легонько, без особых затрат ударил по Толиному локтю. Сахалинец послушно упал на колени.
- Кто еще дома?
- Мы только, - простонал тот. - На работе твои Петуховы. Руку отдай, сломаешь!
- Как бабу зовут? - спросил Костя, помогая ему подняться.
- Лиза.
- Елизавета! - громко позвал Костя. - Можно вас на минуточку?
Из боковой комнаты выглянула пожилая женщина с какой-то кастрюлей.
- Ты на кой его впустил?
- На кой, на кой... - проворчал Толик. - Человек больно хороший.
- Задаю один вопрос и ухожу, - мирно объявил Константин. - Если я правильно понял, Нуркин здесь не прописан.
- Нет, не прописан, - единодушно заверили жильцы.
- Но появляется.
- Ха, появляется! - возмутилась Елизавета. - Почти два месяца тут обретался.
- А сейчас?
- Съехал недавно. А чего ты здесь командуешь?
- Молчи, Лизка! - одернул ее Толик. - Чего еще хотел?
- Как его найти?
- Норкина? Это Петуховых друг, их и пытай.
- Когда они придут?
- Слушай, неуемный, ты один вопрос обещал, а задал сто, - проговорила женщина.
- Так вы же на него не ответили, - сказал Костя и, подойдя к телефону, обрезал провод. Потом повернулся к Елизавете и ненавязчиво продемонстрировал нож. Лезвие длиной с телефонную трубку было сплошь усеяно чешуйками засохшей крови.
- Гра-абят... - прошептала женщина. Кастрюля грохнулась на пол, и в коридоре пронзительно завоняло кислыми щами.

Глава 7

Мобильного телефона Петр никогда не имел, поэтому долго искал, куда нужно тыкать.
Прежде чем он ответил, трубка чирикнула раз семь или восемь.
- Да? Слушаю.
- Слушаешь? Это хорошо.
Голос был незнакомым, но сам процесс общения по телефону доставлял Петру огромное удовольствие. Он что-то напоминал.
- Слушай внимательно, урод безбашенный. Человечек, которого ты вчера...
- Простите, а с кем я говорю? - удивился Петр.
- "Простите" будет потом, когда мы до тебя доберемся. Ты ведь вчера не лоха какого-то задел. Ты нашего человечка опустил. Нашего, понимаешь?
- Не понимаю, - признался Петр. - Куда его дальше опускать, если он и так уже не человек, а человечек?
- Борзый бычок, - с необыкновенной благостью заметил абонент. - Ты чей, Робин Гуд? Ты каковских будешь, а?
Петр оторвал трубку от уха и задумался. "Каковских". Что за вопрос? Он сам по себе, он... он...
Его вдруг охватило отчаяние - всепоглощающее, такое, от которого холодеют пальцы и кружится голова. Кто он?
- Куда пропал? - крикнули в динамике. - Эй, бычок, не прячься! Ты где?
- Я? - дико озираясь, спросил Петр. - Я здесь. На чердаке.
- На каком чердаке, мудило?
- Не знаю, - сказал он и отключил трубку. Вокруг стояла жаркая духота, насыщенная запахом гнили и чего-то еще - резкого, отвратительного, забившего ноздри. Луч света, протиснувшийся сквозь дыру в кровле, золотил витающую в воздухе пыль и согревал коленку. Дождя на улице не было, но черные стропила сочились влагой. Тут и там возвышались серые сталагмиты птичьего дерьма, самый ближний упирался Петру в ботинок.
Он брезгливо отдернул ногу и вскочил, но, треснувшись макушкой о деревянную балку, присел обратно.
Вопросов было много. Первый - "Кто я?", второй - "Где я?", третий...
Петр поразился тому, как быстро возник этот список. Словно он только и делал, что выяснял, - каждое утро. Правило, выработанное за время отлежки... где?.. ладно, это потом. Правило диктовало: проснувшись, не открывай глаза. Пусть к тебе обратятся, назовут по имени. С этого начнется день.
"Бычок", "безбашенный" и еще как-то. Нет, такие имена его не устраивали.
Петр вздохнул и осмотрелся. Крыша двускатная, значит, не многоэтажка. Десяток разбитых бутылок и море бумаги, в основном - темные покоробившиеся газеты. В них можно почерпнуть хоть какие-то сведения, но Петр предвидел, что статьи о человеке на чердаке там не будет. Никто не подскажет, никто не объяснит.
Он пошевелился, и под рукой что-то громко зашуршало. Это был желтый полиэтиленовый пакет с грустным верблюдом и маленькими, чуть повыше верблюда, пирамидами. В пакете лежала толстая записная книжка, пачка сигарет, банка пива и круглый сверток с надписью "BIG MACK". Большой мак оказался мятым, сырым бутербродом. Петр не выдержал и куснул. Котлета была жесткой, а булка, наоборот, тягучей, как резина, но голод заставлял его кусать снова и снова, пока бутерброд не кончился. Опорожнив банку с пивом, Петр отбросил ее назад и, похлопав себя по карманам, разыскал зажигалку.
Затушив окурок, он сладко потянулся. За сигареты спасибо, за пиво тоже, но откуда записная книжка? Повинуясь неожиданному и какому-то невнятному порыву, он открыл ее на букве Н.
Мозг кольнуло электрическим разрядом. В начале страницы находились какие-то фамилии с номерами, а под ними другой пастой и другим почерком было написано: "Нуркин". Дальше, ломая жанр телефонной книги, шел столбец сплошного текста, занимавший - Петр проверил - два листа.
"Сперва пожри".
Он сдержал благодарную отрыжку и уже не смог оторваться.
"Ты Петр Еремин. Твои друзья: люди из Народного Ополчения (я никого не видел). Враги: члены Чрезвычайного Правительства и их подручные (черный список вспомнишь сам, он не забывается). Что с тобой случилось ? Этого я не знаю. Кажется, случилось не с тобой, а с миром. Все куда-то подевалось. Была война (вспомнишь), теперь нет. Чрезвычайного Правительства тоже нет. Ни одного человека. Я ничего не понимаю. Все сошли с ума. Встретил пару знакомых, они меня не узнали. Лежал в психушке, там пытались вдолбить новую биографию: жена, сын и все такое. К Нижней Мухинской не приближайся, опасно. Деньгами я разжился, на первое время хватит.
Достань оружие. Постарайся найти кого-нибудь из наших. В чужие руки эти записи попасть не должны, но и выкинуть их нельзя. Завтра они тебе понадобятся. Если что-нибудь вспомнишь, дополни. Вот еще: Нуркина я не нашел, никаких следов. Небось отсиживается за бугром. Все. Будь осторожен".
Петр отложил книжку и потер подбородок. Кожа была чистой - молодец, вчера позаботился. Он с легкостью вспомнил, как брился в туалете на Павелецком вокзале, как покупал в аптеке шведскую мазь от гематом - зеркала на чердаке не было, но левый глаз видел нормально, - вспомнил, хотя это было значительно раньше, как колбасил того наглого человечка на углу Нижней Мухинской и Малой Пролетарской.
Вспомнил и все остальное - разом, без посте-г пенных озарений, без удивления даже, просто немного сосредоточился, и все появилось. Само. А уже через минуту не мог поверить, как это возможно - забыть собственную фамилию, не мог представить себе то состояние, в котором пребывал раньше. Снилось, что ли? Нет, так долго не спят. Взрыв на Кузнецком был в начале весны. С неба каша какая-то падала, и под ногами каша, только грязная... А сейчас вон лето в разгаре. Солидное выходит пятнышко. В смысле, белое пятно.
Петру стало немного обидно за те неимоверные усилия, что пришлось приложить для организации побега. По существу, он функционировал не более двух часов в день - уже под вечер, когда санитары разгоняли по палатам, остальное же время слонялся по больничным коридорам и насиловал память.
Теперь с этим покончено. Он прикрыл глаза - лишь на секунду - и тут же вспомнил свой домашний телефон. Позвонить? В блокноте про жену какую-то написано. Вот и разберемся.
Петр взял трубку и набрал номер. Ответили сразу.
- Кого вам? Толик, сосед!
- Здорово. Узнаешь? - волнуясь, заговорил Петр.
- Кого надо-то?
- Привет, Анатолич! Это Петя! На том конце раздалось невнятное бурчание - видно, Толик с кем-то совещался. Через секунду к телефону подошла Лиза.
- Ну! Слушаю вас.
- Доброе утро. Я Петр.
- Не знаю ничего. Кого вам?
- Э-э... - только и сказал он. А кого можно было позвать, если половина соседей его не воспринимала? В их большой квартире жили еще двое, но с ними у Петра отношения были сложные. - Простите, вы не скажете, кто занимает комнату в конце коридора? Это рядом с ванной.
- Петуховы занимают. Вечером звоните, они на работу ушли, - сердито ответила Лиза и тут же бросила трубку.
Петр задумчиво погрыз короткую антенну и, отключив мобильник, положил его на россыпь керамзита.
Вот так. Вычеркнули. На его законных шестнадцати квадратах теперь проживают какие-то уроды. Петуховы какие-то. До чего же неприятная фамилия! Специально, что ли, выбрали? Будто издеваются, гады, намекают: тебе одна дорога - к фиктивной жене и подсадному сынку Кирюше.
Петр в сердцах врезал по темной балке, и кровельное железо отозвалось тихим, быстро затухающим гулом.
К псевдосупруге он не пойдет, хотя адресок, планировка и даже мебель забиты в башку крепко. Врачи в психушке хлеб не даром едят. Петр потеребил карманы и нащупал вкусный "Кэмэл". На сигарете верблюдик был совсем крошечный - не больше комара. Помимо курева, в брюках оказалась тонкая пачка денег. Петр разочаровался, но, поднеся ее к глазам, присвистнул: доллары. Десять банкнот по сто, полтинник и несколько двадцаток.
Кого это он вчера облегчил? Миллионера? Часики, между прочим, неплохие, вот они, на руке болтаются. А рубашка - говно. В таких, наверно, только негры и ходят. И некоторые из наших.
Он пожалел, что переоделся, - к его затрапезным порткам все эти перья-павлины явно не шли. Погорячился вчера, это точно. Петр поднял с пола пиджачишко и, хорошенько выбив его о деревянную стойку, надел. Представил себя со стороны и вслух произнес:
- До первого мента.
Менты, ни первый, ни пятый, им не заинтересовались. Петр шел какими-то переулками - не глядя на названия, но чувствуя уверенность в том, что идет правильно. Лишь на одном из перекрестков скучающий блюститель порядка зыркнул в его сторону и даже поднял было руку с заранее скрюченным пальчиком, но в этот момент задребезжала трубка, и Петр на ходу приложил ее к щеке.
- Здорово, беспределыцик.
Голос был новым, но явно из той же компании.
Увидев у Петра мобильный телефон, милиционер опустил руку и отвернулся.
- Здрасьте. С кем я говорю?
- Это мы говорим, а ты слушаешь.
- Любите же вы, ребята, каламбуры.
- Короче. Есть у нас к тебе тема. Не обломишь - поможем с документами и вообще устроим все как надо. Будешь жить легально.
- Дружбу предлагаете?
- Ты погоди тупить. Мы ведь нашли того, кому ты пятьсот баксов задолжал. Ох и подставил ты парня! Фраерок думал, что простого психа вывозит, доктора вашего уже потом нашли. Так что ты, брателло, в розыске. Как особо опасный. Ну, прожрешь свою тысячу долларов, а потом? Обывателей грабить? Стремно это.
- А вы мне, значит, работенку непыльную подобрали.
- Не разгоняйся. Для начала посмотрим, кто ты есть. Сгодишься - и долги твои закроем, и наезд на человечка нашего простим.
Петр взглянул на часы - разговор длился чуть больше минуты. Вполне достаточно, если только у козла на "БМВ" действительно крыша, а не дворовые хулиганы.
- Расскажите подробнее, - попросил он и бросил включенную трубку в ближайшую урну.
Убедившись, что этого вандализма никто не заметил, Петр плотно запахнул пиджак и свернул направо. За крышами возник шпиль МИДа, рядом - Новый Арбат, а там уж рукой подать до родного дома. А в нем - Петуховы. Нет, не пойдет.
Петр свернул еще раз, проводил глазами встречный "Гранд-Чероки" с подозрительно тонированными стеклами и отправился к Садовому кольцу. Мафиози скорее всего не врал: проломленный череп Валентина Матвеевича - хороший повод для розыска. Значит, нужно держаться людных мест. В толпе человек неприметен. Вот только рубашечку сменить. И найти кого-нибудь из Ополчения. Недельку отсидеться, обождать, пока не схлынет, а потом за дело.
Поменяв двадцать долларов, Петр сел в троллейбус. Следуя правилу матерых преступников "не греши по пустякам", протолкался к водителю и приобрел талончик. Затем пробил его в компостере и с чистой совестью уставился в окно. Ехать предстояло долго.
Сойдя на Сухаревской, он без особого экстаза отметил, что торговых павильонов здесь раньше не было. Удивления не возникло - с этим он завязал еще вчера, когда каждые пять минут натыкался на мелкие, но досадные несоответствия вроде незнакомого памятника или смешного фонтанчика вместо клумбы. В общем и целом все оставалось по-старому, однако подобные неурядицы настораживали. У Петра возникло впечатление, что город реконструировали по его воспоминаниям и кое-где промахнулись.
Он разыскал ветхое двухэтажное здание и, спустившись в подвал, трижды стукнул ногой в дверь. На черной обивке висела табличка "ООО Тюльпан-С", а с потолка таращился внимательный "глазок" охранной системы, и еще до того, как дверь открыли, Петр понял, что снова попал не туда.
- Чего долбите? Звонок есть, - недовольно пробурчал дюжий мужчина с приколотым к лацкану бейджем. В углу карточки была наклеена зверская морда, а по центру шла исчерпывающая надпись "Служба безопасности".
- У вас тут фирма, да? - глупо спросил Петр.
- А что? - бдительно прищурился страж.
- Здесь раньше люди жили, - пояснил он.
- Возможно, - сказал охранник, как бы сомневаясь, но не желая вступать в дискуссию.
- Давно вы это помещение занимаете?
Мужчина болезненно задумался и после паузы ответил:
- Некоторое время.
- Ясно, - кивнул Петр. - Спасибо, вы мне очень помогли.
Он поднялся по истертым ступеням и, выйдя на улицу, закурил. Вместе со вчерашними это был уже седьмой адрес. И седьмой пролет. Все, на кого он мог положиться, исчезли.
Дойдя до метро, Петр купил газету объявлений, затем взял в палатке булку с сосиской, бутылку пива и донес все это до скамейки. Смахнул пыль, сел, откусил, глотнул и открыл страницу "сдаю". Доев и допив, он отчеркнул ногтем десяток хороших вариантов и пошел к телефону-автомату, но после четвертого звонка смял газету и пустил листы по ветру.
Ни в честное слово, ни в предоплату никто не верил. Каждый желал заключить договор, а для этого, нетрудно догадаться, требовался паспорт. Одна бабка согласилась принять водительские права или справку об освобождении, но полное отсутствие документов людей отпугивало.
"Так не бывает, чтоб совсем никакой бумажки", - говорили домовладельцы, и Петр вынужденно соглашался. Без бумажки в Москве хана. "Хорошо хоть в метро пускают, - подумал он. - Еще пару поездок. Вдруг да повезет".
Чуда не случилось. Петр проверил пять адресов и везде получал одно и то же: "такие здесь не проживают". Намаявшись и незаметно накачавшись пивом, он достиг той степени осатанения, при которой начинаешь слышать всякие голоса. Когда где-то в метро с потолка донеслось: "Петр! Петр!" - он понял, что на сегодня хватит. Поднявшись наверх, он отдышался и поймал такси до Тверской.
Город бомжей и клерков постепенно переходил в вечернюю фазу. Солнце еще не зашло, но витрины и вывески уже горели. Желтые, голубые, красные огни отражались в капотах машин, и от этого даже "Москвичи" выглядели дорогими и уютными.
Проституток было мало. Основные силы еще наводили марафет, натягивали колготки и запасали презервативы, а пока на улице стоял лишь авангард.
- Так ты за этим? - спросил водитель. - Рановато. Часа через два будет полный ассортимент.
- Больше терпеть не могу, - сказал Петр. Истолковав ответ по-своему, водитель усмехнулся и подрулил к группе томно курящих девиц. Девушки приосанились и засверкали глазами, но остались на месте, зато откуда-то сбоку возникло широкое и дряблое лицо.
- Что бы вы хотели? - спросила дородная женщина лет шестидесяти.
- Только не вас.
Шофер заржал и принялся хлопать в ладоши.
- Жаль, - тоже смеясь, сказала тетка. - А то бы я... Ну ладно, серьезно. Вон мои стоят. - Она подала путанам какой-то невидимый знак, и те засверкали пуще прежнего. - Особые пожелания имеются? Блондинки, брюнетки, пухленькие, стройные.
- Вы как торгуете - на вынос?
- Апартаменты нужны? - смекнула бандерша. - Есть обычные, есть королевские. Но они по времени.
- Королевские не надо. На всю ночь.
- Триста баксов, - кротко отозвалась она. - Девушку какую возьмете?
- А можно без?
- Золотой, у меня же не гостиница.
- Тогда давай любую.
Петр отдал тетке триста долларов, и. та запихнула на заднее сиденье какую-то тощую барышню. Он только глянул в зеркальце - не мужик ли-и молча махнул рукой.
- Переплатил, - наставительно произнес водитель. - Можно было поторговаться.
- Ну ты, руль! - возмутилась гетера. - Торгуются на базаре, понял?
- С этой шаланды толку не будет, - заключил он. - Смотри за бутылкой, а то подсыпет чего. Знаешь, как люди потом просыпаются? Сами себя не помнят.
- Знаю, - сказал Петр.
Апартаменты оказались однокомнатной квартирой, и даже кровать, вопреки ожиданиям, была не "семь на восемь", а просто - кровать. Петр поставил на стол сумку с продуктами и задернул шторы. Достав из второго пакета джинсы, новую рубашку и белье, он принялся раздеваться. Путана, не снимая каблуков, собралась идти в ванную, но он ее остановил.
- Ты сама откуда будешь?
- Здешняя я.
- Еще соврешь - в рог получишь.
- Ну, из Молдавии, какая тебе разница? Думаешь, у нас там...
Предвидя какую-то гадость, Петр жестом велел ей заткнуться.
- Суп варить умеешь?
- А, ты из этих. - Молдаванка ни капли не удивилась. - В бегах, значит? Подфартило мне. Трахаться не будем?
- Как настроение... А что, сейчас многие бегают?
- Без допросов, о'кей? Если человек тебе про других рассказывает, то и про тебя тоже разболтает.
- Не дура, - похвалил Петр. - Ну так что с нашим супом?
Девушка притворно вздохнула и, скинув туфли, взяла сумку. Когда она ушла на кухню, Петр блаженно развалился в кресле и включил телевизор.
- ...известный писатель Валуев, - закончил фразу диктор, и по экрану двинулась панорама: компьютер, стена, книжные шкафы, дверь, окно, стена. Вернувшись к компьютеру, камера скользнула вниз и уперлась в мокрое пятно на полу.
- При опросе соседей оперативники выяснили, что примерно за полтора часа до трагедии к Валуеву кто-то приходил.
- "Дорожный патруль"? - крикнула из кухни девушка. - Лучше переключи на...
- Умри! - рявкнул Петр.
- ...с помощью жевательной резинки... Авария на Крымском мосту, двое пострадавших, - монотонно произнес женский голос, а мужской начал перечислять, кто, куда и на чем ехал.
Петр убавил громкость и прошелся вокруг стола. Валуев, Валуев... Однофамилец? Вполне вероятно, во всяком случае, тот Валуев, что из черного списка, книг не писал. Как и Батуганин не был банкиром. А Кочергин не был психиатром - и однофамильцем тоже не был. Валентин Матвеич... добрый доктор мозгоклюй.
- Эту передачу повторяют? - спросил он.
- По выходным. Там самые крутые происшествия. Во сколько, не помню. Надо программу посмотреть.
Известный писатель Валуев... Хоть бы на секунду раньше!..
- Эй, ты книжки читаешь?
- Иногда, а что?
- Этот Валуев...
- А, у него детективы.
- Зовут его как?

Предыдущая страница 4 Следующая страница


5 Евгений Прошкин

- Сейчас, погоди...
Девушка вошла в комнату: в одной руке нож, в другой луковица.
- Щас, щас... - Она потерла локтем нос и обрадованно вспомнила: - Иван. Иван Валуев, во!
- Молодец. Иди, готовь дальше, - распорядился Петр.
Валуев Иван Тимофеевич. Не самое редкое сочетание, при том что еще неизвестно, был ли казненный Тимофеевичем. А может, и не казненный. Не-е-е... Что-то подсказывало: к Валуеву приходил не грабитель. Его убили по приговору Народного Ополчения. Кто-то водит пальцем по черному списку и ставит крестики. Это значит, он не один.
Значит, нужно искать.
- Эй, как тебя? Ты про Нуркина ничего не слышала?
Петру хотелось иметь третий труп из списка.
Три - уже не совпадение.
- Не-а.
- Я отлучусь ненадолго. Если смоешься и оставишь меня без супа и без ночлега...
- Не переживай. Куда я денусь из подводной лодки?
Про лодку она хорошо. Петр перебрал знакомых - самым подходящим был Костя Роговцев. Как раз из бывших подводников. Перст судьбы, получается. Если он найдет Константина...
Петр постучал по деревяшке. Найдет... А еще кого-нибудь из Ополчения... Он в это не верил.
Остановившись перед Костиной квартирой, он долго собирался с духом. Если и здесь не то... Тогда все, больше у него никого нет. В принципе, было еще несколько человек, но с ними связываться не хотелось. Не проверенные, из последнего призыва. Те, кто не по убеждениям, а ради славы. Он и раньше отказывался брать их в сотню, а теперь и вовсе не рискнет. Только Костя. Он один остался - из настоящих, из своих.
От волнения звонок вышел робкий и прерывистый. Петр собирался нажать еще раз, но не успел - дверь открыли. Женщина. За тридцать. Некрасивая. Не обаятельная даже - так, лахудра какая-то.
Женщина поправила немытые волосы и вопросительно посмотрела на Петра.
- Я вас слушаю, - сказала она, и из-под ее верхней губы вылез черный гнилой зуб.
Сестер у Кости не было. А спать с такой он бы погнушался.
Не говоря ни слова, Петр развернулся и пошел вниз. Спустившись на два этажа, он вдруг обозлился - на весь мир и на себя лично.
"Что за сопли, - подумал он, стукнув себя кулаком по бедру. - Что за кисельные берега? Костю не нашел? А откуда ему взяться, если всех убрали? Его небось в первую очередь. Он же был самый лучший. Ну, почти. Кроме меня. Да, кроме меня - самый. И при этом надеяться, что его не тронут? Держи карман!"
Петр вызвал лифт и нанес пару ударов в пустоту. Ххук! Ххук! Обложили, да?! Эксперимент продолжается?! Ла-адно. Будет вам эксперимент.
Мозг переполняла звериная отчаянная ярость, мышцы подрагивали и зудели. Появилось желание разогнаться и бежать, бежать - как в детстве, пока не задохнешься и не упадешь в траву.
По дороге ехала темная "девятка", и Петр, вместо того чтобы протянуть руку, вышел наперерез. Машина с визгом затормозила, и он, не спрашивая цену, не интересуясь, собирается ли водитель кого-то подвозить, уселся на переднее сиденье и на звал адрес апартаментов. Бледный человечек за рулем послушно моргнул и дал по газам.
"Первым делом воспользуюсь оплаченными услугами, - решил Петр. - Не пропадать же добру. Потом поем супа. А потом..."
Петр долго смотрел на умиротворенный город и не нашел в нем ничего, что могло бы его остановить.
- Все, - робко сказал водитель. - Бензин... Я не виноват.
- Далеко здесь? Сколько мы не доехали?
- Нет-нет, - залебезил тот. - Рядом совсем. Вон там налево и еще два квартала.
Петр положил на приборную доску пятьдесят долларов и собрался выйти.
- А то хочешь, вместе до заправки дотолкаем, - предложил он.
- Нет-нет! Сам, сам.
- Наверно, это правильно. Тачка ведь твоя? Ты и толкай.
- Ну да, ну да, - затряс вихрами водитель. Петр перебрался на другую сторону улицы и вытащил из пачки последнюю верблюдину. Его обогнал джип, похожий на тот, что он видел утром в центре, но таких тачек в Москве было полно. У светофора джип свернул, и Петр отметил, что им по дороге. "Могли бы и подвезти", - в шутку подумал он. А когда дошел до угла, желание шутить пропало. На тротуаре, как раз у дома, где ждала тощая путана и наваристый супец, стоял черный гроб внедорожника и пара легковушек - марки Петр издали не разобрал.
Он судорожно огладил карманы - блокнот с биографией находился при нем. Негритянскую рубашку и костюм Валентина Матвеевича ему было не жалко. Суп - другое дело, ну да черт с ним, с супом. Идти некуда - вот проблема. В памяти остался последний адрес - его собственный. Или Петуховых?..
Петр обжег сигаретой пальцы и удивленно огляделся - он давно уже шел. К Новому Арбату и к старому пятиэтажному дому, что за магазином "Мелодия". К Петуховым или к себе - с этим как раз предстояло разобраться. Пока он только шел.

* * *

Диктор сказал, что всплыли некоторые подробности по делу об убийстве банкира Батуганина. Бросив бутерброд, человек побежал к телевизору и поэтому все пропустил. Человек обозвал диктора свиньей и поплелся на кухню. Чай отдавал марганцовкой, а в сахарнице сидел блестящий таракан. Все это бесило.
Отодвинув чашку, человек взял бутерброд и снова пошел к телевизору. Пощелкал каналы - везде реклама.
- Совсем распоясались, - пробормотал он. Дожевав колбасу, человек отряхнул руки и с ненавистью осмотрелся. Решетка на зеркале уже зарастала какими-то серыми пушинками. В этой квартире все дьявольски быстро пылилось.
Нос зачесался, и человек чихнул. В свинцовой поверхности зеркала образовалась мутная лунка, но след от решетки остался. Так он себя и увидел - сквозь решетку.
- Стареешь...
Наметившиеся в прошлом году залысины окончательно съели челку и теперь подбирались к макушке. Быстро, дьявольски быстро. В этой квартире хорошо умирать - ничего не жалко.
Человек вспомнил про Батуганина и задумчиво потрогал ухо. "В газетах писали, что врагов он не имел. Банкир - и без врагов? Впрочем, Батуганин был мужиком покладистым. Там... - Человек махнул куда-то в сторону зеркала. - Там был. Здесь неизвестно. И еще был трусом. Можно представить, какую он себе завел охрану. Не помогло. Говорили про водосточную трубу. И про машину...
Знакомо, ой как знакомо".
Человек, не раздеваясь, прилег на раскладушку и закрыл глаза. Он чувствовал, что поблизости есть кто-то еще. Сколько их - не разобрать. Слепые, как новорожденные котята, и настырные, как бультерьеры.
Еще он чувствовал, что там, откуда он вырвался, все кончено. Момент смерти он не зафиксировал, но знал наверняка: тела больше нет.
Все в прошлом. Настоящее - это грязные чужие квартиры, пыльные занавески и тараканы в сахарнице. Что-то изменить? Он знал как. Он это уже делал - там. И потому боялся второй попытки. Слишком долго и тяжело. Но если получится... Теперь у него есть опыт. Теперь он будет жестче. И он сделает, иначе зачем об этом мечтать - каждый день?
Он уже понял, с чего начнет. Первое правило - избавиться от ненужных людей. Он начнет с Константина.

Глава 8

Костя отпил из щербатой фаянсовой чашечки и, нахмурившись, посмотрел на часы.
- Пора бы им уже. Обманули, черти?
- Не, не, - замотали головами Толик и Елизавета. По приказу Константина они весь вечер безвылазно обретались на кухне. Он специально посадил их на древние стулья с высокими спинками - при малейшем движении стулья издавали жалобные визги, и Костя мог отворачиваться, не опасаясь удара чугунной гусятницей. Даже пролитые щи вытереть не позволил - за несколько часов они окончательно скисли, и из коридора несло, как с убыточной овощебазы.
Сам Костя строго расхаживал взад-вперед, нося на блюдечке чашку кофе.
Толик успел поведать несколько морских баек - половину Константин уже слышал, правда, с другими героями. О том, что он имел прямое отношение к флоту, Костя умолчал - лишние зацепки для будущего следствия. Ведь ни Елизавету, ни Толика он убивать не хотел.
- Время, время... - выразительно произнес Костя.
- Да хрен их знает. Может, сегодня вообще не придут.
- Ну-ну-ну! Хочешь всю ночь просидеть?
- Мы-то что? - запричитала Елизавета. - То у них шалман целый, в уборную не прорвешься, то, наоборот, учешут на день-два. Да чтоб они пропали!
- "Пропали"! А кто мне Нуркина разыщет? В том, что у Петуховых гостил именно он - Нуркин Владислав Борисович, Костя уже не сомневался. Словесный портрет совпадал с оригиналом не полностью, но достаточно для того, чтобы исключить всякую ошибку. Не видный, сказала Елизавета. Лысоватый такой, сутулится, что твой горбун, весь такой суетный, лица землистого. Прыщ, а не мужчина. По бухгалтерской линии, важно добавил Толик. Книжки мусолил. Как не подойдешь - он "Здрасьти", и в сторонку. А чтоб законтачить - нет.
Константина подмывало признаться, что прыщ
Нуркин - вовсе не бухгалтер и даже не совсем прыщ, а премьер правительства, фактически - хозяин России, что суетность его происходит от переполнения планами, как рассорить всех и вся и на кровавой волне добраться до власти. На самом деле это уже свершилось, только Костя не понимал, почему здесь этого нет. Что такое "на самом деле" и "здесь" и чем они отличаются, он не понимал тоже, но на всякий случай помалкивал.
На лестнице что-то глухо звякнуло, и замочная скважина приняла в себя ключ.
- Не дышать! - тихо приказал Костя. Ступая как можно ближе к стене, чтоб не скрипели половицы, он прокрался в коридор и встал у двери. Ключ повернули, и в открывшемся проеме появилось худощавое лицо в тонких очечках.
- Добрый вечер, - сказал мужчина, опасно разворачиваясь на девяносто градусов. - Ленок, проходи.
Ленок, хрупкая женщина лет тридцати пяти, так же невозмутимо поздоровалась и, отерев подошвы о сырую тряпку, вошла внутрь. Константин посторонился, пропуская обоих, проследил, хорошо ли захлопнулась дверь, и врезал мужчине по затылку.
- Соседи! - позвал он. - Отбой. По каютам. Соседи двумя тяжелыми мухами вылетели из кухни и устремились к своим комнатам.
- Ой, какой кошмар! - теребя кофту, прошептала Елизавета и, сочувственно глянув на Петухову, прибавила скорости.
Толик на мгновение остановился, но Константин покачал у него перед мордой ножом, и бывший дизелист-тихоокеанец благоразумно последовал за Елизаветой.
- Помогите!! - закричала Петухова, пробиваясь к двери.
Она отчаянно напрыгнула на Костю и вцепилась ему в волосы. Когда стало по-настоящему больно, он оторвал ее, как когтистую кошку, и, подержав на расстоянии, припечатал в лоб. Женщина пролетела метра два и, упав на окаменевший от времени линолеум, проехала почти до конца коридора. По дороге она вляпалась в щи и стала похожа на щетку от пылесоса.
Петухов понемногу очухался и начал неуверенно, цепляясь за стены, подниматься. Костя хватил его рукояткой по макушке - не очень сильно, так, чтоб обезопасить себя еще минуты на три, и пошел за его супругой. Ленок, весьма живучая дамочка, уже подползала к старорежимному висячему телефону из черного эбонита. Скинув на пол трубку и подув в нее три или четыре раза, она с ужасом обнаружила, что провод перерезан.
- Мы бедные, - призналась Петухова. - Откуда у нас деньги? Муж в газете работает. В муниципальной. Я учительница.
- И я учитель, - сказал Константин, склоняясь над женщиной. - География. А вы?
- Русский, литература.
- О-о! Полная загруженность.
- Все равно копейки.
- Я не об этом, - отмахнулся он. - Литература... литература - для меня загадка. Недавно встречался с одним автором. Вы знаете, не то. Ремесленник.
- Кто-то из новых? - увлеченно спросила Петухова, украдкой поглядывая на мужа. - Криминалка? Лавстори? Фэнтези?
Костя спиной почувствовал, что Петухов снова зашевелился, и Ленок, забегав глазами, продолжила:
- Золотой телец, что же вы хотите. Понимаете, в нынешних условиях...
Петухова затараторила про душу и тело, про девятнадцатый век и про что-то там еще. Костя внимал вполуха, стягивая тонкие ручки ремнем и удивляясь ее наивности, - наверно, начиталась популярных изданий по психологии, вот и пытается мозги запудрить.
- На ваших уроках должно быть интересно, - проговорил он, подергав узел. - Умеете увлечь. Только я ведь не маньяк, Лена. И тем более не террорист. Лежите смирно. Телефон, как вы убедились, неисправен, а Елизавета с Анатолием в наших делах не участвуют.
- На по-ома-ащь! - завизжала Петухова.
- Вас не услышат, - грустно произнес Константин. - Стены добротные, в два кирпича. Петр рассказывал, как в детстве ногу сломал, так вериге ли, орал до самого вечера, и ни одна собака...
- Какой еще Петр?
- Вот и я о том же. Вы здесь давно?
- Пятый год.
Сзади соскочил с гвоздя и затрещал спицами велосипед - это Петухов собирался с силами для ответного удара. Костя остановил вращающееся колесо и выволок из-под него мужчину. Где-то внизу хрустнули очки. Петухов выпрямился и, расставив ноги, по-боксерски завертел детскими кулачками.
- Не позорься, не надо. Давай-ка лучше о друзьях твоих покалякаем, о Владиславе Борисовиче, например.
- Влад? - удивился Петухов. - А зачем он тебе понадобился?
- Это уж моя забота.
- Он не друг, он мой брат, - сказала Ленок. - Двоюродный. У него что, неприятности какие-то?
- Садитесь вместе, а то мне вертеться надоело. - Константин взял Петухова за шкирку и швырнул к жене. - Где Нуркин? Где он живет?
- По знакомым. Влад от жены ушел, все ей оставил. Он благородный. Мы его надолго принять не могли, у нас у самих одна комната.
- Почему его нет в справочной?
- В какой справочной?
- Хорош дурака валять! - Костя рубанул Петухова по плечу, и тот с воем опустился на пол. - Справочная - это где справки дают, ясно?
- Он не в Москве прописан. В Обнинске.
- Где он сейчас?
- А ты сам-то кто? - резко спросил Петухов. Чем больше Костя его пинал, тем он становился смелее.
- Мне нужен Нуркин. Адрес, быстро!
- Пошел ты...
- Сейчас пытать начну, - сурово произнес Константин. - Не тебя, ботаник долбаный, жену твою.
- Ты не посмеешь, - с необоснованной интеллигентской уверенностью возразил тот.
Вместо ответа Константин спокойно взялся за ворот Лениной блузки и разодрал ее до пупка. Над впалым животом заметались тощие острые груди. Ленок ойкнула и панически задвигала плечами, но ремень держал руки крепко.
- Подонок! - геройски объявил Петухов, намереваясь жестоко отомстить, и Косте пришлось ударить его под колено.
- Веди себя прилично. Я хочу знать, где скрывается Нуркин. Это все.
- Лю-уди! Лю-уди! Убива-ают!! - донеслось вдруг из-за боковой двери.
Константин ворвался в комнату - Елизавета открыла окно и, забравшись на широкий подоконник, размахивала руками.
- Что же ты, стерва старая? Я с тобой по-хорошему...
Он обернулся на шорох и бросил вперед подвернувшийся стул. Толик с разбега наступил на ножку, споткнулся и влетел головой в полный хрусталя сервант.
- Ну, гады! Жалел вас...
Костя выскочил в коридор, но там уже никого не было. На полу остался лишь лоскут с пуговицами, напоминающий манишку. Крайняя дверь хлопнула, и из комнаты Петра показался прихрамывающий Петухов. В обеих руках он держал по ножу: в правой - длинный, ребристый, для резки хлеба, в левой - унизительно маленький, видимо для чистки картошки.
- Ты не мужик, ты карикатура, - сказал Константин. - Чего третий не прихватил? Мог бы в жопу себе вставить. Тебе пойдет.
- Подонок! Мразь! - выдохнул Петухов, устремляясь навстречу.
Костя отбежал назад и, подняв велосипед, метнул его в разгневанного супруга. Тот врезался головой в раму и выронил ножи. Вдобавок поскользнувшись на размазанной по линолеуму капусте, он схватился за стоявший рядом комод, стянул с него покрывало с какой-то пыльной требухой и все равно упал.
- Скажи мне адрес, тварь слюнявая, - процедил Костя. - Скажи, где Нуркин, и я уйду.
- Где живет, мне неизвестно. Только телефон. Он у бывшего сокурсника.
- Давай. Но без фокусов, у меня с собой сотовый. Позвоню и проверю. Обманешь - у твоей бабы станет партнером больше.
- Не смей! - заверещала Ленок. - Ты же видишь, он псих! У Владика неприятности будут!
- Неприятности?! - взорвался Петухов. - А у нас, по-твоему, что? Из-за твоего брательника! Он что-то натворил, а приходят к нам!
- Диктуй, - напомнил Костя. - И попробуй ошибиться хоть на одну цифру.
Петухов назвал номер. Константин для гарантии Повторил и без лишней канители воткнул ему в ребра нож.
Ленок сползла по дверному косяку и зашлась в беззвучном вое.
- За что? - шептала она. - Он все правильно сказал! За что ты убил, сволочь?
- Не могу же я вас оставить, - виновато проговорил Костя. - Вы его предупредите. И милиция. Лишние хлопоты.
- Ты обещал уйти... Ты обещал, сволочь! Позвони и убедись. Он там. Влад там... Зачем ты убил?..
- Откуда у меня сотовый, дура? - всплеснул руками Костя. - Я ж простой учитель. А уйти - конечно, уйду. Сейчас.
Костя заглянул к Елизавете - та возилась с окровавленным Толиком. Сервант лежал на боку, повсюду валялись искрящиеся осколки. Острые грани чешского хрусталя отсвечивали розовым. "По колено в крови", - невпопад вспомнил Константин. Вроде игра такая есть компьютерная.
Он наступил Петухову на грудь и вытащил лезвие. Какие уж тут игрушки...
Последующее воспринималось скорее сном, чем явью. Ликвидировал свидетелей, потом долго ковырялся с газовой колонкой, отмывал руки, застирывал пятна на ветровке, искал в квартире чистое полотенце, заворачивал нож в газету, спускался по лестнице - все на автопилоте. Поймал такси до "Филевского парка", оттуда - еще куда-то, потом до "Спортивной", потом деньги кончились, и он пошел к метро.
Сегодня ЭТО уходило не рывком, а полегоньку.
Отпускало, как малая доза спиртного, - незаметно.
Незаметно Костя запамятовал, где именно выкинул нож. Это не взволновало, наоборот, перестало интересовать. Незаметно утонули в усталости детали: как резал, как добивал, как хрипела Елизавета. Он уже не мог вспомнить ничего, в голове торчал лишь ненужный адрес, но и дом сотника вскоре оторвался от его личного опыта, стал просто домом - тем, что напротив школы, сразу за магазином "Мелодия".
Константин сунул билет в прорезь и, миновав Турникет, по глупой привычке посмотрел на обратную сторону. Беда с этими билетами. Не успеешь купить, уже кончаются. Он пожал плечами и бросил карточку в урну.
- Костюнь, где ты был? - обеспокоенно спросила Настя. - Я уже звонить собиралась.
- Звонить? Кому?
- Кому-кому... Морги, больницы... Что ж ты у меня такой обидчивый? - Она жалостливо хлюпнула и кинулась ему на шею. - Ну прости, прости, Костюнчик, родной. Ляпнула, не подумала. Не надо никаких денег, люди вон по году зарплату не получают и ничего, живут. А у нас все хорошо. Покушать есть, одеть тоже. Ты больше так не пропадай, не пугай меня, Костик.
- Да чего ты?.. - застеснялся он. - Я ведь это...
Константин пошарил по карманам, но давешних четырехсот рублей там не оказалось. "Бог дал - бог взял", - решил он.
- Я с самого утра места себе не находила. Ты был такой... такой...
- Ну? Какой? - спросил Костя, счастливо улыбаясь и прижимая ее к себе.
- Чужой был. Страшный, - судорожно сглотнув, проговорила Настя. - Я тебя таким никогда еще не видела. Тебе отдохнуть надо. Пошлем всех на фиг, съездим к родителям на дачу, а?
- Только на выходные, Насть. Пока отпуск не начался, могут в школу вызвать.
- Ну да. Ну и ладно. Тогда на выходные. Я завтра матери позвоню. Она рада будет. Ты поешь, целый день голодный.
Костя разделся и, вымыв руки, сел за стол. Настя все порхала вокруг: поставила на плиту чайник, налила супа, густо помазала хлеб маслом.
- Приходил какой-то странный человек, - сказала она, гремя в ящике ложками. - Я дверь открыла - он стоит, молчит.
- Может, грабитель? - хмыкнул Константин.
- Не. Тихий такой, печальный. Будто он один на всем белом свете.
- Ты поосторожней. Сейчас полно ненормальных бродит, - сказал Костя, надкусывая бутерброд и склоняясь над тарелкой.
Настя, молодчина, сварила кислые щи. Кислые щи он любил.

* * *

- Вот здесь, перед "Мелодией". Не проскочите, там поворотик маленький.
- Обижаете, - ответил таксист. - Мы ничего не проскакиваем. Тем более вы сегодня второй.
- Да? - рассеянно вякнул Петр.
- Второго сегодня сюда везу. Улочка с гулькин хвост, а спросом пользуется. Старый центр, он все-таки...
- Путаете, наверное. Есть такое явление, называется дежа-вю.
- "Путаете"... - насупился водитель. - Да я вас и через месяц узнаю, это профессиональное. Странный был пассажир. Про взрывы какие-то... Зато расплатился - грех жаловаться, - нескромно добавил он.
"Волга" круто повернула у двадцатичетырехэтажной башни, и Петр, обведя взглядом здание, отметил, что витрины целы, а на светло-серой стене нет и намека на копоть. Даже вывеска, спаянная из неоновых трубок, нисколько не пострадала. Голубая граммофонная пластинка мигала и вертелась в штатном режиме.
- Вот те раз! - воскликнул таксист. На маленьком перекрестке за Арбатом стоял инспектор. Подвесные фонари над мостовой не горели, а свет рекламных огней сюда почти не доходил, и в темноте выделялся лишь яркий пунктир жезла. "Волга" закончила поворот, и фары напоролись на белые нарукавные полосы регулировщика. Напротив школьной ограды блеснули катафоты. Две пары, три, четыре... Петр не досчитал - инспектор заставил таксиста свернуть, и красные глазки погасли.
Петр уплатил, принципиально не дав ни копейки сверху, и вышел на свежий воздух. Настоящей московской жары еще не было. Днем дома и асфальт грелись, но не раскалялись, и с заходом солнца наступала оживляющая прохлада. Люди чувствовали себя лучше и становились активнее. Вот и сейчас, несмотря на то что перевалило далеко за полночь, вдоль милицейских ограждений расхаживало, шепчась и покуривая, десятка три зевак.
Оба тротуара были забиты служебными машинами. Кроме трех "Скорых", Петр увидел два "Москвича" с мигалками, "газик" и утлый корейский минивэн с надписью "лаборатория". Еще дальше, у музея Цветаевой, примостился дряхлый омоновский автобус типа "Фердинанд". Автобус был пуст.
Зрители дружно охнули, и Петр направился к толпе. Из подъезда вытащили носилки с пристегнутым блестящим мешком. В мешке угадывались очертания человека, но, судя по упаковке, медицинская помощь ему уже не требовалась.
- Это третий, - негромко сказал один паренек другому.
- Сколько их там еще?
- Всего четыре было. Прикинь, новый маньяк в городе!
- Ребят, что произошло? - ненавязчиво осведомился Петр.
- А у вас закурить не будет?
- Кончились. Да и рано вам. Так что здесь?
- Сами не знаем, - нагло глядя ему в глаза, сказал паренек.
- Держи, на сигареты. - Петр протянул ему сторублевку, но не отпустил. - Кого убили-то?
- Всех. В девятой квартире. Всех зарезали. Кровищи!.. аж по лестнице лилась.
- Ну уж прям лилась, - деланно усомнился Петр.
Девятая. Это его. Толик, Лиза. Сегодня утром с ними разговаривал, и вот они уже в мешках. И Толик, и Лиза. Неведомые Петуховы. Был бы он дома, могло бы и обойтись. Что еще за потрошитель? Расстрелять - дело другое, а порезать... всех...
- Лилась, лилась! - с обидой в голосе подтвердил парень. - У меня дядька в опергруппе. Вон, трупешник проверяет.
Он показал на мужчину в кожаном пиджаке. Оперативник расстегнул на мешке длинную трескучую "молнию" и, что-то там пощупав, велел грузить. Покойника отнесли к темно-зеленому тупорылому "рафику", а через секунду все три машины "Скорой помощи" затарахтели и, синхронно вырулив, уехали. Значит, живых не осталось.
- Хорошо, когда дядька опер, - сказал Петр. - А еще что знаешь?
- Когда их мочили, баба в окне орала, на помощь звала. Но здесь это часто. Никто всерьез не принял.
Петр кивнул - действительно часто. Каждый вечер кто-то обязательно нажрется и давай вопить. В пятидесяти метрах Арбат, правительственная трасса: налево - Кремль, направо - "Белый дом". А здесь, в тени, островок неизбывной полублатной Москвы с малолетними алкоголиками, пропащими девочками и смертными уличными драками. Сколько Петр помнил свой дом, фасад красили ежегодно, а чтоб горячую воду провести - это извините.
- А версии у твоего дядьки есть?
- Версии, - хмыкнул подросток. - Говорю же: маньяк. Они, когда в припадке, подковы гнут свободно.
- Ясненько...
Петр сделал вид, что ему надоело, и, потихоньку отколовшись, двинулся к проспекту. Насчет психа племянник мента скорее всего попал в точку. Только вот что это за псих? Должен быть натуральный - не такой, как, скажем, шахматист Полонезов, а подлинный инвалид по мозгам. А сможет сей калека прикончить четверых здоровых и совершенно адекватных людей? Вопросец... И еще: прийти-уйти незамеченным, не попасться сразу же у подъезда, не разгуливать по дворам с окровавленным тесаком. Видно, голова у шизоида все же работает.
"И с деньгами у него нормально, - неожиданно подумал Петр. - Да. Шизоид не бедствует, иначе не уважил бы водилу чаевыми".
Мысль, блуждавшая по лабиринту, вдруг выбралась из тупика и понеслась вперед.
"Хотел, дружок, третьего совпадения? - злорадно спросил себя Петр. - Так получай же: Батуганин, Валуев и я сам. С Петуховыми, понятно, осечка вышла, ведь он, потрошитель, не ведал, что заместо меня - они. Это почему же? Все ведают, а он... так же, как и я... Вот в чем дело! Рассказывал таксисту про взрыв "Мелодии"... У них никакого взрыва не было - он был у нас. Где у нас-то?! Тьфу! Хорошо, а черный список? Шизоид убирает тех, кого приговорило Народное Ополчение. А я при чем? Меня в списке нет. Зачем он ко мне приперся? Зачем соседей грохнул, он что, кайфует от этого?"
- Стоять! - раздалось откуда-то сбоку. - Руки на капот!
- Какой капот, мужики? Вы что, очумели?
- То есть это... к дереву прислони.
Из темного садика показалось двое омоновцев: первый - туша килограмм на сто, не иначе, бывший десантник, второй, как в дрянной комедии, - прыщавый засранец. Личико тонкое, форма не по росту, бронежилет чуть не по коленям бьется. Стажер, что ли?
- Ну, вы напугали, - заулыбался Петр.
- Руки на дерево.
- Да вы что, мужики?..
- Стоять! - крикнул прыщавый, срываясь на фальцет, и торопливо дернул затвор "АКСа".
- Осторожно, - предупредил амбал. - Ставь на предохранитель и обыщи. Я прикрываю.
Он обошел вокруг и, поправив ремень, навел на Петра автомат. Петр глухо выругался и прижал ладони к корявому тополю. Тренироваться вздумали.
Другого места не нашли.
Стажер боязливо потрогал его бока, поясницу и бедра. Извлек из карманов блокнот и деньги и вопросительно посмотрел на старшего.
- Действуй сам, - приказал тот. - Проверь обувь и пах.
Юный мент оттянул носки и пошарил в них пальцем, затем, смущенно кашлянув, прикоснулся к ширинке.
- Все, чистый, - робко доложил он. Амбал заставил Петра раздвинуть ноги еще шире и торопливо провел руками по его одежде.
- Документы ты забыл, - догадался он.
- А я их с собой носить не обязан.
- Я эту песню каждый раз слышу. - Омоновец включил рацию и бросил в треск эфира пару усеченных, похожих на арго фраз. - А здесь что? - Он небрежно пролистал книжку. - У сколько у тебя телефонов. Небось жаловаться будешь.
- Не буду, если отпустите.
- Мы только задерживаем, отпускают другие. Такая служба.
- Мужики, меня жена дома ждет, - просительно молвил Петр.
- Так и меня тоже.
Милицейский "газик" появился на удивление скоро. В темноте Петр не разобрал, та ли это машина, что паслась у его дома, или другая. В кабине находился только водитель, и амбал приказал стажеру сесть рядом, а сам, вопреки всем инструкциям, забрался вместе с Петром назад. Шофер захлопнул дверцу, и через пару секунд "газик" сорвался с места. Петр проехал задницей по гладкой доске и стукнулся ухом о какую-то железку.
В металлическом коробе стояла кромешная тьма. Сквозь маленькое зарешеченное оконце были видны рекламные финтифлюшки Арбата, но света они давали не больше чем тлеющий окурок.
- Навязали молокососа на мою голову, - пожаловался омоновец. - Порядочных людей беспокоить приходится. Я же вижу, кто человек, а кто - шваль.
Чтобы лучше слышать, Петр подался вперед. В доверительном шепоте патрульного угадывался обычный ментовской зачин. Сейчас попросит денег.
- Если б не мальчишка, я бы тебя сразу - на все четыре стороны. Я же не изверг, правильно?
- Конечно, - согласился Петр.
- Мне это тоже не надо. Ну что? Ну, доставим тебя, ну, сдадим в отделение. Дежурный до утра не почешется. А клетка наверняка битком - у нас сейчас рейд. Будешь всю ночь с бомжами сидеть. Еще заразу какую подцепишь. Жене позвонить не дадут, изведется вся или заревнует. А за что? Ну, паспорт забыл. Ты же не преступник, правильно?
- Нет, конечно, - благодарно отозвался Петр.
- В общем, трудно это, но я постараюсь. Без лишних формальностей. Пока до отделения не доехали.
Петр понял, что от него ждут конкретных предложений, но промолчал. Трясясь на жесткой лавке, провожая глазами огни чужого праздника, он внезапно почувствовал собственную необходимость. Он был нужен - "у нас", "у них", везде. Он наконец уловил некий смысл - это шло оттуда, с Родины, с того Арбата, на котором обстреляли из подствольников "Мелодию", по которому на Красную площадь вели колонну сдавшихся бойцов. А после построения и пылкой речи Нуркина им даровали обещанную свободу. Только эта свобода находилась на Кольском полуострове.
- Ну, рожай, а то сейчас приедем, - поторопил мент.
- Сумма.
- По-братски. Мне еще делиться.
Петр не помнил, сколько у него осталось, но знал, что для обычного милиционера половины будет многовато. Да и не в этом дело. Ментам он никогда не давал, он вообще не выносил взяток - просто потому, что это унижает.
- Только спросить хотел, - сказал Петр.
- Ну?
Он привстал и нагнулся к омоновцу, но в этот момент "газик" качнуло, и Петр, не удержавшись, схватился за автомат. По внутренней стене пронеслись блики от чьих-то фар, в кузове посветлело, и Петр удостоверился, что "АКС" висит не на плече, а на шее. Он уперся коленом в жесткий кевлар жилета и, рванув автомат, перекрутил ремень. Горло амбала оказалось в петле, но до удушения было далеко. Петр повернул автомат еще раз - уже с нажимом. Омоновец задвигал губами и сполз со скамьи.
- Я хотел спросить, - повторил Петр, затягивая удавку все сильнее, - Кому служишь? Правительству служишь, гнида. А должен? Должен народу, - наставительно сказал он.
Двое в кабине болтали и смеялись, но в короб проникал лишь невнятный бубнеж. Петр отметил хорошую звукоизоляцию и ударил амбала по виску.
Откинув приклад и удлинив тем самым рычаг, он встал на него ногами. Это было лишнее - омоновец уже не сопротивлялся.
Чтобы не возиться с запутанным ремнем, Петр отстегнул карабины. Где-то в кармашках бронежилета наверняка лежали запасные обоймы, но искать их не было времени. Выдрав из ладони амбала несколько скомканных банкнот, он лихорадочно ощупал пол, но записная книжка исчезла. Петр потратил около минуты, но блокнот так и не нашел. Все, пора.
Он упер руки в стены и, подтянувшись, саданул пятками по замку. Дверца оказалась слабее, чем он рассчитывал, и второго удара было достаточно. Кузов наполнился свежим воздухом, а внизу, за кривым бампером, помчался ярко-серый асфальт. После непроглядного мрака глаза воспринимали ночь как день, а фонари светили маленькими солнцами.
"Газик" резко затормозил, и Петр, борясь с инерцией, толкнул тело в сторону убегающей дороги. Вывалившись, он сделал кувырок через голову, но его продолжало тащить вперед. Осознав, что падение неизбежно, Петр в полете переставил предохранитель. Машина проехала еще метров десять и визгливо, с разворотом остановилась. Как нельзя кстати. Памятуя о том, что на сопляке броник, Петр поднял ствол чуть выше и дал короткую очередь по окнам.
"Цак-цак-цак-цак", - заходил затвор, выкидывая стреляные гильзы. Справа повисло легкое облачко дыма, и вместе с ним - гнетущая, необычная для города тишина. Переулок продолжал - спать. Несколько окон горело, но все они были бледно-желтыми, непроницаемыми, наглухо занавешенными. Ни души. За крутым спуском прошелестели мокрые колеса - переулок вливался в улицу пошире, но этот участок из-за выступающего дома был не виден. Родные места.
Петр подобрал гильзы и попятился к черному прогалу сквера. В машине зашевелились, но достаточно вяло. Ранены. Опыт городской войны подсказывал: добить и забрать оружие, но Петр решил не жадничать. Уйти нужно было достойно и, главное, быстро.
Эти дворы он знал. Старые гаражи, типография и высокий забор монгольского посольства, через который они в детстве любили перекидывать магниевые бомбочки. Детство прошло, а бомбочки остались.
Он сложил приклад и завернул автомат в снятую рубашку. Отстегивать рожок Петр поостерегся - мало ли что. Дойдя до мусорного бака, он закинул в него гильзы и тут же успокоился. Привычка.
Было немножко зябко, и еще смертельно хотелось курить, а убитые менты не волновали. Пока хватятся, пока пришлют собак, он будет уже далеко, но прежде успеет сделать несколько обманок - как заяц. Та жизнь научила его многому. Эта - только удивляла и подставляла спину. Здесь действовали другие правила, здесь было легче, но Петр ни секунды не сомневался: настоящая жизнь - там.
Там - где?
И все же Петр был спокоен. Память восстанавливалась. Скоро он полностью прозреет и ответит на последний вопрос. Он лишь жалел потерянного блокнота - перед сном придется много писать. Но это куда приятней, чем очнуться белым листом. Не упустить бы самого важного: он не один, есть кто-то еще. Друг, враг - неизвестно. Выясним.
Проснуться, воскресить свое "я" и дожить до следующего вечера - как минимум.

Глава 9

Это был самый отвратительный подъезд из всех, что Костя видел. Стену покрывали ржавые потеки, кое-где они проели краску насквозь и образовали неровные язвы. Местами штукатурка облетела до бетона, из которого неизвестные злоумышленники - надо думать, сами жильцы - зачем-то выковыривали гравий. Почтовые ящики были многократно подожжены, а на сером потолке безвестный дизайнер с помощью спичек вывел сложные, преимущественно матерные граффити. Из открытого подвала мощно перло крысами - Константин решил дышать ртом, но это оказалось еще хуже: воздух был густым и неоднородным, как тройная уха.
Он поправил рубашку и брюки, а вместе с ними заткнутый за пояс пистолет. Его влекло на рынок рядом с метро, где знакомый мужик торговал четками, брелками и прочими зэковскими сувенирами, но благоразумие одержало верх. С новым ножом придется обождать, "ПМ" тоже ничего. Грохота, правда, многовато.
Костя зашел в лифт и уверенно нажал на кнопку "4". Старый друг Димка, обладавший мудреной и баснословно дорогой вещицей под названием "компьютер", просто вставил диск и за несколько секунд нашел по телефонному номеру полный адрес. Костя так и ахнул. Что ни говори, а учитель географии тоже вносил свою лепту - пусть и косвенно. Рыцарь глобуса и контурной карты был существом бесполезным, но это не мешало ему поддерживать отношения с нужными людьми. Вот и Димкин компьютер снова пригодился: сэкономлены лишние сутки. Спасибо, Димка. Плевать, что проведенное с тобой детство - чужое и насквозь фальшивое. То детство принадлежит географу, у настоящего Кости оно было чуть-чуть иным, и все же спасибо. Родина, как говорится, тебя...
Что за черт? Константин потыкал в ряд оплавленных кнопок. Не помогло. Треснул по панели - без толку. Лифт стоял, вернее, висел где-то между вторым и третьим этажами и не думал двигаться. Помедлив, Костя нажал на "стоп", потом на "вызов". Ничего.
По спине медленно стекла длинная капля. Константин почесал горло, проверил пистолет и вновь занялся кнопками. Через минуту он понял, что лифт не поедет. Придя в бешенство, он задолбил ногой по дверям, но опомнился и заставил себя досчитать до десяти. Вместо электрика могли прислать милицию, а "ПМ" под пиджаком она бы, вероятно, не одобрила.
Костя сел на корточки, при этом лацканы пиджака наморщились и в колено кольнула заточенная спица. Он расправил полы, спрятал спицу обратно и, зевнув, принялся изучать надписи. Все как везде. Чтобы увидеть это многообразие подросткового вздора, застревать в лифте было необязательно.
Вот тебе и выигрыш во времени. Сутки его здесь не продержат, но за два-три часа можно ручаться.
Дом, этот сволочной, сгнивший на корню сарай, издавал какие-то звуки - Косте слышался то скрип, то хохот, то нудное зудение музыки. Где-то наверху, этаже на пятом, раздалась ругань. Каменный мешок лестничной клетки превращал диалог в состязание резонансов, и реплики доносились уже обрезанные:
- ...ак!
- ...ам ...ак!
Потом пошло какое-то невразумительное бормотание. Через несколько секунд оглушительно хлопнула дверь, и чьи-то подошвы резво засеменили по ступенькам. Исходя из того, как быстро они оказались напротив кабины, Костя сделал вывод, что скандал имел место не на пятом этаже, а на четвертом. Это ему не понравилось.
Он попытался раздвинуть створки руками, но у него ничего не вышло. Если б ему сейчас, сей момент, представили человека, ответственного за лифты, он бы его пристрелил - без колебаний и даже без традиционной последней воли. Измаявшись, Константин снова сел, но лифт внезапно проснулся и пополз вверх.
Выскочив из кабины, он осмотрелся и прижал кнопку звонка.
- Вам кого? - спросил мужчина из-за закрытой двери.
Голос, между прочим, был тот - "...ам ...ак".
- Мне Владислава Борисовича. Простите, это не он от вас ушел?
- Он, он, - сказали за дверью. Похоже, приглашать Костю внутрь никто не собирался. - Вы с ним разминулись. Застанете еще, если повезет.
Лифту Константин больше не доверял. Рисково прыгая через три ступеньки, он сбежал вниз и, чуть не высадив парадную дверь, бросился на улицу.
Никогда в жизни ему не было так обидно. В сторону проспекта, хрипя на крутой горке, уезжал драный "жигуль". Издали казалось, что он еле ползет и его можно догнать пешком, но это была иллюзия, Костя не стал даже пробовать. Он метался по тротуару, вытягивая и большой палец, и всю пятерню, однако машин было мало и все они, завидев столь экспрессивного пассажира, резко виляли в сторону. Константин прыгал до тех пор, пока оставалась хоть какая-то надежда, а когда она исчезла, пошел обратно. Лицо его было таким суровым, что избалованный голубь у подъезда поперхнулся крошкой и взлетел на дерево.
- Опять вы? - раздраженно спросил голос. - Владислав здесь больше не живет.
- А где? Куда он поехал, вы не в курсе? - прокричал Константин в щель между доской и полоской войлока.
- Понятия не имею, - не без удовольствия ответствовал инкогнито. - Здесь его не ищите.
- Мне только узнать... Да откройте же! Где он бывает? Он мне срочно... Где Владислав работает?
- Оставьте меня в покое, все равно я вас не впущу. Владислав перестал для меня существовать. Ваш Владислав - ваши проблемы.
- Как тебя зовут? - тихо спросил Костя.
- Вам какое дело? Ну, Константин.
- Так вот, тезка. Проблемы не у меня. У тебя. Ясно? Открой.
- Что? Угрожать?! - возмутился тот. - Да я сейчас...
Не дослушав, Костя вытащил пистолет и ударил ногой в дверь чуть пониже замка. Раздался треск, на пол посыпалась желтая труха. Он толкнул дверь плечом, и внутренний наличник, сломавшись пополам, повис на одном гвозде.
- Железную надо ставить, - сказал Константин.
Он на всякий случай помахал в воздухе пистолетом и приставил его к тугому выпирающему животу. Мужчина покраснел и начал пятиться. Костя шел следом, заботясь о том, чтобы расстояние между стволом и натянутой на пузе майкой не превышало сантиметра. Оказавшись внутри, Константин прихлопнул дверь и продолжал напирать до тех пор, пока пунцовый тезка не стукнулся затылком о зеркало.
- Ты один?
- Да, - шепотом ответил хозяин. - Много он вам должен?
Мужчина лет сорока пяти выказывал высшую степень лояльности. "Был не прав, готов извиниться", - говорили его печальные глаза, и Костя охотно верил. Но в извинениях он не нуждался.
- Расклад такой: находишь мне Нуркина - продолжаешь жить, не находишь... понятно, да?
- Ха, Нуркин... - нервно усмехнулся тезка. - Да он сам объявится. Недели через две. Куда ему деваться? Его никто...
- Через две недели будет поздно. По тебе уж девять дней справят.
- А я что, крайний?
- Получается, да. Куда он поехал?
- Даже не представляю.
- Что с тебя взять... Неси подушку. На лице хозяина отразилось недоумение, но через секунду он догадался и, тряся жирами, засеменил в комнату.
- Вот, - сказал он, протягивая мятую наволочку с чем-то сырым и комковатым.
- И на этом ты спишь? - ужаснулся Константин.
- Зачем я? Владислав спал. С собакой вы его быстренько найдете.
- С какой собакой?
- Ну... у вас же собака.

Предыдущая страница 5 Следующая страница


Слой 6

- Сам ты собака, - ответил Костя и, уткнув пистолет в подушку, выстрелил.
Щупать пульс он не стал - выживет, значит, выживет. Кажется, тезка и сам недолюбливал Нуркина и койко-место ему предоставил единственно из-за своей мягкотелости.
- Надо быть волевым и цельным, - наставительно проговорил Костя и, панибратски пнув мягкое тело, покинул квартиру.
Старенькая "Слава" с засаленным ремешком показывала ровно десять. Константин силился вспомнить, что ел на завтрак, но память опять выкобенивалась. Он даже не был уверен, завтракал ли вообще. Судя по бурчанию в желудке - скорее нет, чем да. Обедать рановато, а вот перекусить не мешало бы.
Дойдя до фирменной палатки "Штефф", Костя заказал датский хот-дог - с кетчупом, майонезом и сладким луком. Когда в окошке возник ароматный пакетик, Константин сунул руку в карман и только сейчас осознал, что у географического учителя, у долбаного придурка, за которого его принимали, денег не водилось. Можно было сходить к тезке - там наверняка есть чем поживиться - или предъявить как платежное средство пахнущий порохом "ПМ", но Костя лишь сплюнул под ноги и, буркнув "пардон", поплелся прочь.
Последнее время подобные мыслишки посещали его довольно часто, и Константина это тревожило. Одно дело - мстительно мечтать, и совсем другое - когда от выстрела удерживает только лень. Виной всему было странное расхождение того, что Костя знал, и того, что видел, - два этих мира порой отличались, как огонь и вода. А самое страшное заключалось в том, что он уже привык и не обращал внимания. Привык, но продолжал психовать, и в этом тоже была какая-то двойственность.
Константин отвлекся на сирену - к дому подъезжала "Скорая". Предчувствуя, что за ней появится и милиция, он направился через дворы, незаметно для себя переключаясь на темы более актуальные.
Вице-премьера Немаляева ему сегодня не достать. Не достать и завтра. В черном списке Народного Ополчения было много всяких ублюдков, большинство из которых почему-то оказывались людьми беззащитными и непримечательными, короче - швалью. Их Константин щелкал как семечки - вот уже целый месяц, но радости от этого испытывал все меньше. Его стараниями черный список сократился почти вдвое, но творческая работа попадалась редко.
Возможно, именно по этой причине Константина так влекло к Нуркину и Немаляеву. Они были любопытными фигурами не только там, но и здесь. Криминальный авторитет всероссийского масштаба и фантом. К первому не подобраться, второго вообще не найти. Есть над чем попыхтеть. Но не теперь.
На сегодня Костя запланировал иное: очередного слизня, букашку - просто чтоб не пропадал хороший денек. Следующее просветление могло наступить и через пять часов, и через пятеро суток. Это единственное, что он не контролировал. Учитель географии включался и выключался самостоятельно, по каким-то внутренним законам, и Константину хотелось использовать с толком каждую отпущенную минуту.
На "Баррикадной" было людно. Проходя мимо зоопарка, Константин чуть не упал в обморок - свободное пространство справа занимало летнее кафе. Дымящийся мангал гипнотизировал пищеварительную систему, а та теребила нервную. Пальцы непроизвольно тянулись к пистолету.
Взяв себя в руки, Костя свернул к скромному, опрятному переулку. Домик довоенной постройки его интересовал куда больше, чем шашлык или томящиеся в вольере жирафы. Домик в переулке - это будущая галочка рядом с фамилией еще одного подонка. Если только у него хватит терпения. Если желудок не победит мозги.
Константин сел на скамейку и подвинул оставленную кем-то газету.
"МОСКВИЧИ ВЕРЯТ В ЗДРАВЫЙ СМЫСЛ И МИЛИЦИЮ. А НАПРАСНО", - интриговал крупный заголовок на первой полосе. Костя исподлобья посмотрел на выходящую из подъезда старушку и прочитал:
"Экономический кризис бьет не только по кошельку, но и по психике. Человек теряет работу, теряет сбережения, теряет надежду и, как следствие, теряет рассудок. Под душевнобольным мы обычно подразумеваем улыбающегося дебила, перепачканного манной кашей, но такое представление зачастую бывает ошибочно.
Вот один пример. Больной Е. в течение месяца наблюдался по поводу депрессии на почве финансовых затруднений. Избавив читателя от клинических подробностей, скажем, что расстройство Е. было тяжелым, но для окружающих безопасным. Теоретически. На практике вышло иначе. Во время одного из сеансов психотерапии Е. неожиданно пришел в ярость и убил лечащего врача В.М. Кочергина, после чего нанес тяжкие телесные повреждения четверым санитарам и скрылся..."
Константин оторвался от текста и озадаченно покрутил головой. Потом нашел брошенную строку и проверил - действительно, "В.М. Кочергин". Уж не тот ли? Да ну! Мало в Москве этих "Вэ ЭМ Кочергиных"?
"О настоящем местонахождении Е. мы можем только догадываться. Обнаружив редкостную для помешанного сообразительность, он не появился ни дома, ни у друзей, ни на прежнем месте работы. Зато его видели рядом с тем домом, где произошло массовое убийство, потрясшее весь город..."
Константин поднял бровь и начал листать газету В поисках окончания статьи, когда заметил у подъезда новую фигуру.
Из дома вышел мужчина с "дипломатом", похожий на мелкого, но перспективного клерка. Точного возраста Костя не знал, но выглядел приговоренный лет на тридцать. Держался он уверенно, а симметричные бугры под белой футболкой указывали на хорошее физическое развитие.
"Драться не будем", - решил Константин.
Он аккуратно сложил газету и, незаметно поправив в пиджаке спицу, пошел за клерком. Спортивный, подтянутый, деловитый. Вот и там тоже: тренажеры, бассейн, сауна. Иногда в Кремль - это если продвинуть своего человечка или "заказать" прокуратуре чужого. Сам никого не расстреливал, даже приказов не отдавал - потому что хватало одного намека. Но это там. А здесь пожалуйста: весь на виду.
Клерк встал у автобусной остановки и торжественно поднес руку к лицу. Это он на часы так смотрел. Надо же, судьба другая, а привычки прежние. Порода аж из ноздрей лезет.
Костя расположился чуть сзади. Народ подходил медленно, но автобуса не было долго, и на остановке постепенно собралась небольшая кучка. Только б не "Икарус". Он, зараза, просторный.
К тротуару подъехал бордовый "ЛиАЗ", и Костя, воздав хвалу небесам, бросил взгляд на клерка: сядет или нет. Тот выставил кейс вперед и затолкался у входа. Подсадил сначала бабку в деревенском платке, потом веселого деда с орденскими планками и, когда места почти не осталось, вскочил на высокую ступеньку сам. Константин испугался, что опоздал, но люди утрамбовались, и он кое-как втиснулся. Клерк стоял справа. Неудобно.
На следующей остановке Костя вышел, выпустил пассажиров и снова зашел. Теперь они с клерком оказались на задней площадке. Особой давки не было, но тела стояли достаточно плотно. В открытые окна залетал умеренный ветерок, и все, что находилось выше пояса, не потело.
Константин сделал вид, что пробирается к компостеру, и на полшага приблизился к бугристой футболке. А больше и не надо.
Когда автобус качнулся, он, якобы отряхиваясь, повел левой ладонью и вытянул из лацкана велосипедную спицу, срезанную под угол, на манер иглы от шприца, и по остроте нисколько ей не уступавшую.
- Молодой человек! - Костя вежливо тронул клерка за плечо. - Я к вам обращаюсь.
- Да?
На него пахнуло здоровым свежим дыханием и слегка - приятным парфюмом. В форме себя держит. Умница.
- Передайте талончик.
Клерк с неудовольствием перехватил "дипломат" и сложил пальцы щепоткой.
- Где талончик-то?
- Именем Народного Ополчения, - беззвучно произнес Константин, сгибая руку.
Спица, мягко щелкнув, проткнула кожу и прошла по диагонали от солнечного сплетения к сердцу. Клерк раскрыл рот, но вздохнуть не смог - вместе с сердцем были проколоты и легкие. Он мгновенно побелел, покрылся испариной и начал оседать. На футболке пропечаталась маленькая капелька крови, похожая на пятно от вишневого сока.
- Мужчина, что вы налегаете? - по-украински растягивая слова, воскликнула дама в лосинах и куртке "Найк". - Мужчина! Не налегайте на меня! - Она прижалась к вертикальной стойке, и клерк, потеряв опору, свалился на пол.
- Плохо... плохо... ему плохо!.. - тут же понеслось со всех сторон.
- Разойдитесь, дайте ему воздух!..
- Куда я разойдусь? Окна, окна шире!..
В салоне закипела какая-то бессмысленная деятельность. Наконец весть о случившемся достигла водителя, и он, остановив автобус на полдороге, открыл двери. Клерка вынесли и устроили на газоне, в тени дерева. Его обмахивали журналами, прыскали на лоб теплым спрайтом, хлопали по щекам и - Косте стало жутко - делали массаж. Если спица прошла мимо сердца и клерк не умер сразу, то забота бедовых спасателей убила его на все двести процентов. При каждом нажиме на грудную клетку острие под ребрами изгибалось и разрывало плоть.
Костя для порядка побродил вокруг и присоединился к тем, кому было быстрее пешком. Настроение неожиданно испортилось. Из памяти все не выходила та бабка, которой клерк помог подняться в автобус. На ее темном лице блестела слезинка - почему-то только одна.
Адреналин понемногу рассосался, и Косте с новой силой захотелось есть. Словно в издевку, павильоны и палатки стали попадаться все чаще - переулок выходил на Садовое кольцо. Пистолет за поясом засвербил и налился отвагой.
"Все проблемы нашего мира проистекают из финансовых, - мысленно сформулировал Константин. - Об этом даже в прессе пишут".
Он развернул газету и, прислонившись к столбу, разыскал статью про шального Е.
"...С большой долей уверенности можно предположить, что нападение на лечащего врача - не первый из подвигов Е. В туалетной комнате общего отделения, где больной проходил реабилитацию, найден список фамилий, сделанный его рукой. Однако, как утверждает супруга Е., упомянутые в списке люди ей незнакомы.
Что же это за список? Он не менее любопытен, чем персона самого Е. Достаточно сказать, что третьим номером в нем числится... покойный доктор Кочергин. Пятую и шестую позиции занимают соответственно Батуганин и Валуев. Оба, как мы знаем, недавно погибли. Возможно, речь идет об однофамильцах, но такое совпадение, согласитесь, настораживает. Тем более что это вовсе не совпадение. Те, кому "посчастливилось попасть в список маньяка под номерами 2, 4, 7, 8, также лишились жизни. В милицейских сводках за последние две недели проходят Жердинский, Ефимов, Морозова и Панкрашин - все убиты.
Самое интересное, что перечисленные убийства произошли в тот период, когда Е. еще находился в больнице. Администрация уверят, что отлучиться из отделения Е. не мог, отсюда следует вывод, что в Москве орудует целая преступная группа или, если угодно, группа душевнобольных. Что же это? Месть отчаявшихся безумцев? Умелая инсценировка?
Правоохранительные органы, как всегда, обещают разобраться. Однако нашу гипотезу относительно связи между этими преступлениями милицейские чины восприняли с улыбкой. Есть подозрение, что следствие по делу об убийстве В. М. Кочергина поручат не самому даровитому из московских сыщиков и вскоре мы услышим о новой трагедии.
Вы, вероятно, заметили, что мы не назвали номер первый. Первым в списке маньяка стоит некто Нуркин. Готовя этот материал, мы обратились за справкой в МВД России, где нам сообщили, что среди погибших и без вести пропавших за последнее полугодие Нуркин не зарегистрирован. Остается уповать на то, что потенциальная жертва знала о готовящемся покушении и предприняла необходимые меры.
Пользуясь случаем, обращаемся ко всем гражданам, носящим фамилию Нуркин или ей созвучную. Берегитесь! Ваша жизнь в опасности!
Мы призываем к бдительности не только Нуркиных, но и всех москвичей. Будьте предельно внимательны! Неизвестно, насколько обширен список маньяка Е. Что, если в нем не восемь фамилий, а девять? Десять? Сто? Возможно, кого-то из нас он просто не успел вписать, но это мы выясним не раньше, чем он будет пойман. А пока Е. разгуливает по городу.
Кто девятый?.."
Костя бросил газету на землю и придавил ногой. Нуркина предупредили. Какой-то сраный журналистишка... И ведь не из гуманизма, сволочь, статейку накропал - популярность зарабатывает. Дай ему волю, так он не восьмерых, он миллион похоронит, лишь бы гонорар отработать. Фактически именно это он и сделал. Как раз миллион. Примерно во столько обойдется возвышение Нуркина. Банкира с писателем ему жалко. Панкрашина ему, видишь ли, жалко. А остальных?
Константин пошел дальше, но, поравнявшись с очередной палаткой, не выдержал и прилип к витрине.
- Э-э... мне, пожалуйста, вон ту коробку конфет, пакет чипсов... большой... нет, давайте два... вот это печенье... оно хорошее?.. ага, давайте... и водичку какую-нибудь... только не фанту, лучше колу. Сколько? Сто пятьдесят? Как удачно - ровно и без сдачи... Сейчас, сейчас.
Он сунул ладонь под пиджак и обхватил рифленую рукоятку. Это легко. За жратву - это почти то же самое, что за идею. Он ведь не грабит - так, покушать. Дома только кислые щи и скандал.
Дома он никто, а здесь - человек с черным пистолетом.
- Извините, девушка, я передумал. Нет, ничего брать не буду. Извините.
Константин резко развернулся и зашагал к Садовому. Есть хотелось нестерпимо, но теперь он испытывал от голода какое-то наслаждение. Другой на его месте мог бы сказать, что он чего-то там в себе сохранил, что отошел от края, но Костя красивых слов не любил.
"Кочергин, значит", - подумал он и мысленно поставил еще одну галочку.

* * *

Проснуться и ждать. Не открывать глаз, пока не назовут по имени. Они должны это сделать, пусть даже он успеет намочить штаны - психу простительно. Они напомнят, кто он такой, иначе как он узнает? Без блокнота - никак. Не стоило его вчера оставлять, ведь было же в запасе время. Где он теперь, со всей биографией? Ясное дело, у ментов. Хорошо хоть адреса с телефонами не записаны - лишь те, что принадлежали человечку на "БМВ". Вот его пусть и крутят, раз он крутой.
Почему молчат Борода и Зайнуллин? Кто еще скажет, если не они?
Все по новой. Без блокнота он пустышка. Хотел вчера купить какую-нибудь тетрадь, да где ее возьмешь в два часа ночи? Не громить же магазины ради такой мелочи.
- Доброе утро, Петр. Спасибо.
Петр разлепил веки и не удивился: естественно подвал. Сам же вчера выбрал. Крысами воняет так, что блевать охота, но остальные были еще хуже: в одном червивый скелет собаки, в другом канализацию прорвало, дерьма - на полметра от пола. Петр прокрутил в памяти вчерашний день и понял, что зря боялся. Вчера, позавчера и все остальное было на месте - целиком. Вот только автомат куда-то пропал.
Он попытался перевернуться на спину, но руки во сне затекли так, что совершенно не двигались.
- Спокойненько, - вкрадчиво произнесли за ухом и приставили к затылку что-то прохладное. - Сейчас мы медленно поднимемся и очень медленно, очень спокойно выйдем на улицу. Шалить не нужно, у нас все прикрыто.
Петра поставили на ноги и повели через сумрачную галерею с укутанными в гипс трубами. Он скосил глаза на боковую дверь и услышал:
- Вторую тоже заблокировали. Ты специалист, но сегодня тебе не повезло. Так что успокойся и шагай. Медленно.
Рядом, не опуская какой-то машинки вроде "ингрэма", двигался жилистый парень с головным радиомикрофоном. По другую сторону шел второй, также с оружием и большим пластиковым, мешком, в котором угадывался "АКС". Уже без магазина. Сзади шуршал сухой мусор - там был кто-то еще, возможно, двое.
Руки шевелились, но слушаться отказывались.
Кажется, "браслеты". Не обычные. У этих ребят все нештатное, не ментовское, да и сами они не оттуда. Сразу не кончили, стало быть, разговор намечается. "Куда ни глянь - одни плюсы", - с тоской подумал Петр.
- Мы готовы, - сказал в изогнутый усик человек справа. Он внимательно посмотрел на Петра и взмахнул стволом. - Реши заранее, хочешь ты жить или нет. Уйти мы тебе не позволим.
- Чего там... - буркнул Петр.
Вплотную к парадному стоял белый, с красным крестом, "рафик".
Такая уж это штука, медицина. Один раз свяжешься - не отпустит.
- А? Что ты говоришь?
- Да нет, ничего, - ответил Петр, забираясь в душное, пахнущее лекарствами нутро.
Дергаться было бесполезно - ребята и вправду профессионалы. У "рафика" его встретили двое в распахнутых халатах - чтоб за "пушками" далеко не тянуться, а на углу, возле сосисочного ларька "Штефф", топтался еще один, наверняка страхующий. Номера на "Скорой" висели двойные: поверх родного, пыльного и проржавевшего, был укреплен новый - с искусственными царапинами и фальшивой грязью.
Петра усадили на боковой стульчик и пристегнули ремнем.
- Дайте закурить, - попросил он.
- А коньячку не желаешь? - осклабился "санитар".
Петр посмотрел на парня с микрофоном, и тот, выдержав взгляд, сунул ему в рот сигарету. На этом общение закончилось.
Минут через сорок - сорок пять машина остановилась, и на него напялили черную шерстяную шапочку. Света сквозь мелкую вязку проникало ровно столько, чтобы отличить день от ночи.
Петру помогли спуститься и, развернув, направили по утрамбованной щебенке. Левая нога задевала какие-то мягкие ветви - вероятно, цветник. Дорожка плавно изгибалась, Петр уже приготовился наткнуться на крыльцо, но под подошвами продолжали хрустеть камни.
- Да, это не шесть соток, - проговорил он с наигранной завистью.
- И даже не семь, - отозвались сбоку.
За несколько метров до дома гравий перешел в мягкую ковровую щетку, и Петра хлопнули по плечу:
- Лестница.
Преодолев четыре ступени, он оказался в прохладной комнате. Дальше ориентироваться было совсем невозможно; двери - пороги - повороты - линолеум - палас - кафель. Опять лестница, теперь уже вниз. Кондиционированная свежесть сменилась затхлой бетонной сыростью. Над головой проплывали яркие пятна плафонов. Петр принялся их считать, но вскоре бросил - из этого бункера можно было выйти только с ведома его владельцев.
Впереди вздохнул гидравлический поршень. С Петра сняли чулок и наручники, и в тот же миг железная дверь захлопнулась.
Камера была отделана по евростандартам, разве что без окон. Подвесной потолок, обитые шелком стены, ламинированный паркет на полу - все в масть. Впечатление портил лишь овальный люк, как на военных кораблях. Обстановка исчерпывалась глубоким кожаным креслом и тумбой с телевизором "Сони". Ни больничной каталки, ни пыточного инструмента. Значит, сперва пряник. Кнут - потом.
- Здравствуйте, Петр.
Он оглянулся и в верхнем углу увидел большой плоский монитор. С экрана на него взирала вполне благообразная физиономия: седые волосы, тонкий заостренный нос, бледноватые щеки, мудрые серые глаза. Там же, рядом с монитором, блестела бусинка телеобъектива.
- Здравствуйте. - Петр уселся в кресло.
- Вам нужно было соглашаться сразу, тогда ваш статус был бы иным, - с укором проговорил незнакомец. - Настоящий специалист должен оценивать свои шансы верно. На что надеялись?
- Ближе к делу. Вы кто?
- Друзья зовут меня Маэстро.
- А враги?
- Враги? - Седовласый сделал ироничное лицо. - Врагов у меня нет. Они как-то не выживают.
Хорошее начало. Петр закинул ногу на ногу и покачал ботинком.
- Ну, к делу так к делу, - сказал Маэстро после паузы. - Я люблю играть в открытую.
Фи. Это была фраза из дешевого кино. Петр взглянул на экран по-новому - перед ним сидел вовсе не крестный отец, не Великий и Ужасный, а какой-то бандитский подмастерье.
- Мы сняли для вас маленький ролик, - продолжал Маэстро. - Все переговоры после просмотра.
Телевизор на тумбе включился и показал такую же меру, в какой сидел Петр. Кресла не было, и люди стояли, прижавшись к стене. Двое: худенькая женщина и длинноволосый юноша с родинкой на губе. Петр прищурился, вспоминая, где мог видеть
Раньше, и Маэстро торопливо предупредил:
- Не волнуйтесь, с ними все в порядке.
Я и не волнуюсь, хотел ответил Петр, но промолчал.
- Петенька, - всхлипнув, выдавила женщина. - Петенька... у нас все хорошо... нас с Кирюшкой не обижают... - Она прерывисто вздохнула и навязчиво обняла юношу. - Кормят нас хорошо... не обижают...
Женщина повернулась в сторону и, чего-то испугавшись, заговорила быстрей:
- Да... Вот... Все хорошо. Обещают домой отпустить, если ты с ними подружишься. Ты подружись, Петенька, они хорошие... они нас не обижают. Но у них время кончается. Какое время, Петенька, я не знаю, но когда оно кончится... - Люба спряталась за юношей и затряслась.
- Все нормально, па, - заверил тот. - Нормально, слышишь? Мы не в курсе, чего там за дела, но ты это... сделай, как они просят, эти люди. Мать измучилась. А мне здесь нормально.
- Петенька, Петенька, - захлюпала женщина. - Ты с ними подружись. А за нас не бойся, у нас все хорошо...
- Там еще дальше есть, но, я полагаю, этого достаточно, - сказал Маэстро. - Этот... клип записан вчера. На сегодня ничего не изменилось, у ваших родных действительно все хорошо.
- У сына экзамены скоро, - пробормотал Петр, входя в роль папаши.
- Да, это причина, - картинно озадачился собеседник. - Экзамены - это да. И ведь до них еще дожить нужно... Ну, будет прикидываться! Хотите, ему диплом дадут? Не левый какой-нибудь, а самый настоящий. Ректор лично приедет и вручит. Хотите? А можно сразу степень - докторскую. Нет в этом что-то есть! А хотите, его в академики поймут? - разошелся мафиози.
- Вы кто - бог?
- Я Маэстро. Я этим балаганом дирижирую. - Седовласый широко повел рукой, как бы охватывая не только все вузы мира, но и мир целиком.
- Вам нужна моя работа, - сказал Петр. - Единовременно или на постоянной основе?
- На раз, - кивнул собеседник.
- Что-то глобальное? - предположил Петр.
- Вам это под силу. Сначала вас планировали для другого. Нам понравилось, как вы из больнички выписались. То, что у порядочного бизнесмена часы отняли, - это, конечно, хулиганство. "Эрикссон" в мусорку бросили. Жест неуважительный, ну да что с вами сделаешь? Отнесем на неустойчивость психики. А вот когда вы ОМОН опустили - тут ваши акции выросли. Ментенка в закрытом гробу хоронить придется. Не жалко?
- Так ведь неустойчивость. Психическая. Как вы меня достали?
- О, это просто. Санитар, таксист, сутенерша. Мы шли по пятам.
- Зачем я вам нужен? У вас вон какие хлопцы.
- Что, понравились?
- Толковые.
- Объект - человек известный и очень уважаемый. Он - часть Системы. Точнее, ее верхушка. А наши хлопцы... В том-то и дело, что они наши. Будет война.
- А я ничей. Я беспризорник. После акции - "бритвой по горлу, и в колодец". И никто не хватится. Так?
- Вы пессимист.
- Все оптимисты остались в палате.
- Если вам мало моего слова, будут и другие гарантии, но позже, - заверил Маэстро, и Петр окончательно понял, что никакой он не босс. Брехло копеечное. - К тому же у вас нет выбора.
"У них Люба, - спохватился Петр. - Надо понервничать, хотя бы для приличия".
- Оружие и снаряжение обеспечим на высшем уровне, - пообещал мафиози. - Если имеются особые пожелания - у нас есть хороший слесарь. Ему на сутки дали "шквал-4", так он наладил серийное производство. Взрывники, токсикологи - все, что пожелаете. Метод определите сами. Под нашим, естественно, контролем.
- И сколько вы таких набрали?
- Таких, как вы? Больше одного. Устраивает?
- Время на подготовку?
- Неделя.
- Мало. Если наш объект не торгует мандаринами и не подметает улицу, то за неделю не сложится.
- А вы сложите. Десять дней, - подумав, сказал Маэстро.
- Вознаграждение?
- Десять тысяч. Долларов США. И документы.
- А семья? - чуть не забыл Петр. Его коробило от этого шоу, но согласиться сразу, только потому, что иначе его убьют, было бы несолидно.
- На ваше усмотрение.
- Две недели, двадцать тысяч, паспорта на троих и австралийские визы, - подытожил он.
- Десять дней и пятнадцать, - отрезал Маэстро. - И визы.
"Убьют, точно убьют, - решил Петр. - Состряпают связь с преступной группировкой какой-нибудь Монголии и пулю в башку. Или отраву в харчи подмешают - сам откинусь, по пути в Шереметьево".
Он покрутился в кресле еще минуты две и, когда Маэстро начал терять терпение, махнул рукой.
- Кто объект?
Монитор под потолком мигнул, и на нем появилось крупное фото. От неожиданности Петр отпрянул назад. Потом встал и, оттолкнув кресло, подошел к экрану. Да, он не ошибся. С монитора смотрела морда вице-премьера Чрезвычайного Правительства, почетного члена черного списка и просто подонка по жизни. Морда Немаляева.

Глава 10

Слежку Костя не увидел - он ее угадал. Почуял то, чего ждал уже давно: цепкий взгляд на спине. Такой пустяк... Второй раз за сегодняшний день. Мысленно провел ревизию карманов: паспорт - святое дело, столица же! - ключи, носовой платок, мелочишка кой-какая. Ничего криминального, за такие карманы можно грамоту давать.
Если б у них на него что-нибудь было, повинтили бы еще утром. Нету. И даже уверенность отсутствует - тот ли он, кого им надо. Была бы уверенность, один хрен повинтили бы, без всякого повода. Значит, все зыбко. Только догадки.
"Волга", стоявшая в конце улицы, качнулась и лениво покатила навстречу. Несмотря на то что под зеркалом болталась какая-то мохнатая дрянь, от машины несло казенщиной, и дело было не в мытых дисках, не в полированном капоте - в пассажирах. Потные, но умиротворенные. Расслабленные, но внимательные. Едут себе куда-то - километров десять в час. Не торопятся.
Костя воздал хвалу небу за то, что географ выключился и не мешал воспринимать действительность такой, какая она есть. Последнюю неделю перепачканный мелом шизик проявлялся не часто и Константин значительно проредил черный список. Швали в нем почти не осталось: лишь Нуркин, Немаляев, несколько сволочей в Москве и еще десяток разбросанных по всей России.
Иногда учитель все же всплывал - вспоминая эти часы. Костя испытывал смесь стыда и досады. К этим временным помрачениям он относился как к чему-то неблаговидному, но неизбежному вроде подросткового рукоблудия.
"Волга" была уже близко. Константин как раз поравнялся с узкой аркой, но сворачивать не стал - если ментам понадобится, во дворе его возьмут быстрей.
Он с удивлением обнаружил, Что не паникует. Напротив, сознание прояснилось еще больше и заработало чуть ли не автономно. Никаких рывков, никаких заходов в чужие подъезды. Никакой суеты. Не дать им понять, иначе опергруппе придется действовать немедленно.
Скользнув по машине равнодушным взглядом, Константин направился к своему дому. Самое паршивое - лестница. С точки зрения оперов, идеальное место - это пространство от парадной двери до квартиры. Если на его площадке никого не окажется, значит, повезло.
Повезло, как ни странно. Видно, кроме голых подозрений, милиция ничем не располагала. Возможно, параллельно с ним сыщики разрабатывали еще ряд версий.
"Желаю вам в них захлебнуться", - подумал Константин, поворачивая ключ.
- А где яйца? - набросилась с порога Настя.
- Яйца?..
- Я же тебе велела в магазин зайти. У тебя что, совсем башка дырявая?
- Отвали.
- Опять? - взвизгнула она. - Опять за старое? Что такое "отвали"? Что это такое?!
Костя собрался было объяснить - внятно и доходчиво, так, чтобы снять этот вопрос раз и навсегда. Пальцы уже сформировали твердый кулак, а локоть начал сгибаться, когда он вдруг передумал. При желании менты легко могли утыкать квартиру "жучками".
- Извини, Настя, вырвалось, - процедил он, катая по скулам желваки. - В магазин я просто не успел. Работу нашел. Очень хорошую работу.
Он принялся судорожно перебирать области, в которых мог бы себя проявить. Взгляд случайно наткнулся на отклеившийся угол обоев, и Константин, боясь затянуть паузу, брякнул:
- На студии звукозаписи. Работа механическая - кассеты вставлять-вынимать, но платят хорошо.
- Ой, Костюнчик! - мгновенно растаяла супруга. - Костик, милый! А сколько?
- Не знаю пока. Сначала испытательный срок, потом все определится. Но к зиме будешь в дубленке, это я обещаю.
- А школа?
- А что школа? С сопляками воевать? Обрыдло. Пора о семье позаботиться, верно9
- Да ну их, сопляков, - радостно махнула рукой Настя.
- Работать буду по десять часов, - продолжал он, швыряя в жену одно счастье за другим. - Кстати... - Он посмотрел на часы: без пятнадцати пять. - А, еще не скоро. Мне к одиннадцати. Отдохну немножко.
- Как к одиннадцати? Ночная смена?
- Конечно. Техника у них дорогая, невыгодно, чтоб простаивала. Пашет круглые сутки. Первый месяц, как практиканту, придется в ночную. Так что пойду прилягу. Ты меня не буди.
- А покушать?
- Пойду прилягу, - настойчиво сказал Костя и, обняв супругу, легонько ткнул ее в сонную артерию.
Оставалось надеяться, что до видеонаблюдения в квартире дело не дошло. Константин бережно опустил Настю на пол и, стараясь, чтобы голос звучал естественно, сообщил:
- Это мне Федор работенку сосватал. С первой зарплаты придется уважить человека. И жену его пригласим, Ирину... Ирину-то? Да ты ее знаешь. На Восьмое марта, помнишь?
Никакой Ирины Настя помнить не могла, так же как Федора, - Костя выдумывал их на ходу, заглушая трепом шорох в гардеробе. Он поковырялся в стопке постельного белья, пока не нащупал жиденький сверток.
Из так называемых драгоценностей у Насти имелась тоненькая цепочка, подаренная географом на день рождения, легковесный кулон из серии "знаки Зодиака", три убогих колечка и серьги в виде листиков. Сюда же Константин добавил собственное обручальное кольцо. Настино он трогать не стал - грех, да и возни много.
Денег оказалось около трехсот рублей. Костя подумал, вздохнул и сунул их в задний карман. Решение бросить чистоплюйство больших дивидендов не принесло: с последних пяти адресов он вынес всего полторы тысячи. Приговоренные жили, как назло, один беднее другого.
Перейдя к следующему отделению, Костя собрал все свои документы. Затем взял маленькую спортивную сумку, вытряхнул на пол какое-то тряпье и сложил в нее все, что могло пригодиться в ближайшее время: трусы, носки, белую футболку и пиджак. Спохватился про бритвенные принадлежности, но, поразмыслив, взял лишь мыло и чистое полотенце. Затем зашел на кухню и медленно, опасаясь скрипа, выдвинул верхний ящик стола. Среди вороха потемневших, донельзя сточенных ножей выбрал тот, что заприметил уже давно, - с коротким широким лезвием и увесистой ручкой из твердой пластмассы. Кроме этого, он захватил засаленный брусок - с его помощью Костя планировал превратить нож для рубки мяса в приличную финку.
Проходя мимо лежащей Насти, он проверил пульс. Сон супруги был глубоким и спокойным - часа на два как минимум.
Костя посмотрел на циферблат - начало шестого. Постоял, борясь с желанием присесть на дорожку. Сентиментально провел ладонью по стене. Нахмурился, покусал губу. Настя, школа, скупой и скучный быт - все это относилось к кому-то другому. К усатому. А дом... он был из той жизни. Дом был родным.
Константин неслышно отомкнул дверь и выскользнул на площадку. Вместе с квартирой он бросал что-то еще - важное и в отличие от Настиных побрякушек действительно ценное. Но иначе было нельзя. Никак.
Он пешком поднялся на последний этаж и, подергав металлическую лестницу, добрался до люка. Вместо замка в петли была продета толстая алюминиевая проволока. Константин раскрутил концы и пошевелил крышку. Из щелей посыпался песок и какая-то крошка, но люк поддался легко. Закинув сумку за спину, Костя выбрался на чердак и несколько секунд не двигался, но беспощадного "Руки вверх" не последовало. На засаду опера не сподобились - либо не ожидали скорого бегства, либо поленились. Либо...
Константин невольно рассмеялся. Либо за ним никто и не следил и все эти косые взгляды - лишь плод воображения. Но даже если и так, лучше перестраховаться. Ведь когда-нибудь за ним придут. Журналисты - уж и те подключились. Однажды они доберутся до своего "больного Е." и поймут, что дело не в нем.
Царапая пальцы, Костя вернул крышку на место и присыпал сверху керамзитом. Округлые, похожие на неочищенный арахис, камешки скрипели и выплевывали облака пыли. Среди мусора Константин приметил черный швеллер и, ступая по нему, пересек чердачное помещение из конца в конец. Люк в противоположном углу был закрыт.
Погружая ботинки в грязный утеплитель, Костя дошел до следующей дверцы - результат тот же. Опасаясь внимания со стороны жильцов, он один раз потянул ручку на себя и, убедившись, что та не поддается, отпустил. Прежде чем Константин разыскал незапертый люк, ему пришлось по новой обойти весь чердак. Что при этом стало с обувью и брюками, он мог лишь догадываться - в полумраке было не разобрать.
Наконец ему удалось спуститься на лестничную клетку. Подъезд находился рядом с его собственным, но выходил на другую сторону дома. Подойдя к окошку у мусоропровода. Костя старательно отряхнулся и выглянул во двор. Сквозь забрызганное стекло он разглядел изнуренные жарой кроны деревьев и несколько человеческих фигурок: две с детскими колясками, остальные - сами по себе.
Надо решаться.
На улицу он вышел, как на минное поле. Мамаши с колясками съехались вместе и о чем-то беседовали. Пара собаководов, какие-то пигалицы у качелей, дедок, собирающий пустые бутылки. Никого, даже отдаленно напоминающего мента, во дворе не было. Припаркованные машины пусты. В прогал между дальними домами виден гомонящий перекресток. Пронесло?
Он миновал пестрый от собачьих катышей газон, перешагнул через низкую лавочку и вскоре очутился у автобусной остановки. "Волга" с мохнатым талисманом не появлялась.
- Здрасьти, Константин Алексеич, - сказали за спиной.
Он рывком обернулся - две школьницы. Класс шестой. Маша и Даша, или черт их знает...
- Здравствуйте, девочки.
- А мы на концерт, Константин Алексеич. Пойдемте с нами? Ха-ха-ха...
Похоже, с географом они запанибрата. И он терпит? Может, ему нравится? Может, он...
- Уроки сделали? - спросил Костя, придавая лицу строгость.
- Уро-оки? - Девочки дико переглянулись. - Так ведь лето. Каникулы.
Надо же так облажаться. Костя комически подвигал бровями и принужденно рассмеялся. Он уже приготовил учительское напутствие, когда снова заметил старика со стеклотарой. Дед бестолково бродил вокруг одинокой коммерческой палатки. Если рядом и валялись какие бутылки, он уже должен был их подобрать.
Метрах в двадцати от остановки у тротуара тормознула пепельная "девятка".
Маршрутное такси забрало пассажиров - всех, кроме деревенского мужичка в белой полотняной кепке.
Старик споткнулся, уронил кошелку на землю и принялся неторопливо запихивать посуду обратно.
- И что за концерт? - Константин встал между школьницами и положил руки им на плечи.
- "Кислотный дождь" и еще Тимоха, - настороженно ответила то ли Маша, то ли как-ее-звать. Испугалась, что он и правда увяжется? Вот дурища.
- Тимоха? - отрешенно переспросил Константин, подводя девочек к остановке.
- Певец такой. Вы не слышали?
- Представь, нет. Расскажи мне о нем.
- Константин Алексеич, нам на маршрутку не надо, - проговорила вторая, пытаясь высвободиться.
- Так быстрее будет. Ну, ты обещала про Тимоху.
- Да нам вообще в другую сторону!
- Ничего, ничего. Прокатимся.
Кремовый микроавтобус уже подъезжал. Сквозь бликующее стекло Константин разглядел, что салон наполовину пуст. Пятеро пассажиров, все - бабы.
- Не чуди, - тихо молвил деревенский, глядя куда-то в сторону. - Хочешь уйти - уходи. Детей не трогай.
Он поправил кепку, и темно-серые "Жигули", дав задний ход, приблизились к остановке. Микроавтобус негодующе гуднул, но к передней двери подскочил какой-то парень, и водитель, вывернув руль, объехал "девятку" по крутой дуге.
Их было больше, чем Костя предполагал. Оттолкнув одну из школьниц, он схватил вторую за шею и выудил из сумки нож.
- Заканчивай, - сказал мужичок. - Вот тебе тачка, садись и отваливай. Девчонку оставь.
Сидевший в "девятке" вылез из машины и позвенел ключами. Затем вставил их в замок зажигания и, прикрыв дверцу, выжидательно замер.
- Свободен, - процедил деревенский. - Только без девочки.
- Я вам не верю, - так же, не разжимая зубов, заявил Константин. - Этот пусть отойдет подальше. А девка поедет со мной.
- Брось, Роговцев. Не твой стиль.
- Плевать.
- Ты же не террорист.
- Мне по вашему счету все равно вышак. Ну?!
Переговорщик кивнул, и человек у машины, раздосадованно щелкнув пальцами, ретировался. Костя вместе со школьницей повернулся на триста шестьдесят градусов - опера перестали таиться, и теперь глаз легко выхватывал их из общей массы. Двое здесь, двое там, чуть поодаль - еще один. Обложили.
Группа захвата не двигалась. Подозрения относительно Роговцева подтвердились, а вместе с ними пришло понимание: легкой добычей Костя не станет.
Константин почти наверняка знал, что "девятка" с сюрпризом, но выбора не было. Медленно, не выпуская из поля зрения ближнего мента, он обошел машину сзади и резко распахнул дверцу. Ключи действительно были на месте. Перехватив нож, он затолкал девочку на правое сиденье и сразу же, не давая возможности прицелиться, прыгнул за руль. Мотор заурчал мягко и чисто, без посторонних шумов.
Вряд ли кто-то из прохожих сообразил, что произошло на остановке. Все заняло секунд десять или пятнадцать и кончилось, не успев начаться.
Дорога вела под горку, и Константин тронулся со второй. Преследования не было, и это ему совсем не понравилось. Либо в машине стояла блокировка зажигания, либо еще какая пакость. Относительно радиомаяка можно было даже не сомневаться.
Разогнавшись до пятидесяти, Костя перешел на нейтралку, но продолжал потихоньку газовать - ему было интересно, как далеко его отпустят.
Спуск перешел в ровный участок, и скорость стала падать. Избегая подъемов, Константин несколько раз повернул. Встревоженно посмотрел в зеркало - сзади маячил лишь обычный рейсовый автобус. Устраивать погоню опера не рискнули. Ну и правильно.
- Константин Алексеич, куда вы меня везете? - беззаботно спросила девочка.
- Тебя Маша зовут?
- Наташа.
- Какая разница. Не бойся, Наташа. Это у нас учения. По гражданской обороне.
- Константин Алексеич, мне на концерт! - требовательно сказала она.
Костя усмехнулся и спрятал нож в сумку.
- Ну, если это тебе не концерт, тогда извини.
Прижавшись к парапету подземного перехода, он ударил по тормозам и выскочил из машины. Наташа проводила его недоуменным взглядом. Раньше за географом таких странностей не водилось.
- Блокировку! Блокировку включай! - орали со всех сторон мужичку в кепке.
Он достал маленький пульт, поддел ногтем антенну и, с сомнением посмотрев на единственную кнопку, убрал обратно.
- Блокируй!..
Деревенский мучительно закрыл глаза и, стянув кепку, вытер ею лицо.
- Надо было брать, - неодобрительно заметил старик с бутылками.
- Какой, на хер, брать?! - взвился мужичок. - А с родителями девчонки ты бы потом объяснялся?
- Раньше надо было, у квартиры.
- Мне не нужна верхушка айсберга. Он мне нужен весь. Или ты тоже думаешь, что он столько народу в одиночку положил?
- Ничего я не думаю, - буркнул старик, снимая засаленное рубище и расправляя вовсе не узкие плечи. - Упустили мы его. В управлении на шишку посадят. Вот что я думаю.
- А мы с нее и не слезали.

* * *

Судя по тому, как свободно он получил оружие, Маэстро его уже проверил. Петр критически осмотрел бесприкладный "АКСУ" и брезгливо вытер руки - затвор был густо смазан солидолом. Сапер подошел к пластмассовому баку и двумя пальцами вытащил ветошь - дырявую, но чистую тельняшку.
- Действуй, - коротко сказал он.
Вряд ли парня звали Сапером - он вообще не соизволил представиться, - но Петр окрестил его именно так. Это был тот самый спец, который руководил в подвале. К каждой второй фразе он прибавлял слово "медленно" и сам все делал не торопясь, точно постоянно находился среди мин-растяжек. Петр как-то поинтересовался, способен ли он на какие-нибудь быстрые движения, ну, например - когда на бабе. Сапер тогда промолчал, но было видно, что вопрос ему не по душе. С тех пор прошло шесть дней, но отношения у них так и не наладились.
На уголовный элемент ни Сапер, ни Маэстро не тянули. Наколись они иконами хоть до макушки все равно любой пацан на улице определит, что люди они несудимые. Дисциплина из них так и лезла, но главное - это Петр отметил сразу - обоим подошел бы синий околыш на фуражке и погоны с приснопамятным "ГБ". Это было не хуже и не лучше. Отделы госбеза, становящиеся чьими-то крышами, крыши, заводящие собственные службы безопасности, - Петра не волновало, на кого работает медлительный Сапер, Петру было все равно, чья пуля воткнется ему в затылок.
Сапер изображал из себя инструктора, но в инструкторах Петр не нуждался, поэтому функции незваного воспитателя ограничивались ролью няньки. Сапер сопровождал его в узких катакомбах бункера, на полевых занятиях по стрельбе и вообще везде, вплоть до сортира. И, кажется, очень этим тяготился.
В одиночестве Петр оставался только на ночь. Его поселили в весьма благоустроенной камере с душевой кабиной, ковром на полу и даже телевизором. По "ящику" Петр узнавал новости чужой страны, а пару раз - надо думать, из-за случайного стечения обстоятельств - по нему же получал приветы от чужой жены и постороннего сына.
После сирены подъема отводилось полчаса на махи руками-ногами, стояние под душем и прочие личные прихоти. Затем являлся Сапер и вел его на утреннюю кормежку. Меню против дурдомовского было богатым, но не избыточным - как в нормальном пансионате. Здесь же его ожидала пачка "Кэмэла". Суточная норма. Из иных радостей - тренажерный зал и стрельба. Форму за неделю не вернуть, но вспомнить, что это такое - полная форма, можно.
Дублеров или, точнее, соавторов, о которых говорил Маэстро, Петр не встречал; Вряд ли они жили в этом бункере. Скорее всего их держали на других базах, бывших цэковских особняках, замечательных своими просторными бомбоубежищами.
- Я бы предпочел что-нибудь английское, - сказал Петр, полируя тряпкой вороненую сталь. - "Стерлинг" или "паркер". Да, пожалуй, "паркер" будет кстати.
- Достанем, - ответил, подумав. Сапер. - Только Маэстро вряд ли одобрит. Он советовал использовать машинку попроще. Все эти "штайры", "аграны"... от них Конторой за версту воняет.
- Так это же хорошо. Ложный след. - Петр покосился на собеседника, но тот был непроницаем.
- О следах есть кому позаботиться. Твоя задача - акция.
"Не сомневаюсь", - подумал Петр.
Он подвинул к себе вскрытый цинк с патронами и, споро заполнив рожок, вставил его в автомат. Резко присел, упер кулак в металлическую столешницу и выпустил по мишени четыре очереди. По полу со звоном запрыгало тридцать темно-зеленых гильз. Выполняя обязательный ритуал, Петр отстегнул магазин и передернул затвор. Инструктор одобрительно моргнул.
- Кучно, - сказал он, возвращаясь с мишенью. По углам ватмана красовались четыре рваных дыры.
- А что не в "десятку"? Из принципа?
- Школярство. Мы же не в учебке. Результат годится?
- Вполне. В учебке этому не научат. А?
Сапер улыбнулся - якобы иронично.
- Где так наблатыкался? - спросил он. - Неужели в партии?
- В какой еще партии?
- В геологической, в какой.
Ну вот, началось. Петр скривился и принялся заряжать рожок по новой.
- Небось на оленях тренировался? - невинно продолжал Сапер. - Или на чукчах? Слушай! А правда, что у них принято гостям жену на ночь отдавать?
- Правда, - хмуро отозвался Петр.
- Ну и?.. Ты пробовал?
- Нет.
- Почему?
- Съездишь - узнаешь.
- А ты много раз там был?

Предыдущая страница 6 Следующая страница


7 Евгений Прошкин

Петр вздохнул и, отложив автомат, посмотрел ему в глаза:
- Мы договорились: никаких допросов. Что сами раскопаете, то ваше. Я вам в компанию не набивался. Не нравлюсь - до свидания.
- Ты нас устраиваешь.
"Главным образом - тем, что я никто и ниоткуда", - мысленно уточнил Петр.
- Хорошие стрелки с чистой анкетой на дороге не валяются, - заявил он, не отводя взгляда. - И закроем тему.
- Закроем, - согласился Сапер. Обедали они вместе, и это было что-то новенькое.
- Маэстро велел искать с тобой контакт, - пожаловался Сапер. - Духовный; так сказать.
- Спасибо, что не телесный, - буркнул Петр. - Ищи, мне-то что.
- Уже ищу, - проскрежетал собеседник. Сапер глотнул минералки, и она громко запузырилась у него в пищеводе. Внешние шумы, за исключением подвывавшей вентиляции, в комнату не проникали, поэтому каждый шорох одежды, каждое движение челюстей звучали ясно и отчетливо. Под потолком тихонько покачивался сплюснутый, вроде летающей тарелки, плафон. Синхронно с ним по столу ездило ярко-желтое пятно, и от этого Петру казалось, что он находится в трюме корабля.
Кто приносил еду, Петру было неизвестно, но сегодня эти люди заранее знали, что накрывать надо на двоих. Подготовка проходила по жесткому сценарию, и теперь Петр убедился в этом окончательно. То, что он не воспринял Маэстро всерьез, ничего не значило. Люди, отловившие его в подвале, люди, владевшие такими подземельями и собиравшиеся в скором времени ликвидировать Немаляева, - они... как бы это...
- А есть кто-нибудь, кто круче вас? - ни с того ни с сего спросил Петр.
- Пока да, - невозмутимо ответил Сапер.
- Но это ненадолго, да?
- Как работать будешь.
- Так я ведь не буду. - Петр сцепил руки за затылком и прогнулся назад - насколько позволяла высокая спинка. - Я в Австралию собрался. С семьей.
- Для тебя и в Австралии дело найдется.
- А если я вам все провалю?
- Тогда уж наверняка в Австралию. Все трое - в одной урне.
Сапер допил воду и, крякнув, поднялся:
- Пойдем, с тобой Маэстро говорить хочет.
В пределах бункера Петру глаза не завязывали, и все пути он давно запомнил. По коридору до развилки, потом налево, две ступеньки вверх и пять метров до бронированной двери. Остановиться и предъявить телекамере физиономию. Смешно. Как будто в бункер мог затесаться кто-то чужой.
Пройдя через автоматический КПП, он преодолел прямой, упиравшийся в бойницу участок и снова свернул - к тому помещению, куда его привезли неделю назад. Сапер, так же как в первый раз и во все другие разы, остался снаружи. Только штурвал не задраил.
Петр сел в кресло и уставился на темный монитор. Маэстро наверняка уже был на месте, но субординация требовала паузы. Петр погрыз ноготь и выплюнул заусенец. Он не торопился.
Минуты через три экран вспыхнул. Маэстро выглядел свежим и умиротворенным. Судя по позе, он сидел нога на ногу - в его возрасте это доступно не каждому.
- С вашими родными все в порядке, - сразу же объявил он, и Петр чинно кивнул. - Идеи есть? Пора определяться.
- Ваш клиент - насколько он пунктуален?
- Наш с вами клиент, - проговорил Маэстро с ударением, - меняет свой график только в экстренных случаях.
Петр достал из кармана расписание - результат длительной работы филеров. Семь листков были сплошь усеяны его собственными пометками в виде галочек, крестиков и вопросительных знаков. Александр Немаляев, там - вице-премьер, а здесь - вор в законе, был крайне занятым человеком и, по сути, человеком несчастным. Положение принуждало его к определенному образу жизни, и оно же превратило эту жизнь в подобие электрички.
Особенно Петра поразили строки во второй части четверговой страницы:
"19.00 - 22.00. Секс".
22.00-22.35. Просмотр новостей.
22.35 - 23.05. Возвращение домой".
- Все забываю спросить, что означает эта звездочка после "секса"?
- Необязательное мероприятие, - с каменным лицом пояснил Маэстро и, внезапно рассмеявшись, добавил: - То есть если встанет.
- Три часа? - усомнился Петр.
- Не надо понимать буквально. Под сексом имеется в виду посещение любовницы. Чем они там занимаются, нам неведомо, но охраняют их достойно.
- Так или иначе, пункты, отмеченные звездочкой, мы в расчет не принимаем. Нам нужен верняк.
- Да, - подтвердил Маэстро.
- Время, которое он проводит в своем коттедже, отпадает. Если ваша карта точна...
- Согласен, согласен, - отмахнулся тот. - Там все простреливается на километр.
- В московский офис тоже не полезем. В камикадзе я не нанимался. Тогда... А что, собственно, остается? Вот: "22.00 - 01.30. Казино".
- Это суббота, - по памяти назвал Маэстро. - Не годится. Тьма народу, и половина из них - секьюрити.
- По дороге не перехватить. Меняет маршруты, плюс броня, плюс прикрытие, плюс машина-двойник, - наугад перечислил Петр.
- И кое-что сверх того.
- Других возможностей я не вижу. Что за казино?
- "Золото нибелунгов". Место клубное.
- Закрытое, что ли?
- Не совсем. Но вас туда не пустят.
- Ну да! Ботинки за тысячу долларов, костюм за две, часы... часы у меня есть, - он повертел запястьем с золотым "Картье", - что еще? Галстук, прическа. Побриться, конечно. Кто рискнет не пустить? Если заартачатся, назову пару имен повесомее.
- Каких имен? - оживился Маэстро.
- А какие вы мне подскажете, такие и назову. Вы же в курсе, кто этот вертеп содержит?
- Проверят. И похоронят - прямо там, между рулеткой и баром.
- Так мне вы тоже имя дадите. Желательно не из последних. Есть у вас на примете какой-нибудь степной волк, чтоб знакомых было мало, а звону много?
- Думаю, подберем. Оснащение?
- Вы хвастались химиками...
- Яды? Ну это так, к слову. Нет, вы кроме шуток? Решили его отравить? Средневековье какое-то.
- Потому и сработает, что средневековье. Яд перестали воспринимать как реальную опасность. Да и пронести легче всего. Немаляев не молод, значит, нужен кардиопарализант. Что-нибудь не избитое и, естественно, быстроразлагающееся.
- Вы бы еще осиновый кол потребовали, - хмыкнул Маэстро. - Или набор сюрикенов.
- Я знал только одного человека, который умел ими пользоваться.
- Надо же! А моему знакомому как раз подобной ерундой лоб пробили. Не ваши ли друзья?
- Того человека нет в живых. К сожалению.
- Ладно, оставим это. Если пойдете в казино, зачем вам снайперская винтовка?
- Сейчас она не нужна, но на будущее прошу обзавестись.
- Устроим. Не достанем оригинал - закажем нашему слесарю. У него большая коллекция чертежей.
Маэстро сказал это так, будто речь и впрямь шла о долгосрочном сотрудничестве. Петр пригляделся к его векам - не щурятся, не дрожат. Хороший он актер, этот Маэстро. Что ж, играть так играть.
- Да, штучное оружие предпочтительней, - проговорил Петр. - Во-первых, его нет в банке данных, во-вторых, после акции можно заменить ствол и боек - баллистическая экспертиза будет бессильна.
- Толково, - похвалил Маэстро. - Продолжайте.
- Кроме препарата, мне нужно несколько стилетов. Пластиковых, чтоб детектор не засек. Шестая гитарная струна. Нейлоновая. Удостоверение подполковника ФСБ... или нет, майора будет достаточно. И еще... - Петр задумался. - Наверно, хватит. А, ну и гонорар.
- Это - после.
- А ставки в казино я чем буду делать? Отравой?
- На карманные расходы получите. Тысячу.
- И пять в качестве аванса. Я жизнью рискую.
- Мы рискуем больше, - сказал Маэстро.
- На поддержку рассчитывать? Там, в зале.
- Не надейтесь.
Обеспечат, понял Петр. Не для помощи - для контроля. Чтоб не слинял после задания. Что удастся получить в случае успеха? Тысячу долларов, волшебный порошок и липовую ксиву. И костюм - если не порвут в потасовке. И свободу.
Про Немаляева он не вспомнил. Петр был уверен, что достал бы его и сам - не теперь, так потом, не в этом году, так в следующем. Время есть. Жизнь кончается не завтра. Хотя черт ее знает...

Глава 11

Главное открытие заключалось в том, что все бесполезны. Все, кого он мог вспомнить, стали дорожной пылью. К тому же половину успели казнить.
Черный список. Разумеется, он о нем слышал. Распорядился усилить охрану - для всех, включая последнего стукача. Он потерял лишь двоих - там. но здесь он их защитить не мог. Да и не хотел. Его соратники превратились в мусор, а те, кто пришел сюда до него, этого не поняли. Они истребляли людей в соответствии со своим черным списком, но что это были за люди? Психиатр, писака, мелкий коммерсант. Батуганин, правда, кое-чего добился, но все не то. Нет размаха. Если их мочит какой-то "больной Е." - грош им цена.
Поля газеты были разрисованы маленькими аккуратными решеточками - признак глубоких раздумий. Нуркин перечитал статью. Морозова, Жердинский, Панкрашин... Ни одной посторонней фамилии. Сам он, понятное дело, на первом месте. Попасть на другое было бы даже обидно.
Все - в расход. Двоюродную сестру - и ту не пощадили. Ленок... она-то им на что? Словесность, девятнадцатый век, кружева-реверансы...
Щепки летят... Это то, за что его упрекали. Но у него была цель, у него был Путь. А у этих, как их там?.. Народное Ополчение. Красивая вывеска. У них - жажда мщения. Слепая стихия. Ну, казнят они всех, ну, вычеркнут из списка последнее имя - что дальше? То-то же...
Их бы, таких упертых, в союзники. Может, встретиться и переговорить? Нуркин повертел эту идею со всех сторон и отбросил. Не получится. У них же тогда смысл жизни пропадет. Кто они без своей вендетты?
Нуркин достал с полки кружку и заварил чай - вместе с чаинками на поверхность медленно всплывал какой-то мелкий мусор. Ругнувшись, он выплеснул воду в раковину и взял губку. Жить на съемных квартирах ему раньше не приходилось, и опыт брезгливого отношения к вещам у него был совсем небольшим.
Предоплата за три месяца съела почти все сбережения, зато - свобода. От врагов и друзей. Не бояться потревожить, наскучить, расстроить чьи-то планы - ради этого можно было и раскошелиться. А планы у него теперь свои.
Он построил систему там - построит и здесь. С той лишь разницей, что здесь это будет Великая Система.
Нуркин оторвался от мытья чашки и рассеянно посмотрел в окно. "Здесь", "там"... Трудности с определениями он испытывал не впервые. Он знал, что существует два мира и что они похожи, как разлученные в детстве близнецы. При всей близости эти миры существенно отличались, но лишь внешними, так сказать, приобретенными свойствами. Любимые песни - с незнакомым припевом. Старые памятники - на новых местах. Те же люди - с иной судьбой.
Он не представлял, как это может выглядеть с пространственной точки зрения, как два мира уложились в одну вселенную, но чувствовал, что они близки еще и физически, словно пласты в слоеном тесте. Иначе чем объяснить его переход? Оттуда - сюда, плавно, без барьеров, без обещанного страшного суда, без...
А если это... что?.. Ад? Рай?
Нуркин на всякий случай постучал по резальной Доске и прилип к стеклу. Нет, не похоже. Если принять версию о вмешательстве потусторонних сил, то это скорее вторая попытка. Возможность начать с нуля.
Первое пробуждение после смерти он помнил с удом - тогда он еще ничего не понял, вернее, Догадался, но не поверил. Верить хотелось во что-нибудь простое: в мастерство охранников, в искусство врачей, в удачу, наконец. Но скоро это прошло. Память хранила чудовищный объем информации о некой параллельной жизни, прожитой другим Нуркиным. Здесь. Во втором слое.
Никакого раздвоения Нуркин не ощущал. Он сразу осознал себя тем, кем был всегда, - там. Куда подевалась личность Нуркина-второго - растворилась ли в нем самом или вообще погибла, его не особенно тревожило. Он все-таки был реалистом. И очень нормальным человеком - с двумя нормальными биографиями.
Чайник успел остыть, и Нуркин закружил по кухне в поисках спичек. Наткнувшись взглядом на стеклянную банку с гречкой, он почему-то вспомнил про сестру и тяжело опустился на табуретку. Лену убили. Там она была проституткой, и он еще на рассвете политической карьеры позаботился о том, чтобы след Ленок испарился. Здесь она стала учителем, и он любил ее как родную.
Прокуратура настойчиво вела дело к бытовухе, а это означало пыльную полку и фактическое прекращение следствия. Будь Нуркин миллионером, как Батуганин, он бы нанял частного детектива. В конце концов, Ленок погибла из-за него. Ведь это было Народное Ополчение, и они приходили за ним. Если б он задержался у сестры еще на пару дней... Спасибо соседям - учинили скандал, выбросили тапочки на лестницу. Толик-Сахалин грозился корешами. Спасибо тебе, Толик.
Нуркин обнаружил, что держит коробок в руке, и, энергично поднявшись, зажег конфорку. Пора варить пельмени. Он исследовал холодильник - еды должно хватить на неделю. Вот и славно, лишние прогулки сейчас ни к чему. Ополчение - в нем же одни безумцы. Ни перед чем не остановятся и себя не пощадят. Тем более что он - номер первый. Пожалуй, для них это даже почетно - ценой собственной жизни и так далее. Геройство, гори оно синим пламенем! И плевать им, что он вовсе не Премьер, а сраный бухгалтер в липовом благотворительном фонде. Сколько они таким бухгалтерам животов распороли? Анекдот, честное слово. Со старым расстрельным списком - в новый... этот... слой, что ли? Ну, так. Слой. Пусть будет слой. Черт с ним.
Нуркин придирчиво рассмотрел кастрюлю - драить и драить. Когда же обедать?
Он принес из комнаты толстую пачку визиток и, рассыпав их по столу, выбрал карточку заместителя генерального директора. С самим генеральным толковать бесполезно, а замы тем и хороши что всегда хотят большего. Нуркин подумал еще с минуту и, сняв трубку, набрал номер:
- Широкова, пожалуйста... Да, Михал Михалыча. Мы условились... Без "как фамилия". Соедините, и все... Что вы мне допросы устраиваете?! Вам не нравится ваша работа?.. Тогда соедините. Он в курсе.
Пока секретарша интриговала шефа, Нуркин нарисовал на визитке несколько идеально ровных решеток.
- Михал Михалыч? Здравствуйте! Это один из ваших сотрудников... Да, центральный филиал. Простите, что беспокою, но дело, как говорится... Да, да... Крайне важно, Михал Михалыч, крайне важно... Что?.. Нет, назвать я себя не могу... Да, не по телефону... Да, настолько серьезно... Что?.. Нет, этo исключено. Вы сами должны ко мне приехать... Я? Нет, не сумасшедший... Не шутник. Когда вы все услышите, то сами... Да, я отдаю себе отчет... Да, в случае, если... Я понимаю. И тем не менее настаиваю. Прежде всего, это в ваших интересах... Записывайте адрес... Завтра?! Нет, что вы! Немедленно!.. Что?.. Через час. Добро, Михал Михалыч. Да! Если ваш водитель по дороге захватит еды... Ну, колбасы, сыру. Можно коньяк... Что?.. Нет, Михал Михалыч, я не псих... Да, вы уже предупредили... Да, я вполне... Все, через час... Я жду.
Нуркин вытер вспотевшее ухо и облегченно выдохнул. Кажется, шестеренки сдвинулись. С лязгом, со скрежетом - пошли набирать обороты. Подталкивать и следить, чтоб не заклинило. Изобретать ничего не придется - все, что надо, давно изобрели. Масса готовых сценариев, выбирай и пользуйся. Премьер из того слоя знал много разных способов обретения власти, самый доступный - создание партии. Связи у фонда есть, остальное приложится.
Соседи вкручивали в стену шуруп. Нуркин напряг слух - нет, это крутились его шестеренки. Уже не остановить. Он выглянул в окно - люди, птицы, собаки. Всякая живность. Нуркин их всех любил и не желал им ничего, кроме счастья. И счастье было не за горами. В этом слое его построить легко.

* * *

- Если понадобится, назовешься Кантом, - сказал Сапер, меланхолично разглядывая визажистку в короткой юбке. - Кант, понял? Но только на входе. В зале это имя забудь.
- Мне больше нравится быть Гегелем, - заявил Петр.
- Гегель на пальцах не поместится, - ответил он. - Да и нет такого человечка.
- А Кант есть?
- Говорю - значит, есть.
Хмурый мужчина в белых джинсах раскрыл на столе плоский металлический пенал и достал из него лупу.
- Правую кисть, - попросил он.
Петр, млея от хлопот парикмахерши, протянул руку. Мужчина несколько минут исследовал ее через увеличительное стекло.
- Корни, - сказал он Саперу.
- Ты же умел.
- И сейчас сумею. Но корни мешают. Надо было вчера эпиляцию сделать.
- Валяй сегодня. Это долго?
- Он работать не сможет, - возразил мужчина. - Кожа после первого удара расползется.
- Вы о чем? - не выдержал Петр.
- Ты сиди, сиди, - сказал Сапер. - Ну так что с корнями?
- А что с корнями? Мешать будут, - пожал плечами мужчина.
Он последовательно извлек из коробки опасную бритву, тонкий карандаш, марлю и два флакона размером с губную помаду. Устроив ладонь Петра на салфетке, он занес над ней лезвие.
- Эй! - Петр отдернул руку и с подозрением посмотрел на Сапера. - У вашего Канта все пальцы на месте?
- Татуировка у него, - улыбнувшись, ответил тот. - Четыре буквы: К.А.Н.Т.
- Что за придурок?
- Катя, Алла, Нина, Таня, - пояснил Сапер. - Это он на малолетке украсился. Там все что-нибудь колят. Перстни в основном.
- Руку, пожалуйста, - повторил мужчина. Он медленно поднес лезвие и, побрив пальцы, обрызгал их из флакона. Кожа стала бледной и прозрачной. Художник засек время и не спеша раскрыл какой-то альбом. По истечении десяти минут, когда женщина уже закончила стрижку, он вопросительно глянул на Сапера и, получив утвердительный кивок, взял карандаш. Сверяя каждую букву с образцом, художник перенес их на руку Петра, потом снова попрыскал и убрал свое хозяйство обратно в пенал. Второй баллончик остался на столе.
- Погоди! - опомнился Петр. - Вторую-то руку? Волосы...
Сапер сурово зыркнул на художника, и тот, закусив губу, принялся брить левую кисть.
- А это вам. - Он отдал Петру цилиндрический флакон. - Спрей разрушает краску.
- В зал ты должен войти уже без "Канта", - предупредил Сапер. - По пути завернешь в туалет и смоешь.
- Не водой, а спреем, - вставил художник. - Воды она не боится.
- Ясно.
- Если забыл: ни игрокам, ни бармену, ни уборщице Кантом не представляться. На входе, вообще-то, тоже не стоит. Только в крайнем случае.
- Ясно...
Побритый, подстриженный, расписанный под какого-то безумного зэка, Петр ерзал в кресле и постоянно чесался. Спину и плечи кололо от мелких волосинок, и он не мог дождаться, когда его отпустят в душ.
- Теперь примерка, - сказал Сапер.
- Еще не сшили? Ну, вы даете! Все в последний момент.
- Не гундось. Успеем.
Сапер вышел из камеры и вернулся с двумя пожилыми женщинами. Петр встал и разделся. Женщины напялили на него какую-то хламиду и тут же ее сняли.
- Размер ноги сорок третий? - уточнил Сапер. - Ровно, без половинок?
- Какая разница?
- Большая. Ты же не в кроссовках пойдешь. Попробуй мои. - Он скинул туфлю и подтолкнул ее Петру.
- Нормально, - ответил тот.
- Значит, сорок два с половиной. Учти на будущее.
- Я иду мыться, - объявил Петр.
- Сядь!
Сапер медленно подошел к креслу и, уперевшись в подлокотники, приблизил свое лицо настолько, что они с Петром почти коснулись носами.
- Послушай меня, дорогой геолог. Уважаемый "больной Е.". Не знаю, насколько ты болен, но то, что нездоров, - это факт. Ты кто, Петя? Рэйнджер? Бэтмен? Кем ты себя пытаешься показать? Таким крутым, каких еще не бывало? Черепашкой ниндзя? Что ты передо мной понты колотишь? Вот грохнешь вора - тогда и колоти. Тогда я сам тебя зауважаю. А пока ты мясо. Бомж. Ты беглый псих. С тобой даже делать ничего не надо. Выпустить на волю - и ты пропал. Ты это понимаешь?
- Я только не понимаю, чего ты хочешь, - спокойно сказал Петр.
- Да ничего. Иди, мойся. - Сапер убрал руки с кресла и отошел.
- А отметки за поведение мне ставить не надо - крикнул Петр уже из коридора. - Поведение в нашем контракте не оговаривалось.
- Супермен помойный, - усмехнулся ему вслед Сапер. - Бомж-снайпер. Череж-пашка...
Глаза ему, как всегда, завязали. Не потому, что опасались с его стороны каких-то финтов - куда он денется, без семьи-то? - просто предвидели что в случае провала люди Немаляева вытянут из Петра все. Сам он сознавал это не хуже и, еще одеваясь, приготовил для себя запасной вариант. Оторвав кусочек полиэтилена, Петр отсыпал в него два-три грамма розового порошка и, свернув все это в крошечный узелок, положил под язык. Стоявший на пороге Сапер посмотрел одобрительно, но от комментариев воздержался.
Через полчаса повязку с глаз сняли. Петра вывели из джипа и пересадили в сверкающий лаком "Сааб-9000". Все, что он успел увидеть, - это вереница пыльных мкадовских фонарей. Когда их зажгут, Немаляев уже будет мертв. Петру хотелось в это верить.
В "Саабе" находился только водитель. Молодой парень бросил окурок и не спеша вырулил в левый ряд. Джип остался на месте. Петр вскрыл пачку "Парламента" и по-хозяйски включил магнитолу.
- Далеко? - спросил он.
- Четырнадцать минут, - ответил водитель неожиданно высоким голосом. - Больше вопросов не надо, лады?
От песен про тайгу и несправедливого судью Петра тошнило, но кассету он не менял - все должно быть по теме. Он наклонил к себе зеркало и поправил темно-серый галстук. Воротник рубашки похрустывал и непривычно давил на шею. Пиджак даже в машине сидел идеально - не исключено, что портних Маэстро унаследовал вместе с бомбоубежищем.
Высотки сменились "хрущевками", а те как-то незаметно перешли в штучные сталинские дома. Машина миновала Садовое кольцо и, проехав еще километр, плавно остановилась. Под крышей трехэтажного здания висел бутафорский сундук, из которого сыпался бесконечный поток неоновых сокровищ. Про нибелунгов ничего сказано не было, и вообще какие-либо вывески отсутствовали. Петр поразился неестественной черноте за окнами, но вспомнил, что окон в казино не делают. Имитация.
Деревянные двери, обитые кованым железом, были плотно закрыты.
- Без двадцати, - не оборачиваясь, сказал водитель.
Петр набрал воздуха и вышел. Тротуар перед зданием был выложен матовой плиткой, и редкие прохожие, словно боясь ее испачкать, обходили площадку по мостовой. Машин у казино было мало - пара "Мерседесов" и несколько "БМВ". Видимо, аншлаг начинается позже. Петр услышал, как отъезжает его "Сааб", и, перекатив во рту мешочек, направился к дверям.
Лысый бугай в широком двубортном пиджаке скользнул взглядом по его лицу. "Фэйс-контроль пройден, - подумал Петр. - Теперь оценка благосостояния". Он шевельнул левым локтем, и из-под манжета сполз золотой браслет "Картье".
- Мы всегда вам рады, - выдавил бугай. Петра пропустили в тамбур, где другой, такой же лысый, обвел его ручным металлоискателем.
- Извините, формальность.
Петр бросил что-то снисходительное и, не дожидаясь разрешения, двинулся к винтовой лестнице. Все оказалось до смешного просто. Маэстро явно перемудрил. Зря только пальцы изуродовали.
- Где тут дальняк? - спросил Петр нарочито громко.
- Есть на первом, есть на втором.
- Ну и?..
- Вон туда. По коридору.
Уборная в "Золоте нибелунгов" сошла бы за покои средней принцессы. Между огромными зеркалами на мраморных стенах висели хрустальные двухрожковые бра, а раковины были вырезаны из цельных кусков малахита.
Пластик, решил Петр, но, погладив холодную поверхность, проникся уважением: камень был натуральным.
Он для видимости открыл кран и сунулся в брюки. Нет, не здесь. В пиджаке, наверное. Деньги, пики, яд... Где баллончик? Провалился? Петр ощупал подкладку - тоже нет. Проверил каждый шов - тщательно и методично, но уже начиная покрываться испариной. Флакон с растворителем пропал.
Петр приложил ладонь ко лбу, вспоминая последние минуты в бункере: оделся... причесался... потом Сапер принес обувь. И лично вручил ему пластмассовый цилиндрик - он положил его в правый карман брюк. Петр похлопал по ноге, вывернул карман наизнанку - дырки не было, но и баллончика тоже. Выпал - либо в джипе, либо в "Саабе". Да, в "Саабе"! Глубокое кресло, откинутая спинка... Растворитель там. Он дернулся было к выходу, но у самой двери замер. Машина давно уехала.
Петр воротился к зеленой раковине и, сделав воду погорячей, подставил кисть под струю. Густо намылил, поскреб ногтями - без толку. Проклятый "КАНТ" держался, как настоящий. Петр накапал из подвесной мыльницы на бумажное полотенце и потер им нарисованные буквы. Намокнув, бумага расползлась, и он опять пустил в ход ногти.
Кожа покраснела и опухла, но надпись не пострадала.
Без семи десять.. Он подержал кисть под холодной водой и, умывшись, тоскливо посмотрел в зеркало. Без пяти. Что ж, пусть будет Кант.
Винтовая лестница, устланная ворсистой дорожкой, привела его в темный квадратный зал. Судя по высокому потолку, верхний этаж отсутствовал. А с улицы не скажешь. Строить пока не научились, но ломают качественно.
Вопреки ожиданиям, средневекового антуража в зале не оказалось. Обстановка была вполне современной: бар, вдоль стойки - табуреты с хромированными перекладинами, несколько столиков в углу, а в центре - три стола с рулеткой и два с "блэк джеком". Из персонала - только мужчины. Среди посетителей женщины были, но совсем немного. Всего, по грубой оценке, в зале присутствовало человек двадцать. Петр взглянул на часы - без двух. Если не стряслось форс-мажора, Немаляев уже подъезжает.
Он забрался на круглое сиденье и еще раз осмотрел игроков. Люди нешуточные: короткие стрижки, широкие затылки, движения - мягкие и расслабленные. Никаких пальцовок, никакой бычьей спеси. Петр попробовал вычислить наблюдателя от Маэстро, но вскоре сдался. Из явных наблюдателей он здесь был один. Кроме этого, предстояло определить пути отхода, но Петр решил не торопиться. Он не хотел пропустить Немаляева - нужно было приметить его телохранителей еще до того, как парни разбредутся по залу.
- Что вам предложить? - отвлек его бармен.
Петр медленно поднял голову. Придется заказывать. Просто так за стойкой не сидят.
- Водку, - сказал он и, опережая всяческие уточнения, добавил: - Огурец не надо.
Бармен нацедил рюмку синего "Абсолюта", и Петр взял ее левой рукой. Рядом сел какой-то розовощекий субъект.
- Виски дай, - скомандовал он и посмотрел на часы. - Бутылку.
Субъект был нетрезв и сильно расстроен.
- Сегодня фью, - сказал он сам себе, имея в виду, что Петр его слышит. - Сегодня не мой день. А вот завтра... Завтра - через два часа. Я свое возьму.
Он налил грамм сто и залпом выпил.
- Судьбу надо чувствовать. Если сегодня не везет - не дергайся, отложи на завтра, - душевно изрек розовощекий. - Завтра - это уже другой день. Фишка ляжет по-новому.
Он налил еще и упер локоть в стойку, но рука соскользнула, и виски полетели Петру на брюки. Петр выставил правую ладонь - не столько загораживаясь, сколько поддерживая пьяного. Привлекать внимание было бы неразумно.
- Ох ты... - озадаченно буркнул тот.
- Проблем нет, - дипломатично отозвался Петр.
- Что-то я приплыл. Говорю же, сегодня... - Он запнулся и медленно опустил бутылку. - Кант? Ты?! Ну, здорово, братишка...

Глава 12

Деньги кончились быстро и, главное, незаметно: то были, были, а то вдруг куда-то исчезли. Костя озадаченно посмотрел на несколько мятых десяток и сунул их обратно в карман. Учитель Роговцев последнее время, к счастью, не просыпался, но Роговцев - боец Ополчения был по части финансов таким же раздолбаем.
Бездомная жизнь в Москве оказалась на удивление дорогой: поспать на вокзале - отстегивай менту, пообедать чебуреками - раскошеливайся на таблетки от изжоги, оправиться - кидай в турникет монетку. Даже руки задаром не вымоешь. Из бесплатных услуг - лишь справка о прибытии поездов, но это Косте не требовалось.
Он подошел к темному стеклу и, глядя в него, как в зеркало, разгреб пятерней волосы. Скулы обросли клокастой щетиной - особенно Костю раздражала растительность под носом. Еще неделя, и будут усы.
"Сейчас бы в ванну, - с томлением подумал он. - Вода зеленоватая, вся колышется - залезть бы в нее и часа два отмокать". Он явственно ощущал терпкий запах, разносившийся из его ботинок, но менять носки на грязных ногах не имело смысла.
Он закинул за спину надоевшую сумку и профланировал вдоль ряда свободных такси. Водители его не воспринимали, и он их - тоже. Что-то было потеряно - что именно, Костя не знал, но понял это он почему-то только сейчас, когда закончились деньги. Он мог бы придумать, куда идти, но основной вопрос - зачем? - оставался неразрешенным.
Нуркина не найти, до Немаляева не добраться. Домой не вернуться. Поиски иногородних членов черного списка также не вдохновляли. Что толку казнить шестерок, если номер первый и номер второй живут и здравствуют?
Развернувшись и в сотый раз дойдя до ядовито зеленых "Жигулей", Костя остановился. Под лобовым стеклом висела картонная табличка с метафизической фразой "куплю все". Улыбчивый барыга в кожаных штанах платил мало, но выбора не было. Константин порылся в сумке и извлек из нее тряпку с Настиным золотом.
- Семьсот рублей, - предложил улыбчивый.
- Ты спятил, - тихо произнес Костя. - Вчера ты давал восемьсот.
- А сегодня - шестьсот, - ответил он.
- А завтра...
- Правильно. Решать надо быстро, а то и на пузырь не наскребешь.
- Семьсот пятьдесят, и забирай.
В принципе, можно было съездить на другой вокзал, но там - Костя приценивался - то же самое. Зеленые "четверки", картонные таблички, аптекарские весы - все одинаковое. Не комиссионка и даже не ломбард - вульгарная скупка краденого. На всех вокзалах. Для удобства поездных воров.
Неподалеку, у пригородных касс, мирно покуривал постовой в пыльном кителе. Костя в который раз поймал на себе его взгляд, но знал, что, пока не отойдет от барыги, ему ничего не угрожает.
К остановке подъехал автобус. Константин убрал деньги и приготовился к рывку - нужно было поймать момент между входом последнего пассажира и закрытием дверей, так, чтобы не ждать на улице. В автобус милиционер не полезет.
Блюститель, будто догадавшись о его намерениях, затоптал окурок и направился к "Жигулям".
- Меньше полтинника не возьмет, - с наигранным сочувствием произнес барыга. - Дуй, пока не поздно.
Костя с надеждой посмотрел на автобус - водитель покупал у старух сигареты. Прощай, полтинник.
- Документы, - скучно сказал милиционер.
- Вы у меня сегодня проверяли.
- Документы, - повторил тот.
Еще неделю назад Константин задал бы менту такого перца, что перелом позвоночника показался бы ему наименьшей из бед. Костя-учитель, хоть и был слюнтяем, тоже не стерпел бы огульных поборов. Открыто послать человека в форме он не способен, но по части заявлений в прокуратуру опыт имеет. Оба Роговцевых, живших в нем, не позволили бы над собой глумиться, а он... За несколько дней Костя превратился в безропотное существо, согласное платить - всем и по первому требованию.
Он покорно полез за паспортом, на ощупь отделяя в кармане крупные купюры от мелких. Человек, продавший пригоршню золота, для милиции интересен вдвойне, и пятидесяти рублей могло не хватить.
Константин уже приготовил и паспорт, и деньги, когда рядом с ним, эффектно взвизгнув покрышками, затормозил старенький "Форд" какого-то неопределенно-коричневого цвета. Из него выскочил мужчина с бешеными глазами и прической "под Эйнштейна". Хватаясь за капот, он обежал машину и вцепился Косте в руку.
- Ты где пропал?! Я тебя по всей Москве... Здрасьте, товарищ сержант... Где, говорю, мотаешься? С утра тебя ищу!
Бешеный два раза сжал его локоть - слабо и незаметно, и Константин догадался: это что-то значит. Только вот что?
- Дурья башка, я же волновался! С самого утра! Представляете, товарищ сержант?
- Вы... - начал Константин, но тот, дернув руку сильнее, затараторил:
- Вожжа под хвост!.. Тоже невротик нашелся! С женой они поцапались, ну, он и того... Обидчивый. Нервы, Костя, лечить надо.
Незнакомец обращался исключительно к милиционеру, но при этом продолжал выразительно теребить Костин пиджак. "Однако имя ему известно", - отметил Константин.
- Да, Костя, да. Надо и о других думать. Мы там себе места не находим, а ты... Непорядочно это. А тут еще... ха, смех! Днем по телевизору бандита показали - вылитый ты. На тебя похож, говорю. Соседи даже ОМОН вызвали! Те, молодцы, едренать, чуть дверь не вышибли. Хорошо, вовремя разобрались. Ну похожи, представляете, товарищ сержант? Я и сам очумел. Даже зовут одинаково! Только тот - курносый и шрам на щеке. И фамилия у него... Рогов, что ли... Рогаткин...
- Роговцев, - подсказал милиционер.
- Ну! А наш-то остолоп - Иванов. Так ведь пока все выяснят, покалечить могут. Тот - серийный убийца, как у американцев. С ним же церемониться не станут. И зубы вышибут, и все... Правильно? Нет, я в хорошем смысле. Чего с ним возиться-то, с маньяком?
Незнакомец перевел взгляд на Костю и внимательно посмотрел ему в глаза - не больше секунды, но этого было достаточно.
- Так что, товарищ сержант, я его забираю, - заявил спаситель. - Нет, если он нарушил чего, если к нему какие-то претензии, то я готов. Если штраф - я пожалуйста. По всей строгости, - шутливо добавил он.
Милиционер снисходительно помахал паспортом и, не раскрывая, вернул его Константину.
- В следующий раз езжайте на Белорусский. Иного напутствия Костя от мента и не ждал. Барыга обвел тяжелым взглядом всех троих и категорично хлопнул дверцей. Сделка с драгметаллом уже состоялась и пересмотру не подлежала.
Бешеный довел Костю до "Форда" и торопливо усадил на переднее сиденье. Константин не противился. Если его фотографию показывали по ящику то с вокзала надо было сматываться.
- Ты рискуешь, - сказал он, когда машина отъехала достаточно далеко. - Зачем?
- Почему "Е."? - спросил незнакомец.
- Какой "Е."?
- Больной.
- А-а... Ты тоже читал. Вынужден разочаровать. "Больной Е." - это не про меня. Отвезешь обратно?
Тот остановился у светофора и испытующе посмотрел на Костю. Константин решил, что мужчине около сорока, впрочем, верно оценить его возраст мешали растрепанные кудри с густой сединой. Вокруг непомерно длинного носа были рассеяны веснушки, довольно странные для смуглой кожи. И совсем уж не вязались с жестким лицом наивные глаза пронзительно-голубого цвета.
Мужчина улыбнулся и, дождавшись зеленой стрелки, вырулил на Садовое кольцо.
- Значит, вас двое, - сказал он через минуту. - Прекрасно. А я Борис.
- Костя.
- Об этом теперь вся страна знает.
Притормозив на следующем перекрестке, Борис нагнулся к ногам, а когда выпрямился. Костя чуть не подпрыгнул. Спаситель сложил в пакет фальшивый нос, парик и футляр с контактными линзами. Оторвав клок ваты, он стер нелепые веснушки и громко высморкался.
- Кто тебя послал? - спросил Константин.
- Меня никто не посылает, я сам по себе. Как ты. И наш уважаемый "Е.". Полку расторможенных прибыло, - загадочно произнес спаситель.
Все, что осталось в Борисе от кудрявого сумасброда, - это твердый подбородок и высокий лоб. Прочие черты, словно подстраиваясь под новый характер, изменились: зрачки стали серыми, почти бесцветными, а волосы потемнели и приобрели стальной оттенок.
- Куда едем? - спросил Костя.
- В зону не хочешь? Тогда ко мне.
- И что там?
- Поживешь, - бесхитростно ответил Борис.
- Зачем тебе такое счастье?
- Я это дело изучаю. Всякие аномальные явления. Бывает, человек работает в школе, детишек учит, жену любит. Думаешь - дотянет до нищей пенсии, порежется годик в домино, да и сдохнет себе спокойно. А он - нет. По вечерам боевыми искусствами овладевает, брошюрки разные штудирует. А однажды в нем что-то переключается, и наш образцовый педагог начинает мочить. Притом без системы: бедных, богатых, баб, мужиков... В чем же дело. Костя? Голоса услышал?
- Тебя самого изучать надо. Спасибо за приглашение, у метро останови.
- Так ведь план "Перехват" в городе. Скольких ты угробил? В новостях сказали - четырнадцать, но я уверен, что больше. Гора-аздо больше.
- Не считал, - хмуро отозвался Костя.
- Ну-ну-ну! Настоящий маньяк уважает порядок. Некоторые даже картотеки заводят.
- Чего тебе надо? - не выдержал Костя.
- Разговор не для дороги.
- На тему?
- Надеюсь, ты не совсем без цели убиваешь? Есть же в этом какой-то смысл, правильно? Только он твой собственный, посторонним не виден. Но ты мне о нем расскажешь. Я тебе помог. Услуга за услугу.
- Останови на углу.
Борис с неожиданной покорностью вильнул вправо и прижался к бордюру. Мимо, сверкая мигалками, пролетела машина муниципальной милиции.
- Надо же, не за нами... - Он достал из "бардачка" пару мандаринов и протянул Косте.
- Не употребляю.
Константин дотронулся до двери, но что-то его удерживало. Не чувство благодарности и, уж конечно, не возможность исповедаться перед каким-то малахольным. Он двинул коленом - в сумке глухо звякнуло. Нож Костя так и не поточил.
- А ведь ты адекватен, - отстранение произнес Борис. - Почти нормальный человек. Я в тебе не ошибся.
Он выкинул шкурки в окно и, отряхнув ладони, взялся за руль.
- Слушай, кто ты такой? - рассвирепел Костя. - Ты кого из себя строишь? Энтомолога? Булавкой меня колоть собрался? Я тебя самого...
- Нет, - уверенно произнес Борис. - Мы с тобой поладим. Ты сейчас в загоне, а у меня - жилье, еда. Денег могу дать, немного правда. Ну, и помыться не мешало бы...
Константин смутился и опустил стекло до конца.
- Да ладно, - улыбнулся Борис. - На такой жаре через час насквозь промокаешь. Бабам, конечно, беда. Бывает, идет какая-нибудь, вся стиль-H, вся надменная, а ветром от нее дунет... Уфф!.. Вот ты, когда женщин убивал, что при этом испытывал? Что ты им говорил?
"Ну вот, понеслось, - раздраженно подумал Костя. - Еще до места не доехали, а уже вопросы. Что испытывал, что говорил?"
Ему вдруг стало так противно, как не было даже на вокзале, впрочем, возвращаться в вонючий зал ожидания все же не тянуло. Впереди нормальный ночлег, еда и ванна, и от этого Константин отказаться не мог. Придется отрабатывать.
- Прежде чем вырезать девушке сердце и надругаться над трупом, я обычно называю ее Мэрилин Монро. Или Марлен Дитрих.
- Любопытно. А почему?
- Потому что они тезки, - пояснил Костя. - Вообще, это началось давно. Когда я был маленьким...
- Стой, я сам догадаюсь, - азартно заявил Борис. - Наверно, у твоего отца над столом висели фотографии. В "Советском экране" их не печатали, значит, что-нибудь вроде "Фильмови новини".
- Кажется, да, - кивнул Константин, отворачиваясь к окну.
Было у отца фото в рамке, но не на стене, а возле пишущей машинки. Мать до свадьбы. Молодая, смеющаяся, с венком из ромашек. Где-то за городом... Костя ее почти и не помнил. Поэтому ему показалось странным, что отец заклинал его памятью матери. Какая память-то?.. Он взял со стола фотографию и держал ее у груди, как икону. Говорил, говорил, говорил... Батя мало знал о Народном Ополчении. Наверняка ему было известно лишь одно: рано или поздно их всех расстреляют. Батя жил для вечности. А Константин считал, что никакой вечности нет. Точнее, он об этом просто не думал.
Минут пять Борис рулил молча. На Октябрьской он обогнул тоннель и повернул к центру. Солнце еще не зашло, но реклама ухе горела. Чуть позже зажгли фонари. Москва стала красивой и совсем чужой.
- Расскажи про первую жертву. Или не жертву? Как ты их?..
- Первая? Да ничего особенного. Нажал на курок - человек упал. Все стреляли. Это легко, когда вместе со всеми. Не сомневаешься в своей правоте.
- А сейчас что же, сомневаешься? - заметно разочаровался Борис. - Странный ты какой-то маньяк.
Константин не ответил. Он покосился на отливающие темной медью купола Христа Спасителя и отвернулся к Кремлю.
"Убью гада", - решил он.

* * *

Предыдущая страница 7 Следующая страница


Слой 8

- Ну?! Не признал? Не призна-ал, - укоризненно молвил румяный субъект. - Бакен я. Бакен, помнишь?
- Э-э... Бакен! Е-мое! - просиял Петр. - Изменился-то!.. А я гляжу - ты или не ты?
- Ну как же! Три весны - это тебе не медком баловаться. Да-а, Кант... - вздохнул он. - Три годочка вместе. А ты и не признал.
- Темно здесь..,
- Рассказывай, Кант, - без предисловий потребовал Бакен. - Слышал я, ты еще два раза к хозяину топал.
- Чего про меня... - весело отмахнулся Петр. - Ты-то как?
- При деле.
- И хорошее дело?
- На масло хватает. На хлеб - не всегда.
Петр догадался, что это шутка, но не понял, надо ли смеяться. Чтобы занять рот, он опрокинул в него рюмку и чуть не поперхнулся пакетиком.
- Кант, Кант... - Бакен показал бармену на стакан и похлопал Петра по плечу. - Давно хотел свидеться. Про тебя столько сказок гуляет, всем верить - ума не хватит.
- А ты не верь, - многозначительно посоветовал Петр.
- По каким статьям ходил?
- Э...
Петр повертел в руке рюмку. Бармен ее мгновенно наполнил, и он снова выпил, мучительно рожая ответ. Его знания Уголовного кодекса ограничивались позорной сто семнадцатой, но это был бы не самый удачный ответ.
- Не телефонный разговор, - сказал он. - Отсядем, что ли.
Бакен заграбастал бутылку и два стакана, и они перешли к свободному столику. Петр покосился на вход - Немаляева все не было.
"Что-то серьезное, - с надеждой подумал он. - Задержаться б ему еще на полчасика. Раньше этот "бык" не свалится".
- Ну?.. - заинтригованно молвил Бакен.
- За встречу, - предложил Петр, наливая вонючего "Джонни Уокера" до самых краев.
Бакен, мотнув головой, жахнул трехсотграммовый стаканище и, кажется, только протрезвел. Петр отпил глоток-другой и, сморщившись, отставил стакан в сторону. Он был в отчаянии.
- Мнешь ты чего-то, Кант, - с подозрением заметил приятель. - Если б я тебя по малолетке не помнил...
- Я не мну, Бакен, - признался Петр. - Я намекаю. Короче, такая тема... Есть один план... типа бизнес. Но это не бизнес, а как его... Короче, там оборонка завязана. Лавэшки так вагонами и грузят. И можно туда влезть.
- По-моему, это ты меня грузишь. Что-то я в тебе сомневаюсь, Кант,
Петр тяжело посмотрел на Бакена и поцыкал сквозь щель в зубах.
- Я не навязываюсь. Там и без тебя компания немалая. Сомневается! - оскорбленно воскликнул он. - Вацлав не сомневается. Штаб не сомневается...
- У тебя со Штабом дела? - приятно удивился Бакен. - Что ж ты сразу?.. Выпьем.
- Выпьем, - кивнул Петр. Бакен принял еще двести пятьдесят, и его взгляд прояснился, словно у космонавта.
- Хорошие "котлы", - сказал он, увидев "Картье".
- Отстают иногда. Сколько на твоих?
- Шестнадцать минут, двадцать секунд. Одиннадцатого.
- Мне бы в дальняк, - сообщил Петр. - Поддержишь?
- Да, мне тоже пора. - Бакен поднялся и, пошатнувшись, сбил ногой стул. Он все же косел, правда, гораздо медленнее, чем положено.
Бордовая дорожка привела их к туалету. Бакен задержался около умывальников, а Петр, мимоходом проверив, не запирается ли замок изнутри, проследовал дальше. Все пять кабинок были свободны. Дверцы по моде американских Сортиров висели высоко, так что между нижним краем и полом оставалось сантиметров сорок. Петр выбрал последнюю кабинку и, прикрыв дверь, встал на унитаз.
Новый старый приятель харкал и сморкался так долго, что за это время можно было вымыться с головы до пят. Петр представил, как в туалет заходит кто-то еще, как пьяный Бакен начинает их знакомить, как оказывается, что этот кто-то видел недавно настоящего Канта, - и так далее, вплоть до контрольного выстрела в глаз.
Наконец плеск прекратился, и раздались нетвердые шаги. Грохнула дверца, щелкнул шпингалет, и по фаянсовым стенкам зазвенела упругая струя. Опорожнившись, Бакен вздохнул, повозился с ширинкой, прокашлялся, сплюнул - и спустил воду. Напевая, он еще раз вымыл руки и чем-то клацнул - видимо, закурил.
- Кант...
Попыхивание сигаретой и плевки.
- Кант!.. Заснул?.. Кант! Эй!
Бакен зашел во второй отсек и последовательно просмотрел четыре кабинки. Открыв дверцу пятой, он внезапно ощутил боль.
Петр уперся ногой ему в подбородок и рванул струну на себя. Свистнув, петля затянулась и впилась в плохо выбритое горло. Петр спрыгнул на пол и, схватив Бакена за рубашку, развернул спиной к кабинке. Затем намотал свободный конец лески на ладонь и опять дернул.
Бакен секунду подержался за удавку и, смирившись, осел на унитаз. Его зрачки стали мутными, как у рыбы, а челюсть отвисла, и из нее потянулась тонкая нить слюны.
Петр приподнял грузное тело и, расстегнув на нем брюки, спустил их до ботинок. Симметрично расставив ноги Бакена, он прислонил его к бачку и слегка пошатал - покойник сидел устойчиво.
Втиснувшись в кабинку, Петр запер дверь на шпингалет. Верхний край перегородки находился на высоте двух метров, до потолка от него оставалось еще столько же. Петр поставил каблук на держатель туалетной бумаги и, схватившись за боковую стенку, подтянулся. Шурупы выскочили, и держатель со скрежетом прочертил по пластику неровную дорожку. Барахтая ногами, Петр открыл рот и точно избавился от какой-то опухоли. Он посмотрел вниз - сверток с парализантом лежал на полу. Пришлось опуститься и подобрать пакетик, но класть его под язык уже не хотелось.
Подумав, Петр бросил яд в унитаз и нажал на рычаг. Эта предосторожность вряд ли имела принципиальное значение - его пальчики остались на всех поверхностях от стакана до кафеля, но отрава могла вывести на химика, а химик - на Маэстро. Встречаться с последним Петр больше не собирался, но привычка взяла верх.
Перевалившись через тонкую перегородку, он по-кошачьи приземлился на пол и посмотрел род дверцу. Бакен, вернее, его ноги выглядели вполне естественно. Петр поправил костюм, затем умылся и пригладил волосы. Половина одиннадцатого. Если Немаляева не будет, надо уходить.
Немаляев был. С сопровождением или без, Петр не понял. Он прошел через зал и, остановившись у кассы, выложил тысячу долларов.
- Для разгона, - небрежно пояснил он.
Получив десять фишек, он с сомнением оглядел столы и направился к тому, за которым играл Немаляев. Слева от него сидел подтянутый молодой человек, похожий на охранника из психушки. Человек вертел в руках несколько жетонов, но ставок не Делал. Кажется, рулетка его не увлекала. Надо иметь в виду.
Петр присел справа и, недолго думая, поставил все деньги на цифру "1". Крупье тронул ручку и запустил шарик.
"Всем шампанского!" - мысленно отрепетировал Петр, незаметно погладив пакетик с порошком. Шансы маленькие, один к тридцати семи, ну так рулетка же.
Шарик прокатился и соскочил в лунку "22". За столом не выиграл никто. Немаляев проследил за тем, как крупье загребает фишки, и, повернувшись, посмотрел на Петра.
Петр вздрогнул. Авторитет, словно нарочно, не изменил внешность ни на йоту: это был самый настоящий вице-премьер, значившийся в черном списке под номером два. Петр помнил его лицо как свое, но видеть Немаляева так близко ему еще не приходилось.
Когда Александр Немаляев был ребенком, его щеки наверняка украшали умильные ямочки. Нетрудно было представить, как всякие родственники треплют эту мордашку и сюсюкают что-нибудь подобающее. Теперь же ямочки превратились в две узкие вертикальные складки, подпирающие обветренные скулы. С таким сюсюкать опасно. Глаза, неторопливые и внимательные, как линзы оптического прицела, спрятались под набухшими веками, а ресницы поседели. Фотографии этого передать не могли, и к прямому взгляду Немаляева Петр оказался не готов.
Авторитет вернулся к игре и, покатав по столу фишку, в последний момент бросил ее на "красное".
Люди постепенно прибывали. Петр, стараясь особо не вертеться, прикинул общее количество - что-то около сорока. Чем больше народу, тем труднее будет уйти. Окон нет не только в зале, но и туалете. Подсобные помещения отпадают: кухня, склад - самые неудобные пути отступления. Про запасные выходы Маэстро ничего не сказал. Остается одно: парадная дверь. Винтовая лестница вниз, два мордоворота с металлоискателями, не исключено - дежурные бойцы в смежной комнате. Да уж, наверняка. И это не считая присутствующих. С казино он, конечно, погорячился. Достать Немаляева на улице было бы куда реальней - при условии, что исполнитель не одноразовый. А на что ж ты надеялся, Петя?
Он прикурил и, сделав четыре крупных затяжки, порывисто взмахнул рукой. Серый цилиндрик пепла сорвался и угодил аккурат в бокал Немаляева.
- Вот блин... - смущенно выдавил Петр. - Я принесу другой. Что здесь было?
- Если яда сыпануть не успел, то коньяк, - иронично ответил авторитет, нацеливая на него свои линзы.
- А-а... Нет, не успел, - засмеялся Петр. Сосед Немаляева поставил фишку на ребро и бдительно затушил сигарету. Больше их никто не слышал.
- Коньяк? Я сейчас принесу.
- Носят шестерки, - наставительно проговорил авторитет. - Мне горько думать, что Кант стал шестеркой.
Петр инстинктивно дернул кистью, но прятать наколку было уже поздно.
- Я из уважения... - буркнул он.
- Уважение роли не играет. Для блатного одинаково западло служить и куму, и вору в законе, и даже вице-премьеру. Очень странно, что Кант этого не знает. Вот Бакен знал, но ему сегодня что-то нездоровится. Кровь горлом пошла. Туберкулез, не иначе.
- Ну и что дальше? - тихо спросил Петр. Выхватить стилет было делом одной секунды, но он чувствовал, что и этой секунды ему не дадут. а спиной кто-то шевельнулся; игроки вдруг потеряли охоту и разбрелись по другим столам, а на их местах обосновались какие-то непроницаемые типы.
- Ты сам допер или меня сдали? - спросил Петр.
- А тебе не все равно?
- Так, время потянуть, - признался он.
- Эх, Еремин, - ласково молвил авторитет, - да если бы я хотел тебя кончить, неужели ты б дошел до моего стола? Еремин, Еремин... перепутанный ты человек. Видать, недолечил тебя лепило. Так и ходишь, мозги набекрень? Сотник, а без сотни...
Петр поднял глаза - Немаляев не щупал, не зондировал, ему все было известно и так. Все - и кое-что еще.
- Где мы? - спросил Петр.
- Во-от, Еремин. Сначала нужно разобраться, а потом уже действовать. Сколько вас здесь? Не в казино, а... здесь.
- Я понял. Не знаю.
- Допустим, верю. Пока ты лежал в санатории, кто-то конкретно прошелся по черному списку. Я у вас на каком месте?
- На втором.
- Хорошо. - Немаляев заулыбался и плеснул коньяка в чистый бокал. - После Нуркина, значит? После Владика? Хорошо-о... Ценили меня, Еремин. Приятно, черт возьми.
- Ты и здесь в почете.
- Да я вижу. Чей заказик отрабатывал?
- Этого я не скажу, - медленно выговорил Петр.
- Ну и не надо, сам вычислю. Мелочи это, Еремин. А у нас с тобой дельце покрупнее. Мы же вроде земляков.
- Враги мы, Немаляев. Ты ведь знаешь, что я сюда пришел не заказы чьи-то выполнять. Единственная просьба, как к земляку: быстро и безболезненно.
- Пора просыпаться, сотник. Оглянись: здесь совсем не то, что было там. Признайся, чистка по черному списку - это ошибка. Здесь эти люди - никто. Ну, в большинстве.
- Я в дурке лежал.
- А если б вышел раньше...
- Тогда казнил бы.
- А зачем?
- Потому, что враги, - после паузы ответил Петр.
- Гм. Учительница, инженер по холодильникам, писатель, барыга...
- Здесь что-то не так.
- Здесь все не так! Это другой мир, тебе ясно? Люди те же, а мир другой.
- Галиматья... Дай выпить.
- Пожалуйста, - поправил его Немаляев. - Ты не с уркой общаешься. Я вице-премьер все-таки.
Спутники авторитета не реагировали, хотя говорил он довольно громко. Вокруг их стола образовался пустой островок. Игроки как ни в чем не бывало продолжали просаживать деньги в рулетку и карты - в их сторону они даже не смотрели. Возможно, ответственные посиделки случались здесь и раньше.
- Налей мне, пожалуйста, - попросил Петр. Он глотнул ароматного коньяка и, отодвинув стакан, достал сигарету. - Объясни, что происходит. Пожалуйста.
- Открыл я как-то утром глаза, а жизнь поменялась. Вот и вся история.
- Но ты ее помнишь - ту жизнь.
- И эту тоже. А ты разве нет?
- Эту - нет.
- Постой-ка. Петр Еремин, бывший геолог муж и отец...
- Да нет же, нет! Какая, на хрен, геология?!
- Не раздваиваешься? Завидую. Все просто: тут - красные, тут - белые. Руби, шашка! Выходит, черный список, и до последней капли крови? Чего молчишь?
- Не знаю, что сказать.
- Тогда я скажу. Соратники твои мне не нужны. Они такие же отмороженные, как ты. Собирай свою армию, и хоть на голове стойте. Все равно долго не протянете. Этими убийствами параллельно и Петровка, и ФСБ занимаются. Нуркина я тоже спасать не собираюсь. Наоборот, помогу найти.
- А сам на его место...
Немаляев, пригубивший бокал, прыснул и приложил к носу платок.
- На его?! А кто он такой? Сантехник из жэка? Библиотекарь?
- Что же тогда? - растерялся Петр.
- Я, Петя, вернуться хочу. Домой. Там хоть и заваруха, и Ополчение ваше сраное, и экономические санкции... О-о, Петя, ты же не в курсе. Нам полмира бойкот объявило, нефть, твари, не покупают. Скажу тебе честно: управлять нашей драгоценной державой - геморрой тот еще. А все ж хочу вернуться. Быть самим собой.
- А это возможно?
- Вот ты и выясни. Для чего я тебя на волю отпускаю? Найди своих бандитов, ополченцев долбаных, которые типа нас с тобой. Поспрашай, попадал ли кто-нибудь обратно. Если да, то что за методика. Приборы там, или йога, или еще какая ерунда. Я бы и сам мог поискать, но ты же своих людишек не сдашь.
- А если нельзя?
- Что? Вернуться? Скорее всего так и есть, - обреченно вздохнул Немаляев. - Это я от тоски. Скорее всего, конечно, нельзя. Будем жить дальше. Я - вор в законе, ты - беглый псих. Обычное дело. Еще на меня рыпнешься - убью. А так живи, мне не жалко.
К нему подошел один из охранников и, наклонившись, что-то прошептал на ухо.
- Уже готово, - сообщил Немаляев. - А ты говорить не хотел, Еремин. И не надо ничего говорить. Мы сами с языками. Веди сюда.
Телохранитель подал знак, и к столу подтащили какого-то измочаленного мужика. Немаляев взял его за волосы и показал Петру.
- Встречались?
Петр пригляделся. Если смыть кровь и убрать черные мешки под глазами, то получится... Да, это был Сапер - избитый до полусмерти, неспособный стоять на ногах, неузнаваемый.
- Где вы его?..
- Пасся неподалеку. Джипы он любит, дешевка. Еще бы на танке прикатил.
Петр ощутил прилив чего-то странного, слегка похожего на благодарность. Когда считаешь человека полным дерьмом, а он оказывается не таким уж...
- Не угомонятся никак, - сказал Немаляев. - Воевать желают. Тебя небось Маэстро обрабатывал? Он у них на подхвате. Ты вот что, Еремин. Чего с собой принес? Показывай.
Петр выложил на стол пластмассовый нож и пакетик с отравой.
- И этим ты меня собирался зарезать? Комик, Петя. Ну-ка, попробуй. Не стесняйся, здесь все свои.
- Что?
- Перышко, говорю, попробуй. Пусть Маэстро от тебя привет получит. Да и мне спокойней будет. Сапер закрыл глаза и мелко задрожал.
- Как там жена с сыном? - спросил Петр.
- В порядке, - сквозь зубы ответил тот. - Но если ты... тогда Маэстро обозлится. Тогда твоей бабе...
"Спасибо за эти слова, - подумал Петр. - Теперь мне тебя не жалко".
- Вместе с приветом передай Маэстро следующее, - велел он. - Ни жены, ни сына у меня никогда не было. И вижу, что к счастью.
Он замахнулся, но один из охранников перехватил его руку и вежливо изъял нож.
- Пачкать заведение не будем, - проговорил Немаляев. - Считаю, что тест на лояльность ты прошел. Получи приз: по Москве шляется некто Константин Роговцев. Я так понимаю, этот бешеный из твоей братвы. Трупов на нем больше десятка, многие - из черного списка.
Петр постарался удержать чувства внутри.
- Каменное лицо, да? Молодец, слушай дальше, - сказал Немаляев, кладя руку ему на плечо. - Башня у твоего хлопца поехала так, что не приведи господь. Все адреса он узнал через справочное бюро на Киевском вокзале. То есть буквально подошел со списком из тридцати фамилий. Бабка в справочной сидит тупая-претупая, но уж такого клиента грех не запомнить. Исполнял он обычно грязно, дальше некуда. Почему менты его не взяли раньше - ума не приложу. Наверно, не думали, что можно вот так, запросто, ходить по адресам и мочить. Мы и сами обалдели. Ну а когда собрались с ним потолковать, те же менты и спугнули. Как его упустили - вообще позор. Стыдно мне за ментов за наших. Так что у него дома своего Роговцева не ищи, но знай: где-то он бродит. Ну? Счастливо, Петя. Маэстро не бойся, к утру я его достану.
Петр напряг правую ногу - второй стилет, приклеенный к телу чуть пониже фальшивого кармана, отозвался уколом. Немаляев находился совсем близко, почти вплотную. Сейчас можно успеть. Руку в карман - не опасно, кинжал плоский. Никто не заметит. Потом два движения: вверх и вбок. Сердце открыто. Лезвие войдет легко. Его убьют - да, несомненно, - но он знал это заранее. Немаляев того стоит. Вор в законе, видите ли... Или... ведь правда же вор. Всего лишь. Не вице-премьер, не помощник диктатора. Да и не диктатора вовсе. Кто здесь Нуркин? Никто... Тогда зачем все это?
- Деньги есть? - заботливо спросил Немаляев. - Играл ты сегодня неважно.
- Как умею. А денег подкинь.
Немаляев, не глядя, отщипнул от зеленой пачки и вложил ему в ладонь.
- Сильно не мудри, отдайся интуиции. Есть мнение, что Роговцев не один, возможно, с ним кто-то еще из Ополчения. Помни: ваши головы мне не нужны. Я домой хочу, - по-детски закончил Немаляев.
Петр скомкал купюры и, не прощаясь, пошел к лестнице.
Через две минуты охранник Немаляева ответил на звонок мобильного телефона и, выслушав короткий доклад, передал:
- Сел в тачку и уехал.
Лежащий Сапер шевельнулся и довольно бодро поднялся на ноги.
- Гамлет, чистый Гамлет, - хохотнул Немаляев.
- Выпить налейте, - попросил Сапер, отдирая грим и сплевывая на пол что-то натурально красное. Посетители бросили свои игры и, возбужденно гомоня, начали стягиваться к центру. Немаляев поднял палец и, дождавшись тишины, набрал номер.
- Маэстро? С этого момента в город ни ногой... Да, все склеилось... Кажется, да... С бабой? Убивать нет смысла, отпускать нельзя. Пусть у тебя сидит... Да, и пацан тоже. Пригодятся еще... А?.. Так... так... Да, это смешно. Ну все, отбой.
Он отключил трубку и бросил ее на стол.
- А что с Бакеном делать? - спросил кто-то.
- Погоди. Друзья мои, у нас еще одна новость. Из разряда "в мире животных". Только что Маэстро звонил какой-то Широков из какой-то там партии.
- И чего ему надо?
- Крыша ему нужна, вот чего!
- А толку с него?
- Партия, глупыш! Это тебе не оффшорная компания. Это круче. Сами пришли, честь по чести.
- Как хоть называется?
- Тебя это сильно колышет? Меня не очень. Взяли по стаканчику. От триппера никто не лечится? Тогда взяли все, это приказ. За нашу партию!
- А что с Бакеном делать? - повторил кто-то.
- Сам виноват. Полез, куда не звали. Вывези за город, и в реку.
- Так он же не утонет. Он же Бакен.
Игорный зал грохнул от смеха.
- За мою партию, - вполголоса произнес Немаляев. - И за мою победу.

Глава 13

- Он не симулирует. Он действительно спит.
- И сколько это будет продолжаться?
- Никаких прогнозов.
- Летаргический сон?
Голос был женский, но грубый, с хрипотцой. Либо много курит, либо много орет. Второе, пожалуй, вернее.
- Об этом говорить рано. - Другой голос принадлежал мужчине. Не душевный, но слегка озабоченный. Врач? - Тяжелая травма, сложная операция. Плюс нервное истощение. Он ведь периодически приходит в себя.
- А толку? Лежит, как полено. Мне и надо-то от него два слова. Потом можете отключать.
- Ирина Ивановна, я клятву Гиппократа давал, - сказал мужчина, но Константин услышал в этом не возражение, а отговорку. Докторишке хотелось перевалить ответственность.
Костя открыл глаза и от неожиданности крикнул:
- Морозова?!
- Хо!.. - Женщина повернулась и удивленно уставилась на койку. - Оклемался, касатик.
Константин поправил одеяло и запутался в трубках. Из обеих рук торчали толстые иглы, в носу и в горле свербело от чего-то инородного, а под левую грудь, прямо в широкий шрам, уходили три разноцветных проводка. Чувствовал себя Костя отлично, но проволока в ребрах указывала на то, что его жизнь под вопросом. Под большим вопросом, если здесь командует Морозова... которую он недавно казнил.
Он вспомнил, как вспорол ее впалый живот, - это было похоже на разделку сельди. Там еще девка крутилась. В оранжевом. Дура, не могла второй лифт подождать...
- Ты откуда взялась? - спросил Константин. Морозова с врачом переглянулись.
- Скажи-ка мне, дружок... - начала она, но запнулась.
Костя своевольно выдернул иглы и сел на кровати. Провода из сердца натянулись - их он обрывать не рискнул.
- Я же тебя, падла, зарезал, - недоуменно произнес Константин.
- Обычное дело, - сказал доктор.
- Он не помешался?
- Думаю, нет. Сколько он в бреду? Несколько месяцев? Представляете, что ему там снилось? Ничего, отойдет.
- Имя, фамилия, - потребовала Морозова.
- Я же тебя, падла старая...
- Зарезал так зарезал. Кто готовил покушение на Нуркина?
- Пошла ты...
- Говори!
Константин видел, что ей безумно хочется отключить большой прибор у кровати. В этом их желания совпадали. Зачем его спасли? Единственно для допроса. При чем туг Гиппократ?
- Кто убил Нуркина? Каких ты знаешь сотников? Что тебе известно о ваших людях в правительстве?
- Сгинь...
Костя снова лег и укрылся до самого подбородка. Сердце стало биться лениво, как-то невпопад, и он начал мерзнуть. Тощее одеяло почти не грело. Константин сжался в комок и крупно затрясся.
- Сегодня вряд ли, - покачал головой врач. - Попробуйте завтра, а лучше через недельку.
- Недельку?! Ты что, с Луны свалился? Нуркина же... Ты хоть новости смотришь?
- Его правда грохнули? - поинтересовался Костя. - Удалось, да?
- Зря скалишься. Я из тебя жилы...
- Это я из тебя... - удовлетворенно произнес он, все больше слабея и уже куда-то проваливаясь. - И муженька... я когда ему нож показал, он и того... как ты с таким уродом?.. у него, наверно... наверно... у него...
Костю затянуло в крутую воронку, и он вздрогнул от страха.
- Ты чего? - спросил Борис.
- Я... это... заснул малость, - пробормотал он.
- Ну, ты и спишь!
Константин энергично растер лицо и вдруг ударился локтем о холодильник. Окончательно придя в себя, он обнаружил, что стоит на кухне.
- А что было?
- Да ты все выяснял чего-то. В основном - как сюда попал.
- А-а... Это не я, это географ, учитель. Неймется ему. Ну, а что я еще... что он делал?
- Жене позвонить хотел. Я не дал.
- Правильно. Сколько это продолжалось?
- Минут пять. Раньше с тобой такое бывало?
- Раньше по-другому.
- Значит, прогрессируешь, - сделал вывод Борис. - Пожил бы ты у меня. На улице жарко и менты. Фотки твои уже на всех столбах. А здесь покой.
- Диссертацию настрочишь?
- Я частным порядком. Кое-что, конечно, записываю, но это так, для себя. Не хочу показаться нескромным, но придет время, и мой дневник... Ох, вот это будет фурор! Я, кажется, приближаюсь к открытию.
- Угу. - Костя сел за стол и проткнул вилкой стебелек маринованной черемши. - Сала положи еще. Ну, и чего ты там открыл?
- А такую хреновину, что... давай-ка выпьем.
Константин подвинул стакан и поспешно накидал в тарелку из разных банок: помидорку, два огурчика, грибков. Грибы были особенно хороши. Питался Борис по-холостяцки, консервами, но изобильно. Вообще весь его быт - дребезжащий "Форд", трехкомнатная квартира с обвалившейся лепниной на потолке, аппаратура "хай энд" под толстым слоем пыли - характеризовали Бориса как человека опасно увлеченного. Его еще можно было вернуть к нормальной жизни, но Костя этого делать не собирался.
- Представляешь, сколько в Москве психов? - спросил Борис, запив водку рассолом. - Раньше эту статистику секретили, а сейчас просто не до нее. Я некоторые связи установил - с диспансерами, с кризисными центрами. И... вот что: имеется определенная тенденция. Все чаще наблюдаются случаи... ну, как у тебя.
- То есть?
- Немотивированная трансформация сознания.
- Хорошо... - выдохнул Константин. - И много ты таких слов знаешь?
- Не ерничай, а то больше не налью. Люди меняются, тебе ясно? Ни с того ни с сего. Просыпаются поутру и давай тыкаться, как слепые. Психиатры для себя отмазку придумали, под названием "ложная память". Ерунда. Главное свойство ложной памяти - фрагментарность.
- Само собой, - поддакнул Костя, занося вилку над блюдечком с бужениной.
- Хватит жрать! Тут такая пропасть... Бывает, конечно, что некоторые ситуации кажутся знакомыми, уже пережитыми. Или увидит человек кого-то на улице - и вроде бы где-то уже встречались. Но это же мелочи. А чтобы целые биографии в голове возникали... На шизофрению тоже не похоже. Там совсем другое.
- Зачем ты мне это рассказываешь?
- У тебя мозги что, на Курском остались?! Вот куда сейчас твой учитель девался? И кто обывателей мочил, ты или он?
- Да не обывателей!.. - вырвалось у Константина.
- А кого же?
Костя дожевал копченую колбасу и медленно вытащил из зубов жилку.
- Кого...
Он боялся купиться на эту задушевность в безумных глазах, боялся поверить придурку напротив и выложить все как есть. Одновременно ему до слез хотелось именно поверить и выложить, поделиться наконец хоть с кем-нибудь, пусть с самым распоследним психопатом. Он был один в этом не совсем правильном Городе. Город казался знакомым, но в мелочах не совпадал... с чем? Более того, Костя чувствовал, что не только Москва, но и вся вселенная отличается от той, эталонной, слепок с которой хранила его запутавшаяся память.
Чтобы выиграть время на размышления, он набил рот и стал медленно пережевывать. Борис покорно ждал. Не выхватил дежурную тетрадку, не подставил диктофончик - тихо сидел, глядя на него, как ребенок на коробку с ленточкой. Косте это понравилось.
- Однажды... - Он помолчал, следя за тем, не отразится ли на лице Бориса насмешки или, того хуже, спортивного интереса. - Однажды утром я проснулся и понял, что я не тот, кем меня считают. Я и сам в себе ошибался. Все тридцать лет. То, что я видел вокруг... как сказать?.. нет, все нормально, но - не мое. У меня было другое прошлое и совсем другое настоящее. Я уже полгода воевал. Не в "горячей точке", а здесь, в Москве. Вы не понимаете... У вас этого нет. Тишь да гладь. Кризисы, выборы, опять кризисы, опять выборы. У нас по-другому. Свои и чужие...
- Вы начинали с обычного террора, - задумчиво проговорил Борис. - И стали героями. Как ни странно.
- Теперь у нас армия.
- И настоящая гражданская война. Русская мясорубка, - закончил Борис.
- Что ты об этом знаешь?! - вскинулся Константин, но, оторвавшись от табурета, так и замер. - Откуда?..
- Я же говорил: трансформация сознания. Последнее время - массовая. Эту историю я уже...
- Еще одно слово, и я тебе язык отрежу. Я могу.
- Знаю, - спокойно сказал Борис. - Не бесись, я не то имел в виду. Сумасшедшим я тебя не считаю. Был бы ты один - другое дело. Когда появились первые свидетельства, я так и думал. А что еще прикажешь? Но вас много, и ваши рассказы похожи.
- Много?!
- В статистическом смысле. В стране сотни человек с одинаковым бредом. Бред - с научной точки зрения, - быстро поправился Борис. - С медицинской. Лично я склонен воспринимать его всерьез. Такие подробные сны совпадать не могут. Теория вероятностей - это не психиатрия, она бардака не допустит.
- Так ты об этом толковал? Ну, дальше!
- Месяц назад знакомый сделал мне аккредитацию на совещание психиатров. Был там и Кочергин. Кое-что рассказывал, надо полагать - про своего "больного Е.". Да, недооценил он его. Ложная память, и все тут. Мол, травма, глубокое замещение личности, шизофрения, одним словом. А примерно через неделю мне одна медсестра из психушки... из другой психушки рассказывает аналогичную историю. Главное, воспоминания ее пациента повторяли легенду, описанную Кочергиным. Потом третий случай, а сейчас мне их известно уже пять - вместе с твоим. Если учесть то, как красиво наш Е. ушел из больницы, и то, что ты все-таки не шизофреник...
- Благодарю, - кивнул Константин, протягивая руку к бутылке.
- Так вот. Получается, вы действительно откуда-то... черт его знает. Из другого мира?
- Мы к вам пожа-аловали на праздник... - угрюмо пропел Костя, разливая остатки водки.
- Кстати, куда ты проваливался? Когда у окна стоял.
- Возвращался... Да, наверно. Там была Морозова, заместитель генерального прокурора. Понимаешь, я ведь ее казнил...
- Черный список? - спросил Борис.
- Да. Я ее сам, лично... И... вот!! - Костя отчаянно выругался и, опрокинув в себя стакан, прижал к носу корку "Бородинского". - Я ее убил - здесь. А здесь она никто. Швабра старая. А там она жива... Я удивлялся: почему все эти гады из списка не те, кто они есть. Но я не мог сопоставить. Я был либо тот, либо другой... Я и сейчас только один, нет у меня никакого раздвоения! Но я же их... я их зря...
- Да, я так и думал. - Борис сочувственно опустил голову. - Вы переносите свой жизненный опыт сюда. А поскольку наши вселенные отличаются, вас воспринимают как душевнобольных.
- Вселенная одна, - пожал плечами Константин.
- Ну, не так выразился. Вселенная одна, а пространства разные. Или пласты. Или слои. Не важно.
- А что тогда важно? - подавленно произнес Костя. - Что вообще?.. Как?.. Куда?.. Как это произошло? И зачем?
- Сколько народу ты на тот свет отправил?
- А?.. - встрепенулся Костя. - Не знаю, можно посчитать. Морозова говорила, что на Нуркина совершили покушение, - вспомнил он.
- Удачно?
- Кажется, да.
- Ну и хорошо. Хотя здесь и там Нуркины разные. Даже если б ты его ликвидировал - здесь, там ничего бы не изменилось.
- О том и речь. Зря старался. Все зря. При слове "старался" Борис вздернул брови и долго посмотрел на Константина.
- Так сколько ты убил? Надо остальных... э-э... остальных ваших как-то оповестить. Ведь среди них по крайней мере есть еще один боец.
- И мы его разыщем, - уверенно сказал Костя.
- И что дальше? Ты о себе думай, на тебе же гора трупов.
Константин покрутил в руке вилку и, тяжело вздохнув, самовольно залез в холодильник. Водка у Бориса еще была. Размышлять, тосковать, возможно - лезть в петлю Костя собирался завтра. Сегодня же он планировал напиться - вдрызг, до полного изнеможения. До беспамятства. Как-никак, сегодня он потерял смысл жизни. Это событие следовало отметить достойно.

* * *

- Может, это... в номера? - предложил водитель. - Я, если затоскую, всегда по бабам отправляюсь. А что, помогает.
Петр стряхнул за окно пепел и вяло помотал головой. После свидания с молдаванкой, когда он чуть не напоролся на людей Маэстро, продажные женщины его не привлекали. Да и насчет тоски водитель не угадал. Никакой тоски не было. Растерянность - это другое дело.
Петр никак не мог понять, почему его отпустили. Похоже, его контролировали с самого начала, с того момента, как он переступил порог "Нибелунгов", а возможно, и еще раньше. И все-таки позволили сесть рядом с Немаляевым. А потом - уйти. Используют как живца? Ну, если он для них не рыба...
Он вообразил, чем сейчас занят Немаляев, и расхохотался. Ему представилось, что авторитет - вице-премьер так же трет лоб и недоумевает, по какой причине Петр не попытался его устранить. "Рано утром у фонтана повстречались два барана". Эх, сотник, сотник... Сторговались, да? Тебе - Нуркин, ему - билет домой. Нашел с кем договариваться! И что это за ахинея с возвращением? Куда?
Говорил Немаляев убедительно, как по писаному, но вот прошло полчаса, и от железных доводов остался один туман. "Там"... "Здесь"... Вздор. Петр и сам чувствовал какое-то противоречие, но взять и вот так запросто все объяснить рука не поднималась. Немаляев доказывал, что здесь другой мир. А настоящий, получается, там... Да идите вы со своими мирами...
- Полегчало? - спросил водитель. - К бабам не поедем?
- Скажи, дружище, вот, допустим, надо тебе найти старого знакомого...
- А как искать? По-хорошему или по-плохому? Если по-плохому, то ментов натравить. А можно бандитов. Придумать басню про лимон долларов, и пусть напрягаются.
- Они и так...
- Кто "они"?
- И те и другие.
- О-о-о... - поскучнел водитель. - И на кой тебе такие товарищи? Ладно, в чужие дела не лезу. А сам-то он хочет тебя видеть?
- Сто процентов.
- Уже легче. Объявление в газету? С каким-нибудь кодовым словом, чтоб догадался.
- Вряд ли он их читает.
- Гм... Прямо детектив... А, вот еще: самому засветиться, желательно по телевизору. Допустим, что-нибудь отчебучить, чтобы в новостях показали. А во время интервью намекнуть - мол, так и так, жду тебя там-то.
- По телевизору? Это идея. Только меня ведь тоже ищут.
- Кто? - по инерции бросил водитель, но закусил губу. Он с удвоенным вниманием принялся следить за дорогой, всем своим видом показывая, что на ответе не настаивает. - Куда едем, решили? - спросил он через минуту.
- Никуда. Тормози.
Петр вылез из машины и кинул шоферу десять баксов. Немаляев спонсировал щедрее, чем Маэстро. Гуляем, братва...
Он стоял на Сухаревской. Вспомнил, как звонил вон из того автомата. Петру было грустно, но как-то по-особому. Хотелось, чтоб эта грусть не уходила.
Ласковый, уютный ветерок игрался галстуком и доносил обрывки хмельной песни. Несмотря на полночь, лавочки в сквере были сплошь заняты. Черное небо, желтый асфальт, усталый инспектор у перекрестка. И никто не стреляет. Благодать. Сюда бы еще кресло, бутылку коньяка и... и все.
Дремать, наблюдая за тем, как медленно едет поливалка.
Петр сунул руки в карманы - правая провалилась сквозь несуществующую подкладку и наткнулась на пластмассовое лезвие. Он на ощупь отлепил скотч и вытащил узкий нож цвета слоновой кости. Размахнувшись, бросил его в дерево - легкое лезвие, еле долетев, ударилось о ствол плашмя и отскочило в густую траву.
Инспектор сложил ладони у рта и, осветив лицо зажигалкой, выпустил длинную струю дыма. Петр потоптался на месте и тоже закурил. Идти было некуда, но его это не беспокоило. Такую ночь можно провести и на улице.

Предыдущая страница 8 Следующая страница


9 Евгений Прошкин

Гитара на скамейке неожиданно замолкла, и в темной глубине сквера послышались женские причитания:
- Не надо, не надо... Отстаньте от меня...
Компания юнцов повернула головы, однако двигаться не спешила.
- Да отстаньте же!..
Это был еще не крик, но в интонации явственно слышались панические нотки.
Кричать она не будет, понял Петр. Что бы с ней ни делали. Она знает, что никто не поможет. Она помнит, в каком городе живет. Ну что, совершить подвиг? А надо ли?
Инспектор поковырял в ухе и неторопливо удалился на противоположную сторону. Конечно, у него пост. И вообще, его дело - машины.
Ситуация была до омерзения стандартной. Настолько стандартной, что Петр не верил в ее реальность. Это был эпизод из паршивого кино, но никак не из жизни. Направляясь к кустам, он заранее предвидел, чем все кончится: принуждаемая к миету окажется прекрасной блондинкой, и у них, у нее и Петра то есть, возникнет недолгая, но страстная любовь.
Перепрыгивая через чугунную ограду, он с гордостью подумал, что у них - у них?! - такого давно нет. Война все изменила. Сделала людей жестче, но чище. Или просто опустила точку кипения. Нынче для автоматной очереди женского крика даже много. Достаточно грубого слова.
Петр вошел в тень и, выкинув окурок, расстегнул на рубашке манжеты.
- Эй, мужики! Хорош баловать!
Сбоку, покинув наконец насиженную скамейку, подгребали трое юношей. То ли их вдохновило появление Петра, то ли собственные подруги усовестили, но героев теперь было четверо, а злодеев только двое, да и те какие-то неказистые. Петр пожалел, что приперся. Подвиг явно срывался.
- Хватит, говорю! - вышел вперед самый бойкий. - Отцепитесь от нее, а то щас самих трахнем!
- Чо? - кратко спросил один из мужчин, блеснув на луну белой фиксой. Второй отпустил девушку и резко вытянул руку. Одновременно с движением раздался звонкий щелчок пружинного ножа.
- Конец вам, детки, - процедил он, необычно растягивая гласные.
Блатные, охнул про себя Петр. Погорячились юноши, но теперь уж поздно. Теперь самих спасать.
Он мимоходом пожалел о выброшенном лезвии и, принимая огонь на себя, проговорил почему-то с кавказским акцентом:
- Я твою маму мотал. И твою тоже, - добавил он, обращаясь к фиксе. - А ваши дедушки у моего деда овец пасли. А по воскресеньям - сосали.
Последнее было уж совсем ни к чему, блатные среагировали и без этого, но Петр продолжал молоть языком, раскачиваясь из стороны в сторону. Тот, что с ножом, должен ударить на выдохе. Поймать начало новой тирады и сделать выпад. Говорящий человек меньше готов к обороне, и урки это знают. Они всегда этим пользуются.
Произнося длинное слово "опетушенные", Петр сконцентрировался и уравновесил тело. Сейчас.
Мужчина нырнул вперед и ткнул ножом воздух. Не давая ему вернуть руку, Петр обхватил его запястье и встретил локоть коленом. Простейшее упражнение, которое по причине жестокости почти не используется. В локте отчетливо хрустнуло. Нож не выпал, но теперь он был не опасен. Нападающий вскрикнул и плюхнулся на землю - этого можно было вычеркнуть.
Второй, вместо того чтобы ретироваться, поднял с земли сук. Выглядело неубедительно.
- Уйди, - предложил Петр и, заметив, что фиксатый собирается отвечать, немедленно атаковал.
Не позволяя поднять палку, он приблизился вплотную и нанес свой любимый удар - нижней частью открытой ладони. Снизу - вверх. Переносица, смявшись, ушла куда-то в череп, и от носа осталась лишь вздернутая, кровоточащая пимпоч-ка. Фиксатый рухнул в кусты и гнусаво запричитал. Он мог запросто потерять зрение - в душе у Петра что-то на миг шевельнулось, но так и не оформилось. По законам военного времени насильники еще легко отделались.
- Спасибо вам, - проворковало рядом. - Вы такой великодушный. И смелый. Я уж отчаялась.
Девушка была не блондинкой, но это ее не портило. Хрупкая, изящная, словно хрустальная туфелька, аккурат как в кино.
Хоть бы щеку поцарапали, раздосадованно подумал Петр. Хоть бы пиджак испачкали. Был бы повод. Она наверняка обитает неподалеку.
- Меня Людмила зовут, а вас?
- А я Женя, - сказал Петр.
- Знаете, Женя, я вон в том доме живу. Пойдемте, я вас чаем угощу. И вино у меня есть хорошее. Я ведь перед вами в долгу.
- Пустяки, - ответил он, вписываясь в образ рыцаря. Железные латы пришлись впору.
- Ничего, падла, Земля - она круглая, - простонал первый, с перебитой рукой.
Петр, будто о чем-то вспомнив, шагнул назад и с ходу ударил его носком ботинка под кадык. Мужчина закашлялся и повалился на бок.
Молодые люди, шушукаясь и толкаясь, почесали прочь. Петр проследил за компанией и, поймав на себе взгляд милиционера, кивнул. Тот ответно махнул жезлом - не то "все в порядке", не то "проваливай, скотина". Особой разницы Петр не видел.
- Вы, наверно, спортсмен? - спросила Людмила для возобновления беседы.
- В детстве увлекался, - буркнул Петр. Девушка ему нравилась, а еще ему нравилось то, как безыскусно она лицедействует. Только что на её глазах двое людей сделались инвалидами, а она разыгрывает внезапную симпатию. Уркаган на дорожке продолжал глухо кашлять - если к утру его не доставить в больницу, то, пожалуй, задохнется. Людмила осторожно взяла Петра под руку и показала на облупленную пятиэтажку.
- Вон мои окна.
Изнутри окна оказались гораздо привлекательней. Людмила отгородилась от спящей Сухаревки милыми зелененькими шторками и тихонько включила радио.
- А вина-то и нет, - обиженно сказала она, заглянув в бар. - Я тебя обманула.
- Если это помогло нам перейти на "ты", то оно того стоит, - отшутился Петр.
- Коньяк остался. Молдавский.
- Отлично. Я присяду? Кресла - моя слабость. Он втиснулся меж пузатых подлокотников и возложил на них ладони. Несмываемый "КАНТ" бросался в глаза, как шестой палец. Людмила не заметила.
- Пойду сделаю бутерброды. Гостей я не ждала, но что-нибудь...
- Зачем таскать? Лучше там и посидим.
- Есть на кухне - плебейство, - категорично заявила она. - И потом, там нет кресла.
Девушка ушла, но, как слышал Петр, до холодильника она не добралась. В ванной открылись краны, ерзнула занавеска, потом переключился смеситель и заработал душ. Щелчка шпингалета среди этих звуков не было. Можно идти.
"Позвольте потереть спинку".
"Простите, я не могу найти спички".
"Вы не подскажете, который час?"
Ах да, мы уже на "ты".
Петр хлебнул коньяка и покосился на дверь. Для мытья рук слишком долго, для всего остального пока нет повода. В памяти возникла проститутка с Тверской, вместе с ней проснулась неутоленная жажда. В больничке с любовью было так же туго, как в бункере у Маэстро.
Когда же он последний раз?.. Петр не смог вспомнить, и это его опечалило, А Людмила была очень даже...
Он уличил себя в том, что перестает думать головой, и, выбравшись из кресла, сделал круг по комнате. Попробовал угадать род деятельности хозяйки - не удалось. Средненький телевизор, видеоплеер, журнальный столик и покрытый пледом диван. Полсотни книг с неизбежными Кристи и Чейзом. Все как у людей.
В коридоре прошлепали босые пятки, и Петр напряженно обернулся.
Девушка была голой. На шее и груди блестели, изредка сбегая вниз, капельки воды. Они пропадали где-то у талии, и Петру мучительно захотелось отдаться их поискам.
"Людмила, а вам никто не говорил, что вы блядь"?
Петру показалось, что он произнес это вслух, и он замер, ожидая последствий.
- Чего ты улыбаешься? Я смешная?
- Ты... ты волшебная.
Он почувствовал, что перестает думать вовсе.
Заснула Людмила не скоро. Прежде она доказала, что также неравнодушна к креслу, а заодно и к приземистому столику. Диван тоже участвовал, но уже после, когда первая страсть сменилась монотонным исступлением.

* * *

Они мучили друг друга долго - через какое-то время Петру стало казаться, что их связывают многие годы. Он удивлялся ее порочности, своей силе, общей изобретательности и тому, как быстро могут сродниться незнакомые люди.
В пятом часу ночи он осторожно высвободился из-под ее руки и, уйдя на кухню, закурил. Мозги дрейфовали в море истомы, мысли сносило куда-то вбок.
Поднеся к губам сигарету, Петр раздраженное посмотрел на проклятую наколку. Надо же, Людмилу она не смутила. Общается с зэками? Да нет, она вроде не такая. А те двое...
Петр проанализировал историю с нападением и снова отметил ее невероятную банальность. Полная кинематография.
Вернувшись в комнату, он собрал раскиданные вещи и, прощупав карманы пиджака, извлек стодолларовую купюру. Он положил ее на подушку, рядом с хорошеньким личиком.
Уголок бумажки трепетал в такт ровному дыханию Людмилы. Петр понимал, что это ее не обидит, но он должен был хоть как-то выразить свое разочарование. Пусть знает, что он о ней думает.
Время близилось к пяти. На улице давно рассвело. Инспектор, зевнув, апатично посмотрел на одинокую "Волгу". "Волга" остановилась у светофора и выпустила огненно-рыжую кокетку лет тридцати. Дама поправила на плече сумочку и засеменила к подъезду. Стало быть, отработала.
И Людмила такая же. Ну, почти. Ей велели - она легла. Сколько оргазмов заказали, столько и исполнила. Спасибо, не поскупились. И как это они устроили? Само собой, пасли от казино. А дальше? Допустим, везли за ним и Людмилу, и тех ублюдков. Высадили их чуть поодаль и... И ребята добровольно расстались со здоровьем. Что-то не верится. Да и нельзя было так быстро сконструировать эту мизансцену. Квартира опять же. Кто мог заранее сказать, где он вылезет? Или у них в каждом доме блатхаты имеются?
Нет, Людмила не такая. Познакомились, конечно, отвратительно, но в жизни бывают и более странные случаи. А то, что все так легко получилось... почему бы и нет? Взрослые же люди.
У нее будильник на семь. Проснется и найдет на подушке сотню. Обидно-то как! Расстроится, заплачет от унижения...
К Петру не спеша подкатила "Волга", и таксист, пригибаясь к правому окну, бросил:
- Командир, тебе куда?
- Я не поеду.
- Рискуешь. Следующую тачку раньше чем через час не поймаешь. Не на метро же тебе тащиться.
- Почему бы и нет?
- Э-э, - заулыбался таксист. - Масть за версту видать. Ты в метро не попрешься.
- Н-да? А вот тебе загадка: как найти человека, если ничего, кроме имени-фамилии, не знаешь?
- Не бойсь, командир, - вальяжно ответил он. - Найдем мы твоего человечка.
Петр помялся и сел в машину. Некоторое время он еще переживал за Людмилу, но водитель заболтал его анекдотами, и Петр отвлекся. Через две сигареты он уже не мог воскресить в памяти ее прическу, а еще через две вся она превратилась в какой-то абстрактный символ. Он помнил только то, что переспал с неплохой женщиной, и этого было достаточно.

Глава 14

Костя встал рано. Борис еще спал - моргал закрытыми глазами и что-то бессвязно бубнил. Константин постоял над его кроватью, определяя, не прикидывается ли, и пошел умываться. За неимением щетки почистил зубы пальцем и, долго сомневаясь, решился наконец воспользоваться хозяйским станком. Бриться чужим лезвием было противно, но наблюдать торчащие под носом волосы - противней сто крат. Перед глазами все стояли идиотские усы учителя географии. Константин свирепо посмотрел в зеркало и погрозил кулаком. Позавтракав остатками вчерашнего пиршества, он разыскал в прихожей сумку и достал из нее нож. Затем смочил брусок и, положив его на газетку, принялся не спеша править лезвие. Затачиваясь, сталь нежно посвистывала, и от этого звука на душе становилось теплей. Константин помнил о винтовке и пистолете, спрятанных в одной из подсобок метростроевцев, но чем больше проходило времени, тем меньше оставалось надежды на то, что оружие его дождется. Рабочие, диггеры, бомжи - да мало ли кому приспичит залезть в инструментальный ящик.
С ножичком как-то сподручней. Кондовый, без всяких излишеств, несомненно бытового назначения. Менты, конечно, могут придраться, но это все же не "ствол".
Костя оторвался от своего занятия и проверил лезвие на ноготь. Да, к ножу претензий не будет. Первый же мент грохнет его на месте, причем без зазрения совести. Гора трупов, как выразился Борис. Детей иногда спрашивают: четыре - это куча или не куча? Насчет четырех неизвестно, а четырнадцать - точно куча.
За стенкой было слышно, как проснулся Борис. Охая и задевая ногами стулья, он оделся и вышел на кухню.
- Ранняя птаха? Брусок у тебя дерьмо. У меня швейцарская точилка, возьми в том шкафчике.
Константин, не вставая, дотянулся до дверцы и поставил перед собой коробочку, похожую на ручную кофемолку. Разобравшись в ее устройстве, он Уважительно поцокал языком и за несколько минут переделал свой нож в финку с жуткими вертикaльными желобками. Балансировка, и до этого никакая, пропала напрочь, но метать ножик Костя не собирался. Он вообще не планировал пускать его в ход, просто имел привычку не выходить в город без оружия.
- А что, правда есть такая улица - Народного Ополчения? - спросил он, перекрикивая дрызготню в ванной.
- Где-то в Щукине, - ответил Борис, высовываясь из-за двери.
- Сколько туда ехать?
- Отсюда? Полчаса.
- А число сегодня девятое.
- Девятое, - подтвердил Борис, отдуваясь и закрывая воду.
- Так... - Константин посмотрел на часы. - На все про все тебе пятнадцать минут. Бензин есть? Хорошо. Тогда хавай, и поскакали.
- Не понял. Я тебе кто - холоп?
- А тут и понимать нечего. - Возмущенный тон Костя пропустил мимо ушей. - Поедем с этим встречаться, с "больным Е.".
- Вы с ним как - созвонились или ментальный контакт наладили? - с сарказмом произнес Борис.
- Ментальный. Все, что нас объединяет, - это участие в Народном Ополчении. Но улица может быть большая. Первый вопрос: где? Ну? Глухо? Пошевели извилинами.
- Я там был-то всего пару раз...
- Ну и что? Я вообще не был. Я с тебя не место спрашиваю, а принцип. Допустим, решили мы друг друга найти. У какого дома искать будем? Ну?.. Если сегодня девятое.
- А-а... Понятно.
- Второй вопрос - во сколько.
- Ясно, ясно. В девять, да? А утра или вечера?
- В девять вечера мы будем стоять двадцать первого июля у дома номер двадцать один, - терпеливо объяснил Костя.
- Так ты целый месяц туда мотаться собираешься?
- Надеюсь, не придется.
- Нет, ты серьезно? Взял с потолка какие-то цифры, нагородил какую-то теорию... Да почему он должен следовать твоему графику?
- Потому, что другого в природе нет. Это единственная нормальная система. Я всю ночь голову ломал, ничего лучшего не изобрел. Если он не полный кретин, то наверняка додумается до того же. Ты ешь, а то не успеешь.
- На завтра перенести нельзя? У меня сегодня дела.
- Завтра - само собой. В десять ноль-ноль, у десятого дома.
К назначенному месту они прибыли без пяти. Борису это стоило недоеденного завтрака, но проигнорировать встречу двух пришельцев, пусть и маловероятную, он не мог.
Костя приказал ехать как можно тише, а сам, прильнув к стеклу, начал рассматривать прохожих. Ни одной кандидатуры. Люди по-муравьиному сновали туда-сюда и выходили за пределы дома номер девять - жилой семиэтажки бордового цвета с продуктовым магазином внизу.
Борис достиг перекрестка и, развернувшись, проследовал обратно. Пока он помалкивал, но частыми вздохами давал понять, что иного не ожидал. На третьем круге Константин попросил остановиться.
- Пойду, поторчу немного, - сказал он. - Вдруг они тоже на машине или за углом где-нибудь.
- Ты в это веришь?
- А что мне остается?
Он забрал у Бориса темные очки-капли и, нацепив их на нос, вылез из машины. Борис недовольно побарабанил по рулю. Сзади приближался автобус - ему пришлось тронуться и проехать несколько метров. Как только он затормозил, правая дверь открылась, и рядом с ним уселся крепкий мужчина с недружелюбной физиономией.
Человек был примерно его возраста и телосложения. Борис отметил, что одет он дорого, но слегка неряшливо, хотя это можно было отнести и на своеобразие стиля.
- Вперед, - сквозь зубы велел незнакомец, и Борис неожиданно для себя подчинился. - Здесь, - мужчина показал на стоявшую чуть в глубине аптеку.
Борис растерянно посмотрел на Костю - тот шагал к магазину и ничего не видел. Кричать было стыдно, сопротивляться - страшно, поэтому он шумно проглотил загустевшую слюну и свернул в закуток. Первая посетившая его мысль касалась автомобиля, но даже в волнении он сумел сообразить, что древний чахоточный "форд" угонщика не прельстит. К тому же для ограбления все было слишком сложно и долго. Борис не понимал, чего от него хотят, и от этого боялся еще больше.
Незнакомец вынул ключ зажигания и положил его на приборную панель.
- Федеральная служба безопасности, - представился он, раскрывая красное удостоверение. - Майор Старшов.
Борис скользнул взглядом по каким-то словам и печатям - все было весьма разборчиво, но почему-то пролетело мимо.
- Я ни в чем не виноват, - с неподдельным удивлением признался он.
- Так не бывает, - улыбаясь, но не шутя, возразил майор. - Все мы в чем-то виноваты. Про первородный грех слышали?
- Это юмор, да?
- А что, вам смешно? - спросил майор. - Посмеемся вместе. Вы в курсе, кого и зачем сюда привезли?
Борис потупился. Ему стало невыносимо жарко - носки облепили пальцы, как валенки, а из-под мышек по ребрам покатились крупные капли. Доигрался. Исследовательский пыл, туманивший мозги вот уже несколько месяцев, внезапно схлынул, и мысли приобрели необычайную четкость. Его ждали. За ним следили. Им все известно.
- Мало ли... подвез... - вякнул он. - Я иногда подрабатываю...
- И вместо того, чтобы брать деньги, раздаете пассажирам очки. Когда приедем, - хладнокровно сказал майор, - я вам покажу оперативную съемку. Там много такого, что требует ваших разъяснений.
- Случайно... вышло...
- Не знаю, как там у вас, а у вашего подельника Роговцева случайностей не бывает. Если б не наши сотрудники, к вечеру в новостях показали бы новый труп. До появления здесь вас можно было обвинить только в укрывательстве, теперь же это прямое пособничество. А где пособничество, там и соучастие. Статья у Роговцева тяжелая, там наказание не делится на минимальное и максимальное. Срок там один. А пожизненно на двоих - это все равно пожизненно.
Майор Старшов говорил еще минут пять, пока Бориса, изведавшего несколько стадий отчаяния, не затрясло.
- В общем, положение у вас незавидное, - подьггожил фээсбэшник. - С другой стороны, мы не формалисты и осознаем, что непосредственного участия в убийствах вы не принимали. Съемки свидетельствуют о том, что ваше общение с Роговцевым было не слишком продолжительным...
Борис вышел из оцепенения и часто закивал.
- Кроме того, существуют разного рода смягчающие обстоятельства, - проговорил майор. - Например, содействие следствию.
- Да, да... да, это я готов. Да, я согласен. - Борис затряс головой еще энергичней и с ненавистью посмотрел в зеркало. Константин все стоял у витрины, за которой громоздился огромный муляж сыра. - А вы его до сих пор не... того?
- Сейчас возьмем. С вашей помощью или без - решайте.
- Да, да!
Сейчас Борис не возражал даже против недели или двух в лефортовской камере, только б потом все прояснилось. Он успел представить, с какой страстью сожжет свои еретические записи про трансформацию сознания и многослойность пространства.
- Что делать? - напряженно произнес он.
- Подъехать и позвать его в машину.
Борис завел мотор, включил заднюю скорость и вырулил на дорогу. Пропустив длинный фургон, он пересек улицу и плавно остановился у магазина. Костя раздраженно отмахнулся, но, увидев внутри майора, расплылся в улыбке и побежал к "Форду".
Старшов распахнул дверцу и резво выскочил навстречу. Ожидаемых Борисом наручников и табельного оружия он не достал.
Костя с майором налетели друг на друга и крепко обнялись. Борис поглядывал на них со смешанным чувством облегчения и тревоги. Он был счастлив от того, что его разыграли, что камеры в Лефортове не предвидится, что все, черт возьми, хорошо, но при этом он хотел бы проявить больше выдержки. Перед товарищем Роговцева он предстал отнюдь не в лучшем свете, и это его смущало.
- Знакомьтесь, - сказал Константин. - Борис, специалист по психам. Петр, сотник Ополчения. Он же - "больной Е.".
Петр и Костя устроились на заднем сиденье. Борис протянул Петру руку - тот ее пожал, но с секундной заминкой.
- Изуверский у тебя юмор. Бабушка меня госбезом еще с пеленок стращала.
- Оно и заметно. Будем считать, оправдался. Детские фобии - это святое.
- Как ты нас нашел? - спросил Борис. - Неужели догадался - девятого числа, у девятого дома, в девять часов?..
- Ребят, это вы меня в девять искали. А я здесь с восьми дежурю.
- Тогда не состыкуется, - сказал Борис.
- Кто вовремя приходит, тот может не уйти, - возразил Петр.
- Ты про засаду? Откуда они у нас?
- Но ты-то ведь попал, - не совсем определенно ответил Петр и, наклонившись к Костиному уху, шепнул: - У тебя с собой что-нибудь есть?
Тот откинул полу пиджака и достал финку с зубчатым лезвием.
- Ох и падок ты на эти самурайские штуки. Багажник пустой? Туда положим.
- Бориса? Он не опасен, - возразил Костя.
- Неопасный Борис только что тебя продал.
- Я думал, вы смеетесь. Госбез какой-то...
Петр молча бросил ему свое удостоверение. Константин внимательно прочитал все, что там было написано, и, захлопнув, вернул. Потом опять вынул нож и полюбовался фигурной заточкой.
- Швейцария, - с уважением проронил он.

* * *

- Знаешь, Влад, я, кажется, начинаю жалеть, что с тобой связался, - сказал Широков. - Фонд и партия. Разные вещи. Мы переходим границу. Раньше были только деньги, теперь...
- Теперь большие деньги, Михал Михалыч, - вставил Нуркин. - Мы же в политику не лезем, и все это понимают. Просто урожаи на нашем огородике будут обильней. А чужого огородика нам не надо.
- Урожаи... - буркнул Широков. - Геморрои у нас будут. Такие, что жопы не хватит. Я чувствую.
- Уже? Рано, Михал Михалыч, еще не доехали, - засмеялся Нуркин.
Широков хотел ответить что-нибудь резкое, но поленился. Этот выскочка наглел на глазах - естественно и неудержимо. Широков и не особенно-то сопротивлялся. Из бухгалтеров да в заместители председателя, у кого ж головенка не закружится?
"Надо будет его сплавить куда-нибудь, - решил он. - Вот пройдем организационный период, все утрясем, и - чао, бамбино!"
Сорокапятилетний бамбино что-то мурлыкал себе под нос и покачивал ножкой, благо пространство "Линкольна" это позволяло. За окнами неслись прокопченные деревья с высокими кронами - нижние ветки не выдерживали шоссейной экологии и, высыхая, шли на дрова для многочисленных шашлычных.
Охранник за звуконепроницаемой перегородкой провожал взглядом каждый мангал и тревожно шевелился.
"Не кормят его, что ли", - раздраженно подумал Нуркин.
Из всех необходимых для такой должности достоинств секьюрити имел лишь большой бритый череп и лицензию на ношение оружия. Как специалист он был полный ноль, и Нуркин, поднаторевший в вопросах личной безопасности, уговаривал Широкова оставить детину в офисе. Михал Михалыч, любивший проявлять принципиальность в мелочах, настоял на своем. Не то чтобы он кому-то не доверял или кого-то боялся - просто из художественной литературы Широков знал, что на бандитскую стрелку желательно выезжать толпой.
Четвертым в "толпе" был водитель, смышленый малый, вовремя покинувший какой-то ведомственный гараж. Нуркин присматривался к нему уже несколько дней. Преданный человек дорогого стоит.
- Долго еще? - капризно спросил Широков, включив переговорное устройство.
- Почти приехали, Михаил Михайлович, - отозвался водитель. - Двадцатый столбик.
- Ох, не надо было... - сказал Широков, отпуская кнопку.
- Надо, надо, Михалыч, - заверил Нуркин. - Сумма посильная, нас это не разорит, зато крепкий сон и здоровый аппетит. О! Стихи получились. И потом, Михалыч, это же связи. Они в нашем продвижении заинтересованы. Для них это престиж. Не каждая группировка имеет партию.
- То-то и оно, что имеет.
- Вас сегодня заносит на какую-то гомосексуальную тематику. Не вздумайте при них отпускать подобные каламбуры.
- Что ж они, совсем пещерные? Одна блатата?
- Если так переживаете, могли бы в офисе подождать, я ведь предлагал.
Широков промокнул губы платком и отвернулся. "Этот бухгалтер слишком прыток, чтобы удовлетвориться малым. Потянет одеяло на себя, обязательно потянет. Расстаться - и чем скорее, тем лучше".
- Двадцать четвертый километр, - предупредил водитель.
Нуркин и сам уже видел. На обочине стоял угловатый джип болотного цвета, из которого торчала мускулистая рука. Рука призывно махнула, и водитель, не останавливаясь, проехал дальше. Сзади невесть откуда появился вишневый "БМВ". Обогнав "Линкольн", он дважды мигнул поворотиками.
Через несколько километров они свернули - название на проржавевшем указателе Нуркину разглядеть не удалось, но дорога была хорошая, асфальтированная. Миновав маленький мост со свежевыкрашенным шлагбаумом, эскорт вкатился в дачный поселок. О том, что это именно поселок, а не парк и не заповедник, Нуркин догадался, лишь когда заметил череду высоких заборов.
Кругом росли огромные сосны, и было непонятно, каким образом здесь что-то построили, не повредив деревьев. Дощатые ограды тянулись на многие метры, и каждый участок занимал никак не меньше пятидесяти соток.
"БМВ" встал у темно-зеленых ворот и просигналил. За распахнувшимися створками возник добротный бревенчатый дом в два этажа с мансардой и открытой верандой.
Слухи о разнузданном бытии преступных авторитетов оказались сильно преувеличенными - ни фонтанов, ни павлинов, ни голых негритянок на участке не наблюдалось. Напротив, все выглядело весьма почтенно: беседка в ползучих растениях, выложенные обычной плиткой дорожки и фантастической красоты цветник. Даже пресловутые боевики были похожи на любимых племянников какого-то дряхлого лауреата.
Охранник Широкова вылез из машины и долго вертел башкой, пытаясь сообразить, чем он здесь может быть полезен. К нему подошел загорелый парень в полосатой тенниске и довольно вежливо предложил сдать пистолет. Охранник подумал еще немного и, нагнувшись к окну, сказал:
- Михаил Михайлович, я вам выходить не советую.
- Ты что, белены объелся? - прошипел Нуркин. - На хера мы сюда тащились? Михалья, рассчитай этого урода, и пусть возвращается пешком.
Он решительно открыл дверцу и, позволив себя обыскать, зашагал к беседке. Опыта общения с ворами он практически не имел, но считал, что со всяким человеком следует вести себя достойно. К тому же Маэстро показался ему нормальным, даже воспитанным, - по крайней мере, по телефону.
В беседке, причудливо сплетенной из тонких реек, сидели двое. Он поздоровался с Маэстро - тот ответил доброжелательно, но сдержанно. Главный здесь не он, мгновенно учуял Нуркин.
Второй, увлеченно читавший газету, встряхнул листы и медленно, неестественно медленно, положил их на колени. Нуркин повернулся к нему и, раскрыв рот, опустился на лавочку.
Они смотрели друг на друга так долго, что Маэстро почувствовал себя лишним. Он тактично кхекнул и, дождавшись взгляда Нуркина, пояснил:
- Идея сотрудничества с вашей партией нам понравилась. Но курировать вас буду не я. Вот, пожалуйста. - Он показал на соседа с газетой. - Имен вам знать ни к чему. Просто Штаб.
- Штаб, - зачарованно произнес Нуркин, возвращаясь взглядом ко второму. - Очень приятно.
- Пошли, - сказал тот и повел его к веранде. Маэстро и охранникам он движением ладони велел оставаться на месте.
Нуркин поднялся на крыльцо и, увидев растерянного Михал Михалыча, повторил начальственный жест Штаба.
- Саша... - сказал он, зайдя в комнату.
- Влад...
- Саша-Штаб... Ты здесь.
- И ты. Как?
- Ополчение. Все-таки они меня достали.
- А я?
- Ты не помнишь?
- Смутно. Летели, кажется, на переговоры в Пхеньян... Что-то с двигателями...
- У тебя парашют не раскрылся. А меня через неделю хлопнули. Так что страна без руководства.
- Все как я думал. Жизнь после смерти, - пробормотал Немаляев и, усадив Нуркина за накрытый стол, добавил: - Вот он, ад.
- Н-да? - Нуркин повертел за горлышки разномастные бутылки и воткнул в икорницу столовую ложку. - Ад, Сашок, это когда в говне барахтаешься. Вот как я. Бухгалтер. Шестерка. Тьфу.
- Не жалься, Влад. Я последний срок на севере отбывал. Поселок Торосный, на карте не ищи - нету. Отморозил все, что можно и нельзя. А твое положение поправимо. Да ты и сам... Никакой ты, допустим, не бухгалтер, Владя.
- Это песня долгая, - отмахнулся Нуркин, наваливая себе в тарелку салатов.
- Но ведь начал же. А что, Влад, прорвемся? Получится, а? - Немаляев вдруг загорячился и, плеснув по рюмочкам коньяка, навис над столом. - Получится, Вяад! С твоими мозгами! А? Мы наш, мы новый!.. Там построили и здесь построим. Я помогу.
- А сам?
- При моей-то анкете?
- Анкета у тебя и в том слое была неважная, - равнодушно ответил Нуркин.
- Ну ты и волчара! - притворно озлобился Немаляев. - Досье собирал! На кого?
- Штаб этим не занимается?
- Дурацкая кличка. А поменять нельзя. У нас все строго.
- Так. - Нуркин торопливо дожевал и хлопнул себя по ногам. - Давай еще по одной, и к делу.
- За нас. Не чокаясь, - пошутил Немаляев, но выпили действительно не чокаясь. - Что там за чучело с тобой приехало?
- Заместитель бывшего шефа бывшего фонда. Он ему родственником приходится по материнской линии, ну, шеф его и пригрел. А вообще тюфяк. Он нам не нужен.
- Вопрос решен.
- Только не сразу и как-нибудь естественным путем. Авторитетом партии рисковать нельзя.
- Обижаешь. Мы тебе не "быки" с оптового рынка. Мы сами в авторитете. Кстати, сюда больше не приезжай. Встречаться в Москве будем, места подходящие есть.
- Ты всерьез со мной идти собрался или ностальгия гложет? Подумай, Саша, зачем тебе политика? У тебя же и так полная чаша. Любого можешь задавить, купить, перепродать, трахнуть, в бараний рог согнуть. Чего тебе еще от жизни надо?
- И это говорит премьер? Мы ведь с тобой романтики, Влад, ба-альшие романтики. Иначе не замутили бы всю ту историю. А ты мне втираешь про синицу в руках. "Купить", "трахнуть"... А планы? Наши с тобой планы, Влад? Порядок, справедливость, прогресс...
- И ты, вор в законе Штаб, согласен быть помощником простого бухгалтера?
- Это для них ты простой. Я-то знаю. Ты же во все учебники попадешь, надо только до конца довести. Там не дали, здесь мы умнее будем. Учтем ошибки. Это даже хорошо, что...
Немаляева прервал нежный звонок мобильника, и он, отставив новую рюмку, недовольно ответил. В трубке говорили долго, больше пяти минут, - он молча слушал и хмурился.
Нуркин закинул в рот пару маслин и подошел к окну. Маэстро с Широковым толковали в беседке - там тоже накрыли маленький круглый столик, и Широков, босс недоделанный, жрал что-то прямо руками.
Обычные окна при ближайшем рассмотрении оказались стеклопакетами - люди во дворе двигали губами, но в дом звуки не проникали. Кроме окон, все было натуральное: деревянная лестница на второй этаж, гобелен с пастушками, старая однозарядная винтовка, рядом - шашка в ободранных ножнах.
- Извини, задолбали меня эти братки, - сказал ему в спину Немаляев. - А, шашка понравилась? Дедова. Он у меня красным командиром был. Не думал, наверно, что внучек с пути собьется.
- А там? В том слое?
- Тоже. Представляешь, там я про него почти ничего не знал. Ну, лихой мужик, с орденами, фотография в альбоме... А здесь всю его биографию помню: и про ранения, и как бежал из плена. Я это к чему говорю. У нас с тобой жизненного опыта теперь в два раза больше.
- И дерьма - тоже.
Нуркин вернулся к столу и густо намазал на хлеб черной икры.
- Сдается мне, Сашок, Народное Ополчение, от которого нам покоя не было, сюда вместе с нами проползло. У меня, между прочим, сестру недавно почикали. Сестра не родная и стерва была порядочная, а все ж напряг. Мешать они нам будут.
- Я в курсе. И по черному списку они плотно поработали. Твоя фамилия в газете мелькала.
- Читал, - скривился Нуркин. - Это еще ничего, лишь бы дальше не распространялось. Такая реклама нам не нужна. Связь с психами - это как секс с животными. Не отмоешься потом. Найти бы сволочей...
- Уже, - гордо улыбаясь, сообщил Немаляев.
- Кто?!
- Еремин Петр, сотник. Слышал про такого?
- Мне еще сотников помнить!
- Подержал я его неделю в подвале, а сам тем временем справочки навел. Сначала уверенности не было, мало ли безбашенных бродит. Потом убедился: он. Перекинутый, так же как мы. Я ему для наживки жену с киндером показывал, он даже не сильно притворялся. Они ему никто, потому что он не отсюда.
- Надеюсь, он еще жив?
- Если под машину не попал, то да.
- Не понял. Он где?
- В Москве где-то. На воле.
Нуркин набрал воздуха для матерной тирады, но, прищурившись, поднял глаза к потолку и задумчиво почесал ухо.
- Угум... и что за схема? Он здесь не один?
- Есть второй. Константин Роговцев. Кем он был у нас, я не знаю. Видимо, фигура помельче, но тоже профессионал. Насчет других пока неизвестно. Главное, если их нет сейчас, это не значит, что они не появятся в будущем.
- И ты отпустил этого... Еремина, чтобы он создал Ополчение номер два...
- Чтоб не вылавливать их, как пескарей, а накрыть всех сразу.
- Наблюдение?..
- Ни в коем случае. Он калач тертый, слежку наверняка учует. Пусть погуляет. Когда банду соберет, сам себя выдаст.
- И как ты это оформил? Из подвала - на свободу. Побег?
- Покушение, - ухмыльнулся Немаляев, картинно стряхивая с плеча пылинки. - Я ему себя заказал. Хотел лично проверить квалификацию. Мыслит он нестандартно. Это плохо. Зато у него с памятью не все благополучно.
Немаляев допил коньяк и, присев у лестницы, развернул одну из ступенек вокруг оси.
- От тебя секретов нет, - сказал он. - Вот, почитай.
Нуркин взял у него карманный дневник в кожаном переплете и открыл на закладке.
" Сперва пожри.
Ты Петр Еремин. Твои друзья: люди из Народного Ополчения (я никого не видел). Враги: члены Чрезвычайного Правительства и их подручные..."
- Что ж, коротко и ясно.
- Каждое утро ему приходится повторять все сначала.
- Ты уверен?
- Зачем тогда эта запись?
- Нас с толку сбить.
- Слишком сложно. Если исходить из того, что соперник считает на двадцать шагов вперед, лучше сразу сдаться. Теперь к конкретике. Чем я могу посодействовать?
- В Минюсте завязки имеются?
- Везде имеются.
- С регистрацией у нас все чисто, но проконтролировать не мешало бы. Ненавязчиво так, без давления.
- Не учи. Что еще?
- Я вообще-то просить ничего не собирался. У бандитов обычно только одного просят - чтоб не стреляли. Ну, мне пора, а то сомневаться начнут - и твои, и мои.
- Мои никогда не сомневаются.
- Чего ты к словам цепляешься? В тюрьме научился?
- На тюрьме, Влад, так учат, что... да хрен с ней. Посиди еще, а?
- Спасибо, Сашка, не могу. В следующий раз - обязательно. А сегодня лететь надо, у меня после обеда презентация.
- Где?
- В американском посольстве. Так, маленький балаганчик. Не спрашивай, по телевизору увидишь.
- Ну, коли надо... Держи телефон. Днем и ночью, - сказал Немаляев, протягивая синюю карточку с одними цифрами.
- И ты не стесняйся. - Нуркин вручил ему свежеотпечатанную визитку и крепко пожал руку.
Маэстро из беседки исчез, вместо него в ней отирался крупноголовый охранник. Широков продолжал трапезничать - охраннику, судя по голодным глазам, не перепало.
- Наелся? Едем домой.
Широков, отодвинув блюдо, пошел навстречу, но Нуркин свернул к "Линкольну". Чтобы его догнать, лидеру партии пришлось перейти на трусцу.

Предыдущая страница 9 Следующая страница


Слой 10

- Как там? - осведомился Широков.
- Все нормально, Миша. Иди в машину.
- Что ж ты без меня? - прошептал он, прикрывая лоснящиеся губы. - А я тут пока с этим Маэстро почву разведал, так он обещал...
- К тачке иди, говорю! - крикнул Нуркин. Охранник бегом распахнул дверцу, и Широков почти упал в салон. В бухгалтере он сомневался с самого начала, но не предполагал, что все случится настолько быстро. И еще он не мог понять, откуда у бухгалтера взялась такая хватка.
- Совсем забыли, - обратился Нуркин к Немаляеву. - Сколько денег-то с меня брать будешь?
- За что?
- За крышу.
- Не волнуйся, - смеясь, ответил тот. - Потом расплатишься.
Нуркин улыбнулся, но, сев в машину, тут же нахмурился. Двойной жизненный опыт подсказывал: потом, как правило, бывает дороже.

Глава 15

- Значит, за мое воскрешение.
Петр поднял стакан и, кивнув, выпил. Водку Борис держал недурственную.
- Да я серьезно, - горячо возразил Костя. - Серьезно, командир. Убили тебя. - Он тяжко вздохнул и весомо добавил: - Вот так вот.
- Друзей у Бориса много было? Заходили часто?
- Ты с базара не съезжай. Я сам все видел. Морда у тебя была, точно в гриле жарилась.
- Может, не моя? - равнодушно проронил Петр.
- Ага, - затряс головой Костя. - Не твоя. Нуркина, наверно. Я же в бэтээре с Нуркиным ездил.
Петр поморщился и выудил из банки крохотный огурчик.
- Может, это другой кто-то был? Не бывает ведь чудес.
- Ага, ага, - мстительно заулыбался Константин.
- Вообще-то... да... - Петр опустил глаза, признавая, что аргумент про чудеса - не самый удачный. С минуту посидел, нервно покачиваясь на табурете, и, чертыхнувшись, налил еще водки. - За чудеса, маму их...
- И папу туда же, - поддержал Костя, опрокидывая в себя стакан.
- Где это было? На Кузнецком? - спросил Петр, прожевав второй огурец.
- А ты откуда знаешь? Помнишь?
- Кажется, да. Взрывпакет.
- Только не простой. Простым бы так не сожгло.
- Ну, хорошо, - зло произнес Петр. - Меня убили, и я уже на том свете. Но ты-то здесь откуда?!
- Это очень грустно, однако приходится признать...
- Что ты тоже мертв?
- Только не совсем. Понимаешь, меня тут видения одолевать стали. Будто лежу я при смерти - в камере какой-то, у Морозовой на допросе. Раньше мы с учителем географии боролись - то он верх возьмет, то я. А последний раз как географ во мне прорезался, так я туда и провалился, прямо на койку с капельницей. И знаешь что?.. я думаю, это правда. Борис этим вопросом давно занимался. Он мне все с теоретической точки зрения... объяснить я не могу, но чую: так и есть.
- Видения? Это не страшно, - успокоил Петр. - Меня самого ломало. Забывал все, вплоть до собственного имени. Даже блокнот завел, как склеротик последний. Потом оклемался. И у тебя пройдет.
- Пройдет, когда я там сдохну. В том слое.
- Откуда такая уверенность?
- У меня там все на ниточке висит. А как только оборвется, тогда уж я здесь капитально обоснуюсь.
- Выходит, и Немаляева тоже грохнули. Там, на Родине.
- Да? - встрепенулся Костя.
- Побеседовали мы с ним. Он в отличие от нас не психует. Трезвый такой дяденька. Тяжело с ним будет.
- И ты его не казнил?
- Я бы потом не выжил. А мне еще Нуркина... то есть нам. Ну, я же не знал, что ты здесь. Это теперь тебя каждый постовой и в фас, и в профиль...
- Ты, сотник, тоже лицо известное. Читал статейку?
- А что, нормальная статейка.
- Они же, сволочи, Нуркина предупредили!
- Ты сам его предупредил. Зачем было на квартире бойню устраивать? Это, кстати, моя квартира.
- Твоя, твоя. Только тебя там в глаза не видели.
- А может, Борис и прав, - мрачно проговорил Петр. - Куда-то нас выбросило, мертвых. Тогда, на Кузнецком... Вспыхнуло и погасло. Совсем погасло. Дальше - больница. Не та, которую ждал. Психушка. И шрамов нет.
Он почесал правую кисть - под ногтями остались голубые полоски. Татуировка медленно сходила.
- Хорошо. Мы трупы. Но особой логики не видно. Если б сюда попадали все погибшие, здесь было бы тесновато.
- Тем более что погибших у нас нынче навалом, - добавил Константин. - Поторопились мы с Борей. Он в этом деле соображал.
- Отрезанного не пришьешь, - иронически молвил Петр.
- Как дальше-то жить? Сделать липовый паспорт? Уехать, устроиться на работу, жениться... Вроде в эмиграции. Но ведь не этого же хотели. Ведь не удрали же там, остались. Вгрызлись, потому что свое. За свое - не стыдно. Там - жуть, а здесь...
- И здесь будет. Такая же будет каша, а может, и похлеще. Стартовая площадка у Немаляева...
- Стой!.. - одернул его Костя. Он вытянул голову и скосил глаза на дверь. - Слышишь, нет?
В дальней комнате гнусавил забытый телевизор. Звуки сливались в ненавязчивый фон, но что-то в этой мешанине показалось болезненно знакомым. Какая-то интонация. Какое-то отдельное словцо.
Вскочив, они ринулись из кухни.
Репортаж только начинался. Показывали Садовое кольцо. Мельком - ряд иномарок у тротуара, крупно - парадный вход американского посольства. Милицейская будка, длинная очередь за визами и бойкое, душ на пятьдесят, столпотворение у ворот. На пикет это было не похоже - ни флагов, ни плакатов, да и камера, снимавшая мероприятие, была лишь одна.
В центре, держась рукой за ограду, висел невзрачный человечек в обыкновенном костюме. Камера тряслась, изображение прыгало, но личность оратора сомнений не вызывала.
- Эта страна диктует всему миру, как любить, что есть, что читать! Вместе со своей нищей культурой она внедряет и свою систему ценностей! Америка, страна без истории, насаждает свою концепцию будущего! Что ж, наверно, они уже создали у себя рай. Наверно, они имеют право учить. Ведь американское общество - самое безукоризненное. Так дайте на него посмотреть!!
Сборище одобрительно загудело.
- Почему мне отказали во въезде?! - продолжал ораторствующий. - Я имею право знать, какую модель нам предлагают в качестве эталона! Я желаю видеть, действительно ли они так счастливы, как вещают о том продажные журналисты. Почему меня не пустили в этот рай на земле? Что, и вам отказали? И вам? Вас пустят - если вы талантливый музыкант или ученый, владеющий гостайной. Им нужно извлечь прибыль, а судьбы простых людей их не тревожат. Вот он, американский гуманизм! У них даже не хватает смелости пустить к себе честного человека! На неделю, больше бы я там не выдержал! Но нет! Они боятся разоблачения! Они не хуже нас знают, что их строй прогнил, что в Соединенных Штатах расцвел самый страшный из всех режимов, которые когда-либо...
- Трепаться он здорово умеет, - сказал Петр.
- Заткни его, - попросил Константин.
- Вот тебе и премьер, легок на помине. - Петр послушал еще с минуту и убавил громкость. - Партия Прогрессивного Порядка; Хоть бы название поменял.
- Как думаешь, Немаляев в этом замазан?
- Теперь наверняка. И не он один. Если Ополчение в том слое продолжает работать по черному списку, скоро все слетятся.
- Слетаться особенно некому, - злорадно заметил Костя. - Я здесь тоже времени не терял. Получается, казнил их впрок, до того, как эти уроды создадут Чрезвычайное Правительство.
- Не за то, что преступники, а за то, что могут ими стать. Несправедливо, зато надежно... А пуле-ме-оты говори-или в отве-ет... - пропел Петр. - Помнишь?
- Наша любимая.
- Ну что, теперь знаешь?
- Ты о чем?
- "Как жить" и так далее. Обрел свой смысл?
- Появился враг - все встало на свое место. Неужели это и есть то, ради чего мы рождаемся?
Петр поднял пульт и снова сделал громче - Нуркин даже не сбился с ритма.
- Сегодня, в этот самый день, я подаю в суд! - орал он. - На американского президента и на каждого американца в отдельности! Я подаю иск о защите чести и достоинства! За то, что меня ставят ниже Эйнштейна и Чаплина...
- Все, хватит, - не выдержал Костя. - Уже сюр какой-то пошел.
- Долго показывают, не прерывают. Значит, эфир оплачен. Итак, что у нас в активе? Удостоверение фээсбэшное. Квартира, тачка - все паленое, но недели две попользуемся. Еще?
- Есть у меня "вальтер". Сомнительный, бандитский. И к нему сюрпризик под названием "штайр", с оптическим прицелом, но лучше их не трогать. На них ведро кровищи, к тому же тайник давно не проверялся. В общем, кроме ножа - ничего. У Бориса оружия нет, зато денег должно быть прилично. И, не исключено, наркота. А еще точилка у него классная. На ней любой тесак можно в конфетку превратить.
- Я помню, ты увлекался. Сюрикенов себе наделал...
- Не сюрикены, а пилы дисковые. Они мне и тут пригодились.
- Значит, это ты? Маэстро мне рассказывал. И Немаляев про тебя тоже в курсе. Плоховато все это пахнет...
- Поясни.
- В аквариуме мы с тобой, Костя. Как золотые рыбки. Кто кого прикармливает, неясно.
- Поглядим...
Костя распахнул дверцы шкафа и перебрал одежду на вешалках. Шмотки были качественные, но затасканные. Видно, Борис настолько заболел идеей вторжения, что совершенно перестал за собой следить. В карманах пиджаков нашелся десяток мелких купюр. Константин сложил их горкой на столе и приступил к брюкам.
Петр обследовал кухню. Скромные сбережения Борис по-бабьи хранил к жестяной банке с крупой. Петр вытащил черный пакетик, но развернуть не успел - из комнаты неожиданно раздался стон.
- Тошнит меня, - бессильно опустившись на кровать, пожаловался Константин. - Голова как воздушный шарик. Того и гляди лопнет.
- Выпили-то символически.
- Не от водки, - с трудом выговорил он. - Паршиво мне, командир. Ты это... там у Бориса наручники валялись. В другой комнате. Пристегни-ка меня к батарее. Прошу. Да быстрей! Кажется, я... географ, падла, наружу лезет. Рот залепи, он верещать станет.
- Костя?.. Не сходи с ума!
- Давай, сотник. Я не обижусь. Лучше будет. Потом... потом все объясню...
Он на мгновение закатил глаза, а когда зрачки вернулись на место, это был уже не совсем он.
- Кто вы? - взвизгнул Константин. - Опять я здесь! Зачем вы меня сюда притащили?
- Погоди, погоди, - смущенно улыбнулся Петр. - Ты в школе работаешь?
- Что вам надо? У меня нет денег. Где моя жена? Где Настя? Что вы с ней сделали?!
Он бросился к окну, но Петр настиг его ударом в затылок. Придержав тело, сотник прислонил его спиной к стене и пошел за наручниками. В этот момент на полу затренькал телефон. Петр потянулся к розетке, но, увидев, что телефон с автоответчиком, присел рядом. Одновременно с пятым звонком раздался тихий щелчок, и голос с микрокассеты объявил:
- Это квартира Бориса Черных. Если вы не ошиблись номером, можете оставить свое сообщение, будет время - послушаю.
Аппарат коротко прогудел, и закрутилась вторая кассета. На том конце секунду помолчали, потом какая-то женщина позвала:
- Боря-а! Борюсик, возьми трубку. Ты же дома. Нет? Врешь, наверное... Борюсик, подтверждается! Представляешь? Вся твоя ахинея. Все сходится. Сегодня еще троих перекинутых привезли. Бред полностью совпадает. Симуляция исключена, им такой подробный допрос учинили, что никакие...
Время закончилось, и телефон отключился. Кассета встала, мигнула зеленая лампочка, затем что-то еще пискнуло, и аппарат замолк. Константин не шевелился. В наступившей тишине вновь заговорил Нуркин:
- Присоединяйтесь! У нас есть программа. Мы твердо знаем, чего хотим, и знаем, как этого добиться. Наш идеал - справедливость и равные возможности. Присоединяйтесь! Будьте с нами!
- Будем, будем, - заверил Петр, поднимаясь с пола.
Телевизор продолжал бормотать, но он уже не обращал на это внимания. Сотник разыскивал наручники - для единственного друга. Для первого бойца своего нового отряда. Наручники и пластырь, почти как в психушке. Такой уж в этом мире был порядок.

ЧАСТЬ 2
МИГРАЦИЯ

Глава 1

Узкий "браслет" натер запястье до крови, но Роговцев продолжал трясти наручниками. Второе кольцо было пристегнуто к стояку отопления, и он надеялся, что звон слышно на всех этажах.
- Эй! - раздались из соседней комнаты. - По зубам хочешь?
По зубам Роговцев не хотел. Он и так уже получил, о чем свидетельствовал привкус ржавчины во рту и слабая, но назойливая пульсация повыше подбородка.
- Отпусти меня, зверь! Нелюдь!.. Мучитель!.. Садист...
"Зверь" и "садист" появился в дверях, и Роговцев благоразумно умолк.
- Все синонимы перебрал? - спросил тот, неторопливо очищая крупный апельсин. - Еще есть "изверг", "палач". Много всяких слов. Хочешь дольку?
Роговцев с отвращением замотал головой, и "садист" рассмеялся. Если б не перебитый нос, его можно было принять за нормального человека: универсально-короткая стрижка, не узкий лоб, Добрые карие глаза... Встретишь такого на улице, и ведь не подумаешь, что бандит. Да так, кажется, и было. Где-то он его уже видел. Морда заурядная, незапоминающаяся, но вот переносица...
- На подоконнике скрепки лежат, - непонятно к чему сказал бандит. - Твоя дежурная куда-то завалилась. Новую разогнешь. А шуметь больше не надо.
Он шутливо бросил в Роговцева коркой и, громко чавкая, удалился. Роговцев встал на ноги и отодвинул занавеску. С высоты пятого или шестого этажа открывался вид на обычный московский двор.
К концу августа город устал бороться с жарой и как-то скис. Дома раскалились, деревья пропитались черной пылью, а земля под ними закаменела и разошлась глубокими трещинами. Люди жались в тень, словно прятались от дождя, и даже дети бродили по двору, как пенсионеры - медленно и грузно.
Орать было бесполезно. В столице давно научились не слышать криков о помощи, да и садист в любом случае подоспеет быстрее. Оружия Роговцев у него не видел, но это совсем не утешало. При желании тот может и голыми руками...
Ребенок в песочнице неожиданно раздвоился, потом еще раз и еще, пока не смазался в черно-белую радугу. Дома вокруг зашатались, окно перед лицом запрыгало и завалилось набок. Роговцева потянуло в сторону, но его удержал наручник - стальное кольцо глухо вжикнуло по трубе и уперлось в тройник.
Костя обнаружил себя лежащим на полу. Дунул, отгоняя клубок пыли, чихнул и вытер левой ладонью лицо. Правая была... ах да... Костя привычно глянул на подоконник - большой, его любимой скрепки не было, вместо нее лежала полная коробка новых.
Он достал одну штуку и, выпрямив, засунул в щель между рамами. Согнув проволоку в подобие маленькой кочерги, Константин поковырялся ею в замке наручников. Эта операция стала традиционной, и "браслеты" поддавались все легче.
- Командир! Просил же насчет цитрусовых! - крикнул он через стену.
- Ты уже? Быстренько сегодня управился. Что там нового?
- Ничего. Палата, Морозова, допрос. Уже начинают пытать. Пока молчу, но... вообще не ручаюсь, - виновато сказал Константин. - Ты в курсе: боль бывает такая...
- Но сегодня еще терпел?
- Сегодня?..
Костя растерялся. Он хорошо помнил, как проваливался на прошлой неделе, и до этого тоже, а вот сегодняшний случай в памяти почему-то не отложился. То есть он знал, что возвращался на Родину, но это знание было каким-то заочным и неконкретным.
- Кажется, меня там совсем замордовали, - признался он.
- А ты себя успокаивай: "Это сон, это сон, это сон".
- Спасибо, командир, - с чувством произнес Костя. - Теперь мне все нипочем. Только апельсины, пожалуйста, в квартире больше не жри.
Он сел за стол и подвинул к себе тарелку с макаронами - хозяйские деликатесы давно закончились. С тех пор как напарники избавились от Бориса и поселились в его квартире, прошло полтора месяца. Денег пока хватало, но впереди была полная неопределенность, и они старались экономить.
- Что тут учитель без меня делал? - спросил Костя.
- Как всегда. Пугал милицией, клялся, плакал, Потом опять пугал. Получал внушения, - добавил Петр не без удовольствия.
Константин ощупал нижнюю губу и осуждающе покивал.
- Уже восьмой раз, - грустно сказал он. - Я там вроде выздоравливаю - ну, кроме сердца. Если так пойдет дальше...
- Боишься там остаться?
- Не то чтобы... но в моем положении - да, боюсь. Всю жизнь на койке - это раз, и в руках у Морозовой - два. Приятного мало.
- Все оттуда, а ты - туда.
- Что, еще сообщения были?
Петр отложил вилку и открыл пиво. Разлив его по стаканам, он поставил бутылку под стол - там переливчато звякнуло. Склад стеклотары уже мешал ногам, но ликвидировать его было недосуг. Возможно, со дня на день отсюда придется линять, а следить за порядком во временном жилище глупо.
- Есть такие сообщения, - сказал он, хлебнув. - Пока ты здесь кривлялся, сразу два - в новостях и в "Дорожном патруле".
- Может, один и тот же случай?
- Может. А какая разница? Этих случаев - уже во!.. - Петр провел вилкой себе по горлу и воткнул ее в макароны. - Вопрос: одиноки ли мы во вселенной? Ответ отрицательный. Не одиноки. Знать бы еще, что за люди. Из Ополчения, во всяком случае, никого - так, шизоиды перепутанные, мусор всякий. У обывателей уже глаза на лоб. Массовый психоз, говорят.
- Ну и пусть. А представь, народ осознает, что есть второй слой и что можно туда... или оттуда... Вот это будет психоз так психоз!
- И будет, - заверил Петр. - За Голландию какую-нибудь не ручаюсь, а у нас - наверняка. Они же все решат, что во втором слое лучше, что там они непременно достигли вершин карьеры, заработали кучу бабок и что каждый поимел по меньшей мере Мадонну.
- Бедная девушка! - рассмеялся Костя. - я чуть не забыл. Я перед приступом с пареньком одним созванивался. Друг детства, Димка. В общем, нашел он нам Кокошина.
- Ну?! И где эта падаль?
- Падаль он на Родине, - напомнил Константин. - Здесь Кокошин может быть приятнейшим человеком, душкой... Так как, сотник?
- Костя, черный список кто составлял? Ты? Нет. И не я. Редактировать его мы не вправе.
- Черный список писали там, дома. Зачем Нуркину местный Кокошин?
- Не он, а его мозги. Он может просто-напросто помнить несколько фамилий. Проснется новый ополченец, а его уже ждут. Станут человеку ногти вырывать, он и расколется. Живой же. Назовет двоих или троих. Братки Немаляева отправятся по адресам - там еще кого-нибудь зацепят. Что я тебя учу? Сам все это проходил. Так где Кокошин, Костя?
- В Мурманске.
- 0-го-го...
- Самолет отпадает, нам регистрироваться нельзя.
- Уговорил, - сдался Петр. - Кокошина отложим до лучших времен. Далековато он забрался. Кокошин-укокошен... Займемся делами текущими. А дела, Костя, такие, что без винтаря твоего импортного нам не обойтись.
- Мокрый он. Не просто мокрый - с ним убийство Батуганина связано, а это тебе не писатель. Если б опера знали, что Батуганин тоже на мне, меня бы тогда не отпустили. Вместе со школьницами и уделали бы.
- Это мне не пришьют. Когда ты казнил банкира, я от склероза лечился.
- А как вылечился, казнил Кочергина. Ты же ангел! - воскликнул Костя. - Он чист! Ментов не боится. Пять трупов - не в счет!
- Мою морду хоть по ящику не показывали, - огрызнулся Петр. - Омоновцев тех жадных на меня не повесят, "быка" из казино - тоже. Один доктор. На худой конец прикинусь психом, опыт имеется. Да не возьмут меня! Предъявлю удостоверение майора ФСБ, всех построю, лишу премии и спокойно уйду. Давай рисуй свою схему.
Костя, вздохнув, поднялся и пошел в комнату за тетрадью. Телевизор Петр, как обычно, не выключил. Константин прибавил звук - как раз в это время камера подалась чуть назад.
Нуркин стоял в позе завоевателя мира и потрясал прозрачным пакетом с каким-то мятым листком.
- Вот! - кричал он, победоносно оглядывая многочисленных зрителей. - Вчера мне вручили письмо от посла, в котором он извиняется и гарантирует беспрепятственный въезд в Соединенные Штаты. Вот что я с ним сделал! Всем видно? Если кто сомневается, можно подойти ближе и даже понюхать. Что, сударыня? Нет, это не краска. Это самое натуральное говно! Я вытер им жо...
Режиссер дал гудок с таким опозданием, чтобы и неприятностей избежать, и Нуркина уважить. К партии Прогрессивного Порядка канал был неравнодушен с самого начала, и здесь явно не обошлось без Немаляева.
- Это все, что я могу ответить господину послу! - продолжал Нуркин.
Толпа, выросшая по сравнению с первым митингом раз в десять, торжествующе взревела. Будь на улице зима, в воздух полетели бы шапки. Народ волновался, как спелая пшеница. По плотным рядам, занимавшим половину проезжей части, гулял неистовый, дикий ажиотаж, и Нуркин, наслаждаясь моментом, принялся скандировать:
- Гов-но! Гов-но!
- А!.. о!.. А!.. о!.. - тут же подхватили демонстранты.
Над ними взметнулось знамя: черный двуглавый орел, сидящий на огромной шестеренке.
Константин поморщился - в эмблеме слились символика монархизма и эстетика пролеткульта, в результате вышло нечто странно напоминающее тоталитарный мотив из пинкфлойдовской "Стены".
- Чего не позвал? - спросил сзади Петр.
- Засмотрелся. - Костя отошел от телевизора и плюхнулся в пыльное кресло. - Процветает наш премьер, а?
- Процветает, - мрачно ответил Петр. - Нуркин созрел. Надо срочно гасить, потом будет поздно.
- Как будто мы не пытались. Как будто мы ему амнистию выписали. С июля ведь потеем! Где Нуркин? Нету! По адресу не проживает, знакомых перетрясли - без толку.
- А твой гениальный друг? Он не пособит?
- При чем тут компьютеры? Один путь - через Немаляева. Ты про казино рассказывал...
- Туда не пробьешься. А исполнить желательно Деликатно. И винтовочка твоя нам очень даже сгодится. Рисуй план, говорю.
Константин вырвал из тетради чистую страницу и набросал схему. Отметил места, где надо быть особенно внимательным, и возможные пути отхода.
- У тебя мания преследования, - сказал Петр, взглянув на листок.
- У меня забота о ближнем. В нашей сотне только двое, и если тебя арестуют...
- Погоди!
Петр схватил пульт и сделал еще громче. Сюжет про акцию у посольства комментировал модный телеведущий Сидорчук.
- Партия без флага - это не партия, - расслабленно изрек тот. - Тем более в России, где каждая фирма, каждый клуб и даже пивной ларек имеют свои логотипы. Русский человек не то чтобы ленив, а как-то природно лаконичен. Читать ему тяжело, вникать - тем более, поэтому и получили у нас такое широкое распространение всякие знаки и символы. Посмотрел, и сразу все ясно. Сегодня мы с вами посмотрели еще на один. Ну что это за партия - "Прогрессивный Порядок"? Прогресс бывает разный, порядок - тем более. Я тут специально в словарь заглядывал, так оказалось, что оба эти слова являются многозначными. То есть имеют много значений. То есть понимай как хочешь. Мы и понимали - каждый свое. А сегодня нам объяснили. То есть господин Нуркин показал, что такое его порядок и его прогресс. Порядок по Нуркину - это птица с двумя головами. Тут, правда, опять разночтения: либо птица - это негатив двуглавого орла, либо - мутировавшая курица. Кстати, поскольку птица все-таки черная, я склонен думать, что курица. Помните такую сказку? Теперь относительно прогресса. Поскольку, кроме черной курицы и большой гайки, на флаге ничего нет, стало быть, гайка - это и есть прогресс. В понимании господина Нуркина. Не знаю, не знаю. Я бы на его месте нарисовал ракету, или микросхему - ма-аленькую такую, очень прогрессивную, или уж вторую курицу - с тремя головами. Первая курица наверху, вторая внизу. И всем ясно, где порядок, а где прогресс. А заодно - базис и надстройка. Флажок можно было бы вешать в кабинетах зоологии, а то не все городские дети знают, как цыплята появляются. А появляются они в результате загадочного взаимодействия порядка и прогресса. Посидела черная курица верхом на гайке - получите яйцо. Согласитесь, от такого порядка всем только польза. Много яиц врачи есть не рекомендуют, но мы же люди прогрессивные - вслед за курицей посадим на чудотворную гайку молочное стадо, а там и до пушного зверья недалеко. А внутри, чтобы площадь не пропадала, я имею в виду - внутри магической гайки, заведем пчел или бассейн с осетровыми...
- Неужели это экспромт? - с восторгом произнес Константин.
- Для импровизатора Сидорчук слишком много получает. На него такие текстовики работают, что Хазанову и не снилось.
- Что он хотел всем этим сказать?
- Не знаю. Похоже на какую-то внутреннюю разборку. К нам это меньше всего относится. Но если о Нуркине и его партии заговорили на центральном канале...
- ...то пора идти за винтовкой, - закончил Костя. - Хотя мне больше по душе направленный взрыв. Я помню место, где торгуют качественным скипидаром. Магний добудем, алюминий, керосин, ацетон - тоже не вопрос.
- Остался сущий пустяк: заложить. Не зная ни маршрута, ни графика.
- Можно разыграть ничью.
- Обвязаться взрывчаткой и подкараулить на очередном митинге? Не торопи смерть. Когда надо, она сама явится.
Петр положил на колено схему коммуникаций и стал, пришептывая, водить по ней пальцем. Костя выключил телевизор и, облокотившись о подоконник, выглянул во двор. Солнце в белесом небе не сдвинулось ни на метр. Деревья подыхали от жажды. На углу смрадно горела помойка.
Он задумчиво потрогал пристегнутый к трубе наручник и, высыпав из коробка скрепки, принялся их выпрямлять - про запас. Константин предчувствовал, что они ему еще пригодятся. Пока она за ним не явится - или здесь, или там. Впрочем, дама с косой к нему уже наведывалась. И то, что он принял за конец, оказалось началом.

* * *

- Я не понял. Этот Сидорчук... Этот оборзевший обозреватель! Что он сегодня нес? "Курица"!.. "Гайка"!..
Нуркин яростно отбросил блокнот и вскочил с дивана. Постоял, покусал на большом пальце ноготь и, снова усевшись, придвинул блокнот к себе.
- Черная. Черная курица! - осклабился Немаляев. - Не бесись, Владя. Если б ты в пиаре шурупил так же, как в политике...
- Чего тут шурупить?!
Листы в книжке встали дыбом - многие были изрисованы аккуратными решетками.
- Шурупить по поводу "гайки"? - взорвался он.
- Гайка, шестеренка - не все равно? Ты сам выбрал линию поведения. Бумажку в говне народу показывал.
- Краска там, - буркнул он.
- Неважно. Согласись: из той бумажки можно было такую тему развить, а он ни словом. К флагу прицепился? Это его стиль. Должен же он был поставить нас в известность. Ну, и цену набить, конечно.
- Что, Сидорчук без хозяина?
- Я слышал, да. Тот, кто его кормил, сейчас во Франции отсиживается, ему теперь не до жиру. Вот мальчик и дергается, работу ищет.
- Покупаем, - заявил Нуркин.
- Это дорого.
- Один раз живем, Сашка!
- Н-да?
- Ну, плюс-минус, - неопределенно пошевелил ладонью Нуркин. - Сейчас только одно: набирать темп. Вперед, вперед, на форсаже!
- Топлива-то хватит? До выборов далеко.
- Не будет выборов, Сашок.
- Н-да? Такие новости хотелось бы узнавать первым.
- Вторым. Первым все новости узнаю я. Я их придумываю.
- А-а... гм...
Немаляев пожевал губами и, сняв с пояса мобильник, набрал какой-то номер.
- Света. Вечером меня не жди... Нет. Как всегда, в четверг... Да, через неделю... Да, потерпишь.
Не дослушав, он отключил трубку и несколько секунд глядел на погасший дисплей. Потом перевел взгляд на Нуркина - тот непринужденно копался в баре. Бутылок было много, и каждую он не просто рассматривал, а читал этикетки Где было по две - читал обе.
Немаляев, помня о любви Нуркина к таким вот немым сценам, спокойно ждал. Глава правительства, погибнув и возродившись, не потерял ни одной из своих привычек. За те полтора месяца, что прошли после их встречи, Нуркин сменил уже четыре базы. Его равно не устроили и неприметный домик за Кольцевой дорогой, и крутой особняк на Рублевском шоссе. Двухуровневые апартаменты на Тверской он отверг как слишком буржуазные, но селиться в "хрущевке" тоже не пожелал. В итоге он выбрал обычную квартиру в типовой новостройке.
Окна выходили на отвалы глины, которые пылили так, что нижние этажи тонули в красном тумане. Нуркина это не особенно беспокоило, поскольку герметичные рамы не открывались вовсе - из-за пуленепробиваемого стекла они весили столько, что не выдержали бы никакие петли.
Кроме квартиры, Немаляев обеспечил себе парочку "Вольво" с одним и тем же номерным знаком, два спутниковых телефона, зарегистрированных в разных компаниях, три анонимных счета в дружественных банках. Денег он не жалел, тем более что для него это были не такие уж и деньги. Последнее время Немаляев приходил к мысли, что отдал бы все - ну, или почти все - за то, чтобы здесь удалось воссоздать построенную ими систему. Дров, конечно, там наломали прилично, но такая уж в России топография - чем светлее путь, тем больше ухабов. А старые ошибки повторять не обязательно, достаточно будет новых.
- Влад... - не выдержал он. - Ты про выборы-то поясни. У меня средства вложены, надо кой-какие акции скинуть, пока не поздно.
- А где армянский? - раздраженно бросил Нуркин. - Передай своим барбосам: "Праздничный", десятилетней выдержки.
- Ты рехнулся, да? Завтра - два ящика. Три. Я о деле спрашиваю!
- Что?.. - Нуркин оторвал взгляд от фигурной бутыли и, поставив ее на место, вперился в Немаляева. - Все хорошо, Сашок, я же сказал. Еще Сидорчука прикрутим, и совсем отлично будет. Как думаешь, сколько сейчас в этом слое перекинутых обретается?
- Тех, кто оттуда - сюда? Кто их считал?
- Не очень много, правда? А вони уже будь здоров. По телевизору заговорили, газетчики суетятся, спецура небось вообще на ушах стоит.
- Стоит, - подтвердил Немаляев. - И ФСБ, и СВР.
- Во-от, - удовлетворенно протянул Нуркин, закрывая бар. - Если это будет продолжаться, то скоро количество перекинутых достигнет критической массы. А продолжаться будет, причем с нарастающей скоростью. Я чувствую. Идет настоящий обвал. Представляешь?! Тысячи людей из другого мира! Большинство - с разорванными социальными связями. Одинокие, растерянные. Как впишутся они в чужое общество? Да никак! Они не смогут адаптироваться, ведь общество само будет взбудоражено. - Нуркин облокотился о шкаф и прикрыл глаза. - Смятение... Люди не понимают, что происходит. За границей тоже отмечены подобные случаи. Значит, происки врагов отпадают. Тогда что же? Навязчивая идея человечества: Судный день. Когда в нее поверят процентов пять, это превратится в настоящий конец света. И притом безо всякой мистики. Паника ударит по отраслям, живущим в условиях жесткого графика. Транспорт, энергетика, связь. Как следствие - перебои с продуктами, у нас это вообще больная тема. Погромы, абежи, уличный беспредел. Паралич всех коммуникаций. Анархия. Хаос.
- Или ужесточение режима, - возразил Немаляев. - Комендантский час и прочее.
- Естественно! - воскликнул Нуркин. Он вроде бы даже обрадовался этому аргументу. - Власти призывают войска, но там происходит то же, что и везде. Перекидывает одного-единственного лейтенанта, вернее того, кто был лейтенантом здесь, и вот уже целый взвод неизвестно на чьей стороне. А если это будет не лейтенант, а командир десантно-штурмового батальона? Или офицер генштаба? Нет, хаос неизбежен. И вот когда страна уйдет в него с головой, люди захотят порядка. Они потребуют порядка - хоть какого-нибудь. И они позовут нас, - с улыбкой сказал Нуркин. - Но для этого необходимы два условия: первое - чтобы нас знали, и второе - чтобы, кроме нас, звать было некого. Вот об этом мы и должны позаботиться. В основном ты. Кстати, как там сотник?
- Пока не высовывается.
- И что это значит?
- Все, что угодно. Еремин может налаживать контакты, может прятаться в какой-нибудь глухой деревне или сидеть у нас под носом. Да может просто повеситься, - пожал плечами Немаляев. - Сотник опасен в комплекте с сотней. Сам по себе он никто. Ну разве что застрелит кого-нибудь или на мине подорвет, - выразительно произнес вице-премьер.
- Потешаешься, да? А ты подумал, куда вы все без меня? Кто страну спасать будет?
Немаляев вспомнил на эту тему хороший анекдот и уже собрался рассказать, но посмотрел на Нуркина и осекся. Тот не шутил.

Глава 2

Петр припарковал "Форд" возле узкой арки и, закурив, достал нарисованную Костей схему. Полный план коллектора был потерян - пришлось довольствоваться тем, что Константин восстановил по памяти. Коридоры вокруг тайника он обозначил довольно подробно, но по мере удаления они переходили в пунктир или вовсе обрывались вопросительными знаками.
Костя настоятельно советовал спуститься через метро, но Петр эту идею отверг: винтовку могли найти и выставить на ближайших станциях наблюдение. Лезть под землю прямо на улице, да еще перед домом казненного банкира, было тем более неинтересно. Путь, выбранный Петром, казался не самым логичным, но в этом и заключался расчет. Так он себя успокаивал.
Выйдя из машины и повозившись с непослушным замком, он невзначай обернулся. Ничего подозрительного. Кривая улочка плавилась на солнце. Измученным прохожим, варившимся в каменном котле, было не до Петра.
Он уверенно свернул в арку. В нос ударили ядреные запахи испорченных продуктов. Вечные черные лужи, преющий по углам мусор и еще на подходе ко двору - стук доминошек и пьяный мат. Все это было чертовски знакомо и напоминало о детстве, проведенном в старом центре, но радости от этих ощущений Петр не испытывал.
Оказавшись во дворе, он быстро сориентировался и направился к трехэтажному дому, на первый взгляд - довоенной постройки.
- Ты к кому, уважаемый? - раздалось сзади. Петр проигнорировал окрик и зашел в тесный подъезд. Следом шумно догоняла компания подвыпивших дворовых мужиков. Двое или трое. Плохо.
- Ты че, ссать здесь намылился?
- Фамилия? - жестко спросил Петр.
- Че?
- Фамилии, адреса, - сказал он, раскрывая удостоверение.
- Да ладно, майор... Сидим, отдыхаем. Чего ты привязался? Пива выпить нельзя?.. - забубнили мужики.
Петр спустился вниз и, достав карманный фонарик, осветил подвальную дверь - она была закрыта на маленький висячий замок.
- Ключ у кого? - начальственно спросил он.
- Ключ-то? А ключ у Никаноровой.
- Сюда ее, быстро.
- Никанорову? А нету ее. Уехала она. Надо в жэкидти.
- Ясно. Добровольцы есть? Кого за ней отправить?
Мужики затолкались в дверях и высыпали на улицу.
Петр вернулся к машине. Инструментов в багажнике было не густо, но монтировка все же сыскалась. Попутно он обнаружил, что под резиновым ковриком остались пятна крови, и, удивившись собственному разгильдяйству, решил, что от "Форда" пора избавляться.
Отдыхающие за большим деревянным столом проводили его недоуменными взглядами. Монтировка в руках майора ФСБ их немного смутила, но они были рады тому, что в жэк идти не придется. Они даже разрешили бы майору нагадить в подъезде - лишь бы никуда их не посылал.
Сорвав замок, Петр распахнул дверь и шагнул внутрь. Плоский фонарь выбросил бледно-желтый конус - стены, как и полагается, были густо расписаны, под ногами валялись грязные тряпки, битые бутылки, тонкие полукубовые шприцы и похожие на странных живых существ презервативы. Посередине стоял колченогий стул и продавленный, мерзкого вида диван с кирпичами вместо ножек.
Луч скользнул влево и пропал в сводчатом проеме. Петр осмотрел вторую комнату - все то же самое, за исключением дивана. Он проследовал дальше, миновал целую галерею похожих помещений и остановился у новой двери. Здесь замок был помощнее, но скоба, за которую он держался, насквозь проржавела и лопнула от одного удара.
За порогом начиналась лестница. Узкие ступени шли вниз так круто, что Петр не видел перед собой ничего, кроме потолка. Спустившись на нижнюю площадку, он обнаружил глубокую нишу, а в ней - темно-зеленый люк с двумя запорными штурвалами. Замки на люке отсутствовали, а пол, не считая мельчайшей пыли, был чист.
Петр погасил фонарь и взялся за правое колесо. В корпусе люка надрывно скрипели какие-то механизмы, но ручка все же вращалась. Второй штурвал оказался упрямее, и прежде, чем закисшее железо поддалось, Петру пришлось на нем повисеть.
Наконец люк с чавканьем отворился, и Петра обдало тяжелым, сырым холодом. Из низкого, как нора, коридора тянуло плесенью, брагой и еще чем-то приторным. Овал света выхватил в левой стене несколько боковых проходов, и Петр сверился с планом. Если Костя не напутал, то нужно повернуть на третьем.
Сгорбившись, он нырнул в тоннель и прикрыл за собой люк. Пол был покрыт тонким слоем стоячей воды, и Петру пришлось выбирать между ходьбой быстрой и ходьбой бесшумной. Рассудив, что шума он уже наделал достаточно, Петр ускорил шаг. Плеск уносился далеко вперед и, отражаясь от тупика, возвращался - от этого казалось, что под землей марширует целый отряд.
Пару раз Петр замирал и прислушивался - после того как стихало эхо, уши забивало плотной глухотой. Свернув еще дважды, он снова осветил листок и понял, что одни и те же расстояния на поверхности и под землей существенно отличаются. Сто или двести метров, которые он прошел бы по улице, не заметив, здесь представлялись нешуточной дистанцией - учитывая то, что преодолевать ее приходилось согнувшись в три погибели. Чем дольше Петр находился в коллекторе, тем больше был уверен в сохранности винтовки и тем сильней укреплялся во мнении, что Константин - натуральный псих, коли добровольно полез в эти катакомбы.
Порядком измотавшись, Петр добрался до следующей двери, обозначенной на схеме крестом. За ней начинался запутанный лабиринт, выйти из которого было, в общем-то, легко, но только не туда, куда хочешь.
Люк умопомрачительно лязгнул, но открылся почти без сопротивления. В новом коридоре было сухо, и до первой развилки туфли оставляли темные следы. В стенах на уровне лица стали появляться круглые окна с вертикально вмурованными прутьями. Из них вырывался теплый воздух, а иногда доносился рев близкого поезда.
Петр направил фонарик на циферблат "Картье". Скоро полдень, значит, под землей он полчаса. По схеме - уже рукой подать. Вот. Квадратный проем с тяжеловесной переборкой, пробитой по периметру большими корабельными заклепками. Константин клялся, что петли смазаны. "Если нет - пусть сам пузо рвет", - подумал Петр. Он крутанул штурвал и потянул дверь на себя. Та не шелохнулась. Догадавшись, что закрыл замок, он повернул штурвал в обратную сторону - запоздало соображая, что раз переборка открыта, то внутри, возможно...
Он еле успел отскочить - из комнаты в коридор с адским грохотом рухнула здоровая, пропитанная битумом шпала. Звук от ее падения долго летал по подземелью, и Петр, пользуясь тем, что шороха его одежды не слышно, изготовил монтировку к бою. Прошло секунд тридцать, но никто не появился. Еще минута. У Петра заныли колени. Сжимая зубы от натуги, он пытался уловить хоть один миллиметр чужого движения, учуять хоть одну калорию постороннего тепла.
Сконцентрировавшись, он медленно вытянул руку в проем и включил фонарь. Петр был готов рвануться вперед, прыгнуть назад, метнуть монтировку, но увидеть покойника он как-то не рассчитывал. Все еще держа железку наготове, он вошел и остановился над телом. Человек был мертв настолько, насколько это вообще бывает.
Петр глянул, нет ли кого в коридоре, и, прикрыв дверь, нащупал рядом выключатель. Первое, что бросилось в глаза, - это кровь на стене. Кровь веерообразно расходилась из круглой кляксы с посеченной штукатуркой - иного дизайна выстрел в голову не предполагал. Часть черепа, снесенная крупным калибром, лежала отдельно, метрах в Двух от тела. Сам покойник застыл в неестественной позе на спине. Ясно, стреляли в упор.
Петр раздвинул ему челюсти и засунул в рот палец. Язык был еще теплым. Если его не подогревали специально, то трупу нет и часа. Отерев руку, Петр выпрямился и макнул носок ботинка в темную лужицу - кровь еще даже не начала сворачиваться.
Судя по одежде, мужчина был либо подсобным рабочим, либо диггером: прорезиненные сапоги, брюки из офицерского комплекта химзащиты и оранжевая брезентовая куртка с белыми световозвращающими полосками. За большим жестяным сундуком Петр нашел такую же оранжевую каску с головным прожектором и трафаретной надписью "Соболь". Все-таки диггер, любитель подземных моционов,
Пнув каску, Петр посмотрел на инструментальный ящик и вспомнил, зачем сюда пришел. Собственно, он и не забывал, просто, увидев человека с разбитой башкой, мгновенно осознал, что тащился зря.
Он не ошибся. На "вальтер" можно было и не надеяться - возле тела, точно в подарок криминалистам, лежала девятимиллиметровая пистолетная гильза. А вот за "штайр" было обидно.
Петр обследовал комнату. Обычный хлам: бумага, блохастая ветошь, бутылки. Он шаг за шагом просмотрел мусор - все было в пыли и крысином помете. Относительно свежей выглядела лишь стопка газет. Петр взял двумя пальцами верхнюю и поднес ее к лицу. "Народная биржа". Прочитав дату, он нахмурился.
Четверг, двадцать седьмое августа. Вчера.
Он быстро перебрал всю кучу. Газеты шли подряд: пять номеров за эту неделю и шесть за прошлую. Все были развернуты на рубрике "Сдаю", и каждая первая страница, отведенная под однокомнатные квартиры, имела по шесть-семь карандашных галочек. Неизвестный интересовался дешевым жильем на северо-востоке.
Из рук выскользнул какой-то разодранный листок. Петр подобрал газету. Нижней половины страницы не было, а в верхней стояло: "август, 28".
Бумагу могли употребить на гигиенические нужды, для сворачивания "козьей ножки" и еще для тысячи всяких мероприятий, но сегодняшнее число и педантичность, с которой субъект отмечал объявления, все же давали крохотный шанс. Человек живший здесь не один день, независимо от того, он или не он грохнул диггера, вряд ли собирался возвращаться - иначе зачем устраивать детскую подлянку со шпалой? Хотя шпалу тоже мог поставить не он...
Петр посмотрел на часы. Нет, двоим иксам здесь тесновато будет. Газета куплена утром, допустим, самым что ни на есть ранним. Бедолага Соболь убит около одиннадцати. Тут, в конце концов, не проходной двор. Не могли они за такой срок разминуться. Значит, оба - тот, кто застрелил диггера, и тот, кто ищет квартиру, - одно лицо.
Снаружи возникли какие-то звуки - что-то среднее между громкой капелью и тихой песней. Петр проверил номер порванной страницы и, разрушая систему, раскидал газеты по полу. Обойдутся без подсказок.
Погасив свет, он притронулся к люку. Петр не помнил, скрипел он или нет. Кажется, не скрипел. Открываясь, переборка вибрировала, но Петр слышал это не ушами, а ладонью.
В коридоре было темно. На противоположной стене обозначился бледный прямоугольник - люди двигались по боковому проходу. Оттуда доносились невнятные реплики и хохот.
Петр притворил, как мог, дверь и, чуть не налетев впотьмах на шпалу, пошел в сторону от приближающейся компании. Голоса становились все отчетливее, но бежать он себе не позволил. Добравшись до первого перекрестка, он метнулся вправо - в тот же миг основной коридор осветили скачущие овалы мощных фонарей. Петр вжался в стену и перевел дыхание.
Он свернул совсем не там, где надо, но делать было нечего. Стремясь попасть в параллельный проход, Петр выставил руки и побрел на ощупь. Десять минут - ни развилок, ни поворотов. Он забеспокоился, не тупик ли это. Разговоры и смех растворились в черном воздухе, но расслабляться было рано. Лишь найдя следующий перекресток, Петр включил фонарик и почувствовал себя в безопасности. Диггер с расколотым черепом остался далеко позади, и все, что теперь Петру могли инкриминировать, - это курение в неположенном месте.
Закурить он, однако, не рискнул. Возвращаться к тайнику было опасно, а других ориентиров Петр не знал. Место, в котором он оказался, находилось за пределами Костиной схемы, метрах в ста от последнего вопросительного знака. Петр мысленно наложил подземный план на карту города - получилась какая-то ерунда.
Он обозлился и просто пошел вперед - пока не наткнулся на блочную перегородку. Петр развернулся и зашагал обратно, но, кажется, пропустил ту точку, откуда начал движение. Плюнув, он несколько раз повернул откровенно наугад.
Тоннель сузился и неожиданно закончился цилиндрическим стволом колодца. Петр погасил фонарь - сверху пробивалась соломка тонких лучей. Протиснувшись под низким бетонным сводом, он пошатал скобы и, ликуя, как ребенок, принялся подниматься.
Костя говорил, что крышка не такая уж тяжелая и что ее вполне можно вытолкнуть. Не желая пачкать одежду, Петр попробовал это сделать одной рукой - не удалось. Он поставил левую ногу на скобу, а правую на выпирающий из кладки кирпич и уперся в чугунный блин обеими ладонями - эффект тот же. Поднявшись еще на две ступеньки, он прислонился к крышке спиной и натужился так, что перед глазами завертелись яркие узоры.
Петр уже собрался идти искать другой выход, когда почувствовал, что люк шевелится. С одного края он держался в пазах как мертвый, а с другого все же пошел.
Так и есть, машина. Какой-то урод бросил свою тачку прямо над колодцем. Хорошо, колесо встало на крышку не всей площадью, а только кромкой.

Предыдущая страница 10 Следующая страница


11 Евгений Прошкин

Петр стонал, пыхтел и рисовал в воображении страшные сцены разборки с водителем - это прибавляло ему сил. Бросить безнадежное дело он не мог, им уже двигал принцип.
Приподняв крышку, он поддел ее монтировкой и откинул в сторону. Небо загораживал грязный задний мост какой-то иномарки. Поражаясь своей гибкости, Петр пролез между асфальтом и багажником и, забыв отряхнуться, подбежал к передней двери. Водителя не было, но машина... этот проклятый "Форд"...
Он осмотрелся - тоннель, против всех ожиданий, вывел его в сотне метров от начала пути. Петр был скорее рад, чем расстроен, но все же он предпочел бы, чтоб путешествие оказалось менее утомительным.
Купив в палатке большую бутылку минеральной воды, он вымыл руки и кое-как почистил одежду. Допивая остатки, он заметил, что, пока мотался по подземелью, на пыльном капоте "Форда" какой-то оригинал вывел похабное слово. Петр посетовал на человеческое хамство и, вытряхнув последние капли, размазал их тряпкой. Часы показывали без четверти два.
Ежедневная "Народная биржа" продавалась везде, но к обеду везде и заканчивалась. На поиски сегодняшнего выпуска Петр потратил едва ли не столько же времени, сколько на блуждания по катакомбам. Раздобыв-таки газету, он для наглядности оторвал нижнюю половину листа и взял ручку.
Упования на то, что в трех колонках поместится не более двадцати объявлений, разбились о микроскопический шрифт и газетный обычай сокращать слова. Предложений по жилплощади на половине страницы уместилось сто с гаком, тем не менее Петр был полон оптимизма. Главное, появилось реальное дело. В любом случае это было гораздо лучше, чем тухнуть в берлоге.
Вариантов, аналогичных тем, что отмечал неизвестный, набралось около трех десятков. Петр выписал телефоны в длинный столбик и оккупировал отдельно стоящую допотопную будку в тихом переулке. Звонить от Бориса он не хотел, так как опасался АОНов, а громить челюсти ради мобильника считал непозволительным гусарством.
- Да, слушаю, - ответил неприятный женский голос.
- Добрый вечер, вас беспокоят из муниципальной службы контроля и надзора за использованием жилого фонда. - Петр еле договорил на ходу придуманное название и, услышав на том конце нервный вздох, продолжил: - По нашим сведениям, вы сдаете квартиру. Без визы в городском отделе и в налоговой инспекции это чревато большими неприятностями.
- Ой, да вы знаете... - всхлипнули в трубке.
- Мы знаем все. Когда жилец вселился? Имя, фамилия. Адрес квартиры.
- Его зовут... сейчас, у меня где-то... - Дама шумно затеребила какие-то бумаги. - Очень нормальный человек. Сегодня утром переехал. А мне теперь?..
- Раньше надо было беспокоиться. Адрес и телефон.
Женщина назвала.
- Ждите завтра, - распорядился Петр.
- Там?
- Там, там. Я приеду, составлю протокол.
- А может...
- Может, и без штрафа обойдется, - смилостивился он. - Заплатите госпошлину - девять рублей, семнадцать копеек. На месте все решим. До свидания.
Он аккуратно вырвал исписанную бумажку и сунул ее в карман. Начало было положено.
В будке Петр провел больше часа. Левое ухо горело, локоть отказывался разгибаться. Пересев в машину, он высыпал листки на правое сиденье и разложил по кучкам.
Некоторые домовладельцы обещали жаловаться в вышестоящие инстанции, другие предлагали взятку прямо по телефону, но адресов никто не скрывал. Прозвонив все тридцать четыре объявления, Петр выяснил следующее. Часть квартир была сдана еще раньше, часть - по-прежнему оставалась свободной. Сегодня вселились только пятеро. Пока.
Петр вдруг ощутил всю зыбкость своих построений. Основой его тактики служили исключительно совпадения и домыслы. Винтовку могли прихватить не сегодня, а на прошлой неделе - и это был еще не самый веский из аргументов.
В поисках поддержки он набрал номер Бориса. В ответ раздались короткие гудки. Странно, Костя делаться не должен. Петр позвонил еще раз - опять занято. Автоответчик, сообразил он и, не спеша выкурив сигарету, сделал третью попытку. нанято.
Петр перетасовал бумажки с адресами и, вытянув одну из середины, снова снял трубку.
- Вы, наверно, не сюда попали, - произнес вместо "але" немолодой мужчина.
- Сюда, сюда. Будьте дома, к вам сегодня слесарь придет, - без предисловий заявил Петр.
- Зачем? - осторожно осведомился жилец.
- Вот, привет! Зачем слесаря ходят? У вас труба в аварийном состоянии. Профилактика по всему подъезду.
- Не надо мне никакой профилактики.
- Прорвет.
- Когда прорвет, тогда и вызову.
- Потом уж поздно будет. Пока до конторы добежите, весь дом зальет, - пригрозил Петр, давая ему возможность одуматься. - С соседями не расплатитесь. А наш слесарь бесплатно посмотрит. Он это обязан.
- Спасибо, я сам посмотрю. Я разбираюсь.
Жилец отключился, и Петр высказал в гудящую трубку ряд нелицеприятных пожеланий. Он-то всегда считал этот прием идеальным. Но если по-хорошему не получается...
Он запрыгнул в машину и, глянув на листок, завел мотор. Здесь было недалеко.
Дом, как он и ожидал, оказался блочной девятиэтажкой. Подъезжая, Петр прикинул расположение квартир и остановился у третьего подъезда. Узнав у старушек код домофона, он вошел в парадное и пешком преодолел два лестничных пролета.
Дверь была обита черным дерматином. Отогнув сбоку мягкий валик, Петр увидел, что под ним скрывается обычное крашеное дерево.
Он отошел к стене и, взяв короткий разбег, врезал пяткой под пластмассовую ручку.
- Всем лежать! Мозги вышибу! - заорал он и, опомнившись, добавил: - Федеральная служба безопасности, майор Старшов. Здравствуйте.

* * *

Проводив командира, Костя включил телевизор и лег на диван. Провалявшись с полчаса, он понял, что все равно не смотрит, и отправился на кухню. Вывалил из пакета картошку, но, почистив две штуки, взбеленился и воткнул нож в торец двери.
Бездействие его угнетало. Пило его соки, выматывало похлеще марафона. Целый месяц в четырех стенах или в трех комнатах, что, по сути, одно и то же.
Он подозревал, что сотник готовит какую-то серьезную акцию. Невзирая на риск, поперся за винтовкой...
Отсиживаться дальше Костя был не в состоянии. Да еще эти провалы! Возвращения на Родину, в которых он - пленник, инвалид, человек без будущего. Угрозы, допросы... Там все давно потеряло смысл, там все погибли - и Петр, и Нуркин, и Немаляев. И ничего от этого не изменилось. Жизнь идет. Катится себе куда-то. Теперь там другой премьер и другие люди в Ополчении. И все продолжается - дико, бесполезно, вечно.
Только он один раскачивается, словно идеальный маятник. На какой половине он будет, когда нитка оборвется?
В комнате затренькал телефон - уже четвертый раз за день. Бориса домогались с самого утра, но выдернуть шнур не позволяло любопытство. Константин навис над автоответчиком и стал ждать пятого звонка.
- Борька, ну где ты? Борюсик, куда пропал? Я тут Крючковскому проболталась о твоей теории... Ну Крючковский, профессор, ты его видел. Он был у нас недавно, и я ему так, в общих чертах... Бо-орька-а!.. Он мне чуть в волосы не вцепился, веди, говорит, сюда этого теоретика. Ну что же ты молчишь, рохля? Крючковский тебе...
Телефон отключился, и Костя раздосадованно крякнул. А Борис, значит, не такой уж и лох. Интересно, что у него за теория? Тогда, под водку с огурчиком, она как-то не пошла. А он ведь рассказывал что-то. Распирало его от гордости. Не до теорий тогда было.
Константин заглянул в кабинет - маленькую комнатку с балконным окном во всю стену и старинным секретером. Почитать, что ли, его домыслы? Времени в избытке. Найти бы еще, где это. С компьютером Косте повезло - в том смысле, что Борис персоналкой не пользовался. Стало быть, все на бумаге. Только разыскать, а главное, разобраться, что - полная ахинея, а что - не совсем.
Он открыл левую дверцу и нагнулся к ящикам, как вдруг почувствовал головокружение. Пробормотав что-то насчет нехватки свежего воздуха, Константин медленно выпрямился, но это не помогло - к головокружению добавилась тошнота, а ноги ослабли и жалобно потянули тело к креслу.
"Воздух ни при чем, - с тоской осознал Костя. - Это провал". Они, как звонки Борису, шли уже без остановки. Константин заставил себя выйти в холл и, опрокинув зеркало, повис на спинке стула. Нет, здесь нельзя. К батарее, к наручнику. Приковать учителя, чтобы сидел и не рыпался. Иначе...
Вваливаясь в комнату, он уже наполовину был им - шизиком из школы. Костя помнил, как обрушил книжную полку, как запутался в слетевших тапочках и врезался в тумбу под телевизором. Хватило ли у него сил доползти до наручников, он не знал...
...Прежнего врача сменил другой - пузатый, бородатый, с белоснежными зубами. Настоящий мясник. Увидев, что Роговцев открыл глаза, он оживился и, поднеся плотоядный рот к переговорному устройству, велел послать за Морозовой.
Пока Ирина Ивановна цокала по коридору, Константин подробно изучил палату: без окон, с ровно светящимся подвесным потолком и строгим письменным столом против койки. У левой стены громоздились знакомые приборы, помогавшие Косте жить.
- Как самочувствие? - дежурно спросил мясник.
- Хорошо. Когда я умру?
- Лет через сорок. Устраивает?
Костя вздохнул и отвернулся.
- Не спим, не спим! - огласила палату Морозова. - Выспался уже, хватит. Пора выздоравливать, Роговцев. Больничное время в срок не зачитывают.
- Жаль. А сколько мне корячиться?
- Зависит от ценности показаний. Как мы и условились.
- Угу. Вышка, - буркнул Константин, не очень понимая, кто и с кем условился.
- Говорить не собираешься, - кивнула Морозова.
- О чем?
- Некоторые из членов правительства вам симпатизируют...
- Как все порядочные люди.
- Фамилии порядочных людей.
Константин промолчал.
- Сделай ему больно, - приказала Морозова. Мясник пересел на вертящееся кресло возле аппаратуры, и Костино сердце застучало быстрее.
- Не бойся, я еще не начал, - заявил доктор.
- Убей меня... - одними губами попросил Костя.
Потом потрогал разноцветный жгутик, входящий в ребра чуть пониже левого соска. Дырки в коже зарубцевались и перестали кровоточить. Будто так и было. "Прямо киборг какой-то, - с невеселой усмешкой подумал он. - Перекусить бы провода зубами - и сказке конец".
Константин вяло провел пальцами по переключателям с непонятными обозначениями на французском. Не поскупились, сволочи, на импортную технику. Разладить, конечно, можно все. Нажать каждую кнопку. И проволоку порвать для гарантии. Не в этом проблема. Как решиться? Добровольно уйти из жизни... В юности он об этом размышлял, да кто в юности об этом не размышляет? Все пустое. Сопли. Вот они, ручки. Повернуть, и до свидания. Нет, невозможно. Цепи инстинктов не сбросить. Пусть мясник мучает, может, перестарается...
В сердце воткнулась тупая игла боли - воткнулась и пустила отростки, раскрылась, словно китайский зонтик. Косте показалось, что его парализовало - боль распространилась по телу и мгновенно овладела всеми мышцами, вывернула суставы, сдавила легкие. Он кашлянул - ноги отозвались судорогой, согнул колено - что-то закипело в позвоночнике и, добежав до макушки, взорвалось.
- Он еще с нами, - подал голос доктор.
- Батуганин? Валуев? - спросила Морозова. - Кто?
- Да, - легко согласился Костя. - Валуев и Батуганин... И Кочергин... И Панкрашин...
- Еще, - сказала Морозова.
Константин собрался назвать новые фамилии, но понял, что реплика относилась не к нему.
Боль стала сильнее - настолько, что он проклял свою выносливость. Кажется, его попутно пичкали какими-то стимуляторами. Чтоб не терял сознание. Чтоб говорил.
- Перечислить состав правительства я могу и сама. Мне нужны предатели.
- С чего ты взяла, что я знаю? Я простой солдат.
- Вчера ты был солдатом осведомленным, а сегодня опять простой. У тебя что, циклы?
- Циклы у тебя, падла старая!
- Решил колоться - колись до конца, - сказала Морозова, пропустив "падлу" мимо ушей. - А раздвоение личности разыгрывать не надо. Психоаналитиков у нас для тебя нет.
- Решил колоться? - искренне удивился Константин. - Кто? Я?! Когда?
- Вчера. И предоставил весьма ценную информацию.
Костя оторопело заморгал. Вчера... Вчера, придя в себя после провала, он впервые не смог вспомнить деталей. Что с ним было? А если его действительно пичкают какой-нибудь химией? Он давно слышал про волеподавители, "таблетки правды", но всерьез эти разговоры не воспринимал. Хотя, будь он следователем, он бы и сам ими пользовался. Но тогда почему их не дали сегодня?
- И что же я тебе вчера поведал?
- Это так важно? Пожалуйста: все, имеющее отношение к силовой акции против Нуркина...
Костя стиснул зубы и зажмурился. Неужели он не выдержал?..
- Ты назвал и тех, кто планировал, и тех, кто собрал взрывное устройство, и тех, кто привел в исполнение, в общей сложности - двенадцать человек. Мы проверили - все подтвердилось. Если хочешь, повесим у тебя над кроватью именную благодарность.
Он открыл глаза и вопросительно посмотрел на Морозову. Двенадцать человек? Любопытно. Ах, он рассказал о том, кто устранил Нуркина здесь, в этом слое. А ему-то самому это откуда известно?!
"Берет на понт, - озарило Костю. - Не я шизофрению разыгрываю, а она. Не было ни ее таблеток правды, ни моих откровений. Дурака из меня делает. Новое слово в области дознания?"
- Ваши люди в правительстве. Считаю до пяти. Или тебе нравится?
Костя с отчаянием глянул на провода. Вырвать с корнем, а то и вправду язык развяжут. Только о чем он может рассказать? О том, как воскрес в другом слое? О том, как легко убирал членов правительства? Самых могущественных и недоступных людей России. Клерка, ларечника, таксиста...
Сердце окаменело и раскалилось. Из него, будто из реактора, выплескивалась невыносимая боль. Пульсируя, растекалась по всему телу - до ресниц, до ногтей, до мозолей на пятках.
Сердце... Оно ж на аппарате, дохлое совсем. И ведь не боятся... А если он умрет? А им все равно. И ведь не умирает... Сердце... Больно!! Сердце... Больно!.. Больно... больно-о-а-ааа!!! Больно...
- На сегодня все, - объявил где-то внизу мясник.
- Оклемается, он крепкий.
- Вряд ли.
Константин ожидал падения в черную воронку, затем - карусели огней и звуков и наконец прорыва к знакомому окну с наручником на стояке, но ничего это не было. Он мягко приземлился обратно в постель и ощутил остатки покидающего мышцы напряжения.
Доктор и Морозова тихо беседовали, потом она хлопнула его по плечу и вышла. Мясник покосился на неподвижное тело и направился следом.
- Ты! Иди сюда, - сказал он кому-то в коридоре. - Смотри за ним. Если очнется, чтоб ничего не трогал. И ты не трогай. Позовешь, я в буфете буду.
Костя зажмурился.
Мягкая обувь охранника тихо поскрипывала. Плотно притерлась дверь. Звякнул шпингалет. Ножки стула проехали по линолеуму и остановились у самого изголовья. До Кости донеслось чье-то близкое дыхание.
- Эх ты, маньяк... - сокрушенно проговорил охранник. - За что же вы меня, а?
Костя резко повернулся и, отпрянув, уперся затылком в приборы. Перед ним сидел Борис.
- Я к тебе всей душой. А ты мне горло перерезал. Как барану. Н-да-а... Я и есть баран. Связался с маньяком...
- Ты? - выдавил Константин. - Мы же закопали тебя... А, это было там...
- Каждого где-нибудь закопают. Обидно, когда раньше времени.
- Как ты сюда попал?
- А ты?
- Я здесь живу. Жил, - оговорился Костя.
- Ну, и я тоже.
- Да, верно. Мы же все в двух экземплярах.
- Не в двух, маньяк, - покачал головой Борис. - Этих экземпляров намного больше.
- Но ты... ты сюда... как я туда... - замямлил Константин. - Объясни!
- Не собираюсь, - отрезал тот. - Тебе мое знание как ребенку - атомная бомба. Тот майор ФСБ - сотник твой, да? Вот и сидите с ним. У меня дома музыка хорошая была. И деньжат маленько. Ладно уж, забирайте, мне их больше не видать. Под диваном паркетина одна вынимается. Сами найдете.
- Тебе баба какая-то телефон обрывает, - невпопад сказал Костя. - Про твою теорию...
- Зашевелились! Я же говорил, что до них дойдет. Все не так уж сложно, надо только перестать мыслить догмами.
- Как получилось, что мы с тобой встретились? Это что, совпадение?
- В определенной мере.
- Не верится.
- В данном слое я старший лейтенант Гвардии. Это и есть совпадение. Остальное...
- Ты сам! - неожиданно догадался Костя. - Остальное ты сделал сам! Но как ты перемещаешься?
- Никто никуда не перемещается. Туда, где вы меня прирезали, я уже не попаду. На свете много мест, куда нам вход заказан, но еще больше мест открыто.
- Значит, нас много? Каждого: тебя, меня, Нуркина...
- Вот дебил! - рассмеялся Борис. - Ты все своим Нуркиным страдаешь. Взорвали его давно - вместе с тачкой, телохранителями и тремя десятками случайных прохожих. Лично мне, как гражданину России, от этого не полегчало.
- Про Нуркина я просто для примера, - суетливо замахал руками Константин.
Он чувствовал, что уже накатывает, что сейчас, через несколько секунд, его выкинет назад, а разговор только начался - так много нужно было прояснить...
Борис, заметив, что Косте становится хуже, отнес стул обратно к столу и откинул щеколду.
- Отдыхай, маньяк. Меня сюда надолго перевели. Может, встретимся еще.
- Я вчера показания давал, - опомнился Константин. - Заложил кого-то. Только это был не я! Как это возможно?
- Возможно, маньяк, возможно. Тебя, наверное, еще где-то убили. А в этом слое ты вроде магнита. На волоске от смерти. Лучше тебе здесь не оставаться.
- И я о том. Только сам не могу. Помоги, а? Я же тебя прикончил! Вот там рубильник. Прошу!
- Не хочу, накажут. Я ведь человек служивый. - Борис указал подбородком на погон и открыл дверь.
- Эй! - захрипел Костя. - Еще скажи... не уходи, мне надо знать!..
Стены палаты дрогнули и поплыли - все быстрей и быстрей, пока прыгающий силуэт Бориса не размазался в широкую черную полосу с золотой прожилкой - погоном старшего лейтенанта...

* * *

Географ, холера его возьми, до телефона все же добрался. Костя поднял с пола трубку, послушал короткие гудки и положил ее на рычажок. Отвечал на звонок или сам кому-то названивал? Если сам, то кому? Поди теперь узнай.
Пошатываясь, он добрел до ванной и сунул голову под струю холодной воды. Затем отправился на кухню, но, наткнувшись на торчавший нож, круто развернулся к кабинету. Записи этого ненормального - теперь-то он точно до них доберется. Посмотрим, что там у него за теория.
Не успел он дойти до секретера, как кто-то позвонил в дверь. Чертыхнувшись, Костя замер на месте и прислушался - ящик не работает, магнитофон тоже. Свет везде погашен. Нет никого, ясно?
В дверь опять позвонили. Он на цыпочках прокрался в прихожую и только там вспомнил, что "глазок" у Бориса не врезан.
Звонить перестали, начали стучать. Что за хамство?
- Открывайте, вам телеграмма! - крикнули на лестнице.
"Чего орешь, дура, нет же никого", - раздраженно подумал Константин.
- Телеграмма вам! Телеграм-ма! "Молния", открывайте!
Голос был казенный, какой-то деловой и страшно спешащий. Костя понял, что бабенция не отвяжется.
- Я никаких телеграмм не жду, - сказал он из-за двери, мучительно осознавая, что допустил ошибку.
- Вы, молодой человек, с ума сошли? Кто их ждет? Они сами приходят.
- Положите на коврик, - упрямо попросил он.
- Мне подпись ваша нужна. Мы и простые на коврики не кладем, а у вас молния. Да выйдите! Что вы там, голый? Мне неинтересно, я отвернусь.
Поколебавшись, Костя отодвинул засов и приоткрыл дверь.
В щель просунули руку с пистолетом и, уткнув ствол ему в горло, взвели курок.
- Тьфу, блин!.. - проговорил он. - Я так и знал.

Глава 3

- Зачем же вламываться? Я бы и сам открыл.
Сухопарый мужчина предпенсионного возраста повертел в руках вырванный с мясом замок и снизу вверх посмотрел на Петра. Жилец имел белые пушистые бакенбарды, и Петр сразу понял, что винтовку он не брал.
- Водопроводчика пускать не желаете, а ФСБ - пожалуйста, - с укором сказал он.
- Так это вы звонили. Я догадался, что там подвох какой-то.
- Неужели?
- Я в жэке восемь лет проработал. Никто этой профилактикой не занимается. Только по факту прорыва.
Жилец находился в квартире один, да Петр и не представлял, как здесь поместится кто-то еще. В коридорчике можно было разойтись, только втянув животы, а выкуренная на кухне сигарета вмиг задымила и комнату, и санузел.
- Где вы были утром?
- Утром... э-э...
- В десять-одиннадцать.
- Кхе, кхе, хорошее у вас утро. Здесь я был. В половине девятого заплатил за два месяца вперед, получил ключи и остался.
- Кто может подтвердить?
- Даму я, естественно, не назову, я человек порядочный. Соседей спросите, они нам покоя не давали. В стену долбили, словно оглашенные.
Петр недоуменно поднял бровь.
- Видите ли, моя девушка достаточно темпераментна... А здесь такая слышимость...
Бровь поднялась еще выше.
- Прописались, так сказать, - смущенно потупился жилец. - Любят меня молодые, что с ними поделать!
Петр недоверчиво посмотрел на его плоские, словно нарисованные губы и подумал, что такого и старые-то любить не должны.
- Вы ведь не из полиции нравов. И потом, она уже совершеннолетняя. Все по закону. К соседям пойдете?
- Нет. Где у вас телефон?
Жилец показал на китайскую подвесную трубку и тактично отошел в сторону, хотя в условиях малогабаритки это выглядело чисто символически.
Два номера молчали. Петр переложил бумажки в карман и набрал третий. Абонент ответил почти сразу, и сразу же Петру не понравился.
- Да-а! - недовольно протянули на том конце.
- Вы дома? Не уходите никуда, к вам скоро слесарь придет.
- Да-а?
- Трубы обследует, - пояснил Петр,
- А че их обследовать-то? - развязно проговорил абонент.
Петр вопросительно глянул на жильца. Тот назидательно развел руками и шепотом подсказал:
- Замена центрального вентиля.
- Вентиль меняем, - объявил Петр. - У вас какая квартира? Двадцать третья? В девятнадцатой, прямо под вами, музыкант проживает, у него одно пианино десять тысяч стоит.
- Баксов? - с нездоровым интересом спросил абонент.
- Короче, через полчаса. - Петр перечитал адрес. - Вернее, через пятнадцать минут. Слесарь уже здесь.
- А деньги ему надо платить?
- Это бесплатно.
- Тогда пусть идет.
Отключив трубку, Петр щелкнул пальцами и, не прощаясь, устремился к выходу. Судя по разговору, человек был не очень уравновешенным и не слишком добропорядочным.
"Как бы правда не попер в девятнадцатую", - обеспокоился Петр.
- Успехов в службе, - сказал ему в спину жилец.
- И вам. Успехов.
Квартира находилась на той же улице. Поднявшись на шестой этаж, Петр остановился у двери и разочарованно присвистнул. Стальная, наскоком не взять. Можно было предъявить красную книжицу, но внутренний голос строго отсоветовал. Человек, хранящий под шкафом винтовку, да еще добытую кровью, с ФСБ общаться не пожелает. А на водопроводчика Петр в своем костюме ну никак не тянул.
Он бегом спустился на улицу и сел за руль. Домчав до ближайшего хозяйственного магазина, Петр купил черный халат и самый дешевый набор инструментов в фанерном чемодане. Отнеся все это в машину, он вывалил железки под сиденье, оставив себе лишь отвертку. Подумав, Петр добавил к ней молоток и, придавая ящику рабочий вид, пошкрябал его напильником. Насчет пятнадцати минут он, конечно, погорячился, но в полчаса укладывался.
Петр нажал на звонок и, услышав, как откидывается крышка "глазка", сделал лицо простым и светлым:
- Вас предупреждали.
По ту сторону раздалось какое-то невнятное ликование - довольно странное для встречи с работником жэка.
"Обкурился клиент, - сообразил Петр. - Это хорошо. Чувство боли притуплено, но и реакции никакой. Лишь бы впустил".
- Сейчас, сейчас! - торопливо крикнули в квартире. - Замок, блин, заело! Ух ты, сука! Заперся, блин!.. Ты только не уходи! Я его, сука, сейчас...
Дверная ручка бешено задергалась, но толку от этого не было. Чем больше внутри бились и изрыгали проклятий, тем меньше Петр верил в их искренность. Кажется, ему пудрили мозги, тянули время. Непонятно зачем: шестой этаж, балкона - он проверял - нет. Разве что уничтожают какие-то улики. Сколько канители из-за несчастного слесаря!
Клиент продолжал активно радоваться его приходу, и Петр постепенно припоминал голос. Это было не совсем нормально - найти знакомого таким вот образом, да и не сильно ему хотелось кого-то находить. Разумеется, кроме обладателя винтовки.
- Не открывается, тварь!.. Слышь, не уходи! Я его сейчас. Я его, суку... Бычок тебе в ноздрю...
- Ренат? Ты?
- А то кто же?! - весело отозвался Зайнуллин. - Все, сука, не могу. Заклинило ее. Уйди в сторонку, Петя.
Петр пожал плечами и шагнул влево.
- Отошел? Ну, щас я ей!..
С той стороны раздался грохот отбойного молотка. Чем Ренат ремонтировал замок, определить было трудно, но слышали его, без сомнения, во всем доме.
- Ух, машинка! - весело выдохнул он, раскрывая объятия и вешаясь Петру на шею.
Троекратно облобызавшись, они пожали друг другу руки, и только после этого Петр увидел на полу слегка дымящийся "штайр".
- Зверь у меня машинка! - похвастал Ренат.
- Оптику на фига поставил? Разобьешь, не ровен час.
- А чтоб не промазать. А ты будешь знать! Будешь знать, сука! - Он врезал по двери кулаком, но, не удовлетворившись, принялся избивать ее ногами.
Петр еле вытащил его из прихожей и силой усадил на табуретку.
"А Ренатик совсем плох, - отметил он. - В больнице за ним таких всплесков не водилось".
- На что ж ты боезапас тратишь, чудик? Я за этим "стволом" с самого утра гоняюсь!
- Разве патрон не стандартный?
- Если б мы жили в Австрии, я бы сказал, что стандартный. Натовский патрон, ясно тебе?
- НАТО, суки, маму их под поезд! Ненавижу.
- Ты, Ренат, если можешь, пореже, хорошо? Про поезд, про маму... Еще, помню, ты вот это любил: "В глаз напильником". Тоже не надо. Ты, кстати, когда выписался?
- Выпишут, дождешься от них! После того концерта нам такое небо в алмазах устроили! Я-то не допер, что ты в побег намылился, а то бы с тобой... Посадили нас на сульфу - всех, поголовно. А потом у меня началось... Склероз. Как у тебя, в точности. Вот суки! Медицина, называется! Потом обратно все вспомнил. Так перемешалось... Крышу срывает! И то, и это... В одном мне - две жизни! Прямо как шампунь. Если б рассортировать, где какая... Где первая, где вторая... В общем, полежал я немножко - и ноги. На складе труба вентиляционная, а вместо решетки рабица. Оттуда - в подвал. Заблудился, наткнулся на какую-то нору, там три недели...
- Три недели? - ужаснуло? Петр. - Что же ты ел?
- Так, всякое... По ночам вылазил...
- А сегодня? Диггера ты положил?
- Кого?
- Этого, в резиновых портках.
- Да полез он ко мне, а я...
- Не надо, не оправдывайся. Что сделано, то сделано. Оружие сразу нашел?
- Да если б сразу! Зачем мне тогда под землей сидеть! Я все надеялся - очухаюсь от таблеток, разберусь. Нет, ну врачи, а?! Ну, суки!
- Это не таблетки, Ренат, - спокойно сказал Петр. - Это мы сами. Две жизни, да. И обе - твои. Только не спрашивай ничего, я сам в этом ни хрена не смыслю. У тебя две жизни, как шампунь, а у меня одна - как сплошная галлюцинация. Вот и живем... Ты хоть квартиру снял. У меня без документов не получилось. Деньги-то откуда?
- Из кассы, - скромно ответил Зайнуллин. - Ружьишко, пистолетик... Я теперь не пропаду.
- Беда у тебя с мозгами, - проговорил Петр. Он поднял винтовку и отстегнул магазин. Ни шиша. Один патрон в стволе - это все, что осталось после очереди по двери. Петр передернул затвор и, подкинув патрон, спрятал его в карман. С чокнутым Зайнуллиным связываться совсем не хотелось. Гораздо проще было бы подсечь табуретку и, пока он падает, сверху, по макушке... Но на это Петр был не способен. Теперь, когда выяснилось, что Ренат - тоже перекинутый, у Петра не хватило бы духу. Зайнуллин его раздражал, но так, как раздражает младший брат. А брата убить нельзя.
- Собирай шмотки, быстро. Мы отваливаем.
- Куда? Не пойду. Я суп варить поставил. С курицей.
- Ты так вскрывал дверь, что соседи могли спецназ вызвать.
- Я же не по людям стрелял. А дверь - что? Сейчас слесарь придет. Дам ему бабок, пусть он ее починит.
- Слесарь?! Зря ты из психушки удрал, тебе там самое место.
- Слесарь, - заржал Зайнуллин. - Ты посмотри на себя. Да шучу я, шучу. Чего ты напрягся-то?
Петр заглянул на кухню - никакого супа на плите не было. Выразительно вздохнув, он сдернул с окна занавеску и завернул в нее "штайр". Пустой магазин Петр бросил в свой чемодан. Слесарь так слесарь.
Выходили на всякий случай врозь. Петр остался дожидаться лифта, а Ренат пошел пешком. Когда кабина доехала до первого этажа, Зайнуллин еще топал где-то в районе второго.
В подъезде Петр нос к носу столкнулся с милиционером. Веснушчатый паренек в бронежилете и каске на ходу поправлял автомат и слегка задел его стволом.
- Не боись, на предохранителе, - осклабился он. Петр и не боялся. А если и боялся, то не за себя.
- Мастеровой! - оборачиваясь, окликнул его веснушчатый. - Это не ты долбил?
Ренат уже был внизу.
- Нет, а что? - спросил Петр.
Ренат остановился за спиной милиционера.
- Соседи вызвали. Вроде у вас стрелял кто-то.
- Я стрелял, - признался Зайнуллин, втыкая ему в ухо пистолет. - Падай на пол.
Веснушчатый перевел растерянный взгляд на Петра, и тому ничего не оставалось, как размотать винтовку.
- Ну ты и дура-ак! - сказал он Ренату. - Зачем он тебе?
- Ты за "ствол" переживал. Пожалуйста, забирай.
- Как мы отсюда выберемся? Там же еще один, в тачке!
- Да? Я не подумал... Пойдем назад. Слышь, боец? В лифт заползай! - Он перехватил автомат и пнул милиционера ногой. - Ползти, я сказал! Все делать лежа. Будешь низенький, зато живой.
Втроем они поднялись обратно к квартире, и Ренат заволок пленника в ванную.
- Где твои "браслеты"? На поясе? Давай сюда. Сначала с напарником свяжись. Передай, типа все в порядке и так далее. Что вы там обычно?..
- У них условный знак, - предупредил Петр. - Какое-нибудь слово.
- Гм... Ну и как мы его?..
- Нет у нас знака, - заскулил веснушчатый.
- Тебя не спрашивают, - бросил Ренат. - Как мы его вычислим? Сейчас скажет свое слово, и все.
В ту же секунду, будто нарочно, пискнула рация.
- Раньше надо было! - обозлился Петр. - Теперь гадай - скажет, не скажет!.. Отвечай, черт с тобой. Но учти!..
- Нет! - Зайнуллин в последний момент схватил рацию и выкинул ее в коридор. - Не доверяю я ментам. - Он приковал паренька к ножке ванны и, схватив за подбородок, запихнул ему в рот мочалку. - Так лучше.
Петр, уже не в силах возражать, уложил автомат в чемодан и гневно зыркнул на Рената. Тот добавил к автомату свой "вальтер" и погрозил веснушчатому пальцем.
- Сначала идешь ты, - распорядился Петр. - И хватит самодеятельности.
Перед тем как спуститься на нижнюю площадку, Ренат наклонился вбок, свел колени вместе и, скривив губы, пустил обильную слюну. Сержант, заходивший в парадное, посторонился и придержал дверь. Зайнуллин ковылял так натурально, что принять его за симулянта было бы кощунством.
- Сотрудника нашего не видели? - почему-то вполголоса спросил милиционер.
Ренат что-то прошепелявил, и Петр с сержантом обменялись сочувственными взглядами.
- Видел, - сказал Петр. - Он там, на последнем этаже.
В патрульной машине, белых с синим "Жигулях", сидел еще третий, и Зайнуллин был вынужден поддерживать образ паралитика до самого угла.
- У меня такое ощущение, что сегодняшний день не кончится никогда, - сказал Петр.
- У меня сегодня тоже много событий, - заявил Ренат. - Это тебе не в больнице околачиваться.
Они проехали два перекрестка и повернули на проспект. У кинотеатра, помахивая жезлами, трепались два инспектора. Но старый запыленный "Форд" их не интересовал.

* * *

- Спокойно, - сказали за дверью. - Шаг назад и стоишь. Руки спереди.
Теплый ствол толкнул Костю в горло, и он, поперхнувшись, отступил. В квартиру прошмыгнули две женщины: одна, с пистолетом, - совсем худенькая, другая, без оружия, - покрепче, но все же не мужик.
Костя озадаченно выглянул на лестницу - больше никого.
- Вы что, девочки, так и грабите вдвоем? Первая, не убирая пистолета, грациозно отвела ногу и прихлопнула пяткой дверь. Вторая сняла выгоревшую бейсболку и кинула ее на вешалку.
Тряхнув головой, она собрала волосы в хвост и лишь потом посмотрела на Константина. У него отвисла челюсть.
- Настя?!
- Вот ты где, пес паршивый, - сказала она, и Константин не узнал ее голоса.
На ней были темно-серые брюки "милитари" тяжелые ботинки со стальными набойками и черная кожаная жилетка - кажется, на голое тело.
- Ты один?
- Как ты меня нашла?

Предыдущая страница 11 Следующая страница


Слой 12

- Чего тебя искать? Сам позвонил. Мы номер засекли.
- Я? Тебе? Вот черт!
- А, раздваиваешься? У Людмилы такая же ерунда. По четным - академиком, по нечетным - рыбу ловит, - хмыкнула Настя.
- Проницательная ты моя.
- С тобой станешь... Когда пришли с обыском, я сначала не поверила. Потом эти барбосы решили засаду устроить. В моей квартире! Три дня просидели, все продукты сожрали да еще трахаться агитировали.
- Сама-то давно проснулась? Воскресла давно?
- Что, так заметно?
Он покатился от смеха:
- Моя жена со "стволом" не шлялась. И лесбиянкой тоже не была.
- Не твое собачье дело.
- Теперь конечно.
- Ну, вы разобрались? - спросила Настина спутница. - А то, может, я мешаю?
Пистолет она так и не убрала, но враждебности в ее взгляде поубавилось.
- Людмила, да? Очень приятно. А я Костя. Располагайтесь. Места полно, хозяин не придет. Я его зарезал.
- Ой-ой-ой, какой ты экстремальный! - ехидно произнесла Настя.
- Меня ваша семейная драма уже достала, - заявила Людмила.
- И то верно. Чего мы разводим?
Костя направил женщину в комнату и, пропустив вперед, ткнул ее костяшками пальцев под лопатку. "ПМ" выскочил из руки и, сделав в воздухе сальто, плюхнулся в кресло. Настя рванулась за пистолетом, но Константин стоял ближе.
- Вон туда, - скомандовал он, указывая стволом на окно.
Приковав обеих дам через трубу, Костя сладко потянулся и прилег на диван.
- Теперь потолкуем.
- Видела? Муженек! - бросила Настя подруге. Она нисколько не струсила, и Костю это насторожило. Его супруга на отчаянный поступок была не способна, но то - супруга. Женщина, сидевшая на корточках у батареи, имела такое же отношение к Насте, какое он-к географии.
- Ментов не привели? Или вы сами из этих, из добровольных помощников?
- Тащился один. Отделались.
- Бритвой по горлу и в колодец? - иронично осведомился Костя.
- Слушай, муж... Хватит, а? Надоело. Сидим тут, выясняем, кто круче.
- Сидите вы, - возразил Костя. - А я лежу. Зачем приперлись? За любимой цепочкой? Она у ба-рыги на Курском вокзале.
- Да можешь ее себе намотать на... "Цепочка"! Я принципиально. Чтоб какой-то козел меня опускал!..
- Понятненько... Он вдруг поймал себя на том, что пытается заглянуть в глубокую пройму ее жилетки. Константин знал, что ее грудь далека от идеала, но теперь Настя была другой - грубой, циничной, какой-то бой-бабой, и ей это очень шло.
- Настюх, а ты вообще кто?
- Человек...
- Насть, чего тупить? Сами же пришли, - сказала Людмила. - Друг друга мы разыскали, а больше никого из наших нет.
- "Ваши" - это какие?
- Мы с ней тоже не совсем свои. Из разных кланов. Но здесь считаться глупо, территория ничья.
- Так вы бандитки? - хохотнул Константин. - Разбойницы? Вы что, девки, серьезно?
- Не надо переспрашивать, - жестко сказала Настя.
- Вы откуда свалились? Что же у вас там за жизнь?
- У нас, Костенька, веселуха.
- Значит, все-таки не два слоя, больше. Про Нуркина слышали что-нибудь? - спросил он скорее для очистки совести и, получив отрицательный ответ, успокоился.
- Костя, дал бы ты нам поесть чего-нибудь...
- С "пушкой" и голодные?
- Она у нас всего час. Говорю же, увязался один крендель.
Прежде чем расстегнуть наручники, Константин долго и тяжело думал. В голове крутилось три варианта. Либо женщин снарядили опера и цена их словам - плевок. Эта версия не годилась, так как Настя - та, что была его женой, - при виде пистолета залезла бы под кровать. Да и ботинки солдатские ее надеть не заставишь. Как ноги у нее не потеют? На улице жара адская...
Второй вариант: менты ни при чем. В этом Костя почти не сомневался. Так сыграть нельзя, это надо собственной шкурой прочувствовать. Девчонок действительно перекинуло, но явиться они могли и с недоброй целью. С какой? Если хотели убить - возможность была. За деньгами? Да ну, чушь.
Оставался вариант номер три: они не врали. Не кривили душой. Просто пришли. Почему? А почему он искал сотника? Потому, что в одиночку невозможно, каким бы волком ты себя ни мнил. Без стаи тебе хана.
Несмотря на недостаток женственности, в кухонном хозяйстве Настя разобралась довольно быстро. Выдернув нож из двери, она дочистила картошку и проинспектировала холодильник. В морозилке нашелся каменный кусок мяса, а в отделении для овощей - вялая луковица с пышной бородой и желтым стебельком на макушке. Настя сполоснула руки и принялась стряпать.
- Есть будешь? - спросила она как-то по-старому, по-семейному.
- На четверых готовь, - сказал Константин.
- Ты случайно не бабу ждешь?
- Командира.
- Конечно. Ты всегда при ком-то. Слюнтяй ты, Костенька.
Людмила села в углу. Положив на стол лакированную сумочку, она заглянула в нее так, словно сумка была бездонной. Людмила последовательно извлекла из нее пачку "Вог" с ментолом, пачку "Стиморола" и позолоченный "Ронсон". Следом за ними оттуда выполз хромированный кастет, не менее изящный, чем дамская зажигалка.
На вид Людмиле было тридцать - тридцать с небольшим. В отличие от простоватой Насти она производила впечатление классической стервы. Ее лоб скрывали тонкие смоляные локоны, а красивые губы постоянно двигались в какой-то таинственной полуулыбочке. И еще она не смотрела в глаза.
Людмила сделала три затяжки и щелчком отправила сигарету в окно.
- Вода горячая есть? Пойду помоюсь, - объявила она, и Костя поразился тому, с какой скоростью эти женщины осваивали чужое жизненное пространство.
- Ты правда это сделал? - спросила через плечо Настя. - Что они о тебе говорят. Четырнадцать человек.
- Больше.
- Да-а... У нас ты был бы на троне.
- Заманчиво. А ты почему здесь?
- Не повезло.
- А эта вамп? Ей тоже не повезло?
- Вот сам у нее и узнаешь.
Косте послышались нотки ревности. Кажется, экс-благоверная полагала, что имеет на него права. Странно, но он тоже не считал ее посторонней. Вот ведь психология! Были мужем и женой - никакого взаимопонимания. А сейчас разошлись, причем разошлись так, что дальше некуда, - и...
"Что "и"? Мне еще с лесбиянкой спутаться не хватало", - одернул себя Костя.
- Настя. Давай без дураков. Какого черта? Чего тебе от меня надо?
- Смысла, - невозмутимо сказала она, продолжая возиться со сковородкой.
- Ты за кого меня принимаешь? Пророки в соседней палате.
- У тебя началось намного раньше. И ты до сих пор не проглотил пулю. А следовало бы. Всем нам.
Она обернулась и почесала нос - этот жест Константин помнил хорошо.
- Как можно жить, если все, что было важным, оказалось фуфлом? - спросила она. - Работа, подруги, сапоги... Хорошо хоть детей не завели. И что дальше? Делать вид, что ничего не происходит?
- Придумать себе новое фуфло. Устраиваться как-то.
- Как ты? Как ты устроился, да? Четырнадцать человек. Больше. Они тебя доставали? Трогали? Нет. Значит, есть у тебя какая-то цель?
- Один меня об этом уже спрашивал. Я ответил, что есть. Потом объяснил, какая именно.
- Ну?
- Теперь его квартира пустует.
Настя прочистила горло и отвернулась к плите.
- Цель у каждого своя, - изрек Константин. - Не будем смешивать водку с кефиром. Ешьте и отваливайте. Денег я подкину.
- И на том спасибо.
- А "ствол" не отдам.
- Подавись, он "мокрый".
О прежней Насте можно было бы сказать, что она обиделась, но Настя нынешняя умела только злиться. Просить и плакать она не станет. Заточку в бок и кастетом по кумполу.
- Расскажи мне про ваши кланы. Что там у вас за ерунда? Прямо Сицилия...
- Итальянские кланы родовые, как на Кавказе, - проговорила Людмила, выходя из ванной. - А у нас - отраслевые. Мой контролирует добычу угля, Настин - легкую промышленность.
- Олигархи, что ли?
- У нас все олигархи.
- Что-то я не усеку вашей экономической системы.
- Система получше, чем здесь. У нас хоть старики по помойкам не таскаются. Мы о них забоимся.
- И кто вы в этих своих кланах?
- Бригадиры, - не без гордости ответила Настя.
- Значит, бригадир закройщиц и бригадир шахтеров. Компания...
- Ты, Костик, говоришь очень много, - заметила Людмила. - Можно бы и через раз.
- Он нас выгоняет, - равнодушно объявила Настя.
- Я и сама не останусь.
- Вот и славно. - Константин поднялся и пошел в комнату. Ему уже не терпелось избавиться от боевых подружек. Сделать это лучше было еще до прихода Петра. - Эй, слабый пол! Помогите мебель толкнуть!
Втроем они отодвинули неподъемный диван от стены, и, пока Костя простукивал паркет, женщины сходили за тарелками.
- Есть на кухне - это плебейство, - заявила Людмила, включая телевизор.
- Там на сковородке, - сказала ему Настя. - Вам на двоих. С командиром.
- Спасибо.
- Тебе спасибо.
- На здоровьичко. - Константин бесцеремонно отобрал у нее вилку и поддел вставную паркетину.
В узкой прямоугольной нише покоились два плотных свертка.
- Во! - оживилась Людмила. - Наш новый клоун.
По телевизору говорили о Нуркине.
- Сегодня утром новоиспеченный политик Владислав Нуркин в очередной раз шокировал общественность, - сообщил диктор. - На Комсомольской площади начал функционировать так называемый пункт моральной поддержки для лиц без определенного места жительства. Моральная поддержка заключалась в раздаче футболок с изображением Президента России в обмен на верхнюю одежду. При этом к каждой футболке помощники Нуркина прилагали одну бутылку водки. От желающих поменяться не было отбоя. Спустя несколько часов на Комсомольской площади и в ее окрестностях разгуливало около двухсот человек с портретами Президента на груди, а поскольку полученная в нагрузку водка, как правило, употреблялась немедленно и из-за того, что большинство указанных лиц пренебрегает личной гигиеной...
- Ну дает! - восхищенно воскликнула Людмила.
- Погоди, не мешай, - бросил Костя.
- ...что данное мероприятие подпадает под определение "благотворительность", и никакие специальные разрешения для него не требуются. Прибывший отряд муниципальной милиции был вынужден ретироваться, и действо продолжалось, пока у организаторов не кончились футболки. Между тем партия Нуркина обещает в ближайшее время стать массовой...
Пьяных бомжей в одинаковых маечках сменили счастливые пенсионеры с пластмассовыми подносами.
- Всех, кто решил вступить в партию Прогрессивного Порядка, Нуркин обеспечивает бесплатным питанием. Но так как закон подобное вознаграждение запрещает, Нуркин нашел оригинальный выход. В местах раздачи обедов появились уведомления о том, что члены партии обслуживался вне очереди. Формально обвинить Нуркина в подкупе нельзя, однако, если человек обзавелся партбилетом, он пообедает в течение пятнадцати минут, если нет - может простоять на улице до вечера. Вполне естественно, что очереди за бланками заявлений в первичных организациях ПГГП превосходят очереди за бесплатным горячим обедом...
- Прикольный дядька, - подытожила Людмила.
- Прикольно будет, когда он до власти доберется, - сказал Константин, играя желваками.
- А ты что, видишь будущее?
- Прошлое.
- Там? - Она сделала пальцем какое-то чрезвычайно извилистое движение, но Костя ее понял.
- Он перекинутый, такой же как мы.
- Чем он так страшен, твой Нуркин?
Константин замялся, подбирая наиболее красноречивые примеры, но его прервал звук открывающегося замка. Сотник держал в руках ободранный деревянный ящик и цветастый моток, в котором Костя узнал "штайр", но главное - сотник был не один. Вместе с ним в квартиру вошел худой чернявый парень с острым кадыком и любознательным взглядом мучителя кошек.
- Ренат, Костя, - буркнул Петр и начал разуваться, но обнаружил на вешалке бейсболку и, медленно выпрямившись, посмотрел в комнату. - Зачем ты их вызвал? Гормоны лютуют?
- Это не шлюхи.
- А кто тогда?
- Да хрен их разберет. Сестры. По несчастью. Та, что в жилетке, раньше была моей женой.
- Интересно...
Женщины выплыли в прихожую и представились. Костя почувствовал себя неловко - особенно от того, что Петр и Людмила долго не сводили друг с друга глаз. Гораздо дольше, чем могут себе позволить незнакомые люди.
- А я тебя знаю, - улыбнулась Петру Настя, и Константину стало совсем не по себе. - Ты приходил. Помнишь, я рассказывала? - спросила она у Кости.
- Ты была в таком халатике... в дырках весь. Так я не ошибся? Костя, а?! Я же был у тебя! Что же мы...
- Чего уж теперь? Ну проходите! - крикнул Константин. - Столпились, как овцы. Места полно Бориса я зарезал, - шутливо повторил он свое приглашение.
По московскому обычаю все вперлись на кухню. Петр галантно придвинул женщинам табуретки, но Людмила, вместо того чтобы сесть, полезла в сумочку. Достав сто долларов, она плюнула на купюру и с размаху прилепила ее Петру на лоб.
- Я это делаю не за деньги. Ясно, Женя? Он знает, о чем я, - пояснила она остальным.
- Мы о своем, - подтвердил Петр. И тихо добавил: - Извини.
- О, картошку едите, - молвил Ренат, ковырнув пальцем Настино блюдо. - У нас в дурке такую же давали.
- Я прихожу к выводу, что людей кротких и положительных не перекидывает, - заключила Настя.
- Кроткие помирают реже, - вздохнул Петр. - Ну что, полку антиобщественных элементов прибыло?
- Борис сказал бы: полку расторможенных, - уточнил Костя.
- Хозяин квартиры? - спросила Людмила. - А сам-то он какой был?
- Этого мы выяснить не успели, - признался Петр.
- Видел я его сегодня, - буднично произнес Константин.
Кроме Петра, никто почему-то не удивился. Но Петр удивился так, что хватило бы на всех пятерых.

Глава 4

В секретаршах у профессора Крючковского ходила не старая грымза, какую ожидал увидеть Нуркин, а вполне миловидная девушка.
- Прошу вас, - сказала она, распахивая двустворчатую дверь, и Нуркин, благодарно склонив голову, прошел в кабинет.
Крючковский, сидевший, по-академически сцепив пальцы, встал и сделал шаг навстречу.
- Здравствуйте, очень рад, - произнес он и представился: - Николай Николаевич.
- Владислав Борисович, - ответно назвался Нуркин.
Они пожали руки, скорее формально, чем приязненно, и Крючковский вернулся на свое место в торце длинного стола. Нуркин выдвинул ближнее кресло и тоже сел.
Если с секретаршей он ошибся, то помещение было именно таким, каким он его представлял: плохо покрашенные стены, гнутые алюминиевые жалюзи и пара лобастых субъектов в золоченых рамках. "Осколки имперского шика, - подумал он. - Последняя цитадель чистой науки".
Профессор, хоть и не носил бороды, кабинету вполне соответствовал. Прямая переносица, начинавшаяся от двух могучих морщин между бровями, упиралась в седые мохнатые усы. Остальное, кажется, было лишь дополнением: глаза, рот, щеки - все куда-то девалось и пряталось за героическими усищами. Костюмчик профессор носил вроде бы и новый, но сшитый по моде семидесятых, отчего возникало непреодолимое желание положить в его бледную ладонь немного мелочи.
- Э-э... Николай Николаевич... - с натугой выдавил Нуркин. - Я бы не позволил себе беспокоить столь занятого человека, как вы...
- Бросьте вы это, - скривился Крючковский. - Давайте сразу к делу.
- Согласен, - с облегчением проронил Нуркин. - У меня к вам есть одно предложение и несколько вопросов.
- Относительно предложения я могу догадаться. Только знаете, Владислав... Владислав Борисович, я далек от политики. Всю жизнь не участвовал ни в каких партиях, а уж под старость тем более не стану. Впрочем, весьма признателен, - спохватившись, добавил профессор. - Благодарю за доверие и...
- "И так далее", - со смехом подсказал Нуркин. - Понимаю. Конечно, я попросил о встрече вовсе не для этого. Вопросы... Вот, кстати, и они.
Сановный визитер раскрыл кейс и выложил на стол толстый журнал в невзрачной обложке с блеклым заглавием "Вопросы общей психиатрии".
- "Вероятные причины ошибочного объяснения новейших процессов в массовом сознании", - без запинки воспроизвел Нуркин.
- О-о! - польщенно молвил Крючковский. - Вы находите время для чтения моих статей?
- В перерывах между глумлением над демократическими святынями и раздачей презервативов, - откровенно высказался Нуркин. - Вы ведь меня за фигляра держите?
- Нет, почему же. Тут все достаточно ясно. Ваш расчет верен, и процентов семь-восемь на следующих выборах я вам гарантирую. Так что вас привело? А, статья. Ну, и?..
- В статье говорится о неверном диагнозе, который сейчас ставят направо и налево.
- "Ложная память", да. Точнее, это не болезнь, а лишь симптом, но... но там же все написано. Или вы желаете изучить данную тему глубже? Для этого необходимы фундаментальные знания.
- Нет, ложная память меня не интересует. Я хотел бы услышать от вас настоящую причину.
- Простите, не понял. Причину чего?
- Происходящего с людьми.
- Ах вот оно что... Сомневаюсь, что это поможет вашей карьере.
- Николай Николаевич, забудьте о моей карьере. Я здесь как частное лицо. Пытливое и алчущее истины.
- С чего же вы взяли, что я владею этой самой истиной?
- Помните прежний девиз? Критикуя - предлагай.
- Вы думаете, мне известна причина?
- Да, я так думаю. Во всяком случае, у вас есть версии. Это вытекает из текста.
- Гм, смотрите-ка... Читали внимательно. Вдвойне приятно. Коллеги еще не раскачались, а вы, не специалист, уже откликнулись. Но я должен повториться: методики, используемые в предвыборной борьбе, относятся к психологии макроколлектива, а это совсем другая наука. Мы же лечим больных и никакой помощи в плане повышения рейтинга оказать не сможем.
Профессор упер руки в столешницу и поднялся. Нуркин продолжал невозмутимо перелистывать журнал. Затылком он чувствовал недоумение Крючковского и от этого испытывал какую-то озорную школярскую радость.
- Я вас не агитировать пришел, Николай Николаевич, и не к сотрудничеству призывать. Меня беспокоит то, что творится последние месяц-два. Повальная шизофрения. Ссылки на экономические трудности несостоятельны, случаи наблюдаются во всем мире. Хотя в неблагополучных странах интенсивность выше. Что происходит с миром, профессор? - обернувшись, спросил Нуркин. При этом он постарался, чтобы вопрос звучал как можно драматичней.
- Ух, настырный! - воскликнул Крючковский и, наклонившись к селектору, проговорил: - Кофе.
Пройдясь вдоль окон, он резко остановился и вперил в Нуркина проницательный, по его мнению, взгляд.
- Откровенно?..
- Да, профессор! - жарко поддержал Нуркин.
- Гм, "что с миром"... Вы, Владислав... э-э...
- Просто Владислав, - разрешил гость.
- Вы, Владислав, не по адресу. Про мир - это к физикам. Явление приобрело уже такие масштабы, что одним социальным напряжением его не объяснить. Это вы верно подметили. Россия, допустим - Албания, еще Уганда какая-нибудь... с нами все ясно. Но почему Бельгия? Почему Кувейт? Австралия?.. Видимо, причина сугубо материальна. Если патология и играет какую-то роль, то отнюдь не первостепенную. Что-то происходит с миром. Вы совершенно правы.
В дверях появилась секретарша, и Крючковский умолк. Он отрешенно проследил за тем, как девушка ставит на стол поднос, как наливает в чашки из блестящего кофейника и, умеренно виляя задом, удаляется.
- Так о чем я?.. А! Ну что ж... Все это не похоже на шизофрению и, уж конечно, не имеет отношения к ложной памяти. Выдвигалось оригинальное определение - "немотивированная трансформация сознания", но и оно тоже хромает.
- Кем выдвигалось? - невзначай осведомился Нуркин.
- Так, один... Талантливый человек, но уж очень необразованный. Да дело, в общем, не в названиях. "Расщепление", "замещение"... Сложность в том, что эти термины обозначают из-вест-но-е, - по слогам произнес Крючковский. - А мы столкнулись с неизвестным.
Нуркин отпил кофе и, вежливо причмокнув вернул чашку на поднос. Кажется, бережливая девица насыпала в чайник растворимого.
- Если можно, подробнее о физических причинах, - попросил он. - В аспекте вашей специальности.
Крючковский наконец перестал расхаживать и сел.
- Подбиваете меня на дилетантские рассуждения о мироздании?
- В этой области мы с вами на равных, - лукаво заметил Нуркин.
- Хорошо. Что мы имеем? Десятки тысяч человек... да, уже десятки тысяч! Итак, все эти люди постепенно начинают осознавать в себе две разных личности. Появляются новые биографии - подробные, полноценные и, как правило, в той или иной степени вытесняющие память о настоящей жизни. Было бы этих людей не так много - и разговора нет. А так... Массовость! Вот камень преткновения. Болезнь? Возбудитель не найден. Остается предположить... - Крючковский замялся и исподлобья глянул на Нуркина.
- Я готов, профессор. Шокируйте.
- Вторая личность, развивающаяся в паци... э-э, в людях, не менее реальна, чем первая, если можно так выразиться - исконная. Иными словами, все эти "пришельцы" до поры где-то жили. Где и как? Тут я бессилен. Предлагайте любое: Марс, альфа Центавра, Большая Медведица - не промахнетесь.
- Николай Николаевич, наши пришельцы говорят по-русски и никаких Медведиц не помнят. Они с Земли.
- И опять вы правы. Тогда что? Другое измерение? Такой же бред.
- Истории пришельцев действительно подробны, но не всегда совпадают, - задумчиво проронил Нуркин.
- Значит, несколько измерений, - легко согласился Крючковский.
- Еще задачка: в прежней жизни все эти люди погибли.
- Тогда реинкарнация. Валите до кучи, уже не страшно.
- Не хотелось бы вас расстраивать, но такое можно услышать от любого мальчишки, особенно если он увлекается фантастикой. Я догадываюсь, что некоторые пытливые умы этой темой занимаются, и вы, как руководитель профильного института, должны быть в курсе.
- Есть такие, но уровень их любительский. Профессионалы даже не берутся, знают, что не по зубам.
Крючковский залпом махнул остывший кофе, и Нуркин учтиво подлил ему из чайника.
- Про любителей, - напомнил он.
- Зачем вам собирать всякую околесицу? Ну, уж коли язык мне развязали... Ох, дипломат!.. Найдете вы его или нет - ваши трудности. Борис Черных. Самородок, а возможно, гениальный мистификатор. Либо то и другое вместе. Лично я с ним незнаком, но, по свидетельствам сотрудников... сотрудниц преимущественно, - выразительно уточнил он, - человек неординарный. "Трансформация сознания" - это его перл. Он много чего наизобретал. Для него психология - что детский конструктор: как на душу легло, так и слепил. Его теория крайне противоречива. Зато он первым обратил внимание на массовость... как бы ее... ну видите, у нас даже и термина нет.
- Борис Черных... - повторил Нуркин. - Так, и что это за теория?
- Ой, я не вникал. Что-то из той же области, из фантастической. Многослойность пространства, отражения какие-то... Якобы существует бесконечное число похожих миров, населенных одними и теми же людьми... Бред, конечно. Якобы при определенном, э-э... усилии, что ли... можно по этим мирам передвигаться... Собственно, это находится далеко за рамками моей науки, да и за рамками науки вообще. Если интересуетесь подобным мифотворчеством, найдите Черных и сами обо всем расспросите. Если еще найдете.
- А что такое?
- Представьте, сгинул. Он мне тоже нужен. Для другого, для другого, - быстро оговорился Крючковский. - Дал задание разыскать, вот, девочки названивают. Дома нет, у знакомых не объявлялся. Наверно, уехал куда-то. Импульсивная натура, что с него взять?
- Телефончик бы...
- А, это у секретарши возьмите.
- Вы не знаете, вел ли он какие-нибудь записи?,
- Как ни странно, знаю. Обещал принести свои выкладки одному из начальников отдела. А в последний день до назначенной встречи пропал.
- Спасибо вам, Николай Николаевич. Когда я стану президентом, я вас не забуду. И вас, и ваш институт.
Нуркин поднялся и проверил, хорошо ли закрыл замочки кейса.
- С семью процентами и президентом? А я вас принял за человека здравомыслящего.
- Какие семь процентов?
- Ну, восемь. Больше вы не получите. И то - на первых выборах. На следующих провалитесь. Учтите, Владислав, маргинальный избиратель непостоянен.
- Мне не надо восемь процентов, профессор, - медленно отчеканил Нуркин. - Я заберу все сто.
- Как знаете, - грустно ответил Крючковский. - Сто так сто. Когда мир окончательно рехнется... Ах, вы на это и рассчитываете? Все равно зря. Я, например, за вас голосовать не пойду. Уж извините.
- Никаких выборов не будет, это раз. И два: моей победы вы, к сожалению, не увидите. Уж простите.
- Почему? - опешил профессор.
- Потому, - просто ответил Нуркин. - Пить много кофе - вредно.
- Да я не...
Крючковский внезапно схватился за сердце и зашарил ладонью в поисках подлокотника. Нащупав кресло, он попытался в него опуститься, но потерял равновесие и рухнул на пол. Дернув ногами, он коротко захрипел и утих. У него изо рта вывалился сгусток белой пены и, упав на вытертый коврик, превратился в сырое пятно.
- Врача! - крикнул Нуркин.
В кабинет вбежала секретарша, за ней еще несколько женщин - все начали рассыпать таблетки, таскать воду и размахивать над головой Крючковского какими-то папками. Нуркин с минуту посмотрел на эту бесполезную суету и, поймав секретаршу у ее стола, попросил телефон Бориса Черных.
- Подождать не можете?! - гневно воскликнула она.
- Это профессор ваш подождет, а у меня еще есть дела.
Оказавшись на улице, он сел в темно-синее "Вольво", по словам Немаляева - заговоренное от снайперов, прослушки и прочих напастей. "Линкольн", дарованный Широкову в качестве выходного пособия, ему нравился больше, но требования безопасности диктовали свое.
- Зажигалка есть? - спросил он у водителя.
- Прикуриватель, Владислав Борисович.
- Я сказал: зажигалка, - стальным голосом произнес Нуркин.
Особых претензий у него к шоферу не было, но кадры следовало держать в узде.
Малый не обижался. С тех пор как он уволился из гаража при Министерстве здравоохранения, его зарплата взлетала все выше и выше, и босс обещал прибавить еще. Босса он боготворил.
Он протянул Нуркину зажигалку, но тот, вместо того чтобы ее взять, вручил шоферу маленький прозрачный пакетик с надорванным краем. Пакетик был пуст, но в углах еще оставались крупицы розоватого порошка.
- Сожги, - приказал Нуркин.
Полиэтилен обещал закоптить весь салон, но возражать водитель не решился.
Удостоверившись, что пакет сгорел полностью, Нуркин поднял массивную трубку спутникового телефона и набрал кодовый двенадцатизначный номер.
- Сашок, привет. Я у него был... Да... Сам справился... Хватит дребезжать! Замяли. Я сейчас еду к себе, ты бы подскочил... А ты постарайся... Да, есть ради чего... Давай... И коньячку выпьем.
Водитель догадывался, кому звонил Нуркин. То, что босс называл вора в законе Сашком и говорил ему "подскочи", приближало его к высшей касте Посвященных. Вместе с начальством поднимался и он, "вечный путник, воин дороги", как выразился однажды босс. Быть воином водителю нравилось.
В Южное Бутово они вернулись к четырем. Машина Немаляева и джип сопровождения уже стояли возле дома. Охранник авторитета дал понять, что принял к сведению, и приложил ко рту рацию.
- У меня тоже новости, - сказал Немаляев, доставая из бара бутылку "Праздничного".
- Начинай.
- Я тебе рассказывал, что мы держим местную семью сотника, жену и сына. Так вот, недавно его отпрыск ушел.
- Как это "ушел"? - замер с рюмкой Нуркин.
- Громко хлопнув дверью. У меня потери. Трое. Лучшие люди.
- Лучшие люди? Он же несовершеннолетний!
- В том-то и беда.
- Думаешь, его перекинуло?
- Первым делом он придушил свою маман.
- Нехорошо. Нашли?
- Трудимся, но надежды мало. Владя, этот юноща - настоящий профессионал. Зубр. По почерку что-то вроде диверсионно-разведывательного подразделения.
- Надо было стеречь как следует.
- Ты не видел нашу гостиницу! Пять метров под землю, восемь телекамер, сплошной бетон. Лучше стерегут только на Лубянке.
- Какая еще Лубянка? Мы же ее переименовали... Тьфу, да.
- Короче, одной базы мы лишились. Теперь они знают, где она находится,
- "Они"?
- Сойдутся, Влад, - мрачно сказал Немаляев. - Вопрос времени, не более. По принципу "враг моего врага - мой друг".
- Ничего, и у нас пополнение будет. Мне утром Кокошин звонил. Теперь он с нами. Завтра вылетает из Мурманска. Надо встретить, устроить, как положено.
- Кокошин мне несимпатичен. Но на безрыбье... Что у тебя с профессором?
Нуркин устроил чемоданчик на подлокотнике и щелкнул замками.
- Профессор ничего не понял, чрезмерное образование не позволило. Но у него другой человечек есть, вот он смышленый. Некто Черных. Вот, слушай.
Он достал из кейса диктофон и, перемотав кассету, поставил его на столик перед Немаляевым.
- И откуда в тебе эти шпионские навыки?
Нуркин, не ответив, пошел переодеваться. Когда он вернулся - в шортах и замшевых шлепанцах, - Немаляев хмуро попивал сок.
- Я на ускоренной прокрутил, - сказал он. - Старого гриба можно было и не трогать.
- Ты все усек?
- Про Бориса - не очень. Кто такой? Что за теория? А особенно про перемещения. Это не шутка?
- Вот и выясним. Пусть работает на нас. Установи адрес и пошли туда кого-нибудь. Чтоб без шума.
- А если действительно?.. - неожиданно загорелся Немаляев. - Если можно самостоятельно переходить из одного слоя в другой!..
- На хрена? Нам бы здесь устроиться.
- Приземленный ты человек, Владя.
- Рано в небо взмывать, дорогой мой. Сначала здесь, на грешной, порядок наведем. А как жизнь наладится, тогда и помечтаем.
Нуркин поднял рюмку и, вдохнув аромат, блаженно прикрыл глаза. Немаляев наблюдал за ним со смешанным чувством любопытства и сожаления. Кажется, премьер искренне верил, что люди жаждут его порядка. На Родине он рассуждал рациональней.
Немаляев сдержанно улыбнулся и глотнул сока. Должность отца нации все еще оставалась вакантной, а конкурс был не таким уж и большим - двое на одно место.

* * *

Константин оторвал голову от подушки и пригляделся.
- Ты, не спишь? - шепотом спросил он. Человек, сидевший за столом, был почти не виден. В зеленоватом мраке дежурного освещения угадывался лишь короткий ежик стальных волос и твердый подбородок, но этого было достаточно. Борис отложил книгу и, зевнув, сделал несколько энергичных махов локтями.
- Я на службе, маньяк.
- Не называй меня маньяком.
- Слово "киллер" мне не нравится, а остальные тебе не идут.
- Брось. Ты все понимаешь.
- Стечение обстоятельств, - печально покивал Борис. - Никто не виноват. Конечно. Морозовой звонить?
- Ты спятил?
- А что? Другая тень стучит - успевай записывать. Человек сто уже по его наводке прихватили. Ополченцы, сочувствующие... Конспиративные хаты, склады оружия, снайперские точки... Члены правительства, разумеется. Эти первыми пошли.
- Какая тень? О чем ты? Тот, который раскололся? Он - моя тень?!
- Не твоя. Вообще ничья. И ты - тоже. И я. Все.
- Так не бывает.
- Валенок... - пренебрежительно бросил Борис. Затем взял книгу, но тут же захлопнул. - Валенок, вот ты кто! Тебе такая удача выпала - один шанс из... из каких-то триллионов! Не триллионов даже - из бесконечности! Ты избранный. И вместо того, чтобы осознать себя частью...
- Подумаешь, - буркнул Костя. - У нас этими избранными уже все психушки забиты.

- Началось, да? - обрадовался Борис. - Ничего, с больницами горячка прекратится. Разберутся и выпустят. Потому что поймут: это не болезнь. Это - прозрение!
- Слушай, а ты не мог бы ту тень как-нибудь того?.. - буднично спросил Костя. - Слишком она болтливая.

Предыдущая страница 12 Следующая страница


13 Евгений Прошкин

- Ты напрасно говоришь о ней в третьем лице. Она и есть ты, только из другого слоя. А тело у вас общее. Вернее, у каждого собственное - в разных слоях, но здесь вы делите одно.
- В смысле, на этой кровати то я проснусь, то он? Как же ты нас различаешь?
- Проще простого. Та тень со мной не здоровается. Она хоть и падаль, а горла мне не резала.
- Опять за свое...
- За свое, Костя, за свое. За то, что ты у меня отнял - раз и навсегда.
- Ты ведь живой. Ни шрама, ни царапины.
- Хочешь посмотреть, какой я живой, - загляни в багажник "Форда". Ах да, вы же меня закопали. И где?
- В лесу под Фрязино, - потупился Константин.
- Подонки... А машина? Так на ней и ездите?
- Помыли, - ответил Костя, кусая губу. - А за деньги спасибо, они нам пригодятся.
- Гуляйте, маньяки...
Борис поднялся и, бесшумно пройдя по палате, приоткрыл дверь. На пол легла полоска белого света - длинная, до самой стены. До угла, где, осторожно прислонившись к кафелю, стоял "АКСУ".
В коридоре слышались шаги часового, неторопливые, как тиканье ходиков. Где-то хохотали медсестры, но это уже совсем далеко, скорее всего на нижнем этаже. Больше - ни звука.
Старший лейтенант Черных перекинулся с охранником парой необязательных фраз и вернулся к столу.
- Борис... - нерешительно молвил Костя. - Эти тени... ты тогда говорил, что их много. Меня, тебя... Как мы все?.. И где?
- Школьный курс геометрии помнишь? - строго спросил Борис.
- В общих чертах...
- Сколько на прямой помещается точек?
- Сколько угодно.
- Правильно. А на плоскости - прямых? А этих самых плоскостей в пространстве?
- Ну, ясно, развивай дальше.
- Теперь вообрази пространство с четырьмя координатами. Сможешь?
- Я постараюсь.
- Не тужься, это в голове не укладывается. Но допустим, оно существует...
- Точно существует или "допустим"?
- Неважно. Важно вот что: если бы оно существовало, то наших трехмерных миров в нем поместилось бы бесконечное множество.
- Слоями?
- Слоями, кирпичиками - уж не знаю, как они там сложены. Но это голая идея, пощупать ее невозможно. Точки ползают по прямой и не видят, что рядом нарисована такая же прямая.
- Но иногда на нее перепрыгивают?
- Перепрыгивают, - подтвердил Борис. - Не веришь - позову Морозову, которую ты казнил.
- Верю, - вздохнул Константин. - Значит, миров много и все - похожи? И в каждом я живу?
- Это мне неизвестно. Может, где-нибудь ты и не родился. Или в детстве погиб. Или еще что. Но тех миров, где ты есть, тоже достаточно. Ну, не ты лично, не Костя-маньяк. Тени. Они разные. Одна из них - учитель географии. Хотя это в прошлом.
- Я ее... подмял под себя? Задавил интеллектом?
- Интеллектом? - хмыкнул Борис. - Вот "задавил" - это ты верно.
- А здесь что осталось?
- А ничего. Пустышка. Вы ее по очереди наполнять будете. Пока она не протухнет.
Константин покосился на французский комплекс - сволочные аппараты работали, без сбоев и могли продержать тело в полуживом состоянии довольно долго. Посторонние тени еще не раз влезут в эту оболочку, а сколько они успеют набрехать!.. Костя обозлился: ведь это же он, Константин Роговцев! Тело принадлежит одному ему - пусть с дырками в легких, с заштопанными кишками, с отказавшим сердцем... Но это его собственность!
"Географ мог бы сказать то же самое, - подумал он, остывая. - Кроме того, мразь, сдающая Ополчение, тоже - Константин Роговцев".
- Эй, ты, точка...
Борис заложил страницу пальцем и вопросительно посмотрел поверх книги.
- Ты ведь сюда попал не случайно, - сказал Костя. - Зачем? Поквитаться хотел?
- Не суди по себе. Мне здесь комфортно, вот и все.
- Служить в Гвардии?! - вскинулся Константин. - Да ты хоть знаешь...
- До фени, - перебил его Борис. - Искать справедливости - это для таких маньяков, как ты. Скольких ты ухлопал за свои тридцать лет? И все - во имя счастья.
- Тебя что, агитировать подослали?
- Это ни к чему. Здоровья у тебя - кот наплакал. Скоро отрубишься на сутки-двое, а место напарничек твой займет. Его агитировать не надо, он и без того барабанит исправно.
- Слушай, гуру хренов... Убей ты меня. Прошу! Давай договор: ты меня здесь кончаешь, а я тебя там хороню по-человечески. Перевезу на кладбище, крест поставлю. Честное слово! А хочешь памятник из мрамора? И гроб с золотыми ручками! А?
- Не мешай мне читать.
Костя уставился в потолок. Стенные плафоны рассеивали свет книзу, и подвесные панели были похожи на беззвездное небо. От нечего делать он промурлыкал несколько популярных мелодий и, все так же глядя вверх, сказал:
- Странно... Я жену свою встретил. Ее тоже... того. Представляешь, у них там кланы - горняцки, мануфактурный... черт-те что.
- Видал я этот мирок. Не слишком уютно.
- Ты там небось люмпеном каким-нибудь числишься, вот тебе и неуютно.
- А супруга твоя?
- В бригадирах ходила.
- Пока не грохнули, - спокойно добавил Борис.
- А где ты еще был?
- Шесть слоев посмотрел, потом надоело. Особой разницы нет.
- Все шесть - дерьмо?
- Нормально, - пожал плечами Борис. - Люди везде живут.
- Философия растения.
Борис не возражал, но и за книгу браться не торопился. Костя догадывался, что убиенный психолог чего-то от него ждет, - ведь неспроста же, в самом деле, он выбрал слой с Борисом-ментом, - но вот чего конкретно...
- И хочется и колется, да? - спросил Константин. - Надо поделиться своей гениальностью, а не с кем. Так поделись же, не томи душу!
- Рано тебе еще, маньяк. Может, потом как-нибудь. А может, никогда.
- Трудно это - сознательно перескакивать в другой мир?
- Переключаться, я так это называю. Все равно что галстук завязать. Элементарно - когда умеешь.
Он хотел сказать что-то еще, но из его угла неожиданно донесся короткий писк рации.
- Да?.. Понял. Отбой. Все, теряй сознание, - велел он Константину. - Сиделка идет.
- А спровадить нельзя?
- Я и так ее на час к подружкам отсылал. Заложит. А у меня выслуга, следующая звездочка на подходе.
Дверь открылась, и в палату вплыло светлое пятно. Костя настолько привык к темноте, что халат ему казался почти ослепительным.
- Больной в порядке? Воды не просил?
- Женщину требовал, - сказал Борис. - У него из всего организма только один орган уцелел.
- Половой? - хихикнула девушка. - А что, это мы можем.
Константин сквозь прищуренные веки заметил, как светлое пятно разделилось пополам - посередине осталось что-то гибкое, смуглое, с белым треугольником на уровне бедер.
- Гляди, реагирует! - воскликнула медсестра. - Нет, Борь, кроме шуток! Пульс участился! А теперь?
Халат заколыхался. Костя приказал себе не смотреть и не думать, но глаза сами собой выкатывались и лезли вперед. Девушка подошла вплотную, и он увидел, что белый треугольник болтается у нее в руке, а там, где он был...
"Отвернуться бы, - с тоской подумал Костя. - Так ведь не пошевелишься..."
- Мамочки! Борька! Это ж научная революция! У него давление подскочило!
- На тебя у всех подскакивает. Хватит над трупом глумиться, за это статья есть. Лучше иди сюда.
Сестричка развернулась и приблизилась к Борису. Костя наконец заставил себя зажмуриться, но заткнуть уши было невозможно, и ему пришлось выслушать все - от первого скрипа кожаного ремня до последнего "аааххххх", который девушка произнесла так, что он чуть не спрыгнул с койки.
- Как там наш больной? - спросила она, отдышавшись.
Из угла прошлепали босые пятки, и Константин ощутил склоняющееся над ним тепло.
- Ой, мамочки! Помирает! Борька, у него же пульс!.. Жми на вызов! Где мои трусы? Да погоди дай одеться. Дотрахалась, дура! Да одевайся, не сиди! Ой, мамочки, что будет...
То ли под впечатлением ее паники, то ли от настоящего приступа, Костя постепенно перестал чувствовать тело - сначала конечности и торс, затем голову. Какое-то время он еще контролировал мимику, потом просто знал, что у него есть лицо, потом лишился и этого. Его неодолимо тянуло вверх, под потолок, к беззвездному небу. Оторвавшись от задыхающейся оболочки, он хладнокровно осмотрел палату - с высоты она почему-то виделась освещенной.
- Фу, стабилизировался, - проговорила медсестра. - Ты врача вызвал?
- Не-а.
- Почему?
- Да я подумал: сдохнет - невелика потеря.
- Только не в мою смену! - суеверно бросила девушка.
Костю продолжало выталкивать, пока потолок не разомкнулся и не пропустил его сквозь себя. Выше почему-то был не чердак и не жаркий московский воздух, а какие-то пыльные тряпки. Шторы. И прохладная труба с наручниками.

Глава 5

- Он что, каждый день туда возвращается? Вчера, сегодня...
Людмила сняла с софы покрывало и, свернув его квадратиком, подложила Косте под голову.
- Да, последнее время что-то зачастил, - проворчал Петр.
- Меня тоже дергало, - пожаловалась она. - Вернее, дернуло. Один раз всего.
- Ну и как там? - спросил он скорее из вежливости.
- Не хочу рассказывать. Плохо. Зато... - Она что-то вспомнила и усмехнулась. - Когда пришла в себя, стала богаче на сто баксов.
- А... гм. Значит, это не ты была? Урки не к тебе приставали? И...
- И потом - в кресле, на полу, на столе тоже не я.
- Жаль.
Она одарила его тем улыбающимся взглядом, когда не знаешь, хотят ли тебя затащить в постель или собираются влепить пощечину.
- Проехали. Дружок твой когда очухается?
- Это непредсказуемо. А что? Интересуешься, сколько в нашем распоряжении? - Петр осклабился, но посмотрел ей в глаза и отодвинулся подальше. - Перебор, согласен. Прощенья просим.
- Сам хамишь, сам извиняешься. Какой ты, однако, самодостаточный. А про Костю я вот к чему: частые провалы говорят о том, что он выкарабкивается - там. Настанет день, когда он выздоровеет. И не вернется.
- А ты? С тобой такое может случиться?
- Я справилась. Второго провала не будет, мне там делать нечего, - категорично заявила Людмила.
Она встала у окна и, отдернув шторы, выглянула во двор. Петр почувствовал жгучее желание подойти к ней и обнять - просто обнять, без дальнейшего продвижения. Но даже и на такую малость он не решился. Видели бы его терзания мужики из сотни...
Костя шевельнулся и, сонно подняв голову привычно испугался.
- Зачем вы меня привязали? - запричитал он. - Отпустите! Я ничего...
- О-о-о! - простонал Петр. - Иногда мне кажется, что он меня разыгрывает. Скучно парню, вот он и устраивает всякое.
- Учитель? - спросила Людмила, разглядывая Костино лицо. - Нет, он не прикидывается. Мимика другая.
- Отпустите, - заныл Константин.
- Смотри. Наш так бровями не делает.
- Да знаю, знаю, - отмахнулся Петр.
- Зачем ему это надо? Давно бы прервал жизнь, тем более что в том слое он и так почти мертвый.
- А ты это сделала? С собой.
- Да, - просто ответила она. - Когда увидела, что выхода нет.
- На Родине он встретил Бориса. А Борис вроде соображает во всей этой кутерьме со слоями. Костя хочет его раскрутить. На некое высшее знание. - Петр, паясничая, поднял указательный палец.
- Да, это было бы полезно, - задумчиво произнесла девушка.
- Ерунда. Но если получится...
- И кроме того, он не в силах решиться, - добавила Людмила.
- С чего ты взяла?
- Психотип не тот. Учитель скорее станет девочкой, чем уйдет из жизни.
- Но учитель...
- Они похожи. Можно сказать, близнецы. Воспитание разное, врожденные данные одни.
- Отпустите меня!..
- Да заткнись ты!
Чтобы не слышать его стенаний, Петр включил телевизор.
- Сколько они по магазинам ходить будут? Вот ведь женщина! Как бы Ренат с ней не взорвался.
- Взорвется - Настя притушит. Она в своей бригаде быстренько порядок наводила. А ты что, есть захотел?
- Они пластырь принести должны. - Петр вытянул руку с пультом и принялся переключать каналы. - Все забываю, где этот...
- Здравствуйте, - улыбнулся из телевизора обаятельный Сидорчук. - Сегодня в Англии выбирали королеву. Вы не ослышались, я сказал "сегодня" и "выбирали". Владислав Нуркин, как последовательный приверженец демократии, обратил внимание на то, что глава крупной европейской державы не выбирается и даже не назначается, а, цитирую: "появляется сама, природным путем, то есть в результате спонтанной встречи сперматозоида и яйцеклетки". Конец цитаты. Владислав Нуркин вместе с соратниками по партии решил помочь англичанам исправить это досадное упущение и организовать на территории Англии альтернативные, подлинно демократические выборы царственной особы, но во въездной визе ему было отказано. По этой причине выборы королевы пришлось провести в Москве, у стен посольства Великобритании.
Сидорчук исчез; экран показал отснятую утром картинку: посольство на набережной, толпа народу человек в пятьсот, чуть не столько же репортеров в проводах и микрофонах. Люди занимали весь тротуар и всю мостовую, но пробки не наблюдалось - движение перекрыли загодя. Видимо, митинг был согласован с городскими властями. Сбоку, никоим образом не мешая собравшимся, стояли милицейский автобус и "Скорая" - все как положено. Во время пикета посольства США на Садовом кольце организация была слабее.
В центре, у главных ворот, происходило следующее. Группа бомжей организованно опускала в картонные коробки какие-то листки. Сами коробки были крест-накрест перечеркнуты синей и красной краской, что, надо думать, символизировало английский флаг. После подсчета голосов из толпы вывели слегка пьяную бомжиху с неизменным бланшем и вручили ей довольно приличную корону, усыпанную фальшивыми камнями, а также ящик "Бифитера". Джин мгновенно разлетелся по рукам. Сама обладательница титула едва уцепила пару бутылок и, положив их вместе с короной в рваный полиэтиленовый пакет, помчалась прочь. Вслед неслись аплодисменты и нестройный свист.
У Петра появилось подозрение, что участники церемонии - не натуральные отщепенцы, а студенты театрального вуза, но сути это не меняло.
- Итак, сегодня туманный Альбион приобрел вторую королеву в лице Валентины Петровны Никудыкиной, которую каждый уважающий себя джентльмен должен отныне величать Валентиной Первой, - скалясь, объявил Сидорчук. - Кстати, о джентльменах. Посол Великобритании в России комментировать альтернативные выборы отказался, намекнув, что в Лондоне об этой акции уже осведомлены. Посол, правда, не уточнил, что подразумевается под осведомленностью: то ли англичане оскорбились, то ли приняли к сведению и готовят для новоиспеченной королевы подобающие апартаменты...
- Раньше он был позубастей, - сказал Петр. - А теперь даже с одобрением... Неужели договорились?
Людмила побледнела и, как-то странно кивнув, опустилась на колени.
- Эй, ты чего?
Отрицательно мотнув головой, она посмотрела куда-то сквозь него и легла на пол. Руки Людмила вытянула вперед.
- И ты. Рядом. Медленно, - сказали из-за спины.
Петр обернулся, с учетом ситуации - очень аккуратно, держа ладони на виду. Сзади стояли двое с пистолетами: первый "ствол" был направлен на Людмилу, второй смотрел ему в лоб. Но озадачило Петра не это. Мужик, державший его на мушке, чертовски напоминал одного знакомого, по идее - давно мертвого.
- Рядом, медленно, - повторил Сапер и, также узнав Петра, растерянно моргнул. - Еремин? Ты откуда?
- Откуда все, - огрызнулся он.
- Вот так встреча... Ты ложись, после разберемся. Кто тут у вас еще?
- Баран на привязи.
- Киднеппингом занялся? Докатился, Петенька.
Сапер надел на них наручники и, оставив в комнате напарника, осмотрел квартиру.
- Начинай с кабинета, - приказал он. Напарник сунул "ствол" в наплечную кобуру и вышел в коридор. Спустя секунду до Петра донеся грохот высыпаемых книг.
- Как ты сюда попал? - спросил он. - У тебя телевизор на полную орет, ты бы и не прохлопал.
- Я не про дверь. Как ты в этом слое очутился? Убили же тебя.
- Слой?..
- Не трепись, - шепнула Людмила.
- Киска, джигиты разговаривают, - строго сказал Сапер. - Ой, кисонька! А где это мы с тобой пересекались? - Он схватил ее за волосы и приподнял ей голову. - Где-то я тебя уже...
- Не трожь ее! - рявкнул Петр.
- Здесь пусто! - раздалось из кабинета.
- Продолжай, - велел Сапер. - Ну и какой слой? Ты о чем?
- Тогда, в казино...
- Ах это! Пошутили мы.
- Я должен был догадаться, - горько произнес Петр. - Ты человек Немаляева. Маэстро - так, пугало огородное. Дешевка.
- Я его тоже не любил, но все-таки не надо. О покойнике тем более.
- Есть, есть бог на небе.
- А это мы сейчас проверим.
Сапер извлек маленькую, с пачку сигарет, трубку и набрал номер.
- Мы на месте. Здесь трое... Да, под контролем... Почему звоню? Потому что третий - Еремин... Тот самый, конечно... Что?.. Даю.
Он перевернул Петра на спину и поднес ему к уху телефон.
- Сотник, ты? - послышалось в динамике.
- А, господин Штаб!
- Брось ты этот официоз, - протянул Немаляев. - Для земляков я Сан Саныч. Ну что, Петя, как там наш уговорчик? Ты Роговцева разыскал?
Петр мельком взглянул на индифферентного Сапера, потом - на притихшего Костю.
- Нет еще, - проронил он с легким оттенком вины. - Но я в этом направлении работаю.
- Хотелось бы, чтоб поактивней, - ласково молвил Немаляев.
- Хотелось бы соблюдения условий.
- Не обижайся, сотник. Слабость у меня - друзей разыгрывать. Давай-ка лучше о Борисе потолкуем. Ты давно у него гостишь? Где он сам?
- В земле.
- Гм... скорый ты, Петя. - Немаляев, кажется, хотел спросить что-то еще, но сдержался. - Ты сейчас что делаешь? Лежишь? Это правильно. Полежи, Петя, позже созвонимся.
Сапер послушал трубку и, отключив, убрал ее в карман.
- Ну как там?! - крикнул он.
- Пока ничего, - отозвался напарник.
- Вглубь не зарывайся, он ее не прятал.
- На какую тему шарим? - поинтересовался Петр. - А то пособим.
- Помалкивай.
Сапер обвел взглядом комнату и подошел к гардеробу. На пол полетели постельное белье, полотенца, еще какие-то тряпки, к которым Петр с Костей за полтора месяца даже не прикасались. Освободив полки, Сапер раскрыл следующую секцию и начал швырять на диван вешалки с одеждой.
Петр повернулся к Людмиле - та сохраняла неприличное для женщины спокойствие. Он попытался разглядеть за маской равнодушия хоть какой-то намек на тревогу, но ему этого не удалось. Возможно, она не понимала, что им грозит. Немаляев обещал перезвонить, если не Петру, то, по крайней мере, Саперу. Вот тогда он и примет решение - оставить их в живых или убрать, как мусор. Решение это зависит от результатов обыска но в любом случае будет окончательным. Знать бы еще, что они ищут.
Ну кухне застучали дверцы шкафчиков, заклацали тарелки, звонко рассыпались вилки с ложками. Когда помощник добрался до кастрюль, Сапер как раз покончил с видеотекой. У телевизора образовалась внушительная горка кассет, преимущественно - европейские боевики.
- Ну?! - теряя терпение, бросил он напарнику.
- Голяк.
Сапер вновь связался с Немаляевым и, коротко доложив, дал трубку Петру.
- Вот что, сотник, - сказал Немаляев. - Люди мои сейчас уйдут. Уйдут по-хорошему. Это тебе аванс. За что, догадываешься?
- Догадываюсь, - ответил Петр, переводя дыхание.
- Сечешь. Уговорчик наш пока в силе. Но если я узнаю, что ты его от меня прячешь...
- Без базара. Сан Саныч.
- "Без базара"... Это ты усвоил, хамло. Я, сотник, хочу, чтоб ты проникся, чтоб до каждой извилины дошло: Роговцев! Роговцев! Роговцев! Я тебя за него золотом осыплю или, наоборот, в яму зарою - сам выбирай.
Петр тревожно посмотрел на Костю - тот потерял сознание и безвольно повис на трубе. Верный признак того, что провал кончается. Только бы он не ляпнул чего с перепугу...
Поговорив с Немаляевым, Сапер снял пистолет с предохранителя и освободил Людмилу. Ключ от наручников он кинул за телевизор.
- Возьмешь через минуту после нашего ухода, ясно? - сказал он, целясь ей в левую грудь.
- Через две, - покладисто ответила она. Сапер махнул рукой, и его напарник выскользнул на лестницу. Сам он, пятясь, отошел к двери и подмигнув на прощание, опустил "ствол". Они даже не поленились закрыть замок.
После второго щелчка Людмила бросилась к ключу и расстегнула Петру наручники.
- Мы их догоним!
- Остынь, - сказал он. - Правила игры надо соблюдать. Да и оружие...
Петр устремился в соседнюю комнату - добытый Ренатом "АКС" покачивался на люстре. Затвор, пружина и пустой магазин находились в разных углах, патроны отдельной кучей покоились на подушке. "ПМ", также раскуроченный, валялся в пыли под креслом. "Вальтер" Зайнуллин унес с собой - с ним он не расставался даже во время похода за хлебом, а "штайр"...
Петр разобрал диван и вытащил цветастый сверток. Здесь они не смотрели. То, что им нужно, Борис не прятал. А что нормальный человек не прячет? Все...
- Какого дьявола?! - заорал у батареи Константин. - Кто вторую руку?.. Зачем? Я что, брыкался?
- Не кипятись, мы сами только из "браслетов".
- Почему бардак? - спросил Костя, поглаживая разбитое в кровь запястье. - Кто приходил?
- От Немаляева приходили.
- И мы еще живы?.. Что происходит? Услышав про обыск, Костя забежал в кабинет и присел над выдвинутыми из стола ящиками.
- Тетрадка, - сглотнув, произнес он. - Они ничего не взяли.
- Значит, она здесь. Красная тетрадь. Борис проболтался. В столе, средний ящик. Где тут средний? А-а...
Он разгреб канцелярский хлам и, выпрямившись, пнул его ногой.
- Они уже искали, Костя,
- И до них кто-то, - многозначительно произнес он, поворачиваясь к Людмиле.
- Я отсюда вообще не выходила. Могла в лифчик запихнуть, но я, понимаешь ли, без него. Желаешь убедиться?
Костя пощупал языком какой-то дальний зуб и, тяжело вздохнув, отправился на кухню.
- А на кой Немаляеву эта тетрадь? - спросил он через коридор.
- Он мечтает вернуться.
- Во, дурак! Он же там погиб.
- По-моему, его устроит и другой слой. Слинять ему отсюда охота.
- Это не так просто. - Константин наполнил чайник и достал из холодильника остатки колбасы. - Кушать будете? Идите сюда.
- Конечно, не просто, - подтвердила Людмила. - Но если ваш Борис сумел...
- Он не расскажет. Говорит, словами не объяснишь. Изнутри, говорит. Своим умом.
В двери мягко повернулся ключ, и все трое замерли. Петр пожалел, что не собрал автомат, но думать об этом было поздно. Он на цыпочках прокрался в прихожую и занял стойку. Костя вытер нож о брючину и отвел руку в замахе.
- Заждались? - весело спросил Ренат, занося сумки.
Следом вошла красная как рак Настя.
- Уфф, я с этим отморозком больше не связываюсь. Представляете, он в универсаме... - Увидев Петра, она осеклась и заглянула в комнату. - Ничего себе... Что тут у вас творится? Да убери ты ножик!
Константин как ни в чем не бывало дорезал колбасу и принял у Рената пакет.
- Сыр купили?
- Пьем чай и сматываемся, - объявил Петр.
- Ты рехнулся? - воскликнул Костя. - Где мы возьмем вторую базу? Три комнаты, музыкалка "хай энд". Хочешь романтики - поживи сутки на вокзале. Суток тебе хватит.
- Когда Немаляев пронюхает, что ты здесь...
- До сих пор не пронюхал. На улицу я не высовываюсь, меня, главное, к телефону не подпускать, - сказал он, покосившись на Настю.
- Его люди опишут твои приметы...
- А то я такой приметный!
- Да они на него и не смотрели, - подтвердила Людмила. - Они его за лоха приняли. Типа мы деньги выколачиваем.
- "Типа"?! - взвился он. - Что за речь? Что, блин, за феня?! Это вам не сходняк, не блатхата! Пока они тут рыли, могли "жучков" накидать - не соберешь, - добавил он, успокаиваясь.
- Пункт типа первый, - отчетливо произнесла Людмила. - Тебя здесь не ждали. Вообще никого не ждали, разве что самого Бориса. Для чего, спрашивается, им тащить сюда микрофоны? И пункт второй. Типа. Если они их все же накидали, "жучков", то... "Боржоми" употреблять поздновато. Они бы уже вернулись, Петя. Два раза успели - на танке и без танка.
Петр не глядя взял из пепельницы чью-то тлеющую сигарету и затянулся. С омерзением посмотрел на фильтр и, убедившись, что курит тонкий, как спичка, "Вог", швырнул его в раковину.
- На демократию пробило, да? А то проголосуем.
- Мы в твоей сотне пока что не числимся, - заявила Настя.
Он зыркнул на Константина.
- Командир, я подчинюсь, - ответил тот. - Если прикажешь, я с тобой уйду. Но лучше бы ты не приказывал. Успокойся, чайку попей.
Петр поднял чашку, но, задумавшись, поставил ее обратно.
Терять квартиру было жалко, тем более что из-за нее грохнули такого полезного человека, как Борис. Ха, это теперь выясняется, что полезный, а во время их первой встречи он был полным дерьмом.
А разве грохнули из-за квартиры? Нет, конечно, ради безопасности. Ради нее же и нужно уйти. Того и гляди нагрянут опять, у них и ключи имеются.
Тетрадь. Определенно, им нужна тетрадь. Красная. В клеточку небось. Фу ты, прямо как в сказке про отличников. Им - это Немаляеву. И Нуркину. Хотя не факт, что они и здесь вместе. Петр вспомнил разговор в "Золоте нибелунгов" - Немаляев уже тогда пускал слюну насчет возвращения. Блеф. Но зачем? И отпустил его - зачем? Еще и со спектаклем. Хотел через него на Ополчение выйти? Да где оно, горемычное...
И сейчас тоже. Мурлыкни Немоляев Саперу в трубочку, через секунду - три теплых трупа. Получите, распишитесь. ан нет, ушли. Тетрадь не нашли и свалили. Красную тетрадь. Красненькую... А если б нашли? Вот тогда другое дело. Тогда он, сотник Ополчения, был бы неинтересен. А пока, стало быть, нужен. Пока Немаляев верит, что он ищет Костю. Уникального Роговцева, который обучит его величество шляться по слоям, как по бульвару.
А тетрадочки-то нет. Не то дамы сперли, не то Ренатик подсуетился. Зачем ему, он же тупой! И еще - Константин. Нет, с его стороны это было бы глупо. Сам же про нее и сказал. Сам сказал - сам украл. Как там Людмила говорила? Афоризмы... Все - брехня. В тумане все. В таком жутком туманище. Неадекватный Зайнуллин, просвещающийся Роговцев, боевые подруги, невесть откуда свалившиеся, и на удивление гуманный Немаляев. Душка Сан Саныч.
- Ренат, ты в Мурманске не бывал? - спросил Петр.
- Нет, и не собираюсь, - буркнул Зайнуллин, пережевывая сыр. К колбасе он по понятным причинам не прикасался.
- Собирайся, Ренат. То, что ты там не был, - это хорошо. В психдиспансере в ихнем не значишься. Завтра и поедешь. Поездом, потихоньку.
- Я самолеты не люблю. Падают они, суки.
- Поездом, ты не слышишь, что ли? - повысил голос Петр. - Чтоб не регистрироваться. Костя тебе адрес нарисует. Фамилия - Кокошин. Пришел, увидел и пришил. Только без фейерверков. Культурненько. Деньги на дорогу получишь, "ствол"...
- У меня "вальтер".
- Я не забыл. "Ствол" после акции бросишь на месте, пусть тебя за киллера примут. Он же бандитский?
- Бандитский, - кивнул Константин. - Вот и ладно. Вопросы.
- А можно, я по-своему? Мне один чувачок в дурке про колумбийский галстук...
- Прекрати.
- Да это круто! - загорелся Ренат. - Вот так горло надрезаешь, и язык оттуда...
Настя перестала есть и крепко приложила Зайнуллина по затылку.
"С психом будет трудно, - отметил про себя Петр. - А с бабищей - подавно".
- Дамы занимаются подбором новой базы. Сроку - три дня.
- Чем платить будешь, команданте? - спросила Настя.
- Собой, - хихикнул Ренат. - И я на сдачу.
Людмила пнула его под колено. Зайнуллин схватил бутерброд и, прихрамывая, отошел к плите.
- Речь об оплате не идет. Если что потребуется - взяла и купила. Если рассчитываешь на гонорар - до свидания, - резко бросил Петр.
- За идею, значит...
- Ты больше привыкла пасти рвать за честь клана? У нас тут тоже клан. Россия называется. А вообще-то...
- Вообще-то мы вас не держим, - закончил за него Константин. - Я вам денег обещал. Подкину. А там смотрите.
- Куда идти-то, Насть? - спросила Людмила. - К ментам в засаду? Мы же сюда...
- Ну что ж ты, овца, лезешь? Дай поторговаться немножко! - улыбаясь, проговорила Настя. - Условия: с кем спать, с кем не спать - на наше усмотрение. Наберем свою бригаду - командуем сами.
- В пределах общей стратегии, - вставил Петр.
- Финансовые вопросы тоже решаем сами, - продолжала Настя. - Захотим отколоться - никаких разборок, никаких отступных. Расходимся мирно. А, и вот еще: на домашние работы не подписывать. Все делаем по очереди. Мы тебе не женщины Востока.
- Заметно. Короче, вы остаетесь.
- Мы остаемся, - кивнула Людмила. Костя сходил в комнату и принес оттуда разобранный "ПМ".
- Помочь или справишься?
- Первый "ствол" родители мне подарили на шестнадцатилетие, - улыбнулась Людмила. - Вернее, это они думали, что он у меня первый.
- Родители, - развел руками Петр. - Они всегда отстают от детей. Господи, что же будет лет через сто!
- Это еще греки спрашивали, - сказал Костя. - Древние. Нам кажется, что мир меняется. На самом деле - нет.
Людмила в мгновение ока собрала пистолет и небрежно бросила его в сумочку.
- Меняются только декорации, - согласилась она.

* * *

Немаляев рассеянно повертел в руке бутылку "Карвуазье", но так и не налил.
- Ты уверен? Ты на все сто уверен?
- Штаб, раньше ты мне этого вопроса не задавал, - обиженно проворковала трубка. - На сто, не на сто... не было там никаких записей. Даже блокнотика паршивого не нашли.
- А хорошо искали?
- Ты сам сказал: они где-то на виду. Ну, мы пнули по верхам. Если базар о тайнике, надо специалистов посылать.
- А гаврики? Что у них - шведская семья? Они могли взять, как думаешь? По мордам ничего не заметил?

Предыдущая страница 13 Следующая страница


Слой 14

- Да какие морды? Один вообще не при делах Петя из него, кажется, бабки вышибает. Телка... с ней тоже не ясно. Каменная. "Ствол" увидела - и на пол. Но без нервов, строго так: раз-два. Жизнь похоже, знает. Я ее вроде встречал где-то... но не помню. Может, с братком, может - так, сам...
- Что ты мне своими козами голову забиваешь? - начал злиться Немаляев. - Не помнишь - хрен с ней. Как Петр себя вел? Не дергался?
- Тоже как скала. После разговора, когда стали шмонать, сник немного. Но мне ведь не до него было. Штаб, там квартира недетская, метров сто пятьдесят. Надо группу из десяти человек, и с приборами.
- Дурак! - крикнул Немоляев. - Нет такого прибора, чтоб бумагу искал!
"Зря наорал, - тут же подумал он. - Люди не виноваты. Хочешь добиться толка - объясни солдату его маневр, а потом уж требуй. Но как же объяснить-то? И кому - братве?" Впрочем, был у него еще один человек, посвященный в этот странный расклад с переселением душ. Но тот - темная лошадка, его еще проверять и проверять.
Немаляев раздосадованно вздохнул и налил-таки коньяка. Не спеша выпил, сунул в рот ломтик лимона и задумчиво засопел.
Записи Бориса мог оприходовать и сам Нуркин. Это при нем Влад такой индифферентный, весь якобы в текущем моменте. Владя не прост. Не может быть, чтоб никаких тылов не готовил. Но ведь оперативных возможностей у него - ноль. Допустим, наймет он пару детективов из отставных гэ-бистов, так чем эти филины лучше его ребят?
"Нет, - сказал он себе, - это Петр отметился. И мудрить тут нечего. Петр их и взял, записи эти долбаные. Если, конечно, они не фикция. И у Бориса он не случайно загостился. Ясный день! Про такие совпадения пусть кино снимают, а мы народ реальный.
Просто Еремин шустрее. Первым вышел на Бориса, устранил - естественно - и все заграбастал. И остался на квартире?.. Зная, что он не единственный охотник до дневников Черных... Обнаглел? Да нет, сотник в этом смысле не хам. Опыт у него хороший. Что тогда?"
"Завалить сволочугу, - все более распаляясь, подумал Немаляев. - Как там они формулируют?.. "Именем Народного Ополчения"? Ну а мы - именем криминала. Тоже звучит. Именем братвы, будь она проклята.
Нет, Еремина ликвидировать в последнюю очередь. И то - при условии, что станет мешать. А не станет - пусть себе шебуршится. Какой-никакой, а все же шанс. Роговцев, так называемый серийный маньяк, залег глубоко, уже два месяца ни слуху ни духу. Кроме как через сотника, на него не выйти..."
Немаляев взвесил "за" и "против": оставить Петра в покое в надежде заполучить Роговцева или как следует прижать и, возможно, приобрести записи Черных. И то и другое выглядело весьма сомнительно. Во-первых, неизвестно, удастся ли когда-нибудь побеседовать с маньяком, так же, как никто не поручится, что дневник Бориса действительно существует. Во-вторых, где гарантия, что маньяк или этот поганый дневник откроют ему то, чего он жаждет. Гарантии нет. И третье, на закуску - Петр мог завязать со своей мышиной возней и вести жизнь честного бандита. Вот и лоха какого-то на квартиру притащил, и подругой правильной обзавелся... А записи он, допустим, не брал, ему на них просто начхать.
Немаляев заметил, что бродит по кругу. И так плохо, и так дерьмо. Какой путь ни возьми, все - в никуда. Сотник мог давно разыскать своего подчиненного и давным-давно проштудировать учение Бориса, или что там у него. И овладеть - абсолютной свободой. Обрести настоящую волю, какой никому и не снилось. Передвигаться по слоям. Самостоятельно. Ни от кого не зависеть. Ни от чего не зависеть. Выбирать свою жизнь. Выбирать - себя.
Воля... Вот она, так близко. Есть адрес. Можно снять с Петра кожу. Можно посадить его на иглу или купить, отдав взамен все. Есть разные способы. Нет только уверенности, что у него это получится - вырваться. Вырваться отсюда к чертям собачьим.
Коньяк, братва, бешеные деньги. Безумная власть. Но пользоваться ею... Настоящий, тутошний Немаляев-Штаб сказал бы: западло. Александру Немаляеву, вице-премьеру, даже и слов таких произносить не хотелось. И все же он пользовался - словами, деньгами, властью. Не ради удовольствия, а по инерции. Для поддержания системы в рабочем состоянии. Ведь система должна работать -
любая.
Он достал из стола девятимиллиметровый "зиг", тяжелый мужской пистолет, и сбросил рычажок справа. Передергивать затвор было ни к чему - при замене магазина "зиг" заряжался автоматически. Достойное оружие для авторитета по имени Штаб.
Немаляев развернул пистолет на себя и хладнокровно заглянул в ствол. Палец без возражений лег на спусковой крючок. Он не сопротивлялся. Сопротивляться свободе глупо. Подлинной свободе, которая выше страха.
Дорога будет короткой. Шаг первый - он же последний. Не надо железных аргументов и тонких мотиваций. Ничего не надо, никакого обмана. Он знает, что делает. Это вернее, чем мудрость самостийного философа Черных. И это быстрей.
Палец поерзал, нащупывая удобное положение. Фаланга чуть согнулась. Немаляев проглотил комок. Сейчас...
- Штаб, у нас лажа! - гаркнули в другой комнате, и от неожиданности он чуть не выстрелил. - Штаб! Слышишь?
К нему вбежал личный телохранитель: дорогие брюки, стрижка "ежиком" и мясистые уши.
- Штаб... ты чего?
- "Пушку" смотрю, - буркнул Немаляев, откладывая пистолет в сторону. - Что за кипеж?
- Наши с казанскими поцапались.
- Сильно?
- Шесть трупов.
- Чьих? - спросил он могильным голосом.
- Это... не разобрались еще. Кудря звонил. Он... не успел, короче. Прямо в трубку шмальнули.
- Ну и что ты стоишь? - так же спокойно процедил Немаляев. - Собирай людей.
- Так это... всех?
- Всех. А там поглядим. Иди.
"Зиг" он оставил на столе - только защелкнул предохранитель. Взял бутылку и умеренно хлебнул из горлышка. Затем дотянулся до телефона и по памяти набрал номер.
С этим канителить не следовало. Что-то не сработало в его системе - в их общей, одной на всех, системе.
Шмель из Казани ответил сразу. Ровно через шесть минут, по минуте на труп, вопрос был улажен. Им еще предстояло встретиться и обсудить детали, но в главном они договорились: войны не будет. Иного исхода никто из них и не ждал. Шесть, десять или шестьдесят - количество убитых друзей не имеет значения. Главное - сохранить статус-кво.
- Ну как? - спросил телохранитель, высовываясь из-за двери.
- Пока отбой.
Немаляев наполнил стакан и медленно, со вкусом, выпил. Жизнь снова заиграла красками. Система скрипнула и заработала. Это важно. Тему абсолютной свободы он решил оставить до завтра.
Задумчиво повертел пистолет и, усмехнувшись, положил его обратно в ящик.

Глава 6

Опять!..
Константин с ненавистью посмотрел на импортный аппарат и легонько провел пальцами по ряду пластмассовых кнопок. Ногти отросли, как у испанского гитариста, и под ними, несмотря на стерильность палаты, образовалась черная кайма. Он потрогал лицо - щетина давно перестала колоться и превратилась в нормальную бороденку. И усы. Видно, никуда от них не денешься.
Он снова погладил круглые пуговки, стараясь угадать, какая из них главней. Обычного выключателя с понятными "О - I" на панели не было, а надписи на французском ставили его в тупик.
"Можно запомнить эти чертовы каракули, - мелькнула у Кости скучная мыслишка. - А по возвращении обратно - проверить по словарю. Да, идея занятная. Жаль, поздновато осенило".
- Не лапай приборы! Или ты отрегулировать? Что, самочувствие неважное? - Мясник усмехнулся и глянул на ползущий по экрану график. - Подлечим. На то мы и врачи.
- Где... - Костя чуть не ляпнул "Борис", но, вовремя спохватившись, укусил одеяло. - Где охрана?
- На кой? Сам ты отсюда не сбежишь, а если и побежишь, то не быстро, - хмыкнул врач. - А дружки твои уже не опасны. Они ту-ту-у!.. - Мясник, как мог, изобразил движение поезда., - В сторону Мурманска.
- В Мурманск? - Константин нахмурил брови.
- Ну да. Кого в Мурманск, кого в Магадан, кого на Камчатку. Страна большая, места на всех хватит. Мы же эту... как ее... подписали. Конвенцию. Мораторий на расстрелы.
- Я всех сдал? - ужаснулся он. - Всех до последнего?
- А какой резон запираться? Твое Ополчение тебя наверняка приговорило - как только ты начал давать показания. Это в твоих же интересах, чтобы их обезвредили. А то возьмут да казнят. Им европейские конвенции до фонаря.
- А Морозова? Ее можно увидеть?
- Эк замахнулся! Она теперь генеральный прокуpop. Повысили. Догадываешься, за что.
Константин заметил, что Мясник не просто расхаживает вокруг, а собирает какое-то медицинское хозяйство. Выдернув иглу из вены Константина, он смотал прозрачную трубку и оттолкнул капельницу ногой.
- На, - сказал он, протягивая клок ваты. - Прижми, а то напачкаешь тут...
Вскоре из всей оснастки остались лишь провода - цветной жгутик, уходящий в левую часть груди. Костя растерянно следил за неторопливой работой Мясника, соображая, что скоро очередь дойдет и до жгутика.
- Помнишь, как там у Гоголя? - спросил Мясник. - Человек простой - он и так поправится.
Он вышел из поля зрения и чем-то щелкнул. Кривая на мониторе выпрямилась и, сжавшись до точки, погасла.
Костя инстинктивно зажмурился и помимо своей воли сосчитал до трех.
Потом до десяти.
Открыв глаза, он увидел, что Мясник перегружает аппарат на тележку. Провода, подключенные к сердцу, угрожающе натянулись, но боли почему-то не было.
- Ах ты черт, совсем забыл... - Мясник подошел к кровати и взялся за проволоку. - Да не трясись! Если б умер, так уже умер бы. А если нет - так живи. Медицина не возражает.
Мясник повел рукой, и жгут повис в воздухе. Костя увидел, что на концах поблескивают тонкие разъемы. Не веря своим глазам, он потрогал кожу - пальцы нащупали три затвердевших отверстия.
- Контакты. Иногда приходится кое-что корректировать. Не резать же тебя при каждом приступе. Ниток не напасешься.
- Мне вшили стимулятор?
- Батарейка на десять лет. Да! Вот это запомни строго-настрого: никакого электричества. Менять розетку для тебя то же самое, что заплывать за буйки. Чуть-чуть невезения - и шабаш.
Мясник окликнул в коридоре санитара и, показав ему на тележку с оборудованием, хлопнул по спине.
- Я хочу встать, - сказал Костя.
- Постельный режим. Но я не против. Девчонки парашу за тобой таскать замучились. Кормежка либо здесь, либо в столовой, как тебе нравится. Туалет в конце коридора. Душевые там же, но это пока рано. Что еще? Телевизор в комнате отдыха - сам найдешь, здесь заблудиться негде.
- Я под арестом?
- Ты в больнице, дурило. Если пойдет без осложнений, через месяц выпишем.
- И все?
- А что ты хотел?
- Я?.. Ничего...
"Свободен, - ошалело подумал Константин. - Это как?.. Почему?.."
"А потому, что всех продал, - напомнил кто-то внутри. - Всех, кого знал и не знал. Теперь они осваивают северные районы. И тебе их не надо бояться. Ты свободен. Иди. Живи".
Выпишут и отпустят. А может, и местечко предложат - с его-то опытом. Темное прошлое простят, как-никак, раскаялся, честно отработал. Заплатил - чужими судьбами, близкими людьми, самим собой, в конце концов...
Константин стиснул кулаки и бессильно разжал - обрушить гнев было не на кого. Разве что на себя? На того, кто влезал в его тело и час за часом, День за днем диктовал, диктовал... Это не так уж и напрягало - раньше. Ведь он уже не считал этот мир своим. Он давно существовал там, в новом слое, а старый казался почти нереальным. Сюда он нырял, как в пьяный кошмар: игрушечный страх перед мертвой Морозовой, безумные беседы с убитым Борисом... Он словно посещал какой-то кинотеатр. Но вот зажгли свет, и экран оказался с другой стороны.
Вернуться не удастся. Он выздоровел. Сеанс окончен.
Надо было искать тетрадку - тщательно искать, не лениться. Ведь было же время. Сколько у него было времени! Тьма. И на что оно потрачено? Теперь его еще больше. Только зачем оно?
Борис!!
В голове взорвался горячий фонтан. Борис! Он же здесь. Он поможет, он вытащит. И он сам собирался все объяснить. На кой черт эта тетрадь, если Борис где-то поблизости!
Костя выскочил из палаты. Высокие, во всю стену, окна слепили пронзительным августовским солнцем. Глаза с непривычки заслезились, и Константин прикрыл их ладонью. Пижама мгновенно нагрелась и начала источать запах стирального порошка.
Коридор был широким и довольно длинным. В правом торце находились белые двери уборных, в левом - стеклянная перегородка. За ней осязаемой прохладой темнела лестница. У перегородки, на маленьком и каком-то неуютном стульчике притулился охранник в гвардейской форме. Он глянул на Костю и, не проявив интереса, отвернулся.
Гвардеец изнывал от жары. В черном кителе было теплее, чем в пижаме, а сидел он, видно, уже давно. На его лице читалось страстное желание перенести стульчик на лестничную площадку, в тень, но для этого он был слишком дисциплинирован.
Подходя к охраннику, Константин на всякий случай развел руки в стороны. Мужчина с одинокой лычкой ефрейтора не обратил на это никакого внимания.
- У вас был старший лейтенант, - начал Костя без предисловий. - Борис Черных зовут.
- Был такой, - подтвердил гвардеец. - Сплыл. Константин почувствовал, как в желудке расплетается что-то шевелящееся. Оно поднялось наверх и застряло в горле, около кадыка.
- Уволили? - прокашлявшись, спросил он.
- В Гвардии не увольняют. Спороли погоны - и в питомник. К собакам.
- За аморалку, наверно... - потерянно молвил Константин.
- Чего-о?
- Ну, я слышал, он тут с медсестрами...
- Какая же это аморалка - с медсестрами? Не, Черных не за это убрали. Крыша у него поехала. Во, браток, как служба людей ломает.
- Странно...
- Да уж!
Похоже, ефрейтор был не прочь потрепаться.
- Ты прикинь! Служил человек, все нормально. Где-то месяц назад или чуть больше... да, побольше, месяца полтора... Короче, как подменили: на подчиненных бросается, начальству жопу лижет. Корешка своего заложил, - полушепотом произнес гвардеец. - Тот на ерунде какой-то попался, в итоге осудили за мародерство. А потом выяснилось, что все это ради того, чтоб сюда попасть, во взвод охраны. Не знаю, как будто здесь сахар...
- А чего стоите-то? Кого тут сторожить?
- Да никого. Приказали, вот и стоим. Военное положение, сам понимаешь.
- Понимаю... А если я, допустим, выйти захочу?
- Иди, - пожал тот плечами. - Пижаму только переодень. Ну ладно, я про Черных. Народ его уважать перестал, но от этого не помирают. Служит человек дальше, прогибается. И вот... - Сержант сделал удивленное лицо, точно сам слышал эту историю впервые. - На прошлой неделе... - Его удивление достигло такого накала, что Константин занервничал. - Всё назад!
- Что - назад? - разочаровался Костя.
- На смену не явился, а пошел в свое отделение, к утреннему разводу. Ему говорят: ты же в больницу перевелся. Морда - кирпичом. Не в курсе. То есть совершенно! Ты прикинь, оказывается, он все это время, с тех пор как оборзел, вообще не помнит. Даты путает! Не числа - месяцы. Месяцы путает, прикинь! Эй, приятель! Больной! Ты чего? Плохо? Давай доктора позову!
Константин молча покачал головой и, держась за стену, поплелся к своей палате. Доктора... Его доктор, его единственный спаситель кормил служебных овчарок. Нет, даже не так. Если б на псарне работал Борис!.. А то ведь не он. Борис ушел. В самый неподходящий момент. Ушел тогда, когда без него нельзя. Когда вся надежда...
"А надежда-то рухнула, - с невыносимой остротой осознал Костя. - Все. Здесь - навсегда. В худшем из миров. В наихудшем положении. Проклят и брошен.
Чистая голубая краска, качественные панели ДСП, идеально отдраенный линолеум. Больница приличная. И кормят неплохо. А во дворе - красивая лужайка и сияющие пикапы с цифрами "ОЗ". Дальше, за парком, проходит обнесенная шумо-поглощающим забором Кольцевая дорога, а за ней - река и элитный микрорайон. Свежий воздух.
В этом мире тоже можно устроиться. Сделаться примерным гражданином, заняться семьей и карьерой. Надо только перестать смотреть в зеркало. Надо научиться не видеть своих глаз. Все остальное легче.

Глава 7

- Три дня прошло, - сказал Петр. - Чем порадуешь?
Настя заставила учителя проглотить последнюю ложку супа и, заботливо утерев ему рот салфеткой, наклеила новый пластырь.
- Ты про базу? Порадую. Двухкомнатная квартира на Полянке, триста пятьдесят баксов в месяц.
- Почему так дорого?
- Я не торговалась. Там черный ход и соседи по площадке хорошие. Наркоманы. Мы эту клоаку еще на прошлой неделе приметили.
- И молчали.
- Нужно было проверить.
- Ну и как?
- Чисто, - заверила Людмила. - И здесь, и там. За нами никто не смотрит.
- Верится с трудом. Чтоб Немаляев проявил ко мне такое неуважение...
- Я сказала - за нами. Если кто-то прижмется к твоей заднице, это будет твоя проблема.
- Задница у нас одна на всех, и оберегать ее мы Должны сообща.
Женщины прыснули, при этом Настя хлопнула Людмилу по тугим брюкам и, на долю секунды задержав ладонь, ехидно взглянула на Петра. Надо думать, она уже заметила, что он не прочь приватизировать и эту, и другие части тела ее подруги. Испытывала ли Настя зависть, он не знал. Кажется, она относилась к тем особам, которых чужая личная жизнь волнует больше, чем собственная.
Между тем за трое суток знакомства Петр не продвинулся в этом направлении ни на шаг. Как просто все сложилось в тот раз, когда он отбил Людмилу у блатных, и как тяжело было теперь. Зря он бросил ей на подушку сто долларов. Сейчас Петр отдал бы тысячу - только б она об этом забыла.
- Что-то твой обалдуй не объявляется. Или он тоже наш, общий?
Петр не ответил. Ренат действительно пропал. Договаривались, что он позвонит тотчас, как прибудет на место. За это время можно было доехать даже на самокате, но известий от Рената не поступало. Жив ли? А то встретит в пути такого же вспыльчивого и получит свой колумбийский галстук. Язык у Зайнуллина длинный, так что галстук выйдет на славу. С другой стороны, все, что могло с ним случиться по дороге, уже случилось - его поезд давно в Мурманске. У Рената в запасе еще один день. Завтра вечером он здесь уже никого не застанет.
Впрочем, провал Рената, так же как его успех, вряд ли что-то изменит. В Чрезвычайном Правительстве Кокошин был фигурой второстепенной, в черный список Ополчения его внесли просто за компанию. В этом слое он, наверное, и вовсе был кочегаром, максимум - садовником. Хотя какие, к черту, в Мурманске сады? Выходит, кочегар. Пусть дальше небо коптит, жалко, что ли?
Успокоив себя таким образом, Петр обулся, пощупал в кармане фээсбэшное удостоверение и отправился смотреть новую базу.
Наблюдение он почувствовал сразу. Едва выйдя из подъезда, уловил... что? Это не имело четкого определения. Опасность, может быть. Нет, не опасность. Петру ничто не угрожало - пока. Пока его лишь пасли - не то высчитывали график, не то ждали каких-то действий.
Не зря он с девками заострял внимание на задницах. Посмеяться - посмеялись, а в голове, между прочим, отложилось. Все впрок.
Петр пересек пыльный двор и подошел к "Форду". Подавив желание завязать шнурок или уронить ключи, он открыл дверцу и сел за руль. В боковое зеркальце был виден сияющий капот темно-зеленой "четверки". Пассажиры, среднего возраста мужчина и средней красоты девушка, в сектор обзора не попадали, но Петр и сам знал, чем они заняты. Разыгрывают непринужденную беседу.
Он повернул ключ и немедленно дал по газам - не так резко, чтобы его заподозрили в попытке оторваться, но все же достаточно неожиданно. "Жигули" отпустили его метров на тридцать и, когда Петр был уже около выезда, тронулись с места.
"Не торопятся, - отметил он. - Значит, на улице у них вторая машина. Это хуже".
Приблизившись к узкой арке, он чуть притормозил. Впереди, аккурат на колее, стояло отбитое бутылочное донышко. Петр подправил руль и наехал на осколок левым колесом. Покрышка чавкнула, и машину осязаемо повело в сторону. Петр проехал еще метра полтора и, прочно закупорив арку, остановился.
Вот вам, ангелы, еще проверка. Если вы не "хвост", а обычная парочка - станете возмущаться. Ах, не стали? Ну-ну.
Он вылез из машины и, посмотрев на часы, односложно выругался. Для спешащего человека, каким он себя изображал, замена колеса была неприемлема. Пешком получится быстрее.
Петр, извиняясь, пожал плечами и пошел к другому выезду. Водитель "четверки" на его жест не реагировал. Еще бы, какой же филер станет впрямую общаться с объектом?
"Вот в этом, ребята, и заключается ваша слабость, - подумал он. - Вы действуете по инструкциям, а я их знаю наизусть".
Краем глаза Петр продолжал следить за мужчиной в "четверке". Филер пытался найти верную тактику. Обозначив движение, он обязан его продолжать - развернуться и покинуть двор. Но объект в этом случае останется без присмотра.
Петр внутренне усмехнулся и, закурив, направился к дорожке между домами. Чтобы выявить всю группу наблюдения и избавиться от нее хотя бы на время, необходимо иметь под рукой несколько пунктов контроля. Однако, разъезжая на "Форде", толком он этот район не изучил. Ничего, любая железная схема порой разбивается о пустяковый экспромт.
Гораздо больше его интересовала принадлежность шпионов, как сказал бы Константин - порт приписки. Очевидно, это не СВР. Спецы из контрразведки ему не по зубам. Наверняка и не ФСБ - там тоже уровень повыше. Так топорно могут работать либо менты, либо частники. Но у ментов стиль иной, им куда проще подбросить пакетик со "снежком" и засадить его на трое суток в пресс-хату. Ясно, служба у ангелов не государственная.
Свои охранные структуры есть, почитай, у каждой крупной фирмы, но этим Петр себе голову морочить не стал.. С тех пор как Костя вытащил из-под паркета сверток с "зеленью", они ни с кем не связывались.
Подстраховываясь, Петр напряг память и попытался вспомнить, не перешел ли дорогу кому из крутых, но вспомнил другое: здесь, в этом слое, он был никто. Совсем.
Беглый псих. За ним числились Кочергин, три омоновца и уголовник Бакен. Косвенно - Борис. Всплыви хоть один из этих эпизодов - для ареста будет достаточно. Для нормального, человеческого ареста. А там уж и пресс-хата, и прочие удовольствия.
Нет, следить за ним некому. Разумеется, кроме Немаляева. Дорогой земляк Сан Саныч. Что же ты ко мне двоечников каких-то послал? Есть же у тебя хорошие люди. Не уважаешь, Сан Саныч.
Срезав угол по чахлому газону, Петр обогнул толпу у пивного ларька, прошел между погибшими от жары кустами и оказался на тротуаре. Постучал ногами, сбивая рыжую пыль, и, отстрельнув окурок, повернул направо. В ту же секунду из какой-то машины вылез новый "хвост" и, состряпав скучную физиономию, поплелся следом. Петр этого не видел, но твердо знал, что дело обстоит именно так.
Пока он был в выигрыше: они привыкли, что он везде рассекает на автомобиле, и соответственно этому составили всю схему ведения. К пешим прогулкам они не готовились, и теперь им приходилось все перекраивать на ходу.
Сделаю их, как щеглов, сказал себе Петр.
С тех пор как он последний раз был на улице, город слегка изменился. Или это разница в мироощущениях владельца "Форда" и пешехода? Нет. В городе действительно что-то творилось - что-то подспудное, не поддающееся анализу. Некое неосознанное смятение, распыленное в воздухе. Каждая уважающая себя газета начинала выпуск статьей вроде "Найден вирус шизофрении" или "Психопаты среди нас", и обыватель, запутанный противоречивыми объяснениями, сам становился источником паники.
Пока все было относительно спокойно. Официально ничего не случилось - ни в столице, ни в стране, ни в мире. То, что Петр замечал вокруг, не выходило за рамки нормы, хотя ощутимо их, эти рамки, подпирало.
На первом же перекрестке он встретил тучную даму, одетую в накидку из мешковины. Женщина была увешана всеми мыслимыми амулетами от берестяных оберегов и древнееврейских керамических зениц до пестрых фенечек из бисера. На объемистой груди, среди вороха позвякивающих талисманов, болталась рамка из оргстекла с ее собственным портретом. Дама раздавала какие-то самиздатовские брошюры, и прохожие - почти все - охотно их брали.
На противоположном тротуаре одноногий баянист горланил старые песни про перелетных птиц и пламенные моторы. Мимо него проходила группа подозрительных подростков, явно объединенных какой-то радикальной идеей.
За пятнадцать минут Петру попались на глаза двое "Жигулей" и три "Нивы", груженные коробками и тюками. Машины двигались в сторону Кольцевой, и можно было подумать, что они едут на дачу, но убедить себя в этом Петру не удалось.
В голове завертелась прилипчивая фраза из какой-то рекламы: "Вкус, похожий на долгое путешествие". Нет, западным людям нас не понять. Нашему человеку в долгом путешествии видится не пальма на пляже, а кирка и жестяная табличка "Забой Северный". Но самое странное в том, что мы умеем этим гордиться.
"Куда вы, наивные? - безмолвно спросил Петр. - То, чего вы боитесь, произойдет не в Москве, не в Орловской области и не на острове Кунашир. То, от чего вы бежите, уже свершилось - везде. В вашем сознании. В соседнем слое. Я это видел".
Магазины, преимущественно - маленькие продуктовые павильоны, были закрыты, зато коммерческие палатки переживали настоящий бум. Самая длинная очередь стояла за бочковым пивом. Все лица были одинаково терпеливы и сосредоточенны. Люди покидали город, оставляя квартиры на милость мародеров, коих - Петр это знал - в Москве скоро будет целая орда, но, бросая имущество, они не могли отказать себе в кружке разбавленного пойла.
Петр выяснил, кто последний, и встал за кисло пахнущим дедком в детской кепочке с якорями. У него наконец появился резонный повод обернуться - за ним шли только двое: деловитый пацан с бычком в зубах и скромная девушка в бледном сарафане.
"А-яй, вот ты и попалась. Сейчас будет смена караула, - сообразил Петр. - Если, конечно, они не полные профаны".
Девушка прошла мимо и свернула за угол. Спустя минуту туда же проехала серая "Волга", а в десяти метрах от ларька притормозила синяя "восьмерка". Группа работала из рук вон плохо. В слежке вряд ли участвовало больше трех машин, и все три колымаги Петр просек за каких-то полчаса.
Приближаясь к газетному киоску, он убедился, что "восьмерка" тащится сзади. Все действия филеров были безнадежно стандартны, а значит, предсказуемы. Стряхнуть такой "хвост" не представляло труда, но теперь ему этого было мало.
Поскольку парочка в "четверке" и бледный сарафан явно сгорели, на сцену должен был выйти новый персонаж. Петр угадал. После площади с мудреной системой светофоров и вечной пробкой за ним увязался хмурый тип в образе отставного военного. Задержавшись у витрины, Петр отметил выправку и здоровый цвет лица - возможно, "хвост" и впрямь был не дотянувшим до пенсии офицером. Таких на эту работу берут охотно.
Рассматривая отражение военного, Петр старался вести себя предельно осторожно. Меньше всего ему хотелось спугнуть группу наблюдения и вынудить филеров быть более изобретательными.
Купив банку газированного сока, он подошел ко входу в метро и присел на горячий парапет. Группа должна была подготовиться и принять необходимые меры. Петр знал по себе, что ведение объекта под землей - дело особенное. Только бы эти раздолбай его не потеряли.
В метро все складывалось удачно. Петр попал в "мертвый час" между половиной четвертого и половиной пятого, и народу было относительно немного. Военный держал максимально возможную дистанцию и близко не подходил. На одном из переходов Петр потерял его из виду, в результате чего был вынужден замешкаться у эскалатора. Через несколько секунд "хвост" объявился вновь, и Петр с облегчением встал на ступеньки.
На выходе в город военного, как, впрочем, и ожидалось, подменили. Машины прибыли на место чуть раньше и успели рассредоточиться.
Петр достал сигарету и, пряча огонек от ветра, развернулся на сто восемьдесят градусов. У лавочек рядом с метро находилось человек двенадцать или четырнадцать. Убирая зажигалку в карман, он повернулся обратно - да, двенадцать. Петр закрепил в памяти характерные приметы: рубашка, прическа, нос, нос, рубашка, ухо. Двенадцать - это еще нормально, порою он держал в голове и по двадцать, и по тридцать.
Обойдя сквер, он направился вдоль троллейбусной линии. Метров через пятьсот впереди появилась большая вертикальная вывеска "Бриллианты". В двух кварталах налево начиналась Нижняя Мухинская, но прежде, чем на нее попасть, Петр хотел обнаружить последнего филера.
Он смутно помнил, что где-то здесь была аптека - во время разборки с наглым щенком из "БМВ" ему на глаза постоянно попадался зеленый крест, и, кажется, этот крест висел на углу. Миновав здание дореволюционной постройки, безвкусно переделанное под офисы, Петр его увидел. Крест с широким бокалом и незлой медицинской змейкой оказался за поворотом. Место, куда он вел своего преследователя, находилось в другой стороне, но крюк до аптеки вряд ли мог вызвать подозрения.
Все его действия вполне укладывались в некую схему. Наблюдателям наверняка было известно о побеге из психушки, и, узнав, на какой станции он вышел, они могли предсказать весь его маршрут. И, естественно, отправить одну из машин на опережение, прямо к больнице. Против этого Петр также не возражал.
Зайдя за угол, он быстро прошел короткий отрезок и, снова свернув, забежал в аптеку. Когда он сам занимался слежкой, то больше всего ненавидел именно это - стеклянные стены. В витрине торчали гигантские рекламные упаковки всяческих медикаментов, из-за которых он был почти не виден. Чего не скажешь о прохожих - те проплывали, как в аквариуме.
Один из неприятных моментов в работе филера - поворот. Объект скрывается за домом, и, чтобы его не упустить, приходится ускорять шаг. Еще хуже, когда сразу за первым поворотом следует второй.
Как Петр и думал, это был опять мужчина. Имидж - бедный студент: брюки, сандалии, клетчатая рубашка. Все неброское, поношенное.
Выскочив из-за угла, студент увидел, что Петр пропал, и на секунду растерялся. Секунды Петру было достаточно. Он отошел к прилавку и принялся рассматривать средства от головной боли. Сейчас "хвост" сообразит, в чем дело, и успокоится. В аптеку он не зайдет, будет пастись снаружи. У него есть время занять хорошую позицию где-нибудь в теньке, за деревом. На здоровье. Это уже не имеет значения.
Покинув аптеку, Петр насухую проглотил таблетку и пошел обратно. Вскоре он был на Нижней Мухинской. Еще немного, и он достиг тех самых дворов, где произошло его освобождение из крезушного плена. Вспомнился Ку-клукс-клан, алчный и глупый человек с пудовыми кулаками. Где он теперь? Что с ним? Человечек...
Вереница темных дворов была все такой же сырой и вонючей. Солнце в этих колодцах появлялось только в полдень и не успевало просушить гниль вокруг мусорных баков. Хворых голубей с прошлого раза, кажется, не убавилось, а окна по-прежнему оставались зашторены - смотреть здесь было не на что.
Воспользовавшись паузой, Петр пролетел две секции и вжался в нишу с железной дверью. "Хвост" побежит, обязательно побежит. В первом дворе он будет еще осторожен, во втором уже не так, потом прикинет длину галереи и, чтобы не по-. терять объект окончательно, помчится со всех ног.
Сзади раздались торопливые шаги. Остановившись, студент что-то шепнул - видимо, в рацию, и двинулся дальше. Не найдя Петра, он бросился вперед и неожиданно для себя напоролся животом на остроносый ботинок.
Петр добавил для гарантии под коленную чашечку и, оттащив филера с прохода, зажал его между стеной и ржавым контейнером.
- "Пушка" есть? - спросил он и, не дожидаясь ответа, быстро обшарил его брюки. - Рацию сюда. Так. На кого пашешь?
- Я не... вы не... - шаблонно запротестовал студент.
Петр схватил его за нижнюю челюсть и дважды впечатал головой в острый угол.
- Ты не понял, кекс. Ты попал! На такие бабки, что, если твоя мама продаст почку и глаз, это будет только десять процентов. На кого пашешь, сявка?
Он почувствовал, что его занесло не в ту степь, это было скорее из репертуара Ренатика, но отступать было поздно. Петр вдрызг разбил студенту губы и продолжил в ускоренном темпе:
- Сука, кишки выпущу! Кто послал? Кто велел следить?
- У нас крыша, - прошамкал тот. - Все переговоры с ней.
- А, переговоры?
Петр отпустил рубашку, но лишь для того, чтобы поудобней взять рацию. Он колотил ей по лбу студента до тех пор, пока пластмассовый корпус не развалился на куски.
- Переговоры окончены. На кого пашешь?
- Я не сам... от конторы, - пробормотал филер, закатывая зрачки.
- Ты погоди спать, дружок. Давно меня водите?
- Второй день.
- Что за контора?
- "Фомальгаут".
- Во назвали! Сам не выговоришь. Кто такие? Сыщики, что ли? Чей заказ работаешь?
- Обращайся к начальству...
- А я к тебе обращаюсь. Я тебя уважаю, понимаешь? Почти как начальство.
- Чего ты?.. Я простой исполнитель...
Петр вытянул шею, оглядывая дворы. Со стороны больницы ковыляла старуха с сумками.
- Ты не простой, сынок, - заговорил он как можно быстрее. - Ты исполнитель, который должен кучу бабок. Ты попавший исполнитель. Квартира есть? Продашь. Вместе с телевизором и ночной вазой.
- Все денежные вопросы... - начал было студент, и Петр, сообразив, что его опять отсылают к начальству, нанес серию действительно серьезных ударов.
- Денежный вопрос решен. Ты нищий. Остался вопрос о твоей жизни.
Сознавая, что времени остается все меньше и меньше, Петр хлопнул его ладонью по ширинке. Нащупав мужские сокровища, он сжал пальцы и нешуточно рванул руку вверх. Обмякший студент мгновенно взбодрился и огласил дворы истошным криком. Старуха с кошелками замерла и, поразмыслив, повернула назад.
- Тебя как зовут? - тихо спросил Петр.
- Аркадий... А! Отпусти!!
- Я, Аркаша, какал на все ваши крыши. Ты, наверно, не в курсе, кто я, иначе раскрылся бы сразу - как кувшинка. Мне лишний труп статьи не испортит.
- Клянусь!..
- Верю. Ты не знаешь, кто заказал меня выпасти. Но догадываешься. Что-то слышал, что-то сам додумал.
Для активизации мыслительного процесса Петр подергал рукой.
- Партия... - мучительно выдавил студент. - Партия какая-то. Неизвестная, маленькая. У больших свои службы... Уй, отпусти, а? Задание странное, у нас таких еще не было. Фиксировать все контакты, но ты не основной. Через тебя мы должны выйти...
- На кого?
- На него. - Он сунул руку в задний карман и Достал увеличенную копию фотографии с паспорта. На снимке был Борис Черных.
- Вот так да... - проронил Петр. - Партия Прогрессивного Порядка?
- Да говорю же, я не...
- Сколько тачек?
- В работе? Три.
- Кто у дома остался?
- Никто. Все - за тобой.
- Может, тебе яйца не нужны?
- Честно. Там сейчас никого. Где мы столько людей возьмем? У нас не ЦРУ.
- Если наврал, я тебя найду, - предупредил Петр, разжимая хватку.
- Угу, - согласился студент. - А что начальству передать?
- Что им будет больнее.
Петр оттолкнул его на кучу преющего мусора и стремительно пошел назад, к Нижней Мухинской. Разыскав телефон-автомат, он сунул в прорезь карточку. После пятого гудка ему сказали:
- Это квартира Бориса Черных. Если вы не ошиблись номером, можете оставить свое сообщение...
- Девчонки, ответьте, это я.
- Петр? У тебя что-то случилось? - встревоженно спросила Настя. В трубке слышался разноголосый мужской смех.
- У меня - нет, а у вас? Что там за массовка?
- Ренат вернулся. Четырех мудаков с собой приволок.
- Разберемся. Костя как, вменяем?
- Относительно.
- Берите его в охапку и дуйте на новую базу.
- Тебе понравилось?
- Я еще не видел, - признался он. - Но старая точно не годится.
Из-за дальнего поворота вырулила темно-зеленая "четверка". Кого теперь искали сильнее - объект или пропавшего филера, - было неизвестно, но то, что минут через пять студент найдется, сомнений не вызывало.
- Настя, у вас четыре минуты, - сказал Петр и бросил трубку.
Кажется, в "Жигулях" его успели заметить. Он не знал, есть ли у группы наблюдения какой-нибудь аварийный план, но хорошо помнил, что, когда сам занимался слежкой, такой планчик имел. В него входила ликвидация объекта. Для мокрухи эти ребята не годились, но ведь он еще не всех видел.
Петр бросился в узкий проход между домами и выбежал на параллельную улицу. Не останавливаясь, пересек проезжую часть и снова влетел в какой-то мелкий дворик, за которым начиналась улица пошире, со светофорами и трамвайными путями.
Он скомкал фотографию Бориса и поднял руку. Желающих подвезти оказалось так много, что можно было устраивать конкурс на самого быстрого.

* * *

Доброе утро, предатель. Как спалось, предатель? Ничего? Вот и славно. Как сердчишко? В порядке? Это самое главное. Было бы здоровье...
Вставай, предатель, опоздаешь на завтрак.
Его продолжали держать в одноместной палате, по странному капризу архитектора - без окон. Впрочем, слово "держать" - для другого случая. Единственное, что было запрещено, - это передвижения по улице с десяти вечера до шести утра, но данный запрет касался всех граждан. В остальное время он был предоставлен самому себе.
На следующий день после того, как Мясник отключил его от аппарата, прибыл курьер из прокуратуры. Молодой парень, фактически школьник, вручил ему черную папку с золотым гербом. В папке Костя обнаружил выписку из постановления трибунала, которая уведомляла, что обвинения в измене родине, терроризме и подрывной деятельности с него, К.А. Роговцева, сняты. "Ввиду глубокого раскаяния и неоценимой помощи, оказанной следствию" - эта фраза была набрана обычным шрифтом, тем не менее буквы выглядели слишком крупными. Им было тесно в одной строке, и, оторвавшись от бумаги, они повисли у него над головой. И каждый, кто находился рядом - на расстоянии выстрела, - мог прочитать и про раскаяние, и особенно про неоценимую помощь. А потом все эти казенные витиеватости сократились до одного слова и отпечатались у него на лбу - навсегда.
Доброе утро, предатель.
Константин надел байковые штаны и футболку - теплые больничные рубахи из-за жары никто не носил. Как старик, не поднимая ног, он дошаркал до умывальника и открыл личный шкафчик. Бумажное полотенце, зубная щетка, станок - все, что нужно.
Раны, несмотря на халатность медиков, заживали. В квартире после нескольких обысков, разумеется, бардак, но это не страшно. Зато он может туда прийти - не таясь. Если кто по старой памяти вызовет группу захвата - как-никак, бывший государственный преступник, - то на это имеется справочка из трибунала. Его охранная грамота. Не у каждого есть документ с постановлением "невиновен".
Долечиться и вернуться домой. Чтоб не заниматься уборкой, можно пригласить какую-нибудь подружку. А можно сразу двух, авось не погрызутся. Этого добра у него хватает. Друзей вот не осталось, а подружек навалом.
Константин провел бритвой по щеке и замер. Думая о доме, он видел не свою квартиру и даже не свой мир. Домом он по-прежнему считал другой слой - тот, где находились Петр и Нуркин. Здесь все уже было решено, здесь Нуркин победил - морально, по крайней мере, а там борьба только разворачивалась. Там еще можно было остановить катастрофу. И, главное, там Костя не чувствовал бы себя подонком.
Другой слой дал бы ему возможность начать новую жизнь. Людмила намекала на суицид. Петр не намекал, а говорил прямо, но это оттого, что сам не пробовал. Лучше застрелиться, советовал он, будто речь шла о чем-то тривиальном. Он искренне полагал, что если на это решилась Людмила, баба, то и у Кости получится. Петр просто не мог понять. Он часто шел на риск, но это всегда было самопожертвованием, а не самоубийством. Наверно, поэтому он и выживал.
К тому же теперь ясно, что слоев не два и не три. Где гарантия, что, покончив с собой, он окажется именно там? А если его забросит куда-то еще? А если он просто сгинет? Умрет, черт возьми. Ведь на это его Людмила и подбивала. Умереть - чтобы перебраться в другое место. Это что же, транспорт такой? В голове не укладывается...
Побрившись, Константин ополоснул лицо и кинул полотенце в пластиковый бак. Надо было идти на завтрак. Надо было привыкать. Врастать в старую грядку. Все корешки оторваны, но лунка в земле еще сохранилась. В нее и нырнуть - вниз головой.
Не глядя наставив на поднос каких-то миниатюрных тарелочек, он развернулся в поисках свободного стола. Свободными были почти все, и , Константин пошел к дальнему, у окна, но по дороге остановился.
- У вас не занято? - спросил он у багрового дядьки, на вид - алкаша и добряка.
"Правильно, - подумал он. - Ломать надо сразу. Штамп на лбу? Да. Смотрите все. Я предатель".
- Конечно, конечно. В смысле, садитесь. - Дядька придвинул к себе стакан с какао, хотя тот вовсе и не мешал. Столы были большими и удобными, на четверых, как минимум. - Садитесь, молодой человек. Вы хорошо сделали. Я всегда ем с семьей, а в одиночку прямо кусок в горло не лезет.
- Меня зовут Костя.
- Очень рад. Алексей Евгеньевич. - Он протянул руку и, поскольку Константин еще стоял, привстал сам.
Костя ответил на рукопожатие и поймал себя на том, что имя-отчество пропустил мимо ушей. Раньше он за собой такого не замечал.
- Угощайтесь, Костя.
Добряк ткнул пальцем в промасленный сверток и, уловив неловкость, развернул. Под двойным слоем газеты оказалась фольга, а в ней - с дюжину маленьких симпатичных пирожков.
- С яйцом и капустой. Не пожалеете, дочка пекла.
Пирожки были славные, почти такие же, какие делала Настя. Настя - жена учителя, а не бригадир швейной братвы. Вспомнив о ней, Константин загрустил.
- Берите, берите еще, - почему-то смутился дядька. - Она мне их каждый день носит.
- Спасибо. Действительно, вкусно.
Он взял второй и тут обратил внимание на газету. По темному от жира полю шла широкая черная линия, похожая на траурную рамку.
- Кто-то умер? Из этих? - кивнул он в потолок.
- Нет, что вы. Газета старая. - Добряк переложил фольгу в тарелку и осторожно расправил бумагу. - Это еще с весны.
- С весны? - растерянно спросил Константин.
- Когда Немаляев погиб. Это о нем. Ах, вы же в реанимации... Ну, вы ведь знаете, Немаляев разбился.
- Разрешите посмотреть.
Вся страница представляла из себя огромный, до безумия подробный некролог. Здесь же находилось несколько фотографий: детство, комсомольский билет, групповая - выпускники вуза, снова портрет и снова групповая - какое-то ответственное совещание.
- Вехи, так сказать, - пояснил дядька. - Там еще продолжение. Это экстренный выпуск, целиком Сашке посвятили, к похоронам. Ах, а дочка-то в нее пироги...
Константин оторвался от газеты и исподлобья взглянул на соседа. Кажется, его огорчение было искренним.
- Я ведь Сашку знал. Да что - знал! Почти друзьями были. Вот здесь... - Дядька отделил слипшиеся листы и показал разворот. - Здесь.
Костя увидел два крупных снимка гражданской панихиды. На одном были родные и близкие, на другом - какие-то одинаковые люди в костюмах.
- Вот я, - без тени высокомерия сказал добряк, тыкая в первый. - Мы с Сашкой вместе начинали, еще в главке. Потом он в гору пошел, да в нем это сразу проявилось. Талант. Ласточкой взлетел. Человек был... Сильный он был человек. Такие если шею не свернут, ой как высоко взбираются. Но не испортился, вот что важно. Подлое это дело, медные трубы. А он - нет. Себе не изменил. Ни себе, ни...
- Это вы, да? - спросил Константин, чтобы как-то его прервать.
- Да, - вздохнул сосед.
Между скорбящими женщинами и офицером из почетного караула стоял он - дядька с красным лицом. В строгой тройке он смотрелся куда лучше, чем в больничном одеянии.
- Раз уж о нем заговорили, о Немаляеве, я вам, Костя, скажу откровенно: он ведь нашего Нуркина был на две головы выше. Тоже покойник, нехорошо, может быть... Нет, не потому, что мы в приятелях... особой дружбы не водили, хотя от старых знакомых он никогда не отказывался... Масштаб, Костя. Уж вы мне поверьте, я сам без малого тридцать лет на руководящей работе. В управлении немножко понимаю. Александр Немаляев - прирожденный организатор. Нуркин, премьер наш, - он, конечно, лидер. Зажечь умеет, повести за собой... Только это еще не все. Требуется и вторая составляющая: представлять, куда двигаешься, куда ведешь.
- А Немаляев представлял? По-моему, в этом Чрезвычайном Правительстве все не очень-то...
- Не все, Костя, не все. - К его нелояльности высокопоставленный больной отнесся равнодушно. - Вот если б Немаляеву больше воли, если б Нуркин на него не давил... да что теперь! Обоих нет.
- А все же. Допустим, появился второй шанс.
- Шанс?.. Я не совсем понимаю. - Собеседник оторвал взгляд от газеты и уставился на его поднос. - Что же вы не едите ничего? Возьмите еще пирожок, мне будет приятно.
- Спасибо. Вы простите, что я позволяю себе фантазировать. Тема невеселая.
- Будь премьером не Нуркин, а Александр, все сложилось бы иначе, - убежденно проговорил дядька. - И Ополчение, и эти жертвы... довел страну до ручки, а теперь что ж... нагайка и столыпинский вагон. Немаляев бы этого не допустил. Он тоже с завихрениями, но, не смейтесь, в душе он романтик. Человек с идеалами. Был...
- А вы не боитесь вот так говорить с незнакомым?
- С моей болезнью боятся только двух вещей: ночи и того, что медсестра опоздает с уколом.

Предыдущая страница 14 Следующая страница


15 Евгений Прошкин

- Еще раз простите... А как вы считаете, смог бы Немаляев стать преступником?
Сосед задумчиво погладил багровый подбородок. Вопрос он воспринял неожиданно серьезно.
- Трудно сказать, - после паузы произнес он. - Это зависит от системы координат. Вы понимаете, о чем я. В христианском смысле мы все грешники.
- Нет, я без философии, по Уголовному кодексу. Мог бы он быть профессиональным преступником? Вором в законе.
- Запросто, - без улыбки сказал сосед. - Способностями Саша обладал. А как ими воспользоваться - это зависит от случая. Не поступи он в свое время в институт, свяжись с дурной компанией... А вы что же, увлекаетесь подобными, э-э... прогнозами? Вы социолог?
- Любитель, - коротко ответил Константин, возвращаясь к фотографиям.
- Да... Был человек, и нет его.
- А это кто? Возле гроба.
- Семья. Жена Татьяна, сестра Марина... Недавно стало известно, что авиакатастрофа была спровоцирована. Н-да, все-таки диверсия. Мерзавцы...
- А это? - спросил Костя, вглядываясь в темное пятно на месте третьего лица. Женщина стояла вполоборота, да и печать была нечеткой, но что-то Косте подсказывало: этот профиль он уже видел.
- Дочь Марины. Своих детей у Саши с Таней не было, их им заменяла племянница, - сказал сосед.
А потом назвал ее по имени.
- Племянница Немаляева? - проронил Костя, наклонившись к столу.
- Красивая, правда? Теперь она... почти осиротела. Не знаю, возможно ли это - почти осиротеть. Выходит, возможно. В новостях еще не передали, но меня уже проинформировали: поймали тех негодяев. Тех, что аварию подстроили. Естественно, из Ополчения. Таких надо на части рвать. Кто-то помог на них выйти - внедренный агент или еще кто... Что же он раньше-то молчал, агент сопливый?..
Константин зажмурился и, словно этого было недостаточно, закрыл лицо ладонями. Он скрипел зубами и сжимал пальцы ног, ему хотелось сжечь свой ужас незаметно для окружающих - хотя бы первую его волну, однако за ней накатила вторая, и Костя понял, что ему не сдержаться.
- Что это с вами? - озаботился сосед. - Я сейчас доктора... Врача!
- Врача... - выдавил Костя. - Раньше... надо было раньше...
Он вскочил и, свалив тарелку с пирожками, бросился в коридор. Гвардеец у перегородки тревожно заворочался и замер в ожидании. Он охранял этаж от посторонних, относительно же пациентов никаких указаний не было.
- Черных! Где Черных? - выпалил Константин, подбегая к усатому сержанту. - Отведи меня в Борису. В питомник. Отведи, ну!
- Зачем вам?
- Отведи!
- Не положено, - промямлил тот. - Пост. Смена через полтора часа.
- Отведи сейчас! - отчаянно заорал Костя.
- Руки... руки-то убери, - заволновался охранник, пытаясь отцепить его пальцы. - Ты что балуешь? Ты куда к кобуре?.. Да ты чего?!
По лестнице, задыхаясь, неслись три человека в белых халатах.
- Только не стреляй! - крикнул кто-то из противоположного торца. - Шоком его!
- Нельзя электро-.. - прохрипел Мясник, преодолевая последние ступени. - Нельзя шок!..
Константин незаметно для окружающих согнул колено, и гвардеец, ойкнув, присел на корточки. Он тяжело задышал и хлопнул себя по кобуре - ладонь провалилась в пустоту.
Мясник, схватившись за перила, сделал еще один рывок и поскользнулся на сияющем кафеле.
- Электрошок нельзя, - задыхаясь, повторил он.
- Давай, - приказал Костя, сверля стволом ноздрю гвардейца. - Давай. А то выстрелю.
- Чего "давай"? - оторопело прошептал сержант.
- Электрошок.
Гвардеец медленно расстегнул поясной футляр и достал пластмассовую коробочку с металлическими рогами.
- Отдай пистолет, - сказал он. - Тебе ничего не будет.
Костя опустил ствол и нажал на курок - пуля с визгом отрикошетила в сторону столовой, а в мраморном порожке осталась косая, неправильной формы лунка.
- Убери! - бросил Мясник, обращаясь к обоим.
Константин поднял пистолет и прижал дымящийся зрачок ко лбу сержанта. Тот, сдавшись, вытянул руку вперед - и...
Костя ощутил только жжение под коленом. Боли в сердце не было - оно просто исчезло. Вместе с пульсом пропало все: Мясник, чистый линолеум, чудесный вид за окном. Все это рухнуло куда-то в бездну, растворилось в водянистом сумраке небытия и как-то разом перестало волновать. Константин знал, что вселенная не погибла, но сейчас они отделились друг от друга. Он находился вне всего, что имело название.
Он - и голос. Чей-то голос:
- Вырвался, молодец. Но грубо. Маньяк - он и есть маньяк. Не так надо было.
- А как?
- Как... Ты береги себя. В этот раз тебе повезло, но насчет следующего сомневаюсь. Не буду же я за тобой, как нянька... Не в смерти дело. Постарайся это учесть - там, в своей войне... неизвестно за что.
- Я вернусь?..
- Туда, куда хотел.
- Это ты меня направляешь? И ты выбираешь?.. Тебе это под силу? Но тогда ты... Ты - бог?!
- Бога нет, маньяк.
- Я... я не...
- Шучу, успокойся.
Его вытолкнуло так резко, что он еще застал панику учителя, никчемного человечка, привязанного к батарее. Географ сидел на полу, предатель же умер стоя, и от такой перемены Константин потерял равновесие. Он откинулся на спину и крепко приложился макушкой о трубу.
- Что за место? - спросил он. - Мы переехали?
- Как видишь, - сказал Петр. - Наконец-то ты вернулся. Людмила боялась, что ты там навсегда... А у нас новости.
- У меня тоже, - кивнул Костя.

Глава 8

Новая база не нравилась никому, даже Насте, которая ее и подобрала. По сравнению с грязью, тараканами и разбитой мебелью достоинства черного хода выглядели неубедительно. У соседей-наркоманов не смолкая верещало радио, и сколько Ренат ни колотил им в дверь, все было без толку. Соседи не отзывались - возможно, лежали под кайфом, возможно, сдохли от передозы.
Однако по-настоящему Петра волновало другое. Надвигалась ночь, и он, как старший в этом таборе, опасался конфликтов. Он догадывался, что Настя с Людмилой в обиду себя не дадут, но уж больно разухабистые были у Рената друзья.
Стремясь довести численность сотни до номинальной, Зайнуллин прямо в поезде принялся уговаривать народ поучаствовать в акции против Кокошина и, надо же, шестерых уговорил. Немудрено, что все новобранцы оказались психопатами почище самого Ренатика. Трое из них перекинулись из какого-то райского слоя, где, по их словам, царило всеобщее благоденствие, еще трое были обыкновенными бродягами.
Став командиром отряда, Зайнуллин решил, что одного "вальтера" на семерых маловато, и, недолго думая, организовал налет на линейный отдел милиции. Операция прошла неудачно. Выслушав его рассказ, Петр не понял, как им вообще удалось унести ноги. Одного менты застрелили, второго, раненного в плечо, бойцы добили сами.
Вечером того же дня они раскулачили какого-то фермера и, завладев карабином, отправились в ближайшую воинскую часть. Если б по этой истории сняли фильм, Петр заплевал бы весь экран, но на полу стоял осязаемый результат - два баула, битком набитых оружием.
Позаимствовав у Кости пластырь, Ренат гордо прилепил на стену номер местной газеты. В передовой статье говорилось о новой криминальной группировке и о беспределе, потрясшем область.
После такого громкого дела о поездке в Мурманск не могло быть и речи. Отряд отсиделся в какой-то брошенной деревушке и кружными путями двинулся в Москву. У Рената хватило ума воздержаться от разбоя на дороге, поэтому до столицы они добрались почти без приключений.
К Петру бойцы отнеслись с почтением, но было видно, что авторитет Зайнуллина для них весомее. Они не слишком отчетливо сознавали, куда и зачем их привели, - просто все, что с ними произошло за последние несколько дней, их крайне устраивало. Рекруты выразили готовность продолжать в том же духе, а идейное обоснование доверили начальству.
- Зачем нам эта мразь? - тихо спросил Костя. Пользуясь тем, что бойцы разбирают сумки, он вывел Петра на кухню и припер его к облупленному холодильнику.
- Сотник, мы превратились в пошлую банду. Скоро начнем громить ларьки и сажать торгашей на паяльник. Мы, кажется, созрели.
- Нам нужны люди, - возразил Петр. - Я от этой шушеры тоже не в восторге, но выбирать не приходится. А белые перчатки можешь спустить в унитаз.
- Не белые, Петр, давно уже не белые. Только я стрелял в людей не из прихоти.
- Я знаю, Костя. Но цель велика. Ради нее надо смириться. Мы не делаем ничего плохого. Наоборот, заставляем пяток сволочей поработать во благо...
- Ты говоришь как Нуркин.
- Они нам сегодня здорово помогли. При переезде. И с тобой... Ведь не бабы же тебя волокли. Если б не команда Зайнуллина, неизвестно, где бы мы сейчас были. Дай им шанс проявить себя по-настоящему.
- Когда проявят, будет поздно.
- Все! Оставим эту тему. - Петр вздохнул и, раскрыв окно, закурил. - Лучше о другом. Твои провалы не повторятся?
- Меня наконец-то убили.
- Поздравляю, - невесело произнес Петр. - Как там сейчас? Как наше Ополчение?
- Плохо, - сказал Константин. - Хуже некуда.
- Чрезвычайное Правительство победило?
- Мне из больницы не видно, кто победил, а кто проиграл. Но слово "чрезвычайное" там больше не употребляют. Кажется, на Родине все налаживается.
- Чего?! С Ополчением плохо, а там налаживается? Что там может наладиться без нас? Ты сначала думай, потом говори.
- Я думал, сотник. Времени было в достатке - я и думал. Нуркин сволочь, это ясно. С Нуркиным надо кончать. А остальных... зря мы их под одну гребенку. Люди разные.
Петр глубоко затянулся и медленно выпустил дым ему в лицо. Константин стерпел.
- Я, Костя, не пойму чего-то. Ты что предлагаешь? Сформулируй свою кашу.
- Ничего я не предлагаю! - разозлился Костя. - Хотел сомнениями поделиться, да смотрю, не по адресу.
- Правильно смотришь, - спокойно сказал Петр. - Когда сомневаешься, надо к венерологу идти, а меня грузить ни к чему. Слушай, а может, это у тебя от стресса? Как-никак, помер.
- Мы все померли, - буркнул Костя. - Что ты мне собирался сообщить?
- Нуркин начал собственную охоту за дневниками Черных. Они оба их ищут, Немаляев - отдельно, Нуркин - отдельно.
- С чего ты взял?
- Очень просто. Нуркин пытался организовать слежку, не прибегая к помощи братвы. То есть интерес к записям он от Немаляева скрывает. Немаляев в свою очередь утаил от него смерть Бориса. Тоже подозрительно.
- А Немаляев откуда знает?
- Да я сам ему сказал! Когда он звонил. А, ты же в отключке валялся. В общем, все это смахивает на раскол. Только не соображу, как этим воспользоваться. Я в интригах не мастер.
- Грохнуть обоих, вот и вся интрига, - заявил вошедший Ренат.
Вместе с Зайнуллиным на кухню вперлись его подчиненные, и на восьми квадратных метрах стало нечем дышать.
- Сотник, а где моя почетная грамота? - театрально спросил Зайнуллин.
- Дай ему доллар, пусть купит себе шоколадную медальку, - бросила из коридора Настя. - Ребят, вы бы рассосались как-нибудь, здесь взрослые беседуют.
Четверо новобранцев недовольно загомонили, но под окриком Рената отправились в комнату.
- Нет, ребята правда отличились, - сказала она. - Мозги у них, как у ящериц...
- Это, наверно, комплимент, - вставил Ренат.
- ...но действовали отлично, - закончила Настя.
- А что случилось-то? - спросил Константин.
- Когда сюда перебирались, Людмила засекла наблюдение. Две машины.
- Я был уверен, что пасут только меня, - сказал Петр.
- Выходит, ваш Нуркин подстраховался. Но от второй группы ничего не осталось.
- Мы их в капусту чик-чик-чик! - Зайнуллин ребром ладони изобразил рубку овощей и счастливо рассмеялся.
- Свидетели? - коротко осведомился Петр.
- Чик-чик!..
- Да уж, такого "чик-чик" я давно не видала, - подтвердила Настя.
Константин выразительно прочистил горло и, скрестив на груди руки, отвернулся к окну.
- Зато Кокошин гуляет по Мурманску и в ус не дует, - мрачно сказал Петр.
- Ты что, сотник? - опешил Ренат. - Кому нужен этот Кокошин, сука, маму его... а... - Он поймал на себе строгий взгляд Насти и дальше решил не развивать. - Кокошин-какашин... Ты гляди, каких я тебе хлопцев подогнал! Они за революцию в огонь и в воду!
- Революция? О чем ты?
- Ну, это... что там у нас? Ополчение, то-се, железные пацаны!
Константин не выдержал и вышел в коридор. Первая комната была занята "железными пацанами". Они окружили телевизор и, разделившись на пары, жарко о чем-то спорили. При этом "железные" пихались, брызгали слюной и обзывали оппонентов пидорами. Не вникая в суть дискуссии, Костя пошел дальше.
Вторая комната находилась в самом конце, после туалета и ванной. Людмила по-турецки сидела на вытертом коврике. Сначала Косте показалось, что она медитирует, но потом он заметил у нее в ногах какую-то книгу.
- Почему не со всеми? Почему телевизор не смотришь?
- Футбол. Занятие для плебеев, - сказала она, не отрываясь от чтения.
- Гм, гм... - Константин не сразу нашелся что ответить. - Для плебеев?.. Конечно, ты-то среди нас голубая кровь.
Он плотно прикрыл дверь и продолжил:
- Голубая кровь, да. Родственников имеешь знатных.
Людмила медленно подняла глаза и тихо проговорила:
- Ты понимаешь, что я могу тебя убить? Одним ударом.
- Понимаю. Поэтому захватил вот это. - Константин вытряхнул из рукава нож и виртуозно крутанул его между пальцев.
- Ты, наверное, в цирке работал. Наверное, клоуном. Я твое перо голыми руками сломаю.
- Наверное. Если дотянешься.
- Но сначала вырву тебе язык.
- Как скажешь, - пожал он плечами и мгновенно перекинул нож в другую руку. - А я твой язык не трону. Чем ты тогда говорить будешь? Про дядю своего. И еще про тетрадь.
- Ха, тетрадь, - презрительно скривилась Людмила.
- Больше ее взять было некому. Петр сразу не догадался, потому что у него на тебя перманентная эрекция. А у меня - нету. Зато я был на выставке "Инквизиция сквозь столетия". Я видел картины про то, как снимают кожу. Думаю, у меня получится.
- Ну, попробуй, орел.
Дверь неожиданно открылась, и в комнату влетел Зайнуллин.
- Я не помешал? О чем воркуем? Людмила нахмурилась и едва заметно качнула головой.
- О живописи, Ренат, - сказал Костя. - Ты иди. Там твои архаровцы скоро подерутся.
- Н-да? Ну, я пошел, - заговорщически подмигнул тот. - Только без стонов, лады? Бойцы услышат - возбудятся.
- Стонать не будем, - заверила Людмила. Она дождалась, пока Ренат не уберется, и, немного расслабившись, сказала: - Ты сделал неверные выводы.
- Немаляев - твой дядя.
- Я не отказываюсь. Но между нами ничего общего.
- Ой ли? Тетрадь Бориса уже у него?
- В сумочке. Она там с первого дня лежит. Хочешь - бери. Все равно она бесполезна. Борис писал для себя.
- Зашифровано?
- Ты как ребенок. Бери и читай. Там одна вода. Ты ведь надеялся найти инструкцию? "Делай раз, делай два". Нет. Какие-то нравоучения, декларации. И все. Собиралась назад подбросить, да этот переезд...
- А где нашла?
- На полке. Борис ее действительно не прятал. По-моему, он не предполагал, что она кому-то понадобится. - Людмила дотянулась до ремешка и, стащив сумку со стула, положила ее перед Костей. - У меня там еще "ствол", ты будешь нервничать. Сам доставай.
Константин, не сводя с нее глаз, повернул замочек и нащупал пистолет. Выщелкнув обойму, он положил ее в карман и достал потрепанную, с закрученными углами тетрадь.
"Смерти нет. Умирая, человек всего лишь теряет одну из бесчисленных теней. Человек жив, пока себя осознает. Прекратить это невозможно, так же как невозможно постичь бесконечность отражений. Если бы мы научились видеть свои тени, разбросанные в..."
- Здесь все в таком духе? - с отвращением спросил Костя и перевернул пару листов.
"Оплакивание мертвых - самая глупая из традиций. Широта ее распространения наводит на мысль об умышленном искажении действительности. Смерть физического тела является не чем иным, как частичным освобождением от..."
"Ну вот, освобождение, - подумал Костя. - Чего же он тогда обижался? Не в том лесу закопали?"
- Это фуфло, - заявил он. - Ты сама написала.
- Сравни почерк, - равнодушно отозвалась Людмила.
- Ты племянница Немаляева. Все, что ты говоришь, для меня - ветер. Людмила, неужели ты не боишься? Среди злых мужиков... А Настя? Вы с ней заодно?
- Мы вместе. Но к дядюшке никакого отношения не имеем. На Родине я с ним не общалась, в этом слое тоже. Почти.
- А на моей Родине ты ему как дочь.
- Я отвечаю только за свою. Это... семейное. Он отлучен от клана.
- Почему я не перережу тебе горло? - сокрушенно пробормотал Костя.
- Потому, что я тебе нужна. Сегодня я собиралась уйти. Но решила остаться. Дядюшка погиб, да? Сюда он перекинулся из твоего слоя. Ты будешь искать с ним встречи, но без меня он тебя примет... по-другому.
- Что ты мелешь?
- Я слышала, как ты бредил.
- С Немаляевым я общаться не планирую, - отрезал Константин.
- Придется. Твоего сотника замкнуло, и ты это видишь. И я вижу. Ты пойдешь к дяде Саше. Больше тебе деваться некуда. И я пойду. Раз дядюшка ищет тетрадь Бориса, значит, движется в том же направлении, что и мы. Или желает двигаться.
- "Мы"?
- Наш опыт для него будет сто крат полезней, чем эта ахинея.
- Немаляев - враг.
- Твой враг - это режим, построенный Нуркиным. А дядюшка... он не такой.
- Понятно. Ты с ним поссорилась и, чтобы реабилитироваться, хочешь вернуться с трофеем. Тетрадки Бориса тебе показалось маловато, и ты решила перетащить меня.
- Дурак, - грустно сказала Людмила. - В этом слое он убил моего отца. Давно, я была еще ребенком. Поэтому я и уговорила Настю остаться с вами. Но теперь... Ты знаешь, что происходит вокруг. Неделя-две, и все рухнет. Выйди на улицу и посмотри на людей. Они сошли с ума.
- А Немаляев - спаситель. Да?
- Назови другого, я буду рада.
Она легко, без помощи рук поднялась и открыла форточку. Костя невольно залюбовался ее фигурой и почему-то вспомнил себя в больнице. Вспомнил одиночество и безысходность. Здесь Людмила тоже была одна - с Настей из так называемого дружественного клана и чужим дядей Сашей. То, что она говорила, имело смысл, но Константина по-прежнему что-то смущало.
- У меня была тысяча возможностей вас прикончить. Всех. И сейчас тоже. - Она задрала блузку и продемонстрировала дамский пистолет, приклеенный скотчем прямо к телу.
"Она ведь и вправду могла меня убить, - подумал Константин. - И не сделала этого. А я мог бы рассказать сотнику о том, чья она племянница. И промолчал. Видимо, по той же причине".
- Когда ты с ним свяжешься?
- Я пытаюсь. Но вор в законе - не химчистка, в телефонном справочнике его номера нет.
- Он есть у Петра.
- Знаю. Но надо подождать.
- Чего? У моря погоды?
- Не сегодня, - выразительно проговорила Людмила.
- У вас, у женщин, всегда так. В самый неподходящий момент.
Константин вернул ей обойму и вышел из комнаты. Его не покидало ощущение, что он снова кого-то предал. Еще ничего не сказав и не сделав - уже предал. Внутри. Не Петра и не сотню - саму идею. За которую он, собственно, и убивал. Странно, но сожаления он не испытывал.

* * *

- Погано у вас тут. Суетно как-то, напряженно. Не люблю я Москву. То ли дело север - чистота, простор! - Кокошин брезгливо отстранил рюмочку и наполнил янтарной жидкостью бокал для лимонада. - И пьете вы как французики. Скурвились совсем.
Он поднес бокал ко рту и, шумно выдохнув, проглотил двести грамм коньяка.
- Устроился нормально? - спросил Нуркин.
- Нормально, - отмахнулся тот. - Шурик все оформил, я и чемодан-то свой не видел. Отвезли-привезли. Телки на выбор. Люкс!
- Не о том я. Как здесь устроился? В этом мире.
- А-а! Ничего, - скривился Кокошин. - Полковник. Командир БРП, женат. Вот с женой мне не очень...
- "Бээрпэ" - это что? - перебил его Нуркин.
- Береговой ракетный полк.
- Ракеты, э-э...
- Да ну брось ты! Там не то, что ты думаешь. Противокорабельные. Ядерную голову на нее поставить можно, но дальше Мурманской области она все равно не улетит.
- Жаль, - признался Нуркин.
- И не говори.
Кокошин наполнил второй бокал и, чокнувшись с пустой рюмкой, влил его в себя. Нуркин не таясь наблюдал за бывшим министром просвещения и поражался, куда все делось? Глянца Кокошину не хватало всегда, но таким пещерным он не был. Во всяком случае, на встрече с ректорами вузов Нуркин за него не краснел. А теперь? Кокошин как будто кичился своей неотесанностью, сознательно выставлял ее напоказ.
"А на хрена ты мне нужен, дорогой", - глядя на него, подумал Нуркин. И сам себя огорчил: нужен. Времени оставалось всего ничего. По его прикидкам, через пару недель в крупных городах должны были подняться волнения. Всего же нынешней власти он отмерил два месяца. Это был предел. Осенью страна превратится в огромный сумасшедший дом, а у него еще не сформировано теневое правительство. Кроме себя, богоподобного, народу показать некого.
- Министром обороны потянешь, - утвердительно спросил Нуркин.
- Влад, мне бы старую должность. Армии я в этом мире нахлебался во. - Кокошин провел пальцем по краю стакана. - Мне бы попроще что-нибудь. Я ведь помню, как ты Ефимова по ночам будил, через день в Кремль таскал. Мне такого счастья... - Кокошин сложил губы куриной гузкой и издал характерный звук.
- Как же ты со своей инертностью до полковника дослужился?
- А человек я хороший, - скромно потупился собеседник.
Это Нуркин знал. Кокошин был предан, как пес, а такое качество ценилось везде. Ему можно было довериться и потом не жалеть об этом. На него можно было опереться - всегда. Некоторые принимали это за настоящую дружбу. Нуркин давно понял, что такая черта характера - всего лишь неумение жить без хозяина.
- С культуркой у меня здесь, конечно, небогато, - посетовал Кокошин. - Представляешь, дочка спрашивает: "На дне" - это про что? А я - убей, не помню! Сказал, про подводников. Когда чувствуешь себя дубиной, остается только шутить.
- Ты, наверное, слывешь большим остряком.
- А? Давай-давай, подкалывай. Меня не щиплет. Я-то знаю, что к чему. Я этого полковника ношу как китель. Снять, правда, не удается.
- Других военных у меня нет, - резко произнес Нуркин. - Сашок с армией справится, но у него и без этого дел полно.
- Есть кандидатура, - сказал Кокошин. - Человек с размахом. И с интересными идеями.
- Откуда?
- Он местный. Генерал-лейтенант, служит в штабе округа.
- Я понимаю, у тебя здесь новая биография, новые приятели, охота-рыбалка, но...
- У него и к стратегическому оружию доступ есть, - невозмутимо произнес Кокошин. - То, на что ты облизывался. Сорок восемь шахт. По графику на боевое дежурство они заступают в сентябре.
- Поясни.
Кокошин сладостно вздохнул и откупорил следующую бутылку.
- Поясняю. Если вы с ним договоритесь - а вы договоритесь, за этим я и прилетел, - то в сентябре мы получим полсотни ракет с веселой начинкой. Перенацелить и произвести пуск нам никто не даст, это все из центра делается. Но нам ведь достаточно угрозы пуска, а это организовать легко. Система создавалась в начале семидесятых, с тех пор ее только поправляли - на полную замену денег не было. Представляешь, насколько она устарела!
- Погоди. Один генерал-лейтенант?..
- Само собой, не один. Настроения в армии сейчас конкретные, спичку поднес - полыхнуло. Несколько лет назад кто-то еще надеялся на лучшее. Последний оптимист, которого я знал лично, застрелился в прошлом году. Молодые в армию не идут, стариков сокращают. А самое обидное - железки ржавеют! Ради них весь Союз жопу рвал, а теперь на металлолом пилят. За такую реформу не то что к стенке...
- Хорошо, - кивнул Нуркин. - Сколько народу?
- Вокруг него? Человек пятнадцать наберется. А по сигналу половина армии встанет. Нужна только "Аврора".
- Если я правильно понял, "Аврора" у нас уже есть.
- Будет, Влад. В сентябре.
- Давно ты знаком с этим генерал-лейтенантом?
- Он мой старший брат. Здесь у меня завелся брательник.
Нуркин присвистнул и, вторя Кокошину, ливанул коньяка в бокал.
- Что же ты сразу?.. Хотел посмотреть, какую я тебе должность предложу? Несолидно.
- Министр просвещения, - напомнил Кокошин.
- Просвещения, - без раздумий согласился Нуркин. - А послушай-ка... перевести угрозу пуска в реальный пуск - это...
- Практически невозможно, - заверил Кокошин и вдруг увидел на лице собеседника что-то похожее на разочарование. - Влад! Ты в своем уме?! Это же ядерное оружие! Над шахтами висят натовские спутники. Старт засекут, и тогда...
- Успокойся, я просто так спросил. Я рад, что все под контролем и что наша "Аврора", как полагается, заряжена холостым.
- В холостой "Авроре" две с половиной мегатонны, - возразил Кокошин. - И "Аврор" этих - сорок восемь штук. Не вздумай спрашивать "просто так" при брательнике. Больше всего на свете военные не любят войну. Это я тебе говорю как полковник.
- Да что ты разошелся? Нет так нет. Замяли. Давай по последней.
Нуркин разлил остатки коньяка и, не чокаясь, выпил.
- Как ты умер, помнишь?
- А?
- Если ты еще не в курсе: прежде чем попасть сюда, мы все умерли.
- Это естественно, - отозвался Кокошин. - Нет, я не помню. Может, во сне?
- Счастливчик, - проговорил Нуркин, разжевывая лимон. - Меня вот в тачке взорвали, а Сашка вообще на самолете...
- Я знаю. Я же вас пережил.
- Тьфу, да. Трудно привыкнуть. Кстати. Немаляеву о ракетах говорить рано. Это еще вилами по воде писано, зачем человека обнадеживать?
- Хозяин - барин. Я не к Шурику прилетел, а к тебе. Если ему еще что-то... рано - поставь меня в известность. Я тебя никогда не подводил, Влад. И сейчас не подведу. Деятели просвещения выражают единодушную поддержку! - хохотнул Кокошин.
- Давай-ка еще, - сказал Нуркин, открывая бар. - А что касается Александра... Там ничего такого, все нормально. Просто изменился он, на него это... - Нуркин покрутил рукой в воздухе, - на него это слишком повлияло. Я ему верю. Но уже не с закрытыми глазами. Вор в законе и прочее... Он стал немножко заносчивым. А это ведет к ошибкам.
- Что-то серьезное?
- Пока нет. Мелочи. Упустил какого-то засранца, сына другого засранца - того, которого давно следовало прищучить. Оба где-то здесь, под боком. Сашка говорит, что ищет, но, если б искал, - уже нашел бы. Он от меня что-то скрывает. Обидно.
- Я все понял, - сказал Кокошин. - Он мне и в той жизни не нравился. Хорошо, что предупредил, я к нему присмотрюсь. А за ракеты не беспокойся. Наша "Аврора" на запасном пути, и Шурик о ней не узнает. Слово офицера, - улыбнувшись, добавил полковник.
Кокошин сказал: "слово офицера". И, кажется, при этом улыбнулся.
Немаляев медленно снял наушники и бросил их на стол. Магнитофон продолжал записывать - на втором аппарате тем временем меняли бобину.
Студия находилась в доме напротив, так что Нуркина можно было еще и фотографировать, но на это Немаляев указаний не давал. Ему вполне хватало фонотеки: левый шкаф - треп Нуркина в квартире, правый - в машине. Оставалась еще мертвая зона - улица и различные места, которые тот посещал, но Немаляев не думал, что Влад станет изрекать какие-то эпохальные вещи на ходу.
В некоторых случаях, например, когда Нуркин ходил к профессору Крючковскому, он сам записывал все беседы и сам же вручал Немаляеву пленки. Немаляев складывал микрокассеты на отдельную полочку - рядом с большими катушками они смотрелись неуместно. На этих кассетах было много всякого разного, подчас - натуральный компромат. Немаляев удивлялся, как легко и безоглядно Влад отдавал ему эти записи, и, уж конечно, не сомневался в их подлинности. До сегодняшнего дня.
Он взял со стола наушники и, не надевая, поднес к левому уху. Кокошин, судя по голосу, был уже прилично пьян. Он без остановки рассказывал казарменные анекдоты, а Нуркин наверняка продолжал рисовать свои дурацкие решетки.
Немаляев хлопнул в ладоши, требуя внимания. Трое операторов, поджарых юнцов с нечесаными патлами, развернулись в креслах и дисциплинированно замерли.
- Так, братцы шпионы. Кто из вас может провести экспертизу? Быстро и грамотно.
- На вашей технике - любой, - сказал тот, что сидел ближе.
- Вот ты, любой, и иди сюда. Возьми на полке кассеты, вон те, маленькие, и проверь. Сколько тебе нужно?
- Смотря что проверять.
- Не знаю.
- Тогда и я не знаю, - бесхитростно ответил юноша, унося кассеты.
- Ишь ты... - проронил Немаляев.
Эта непосредственность его сначала бесила, потом развлекала и наконец стала доставлять какое-то необъяснимое удовольствие. Малышовка - а про себя он их называл только так - была самой странной командой из всех, что он видел. И, не исключено, самой сильной. Немаляев не мог представить себе мир, где эти ребята выросли, где их с шести лет готовили к диверсионно-разведывательной работе и где она, их работа, активно использовалась.
В своем слое они погибли одновременно - все пятеро - и, оказавшись здесь, в течение двух дней вновь собрались в команду. Прежде чем он нашел с малышовкой взаимопонимание, между ними легла кровь.
Он их простил. Возможно, из-за того, что кодекс чести старого уголовника воевать с сопляками не позволял, возможно - потому, что Немаляев сразу понял, насколько они могут быть полезны. Телекамеры, установленные в бункере, зафиксировали, как один из малышей сломал позвоночник камээсу по самбо, вскрыл кодовый замок и, опередив автоматную очередь, сосватал еще два трупа. Все - за сто двадцать секунд. Нормальный взрослый за это время и в уборную сходить не успеет. А семнадцатилетний юноша отправил на тот свет пару неплохих бойцов и с ними Маэстро.
Через неделю он снова объявился - у него уже была целая группа. Малышовка. Малыши умели собирать взрывные устройства, стрелять с обеих рук и лазать по стенам, но они не знали, как жить в чужом мире. Они привыкли работать по специальности, и убить президента для каждого из них было проще, чем постирать себе носки.
Друзьями он и эти ребята не стали. Немаляев и малыши - какая между ними может быть дружба? Они не стали даже попутчиками, поскольку собственного пути малыши не имели. Это был симбиоз поколений, временное перемирие между старым волком и молодыми волкодавами, и никто не хотел заглядывать вперед - там не было ничего, кроме большой грызни.
В дверь позвонили. В студии постоянно дежурило три-четыре человека, и ключи, по обоюдной договоренности, на улицу не выносились. На деле это означало, что дубликат есть у каждого, но никто им не пользуется. И Немаляев, и пятеро малышей осознавали, что их альянс держится исключительно на доверии.
- Сан Саньл, это они! - крикнул из прихожей Кирилл.
Главный Малыш, так его про себя окрестил Немаляев. В глаза он его не называл никак, в этом не было необходимости. Просто "ты". Иногда - "братец шпион". Тот самый братец, что свернул шею Маэстро. А двумя минутами раньше придушил некую женщину. Зная, что она его мать - и в этом слое, и, естественно, в любом другом. Похоже, малышей с детства оторвали от семьи, и их отношение к родным было не слишком трепетным.
Кириллу было семнадцать, ровно на столько он и выглядел. Он носил длинную косую челку, все время спадавшую на левый глаз, и узкие темные очки, делавшие лицо худым и хищным. На верхней губе у него была большая родинка, от которой, по мнению Немаляева, стоило бы избавиться.
- Это они, Сан Саныч. К заварухе у Никитских ворот причастны люди сотника. Самого его там не было, но бабы те же. И еще несколько человек. С кем стрелялись, неизвестно, это вам у ментов справиться надо. Думаю, их пасли.
- Кто их мог пасти, если не мы? - возмутился Немаляев.
- Москва большая.
- Шуму много было?
- Сейчас везде шум. На окраинах магазины громить начинают.
Немаляев махнул рукой и перешел во вторую комнату, оборудованную под лабораторию.
- Как дела, братец?
- Я закончил. - Малыш за компьютером повернулся и двинул к нему стопку кассет. - Здесь все чисто.
- Да? Порадовал.
- А здесь не очень, - сказал малыш, кладя на стол еще две коробочки. - Вот на этой обычная склейка. В смысле монтаж. Изъято, как минимум, три куска, последний - довольно продолжительный. По косвенным признакам, минут на десять. А на этой, Сан Саныч, вообще беда. Полностью сфальсифицирована.
- Не понял, повтори.
- А чего повторять? Этого разговора не было. Вернее, он был, но специально на микрофон. Имеется в виду, что беседа проходила в ресторане, на самом деле - в парке или в лесу. То есть два человека сели на пенек и набрехали сорок пять минут всякой ерунды. А рядом играла запись из настоящего кабака. Только кабак писали поздно вечером, а встреча была около полудня, это из разговора следует. Короче, топорней некуда.
- Ну-ка! - Немаляев выхватил кассету и прочитал пометку: "Горшков". - Это он с владельцем девятого канала. Так, и что?.. Я ее слушал, там ничего нет.
- Сан Саныч, на кассете не дезинформация, - догадался Кирилл. - Псевдоинформация. Попытка скрыть подлинный разговор, произошедший в ресторане. Вывод: объект не в курсе, что мы им занимаемся, иначе подсунул бы он что-нибудь более достоверное. И еще: Горшков, участник радиоспектакля, с ним заодно.
- Выводы у них... - буркнул Немаляев. - Какая мне теперь разница, в курсе он или не в курсе? Мне это, братцы шпионы, теперь до лампочки.
Немаляев подозревал, что знает о своем соратнике не все, но он не думал, что Нуркин зашел так далеко.
Владя-Владя... Забыл, кто тебя кормит? Кто помог тебе построить партию, свел с нужными людьми, наполнил счет? А кто решал твои бесконечные проблемы? А Мурманск? Зачем тебе ракеты? "Аврора", да? Ты что, снова решил побаловаться с мятежом?
Немаляев мог закрыть глаза и на мелкие секреты, и на манипуляции с партийной кассой, но здесь пахло совсем иным - безопасностью страны. Их общей безопасностью - партии, братвы, Ополчения, ментов, фраеров, малышей... Всех.
И Нуркин еще имел наглость разглагольствовать о каких-то ошибках! Оставить сотника в живых - ошибка? Ну, может быть, и так. Только ошибки Влада были куда круче. А самое печальное, что он, кажется, не сделал никаких выводов...
- Не делите людей на друзей и врагов, тогда вам не придется разочаровываться, - сказал Кирилл. - Мы все организуем.
- Да, его время пришло, - согласился Немаляев. - Вам что-нибудь нужно?
- Как всегда. Сан Саныч. Деньги и ваше доброе слово.
- Деньги сейчас, доброе слово - после акции.
- Мы называем это мероприятием.
Немаляев тяжело вздохнул.
- Вот и прими их, свои меры. У тебя хорошо получается.

Глава 9

"Теперь уж точно не получится, - раздраженно подумал Петр. - Если с Людмилой не сложилось там, у Бориса, то здесь и говорить нечего. Бардак, грязища, раздолбай всякие под ногами вертятся... Никаких условий. Другую можно было бы отвезти в гостиницу, но эта не поедет. Не таковских кровей".
Хлопнула входная дверь - раздолбай, легки на помине, вернулись с продуктами. Лучше было бы сказать - с закуской, поскольку основное место в сумках занимала водка. Ренату, как непьющему, его подчиненные принесли кулек конопли - нехилый газетный фунтик, в которые бабульки расфасовывают семечки.

Предыдущая страница 15 Следующая страница


Слой 16

- Не много тебе? - хмуро спросил Петр.
- Так я ж не один, - осклабился Ренат. - На толпу раскумарим, может, и на завтра чего останется. А не останется - еще стакан возьмем. У нас с цыганами договор, мы у них вроде на абонементе.
- Оптовые скидки?
- Мы за шмаль не платим, мы ее так берем. А они зато живут без забот и своими делами занимаются. Взаимовыгодное сотрудничество.
- Сотрудничество... - протянул Петр, нервно раскачиваясь на носках. - Растешь, Ренатик. Кого еще под крышу принял? Сутенеры, кидалы?.. С блатными перетер? Ментов в районе всех купил?
- Что ж мне теперь... - буркнул Зайнуллин. - Кормиться мне на что? Хрусты от твоего кармана? Западло мне, да и кончатся они у тебя скоро. Вот и задумаешься - то ли грузчиком наниматься, то ли на большую дорогу.
Костя в эти разговоры не вмешивался - знал, что бесполезно. К тому же они сами жили на деньги, накопленные убитым Борисом. С точки зрения Уголовного кодекса Костя и Петр были Ничем не лучше отморозков Рената.
На кухню вошла Настя. Одета она была по-домашнему: шлепанцы, рваные джинсы и тонкая футболка, под которой, бугря ткань, болтались большие твердые соски. Посягательств на честь и достоинство Настя не боялась. В первую же ночь с бандой Зайнуллина она выстрелила одному бойцу между ног - пуля в темноте прошла ниже, но вопрос о свободной любви был решен раз и навсегда.
- Мужики, вы охренели, - сказала Настя, открыв сумки.
- Ребята справятся, - заверил Ренат. - Нам сегодня кое-что отметить надо...
- В этом я не сомневаюсь. Еды, говорю, мало.
- Больше не пойдем, - крикнул кто-то из комнаты. - Жара на улице.
- Ренат! - требовательно произнесла она.
- Не, не пойдем, - подтвердил Зайнуллин.
- Ну... Как затарились, так и пожрете, - заявила Настя, выкладывая продукты на стол. - Что-то у соседей радио не слышно.
- А мы его у них приобрели, - сказал Ренат. - Им - лишняя доза, нам - здоровый сон.
- Хоть ты сообразил. Эти идейные так бы и страдали, а потом взбесились бы и пошли глотки резать.
- Если можно договориться, надо договариваться, - важно изрек Зайнуллин. - Если нельзя, тогда уж резать...
- Подруга твоя когда вернется? - спросил Петр. - Далеко ты ее отправила?
- Это дело наше, сугубо женское, - шутливо ответила Настя, хотя было понятно, что Людмила пошла отнюдь не за прокладками.
С недавних пор у них тоже завелись какие-то дела - женские или не женские, понять было невозможно, поскольку Петра с Костей не очень-то посвящали. Ясно было лишь то, что сотня, не успев сформироваться, уже расползалась. Девять человек для одной компании оказалось слишком много. Все трещало и разваливалось. Идея мщения, поддерживавшая двух ополченцев, остальным была чужда, и они нашли себе другой смысл существования, или, вернее, способ. Способ у них был один на всех, но всех почему-то вел в разные стороны.
Не видеть этого Петр не мог физически, однако продолжал корчить из себя лидера. Константин заметил: раньше, несколько дней назад, сотник лидером прикидывался, теперь - именно корчил. Никто уже не верил в его силу, никто не вздрагивал от его окрика, Петра просто терпели, как терпят сварливую старуху. Наверно, всем так было удобней - пока.
- Если мы в ближайшее время не найдем Нуркина, то вообще неизвестно, зачем мы землю топчем, - высказался Константин.
Настя и Ренат даже не обернулись. Правильно, это их не интересовало - с самого начала. Петр взглянул на их равнодушные лица и, взяв Костю за локоть, вывел его в коридор.
- Нуркин как комар, - мрачно проговорил он. - В телевизоре, в газетах... зудит где-то возле уха, а хвать - и нету. Я на той неделе кортеж его застал - случайно, он с митинга какого-то ехал. Увязался за ним, да куда там... Отрезали. Легко и непринужденно. Прижали джипом к обочине и дальше понеслись. Охрана у него на уровне. Но самое паскудное не это. Мало того, что ему на трассе зеленую улицу открывают, менты же ему честь отдают!..
- Скоро два месяца, дорогой сотник. За такой срок...
- Легко говорить! Сидя в норе.
- Ты не прав, командир, - без обиды возразил Константин. - Я потому в норе, что почти весь список зачистил. В одиночку.
- Почти! - выразительно произнес Петр.
- Ну, извини. С Немаляевым ты встречался лично. И он еще жив. К Кокошину тоже твоего человека отправляли. Получили - вон... - Костя зло кивнул на комнату с четырьмя дебилами.
- Ты меня в чем-то подозреваешь?
- Нет, конечно. Просто мы потеряли нить, тебе не кажется? Мы стали клопами, сотник. Я - домашний, ты - вольный. А с этими друзьями-товарищами надо кончать.
- Надо, так кончай. Что ты меня подстрекаешь? Давай сам. Возьми ночью "ствол", надень глушитель, и вперед.
Константин тоскливо посмотрел ему в глаза и, ничего не сказав, вернулся на кухню. Похоже, командир уже стал одним из них. Для Петра избавиться от человека означало напичкать его свинцом. И только так.
Костя вспомнил, как сам потянулся к пистолету у коммерческой палатки. Он был тогда измотан и растерян. Плюс большая напряженка с женой. И он был так голоден... Но все же он прошел мимо, не позволил себе опуститься. Убийство ради светлой цели и простое убийство - они так далеки друг от друга... Или нет?
В прихожей щелкнул разболтанный замок, и из-за открывшейся двери потянуло сырым лестничным духом: помои, кошатина и что-то еще.
- Людмила? - окликнула Настя.
- Нет, Дед Мороз, - отозвалась та. - Ой, дорогие мои, что на улице творится!
- Что? - синхронно спросили Петр и Костя.
- Кошмар.
- Душегубка, - сказал Зайнуллин. - Градусов тридцать пять.
- Я не про градусы. В центре факельное шествие.
- В такую-то жару! - застонал Ренат.
- Протест против зомбирования. Чучело президента сжигали...
- Это что ж, мы с тобой зомби? Спорю, что среди них ни одного перекинутого, - проговорила Настя. - Ну, и что дальше?
- Как обычно. Приехали водометы, президента погасили. Потом дубинками помахали. Затащили народ в автобусы - сколько влезло, А две машины загорелись, одновременно.
- Так у них же водометы!
- Вода к тому времени кончилась. В общем, прихватило человек сто. "Скорых" понагнали - все дороги забиты, кругом аварии. Радиаторы дымятся, люди в машинах сознание теряют...
- Два автобуса сразу не загораются, - сказал Константин. - Сами не загораются, - уточнил он.
- Предупреждение для баламутов, - согласилась Людмила. - Власть показывает твердую руку. Сейчас только это и поможет. Логика сломана. Совесть?.. С совестью у нас всегда напряг. Остается страх.
- Страха и без того навалом. Толку не видно, - сказала Настя, увлекая ее в коридор. - Ренатик, смотри за макаронами.
- У вас там что, пузырь заныкан? - недовольно произнес Зайнуллин. - Мотаетесь парочками... Непорядочно это, шу-шу разводить. У меня вот от вас никаких секретов. В долю я не набиваюсь, у меня своя. А если что не так... Если я и мой отряд вам не в жилу...
Распалившись, Ренат швырнул ложку в раковину и выскочил из кухни.
- Понял, да? - проронил Константин. - Он и его отряд. Раньше эта тля знала два чувства: чувство холода и чувство голода. А теперь у него появилось еще и чувство собственного достоинства. Откуда что берется?
- А бабы твои? Лучше?
- А что бабы?..
- Уходят они, вот что! - прошипел Петр.
- Мальчики, мы вас покидаем, - словно подслушав, объявила Настя. - Макароны сами доварите или инструкцию написать?
- Никто никого не покидает, - проговорил Петр. - Все сидят на месте и ждут моих распоряжений.
- Не надо, Петя, - мягко возразила Настя. - Мы же условились. Телефончик я тебе оставлю, понадобимся - звякнешь. Я от своих обещаний не отказываюсь. И ты этого не делай.
- Что у вас случилось?
- У нас все отлично. Людмила нашла трех землячек. Естественно, мы должны быть вместе. И, естественно, не здесь, не в этой каморке. Тут и без нас Шанхай. Спим на полу, в туалет - очередь... не привыкли мы к такому.
- База...
- И база, и деньги - у них все есть. Людмила с ними встречалась.
- Катитесь... - помолчав, выдавил Петр. Настя подошла к Константину и, крепко его обняв, чмокнула в щеку.
- Спасибо за приют, за хлеб-соль. Телефон на столе. Не забывай, как-никак, супруги.
Она повернулась к Петру и, сказав что-то подобное, также поцеловала. Людмила проделала то же самое, но в обратном порядке. Прижавшись к Косте, она сунула ему в ладонь клочок бумаги, как он успел заметить - с цифрами.
- Мой номер, - сказала она одними губами.
- А дядя? - шепнул он.
- Позже.
С Ренатом и компанией девушки прощаться не стали. Будто отъезжающие на курорт, просто помахали из прихожей ручками и, положив ключи на тумбочку, аккуратно захлопнули дверь.
Петр тяжело опустился на табуретку и, глянув исподлобья на Константина, закурил.
- Не переживай, сотник, они с самого начала были бесполезны.
- Она меня не простила... - молвил Петр. - Удивительная женщина. Настоящая женщина. Я таких в жизни...
Кастрюля неожиданно вспенилась и выплеснула на плиту лишнюю порцию макарон.
- Хватит сироту разыгрывать! - буркнул Костя, выключая конфорку. - У нас с тобой дело. Нуркину прятаться все труднее, он теперь фигура публичная. Митинги, пресс-конференции. Можно его достать, можно. Я, кстати, и для ренатовских охламонов работенку придумал. Вместе мы его как-нибудь...
- Мужики, мы тогда тоже отхиляем, - подал голос Зайнуллин.
Петр хрустнул пальцами и воткнул бычок в банку со шпротами.
- В нашем положении надо посолидней как-то, - продолжал Ренат. - Офис нужен, а сюда что... порядочных людей сюда не пригласишь. Стремно тут. Я тебя обижать не хотел, но раз шмары эти свалили, то и нам...
- Как ты их?.. Шмары?!
Петр встал и медленно двинулся на Рената. Константин на всякий случай выбрал чистый нож. В коридоре мгновенно раздалось клацанье затворов.
- Остынь, Петруха. Если не так выразился - извини, а давить не следует. Жизнь меняется. Захочешь меня найти - спросишь на рынке.
- У карманников? У проституток?
- У любого, - спокойно произнес Ренат. - А ты, Костя, ножик-то убери. Нехорошо это. Мы же как люди уходим. Презент вам приготовили, для нужд политической борьбы.
Двое бойцов выволокли из комнаты клетчатый баул с оружием.
- По-царски, - сказал Петр. - А мне тебе и подарить нечего.
- Если б не ты, я, может, до сих пор в больничке бы сшивался. Так что в расчете.
Они удалились не так изящно, как Настя с Людмилой. Ушли, гремя железками и звеня водкой, но, когда их шаги затихли, в квартире вдруг стало невообразимо пусто. Никто больше не матерился, не толкался на кухне, никто не смотрелся в зеркальце и не благоухал косметикой.
Петр и Костя молча стояли над сумкой, и все вокруг: переполненная пепельница, макароны на плите, бумажка с Настиным телефоном - напоминало о том, что совсем недавно их было девять. Тоже не сотня, но все-таки...
- Не вижу трагедии, - нарочито бодро сказал Константин. - А с Нуркиным я вот что решил...
- Он нам теперь не по зубам, - прервал его Петр. - Даже если мы обвешаемся всеми этими "стволами". Даже если угоним военный вертолет. Упустили мы время, когда он был простым бухгалтером. Все, Костя.
- Ты рано сдох, командир.
- Я что-то устал сегодня. Пойду прилягу. Петр перешагнул через сумку и отправился в комнату.
Оставшись в одиночестве, Константин машинально соорудил себе бутерброды и, не ощущая вкуса, так же машинально их съел. Затем меланхолически покачался на табуретке и наконец очнулся. Подойдя к баулу, он достал один пистолет и, неторопливо заполнив обойму, сунул его за пояс.
- Я прогуляюсь.
- Тебе нельзя, - вяло произнес Петр.
- Меня уже не ищут.
- Тебя будут искать всю жизнь. О! Про факельное шествие говорят.
Костя заглянул в комнату - по телевизору показывали горелые автобусы и экспертов, копавшихся в черных ошметках.
- Следствие отрабатывает две версии, - сообщил репортер. - Неосторожное обращение с огнем одного из задержанных и неисправность электрооборудования.
- Какое такое в ментовском автобусе электрооборудование? - спросил Костя.
В ответ Петр лишь махнул рукой.
Константин открыл входную дверь, но остановился и, вернувшись на кухню, выложил пистолет.
- Не ходи, - попросил Петр.
- Я скоро.
Костя взял с тумбочки ключи и вышел. Петр дождался, пока не щелкнет замок, полежал для гарантии еще с минуту и резко встал.
Найдя свой пиджак, он надорвал подкладку и извлек из потайного кармашка визитную карточку.
Коричневый от жира диск постоянно срывался, поэтому набрать номер ему удалось только с третьего раза.
- Это Еремин, - проговорил он севшим голосом.
- Здравствуй, Петя. Что у тебя?
- Роговцева на Нуркина.
- Ты предлагаешь обмен?
- Да, если ты не раздумал.
- Со мной такого не бывает, сотник. А Нуркин тебе нужен живым или мертвым?
- Без разницы.
- Завтра в новостях. А Роговцев?
- Завтра, - сказал Петр, с трудом проглотив комок.
- Обманешь - убью.
- Я знаю, Сан Саныч.
Он положил трубку и поплелся к холодильнику. Ренат должен был оставить водки.
Немного водки, чтобы запить отвращение к себе.

* * *

Как только Константин вышел на улицу, у него закружилась голова. Два месяца в заточении, большая часть лета. То, чему принято радоваться, то, к чему готовятся и с таким нетерпением ждут, прошло мимо. Все это время он просидел в квартире Бориса, и даже в момент переезда, когда можно было хоть на час оказаться под открытым небом, он по иронии судьбы провел в трансе. Свежим воздухом за него дышал учитель. Впрочем, ему это было нужнее, ведь он это делал в последний раз.
На новом месте Костя ориентировался не так чтоб очень хорошо - как любой москвич в любом районе. Достаточно было того, что он знал: каждая маленькая улочка выводит на большую, а та рано или поздно приведет к метро. С этим знанием он и отправился на прогулку.
Первым, что его поразило, было обилие мусора. На тротуарах валялось неимоверное количество оберток от мороженого, сигаретных пачек и еще чего-то неопределенного, во что и вглядываться не хотелось. Все это пожухло, запылилось, затопталось и склеилось в сплошной ковер. В этом мягком покрытии было что-то необычное, отличавшее его от простой грязи, и Костя, помучившись, наконец сообразил: бутылки. Вокруг было много пивных бутылок - целых, вполне годных к сдаче в приемный пункт. Никто их почему-то не собирал.
Прохожие напоминали жителей осажденного города. Бежать было поздно, прятаться - бесполезно, и все, что людям осталось, - это надеяться.
"Именно это они и делают", - догадался Константин. Они надеются. Надеются, что их не коснется - болезнь, зомбирование, проклятие, как называют они то, что сейчас происходит. Они хотят быть самими собой. А кто же тогда перекинутые? Разве он, Костя Роговцев, - это не он? Конечно, он. Но где же теперь учитель географии?
"Всего один процент, - сокрушенно подумал Костя. - По данным исследований - десять перекинутых на тысячу населения. Получается, что в Москве их уже сто тысяч. Каждый - со своей версией действительности, со своим 'пониманием "нормального мира".
Сто тысяч - тысяча сотен, перевернул цифру Константин. Огромная сила. В Народном Ополчении столько не было. Значит, та война по сравнению с этой - тьфу. Там - только разминка...
Он посмотрел на дома, на еще целые витрины, на фонарные столбы. Еще - не занятые.
Подойдя к метро, Костя наткнулся на связанные цепью турникеты. "По техническим причинам" - разъясняла картонная табличка. Пока не работали лишь отдельные станции. Пока начальство метрополитена считало нужным перед кем-то оправдываться, но на город уже надвигалось, как тень грозовой тучи, то, что Константин помнил по Родине. Она наступала - та реальность, которую он когда-то путал с этой. Закрытое метро, черный рынок, где бриллианты меняют на хлеб, мародерство и расстрелы на месте. И кучка идеалистов, попытавшихся навести хоть какой-то порядок, и Чрезвычайное Правительство, предложившее свое видение порядка - с колоннами, марширующими прямо на Колыму.
Нет, кажется, на Родине было иначе - сначала Правительство, потом Ополчение. Или одновременно... Это случилось так быстро, что никто не успел понять, где чья сторона. Нужно было срочно делиться и выбирать. Срочно становиться чьим-то другом и чьим-то врагом...
Обойдя мраморный павильон, Костя отыскал целый телефон-автомат и вытащил из-под манжеты мятый клочок. Сотовая связь пока действовала. В его слое мобильники замолчали первыми. А может, здесь еще просто не началось. Не началось по-настоящему.
- Алло, - сказала Людмила. Константин неожиданно засомневался, правильно ли он поступает.
- Костя? - угадала она.
- У тебя что, других абонентов нет?
- Главный мой абонент - это ты. Но я сейчас не могу...
- Людмила, как быть с Немаляевым?
- Попробуй сам. Его номер есть у Петра.
- Нельзя, - отрезал Константин. - По-моему, я и так выхожу у него из доверия.
- Тогда до вечера.
- В смысле? - спросил он, но Людмила уже отключилась.
Костя провел рукой по кнопкам и медленно опустил трубку. В животе булькнуло, и он вспомнил, что макароны так и остались в кастрюле. Повертев головой, он увидел возле магазина летнее открытое кафе и по диагонали пошел через площадь.
Время было раннее, часов девять, солнце еще жарило в полную силу, но народу становилось все меньше. Редкие машины держались подальше от тротуара и неслись, не глядя на сигналы светофора.
Мимо Константина, чуть не задев его крылом, промчался черный "БМВ". Костя показал машине кулак и кое-что добавил устно - не для них, для себя. "БМВ" сбавил скорость, и из заднего окна высунулся какой-то человек. Константин бросился на землю - через мгновение над ним прошла автоматная очередь. Стреляли так же, как он ругался, - не прицельно. Чтоб отвести душу.
Когда машина уехала, он поднялся и, отряхнувшись, преодолел вторую половину пути.
Кафе - белые столы и пестрые зонтики - переживало упадок. Пластмассовые стулья, сложенные один в другой, стояли сбоку, лишь в центре, хищно наклонившись над тарелкой, сидел бомжеватого вида субъект.
- Эй! - позвал Константин.
Бомж вздрогнул и что-то быстро проглотил.
Из сумрачного помещения выплыла усталая женщина в шелковом переднике.
- У вас покушать можно?
- Конечно. Сейчас я вас посажу... Где вам удобней?
- Не беспокойтесь, я сам. - Он подошел к неровной пирамиде и, выдернув верхний стул, поставил его к ближайшему столику.
- Вы с этими, на машинах, поосторожней, - сказала официантка. - Одного так и убили. Прямо на том месте, где вас...
- А милиция?
- А что милиция? Вон они все, за углом. Что вы будете?
- Сейчас...
Константину вдруг показалось, что он не взял с собой денег. Он потрогал карманы и, обнаружив там только мелочь, встал из-за стола.
- По затылку вроде не били, а тут на тебе, - виновато произнес он.
- Это поправимо, - сказала официантка. - Если не спешите, можете сходить за угол. Там по пятьдесят рублей дают, как раз на шашлык и колу.
- А что за углом? - поинтересовался Костя.
- Представительство партии Нуркина. Запишетесь к ним - заплатят. Здесь все так делают, - добавила она, покосившись на жующего бомжа.
Константин перешагнул через низкое, опутанное искусственным плющом ограждение и направился к переулку. Откуда-то налетел пыльный ветер и, прогнав по асфальту стаю рваных газет, тут же успокоился. Площадь совсем опустела.
Офис ППП располагался рядом, в соседнем доме. Фасад здания украшали плакаты со стильными черно-белыми портретами Нуркина. На крыльце, по обе стороны от двери, как бы между прочим переминались два милиционера.
- В партию можно вступить? - бодро спросил Костя.
- Смотря в какую, - пошутил один из постовых.
Второй, помладше, бегло прощупал его бока, спину и брюки.
- Проходи, - сказал он.
Внутри было красиво и прохладно. Между двумя пальмами в глиняных кадках восседал еще один милиционер. За конторкой из ореха миловидная девушка в розовом костюме что-то отстукивала на компьютере.
- Пожалуйста, - пригласила он. - Паспорт у вас с собой?
- А без паспорта?
- Тоже можно, но надо будет проверить по базе. Вот вам бланк, вот вам ручка. Заполняйте.
Константин указал ф.и.о., дату рождения и адрес. Больше к нему вопросов не было. Девушка внесла данные и, убедившись, что все совпадает, выложила перед Костей полтинник.
- Поздравляю, вы стали членом партии Прогрессивного Порядка. Ваш персональный номер - два миллиона сто тридцать девять тысяч восемьсот тридцать семь.
- Порядковый номер, - усмехнулся Костя. - А если я преступник? Маньяк, серийный убийца? Вы меня приняли, а я, может, вас компрометировать буду...
- Преступником человека признает только суд, - резонно возразила девушка. - А нам любой член дорог. Ой... - Она прыснула и прикрыла рот ладошкой.
- Это останется между нами, - подмигнув, заверил Константин.
Подходя к кафе, он издали помахал официантке купюрой, и женщина скрылась в темном проеме. Через секунду она вынесла поднос с тарелкой и бокалом. В бокале пузырилось что-то ярко-желтое.
- Это фанта? Вы колу обещали.
- Кола закончилась. Есть мандариновый сок.
- Мне цитрусовые нежелательно.
- Тогда минералки?
- Годится.
Он подцепил вилкой сразу два куска и макнул их в кетчуп. Шашлык был хороший, но с соусом Костя не рассчитал. Язык вспыхнул бенгальским огнем и потребовал жидкости - хоть какой-нибудь.
- Даже и не знаю... - всплеснула руками официантка. - Минеральной тоже нет.
- А давай меняться, - предложил бомж. - Мне фанту можно. Мне все можно.
- Что у тебя там?
- Что-то вишневое. - Бомж торопливо отпил и поставил перед Костей полупустой стакан.
Костя поковырял в тарелке мясо - ему предстояло осилить целую порцию.
- А давай! - отчаянно сказал он.
В халупу, гордо именуемую базой, Константин вернулся к одиннадцати. Петр высунулся из-за диванной подушки и, убедившись, что это свой, снова лег.
- Так и валяешься?
- Почему? Вставал. В туалет.
- Ужинал?
- Не-а.
Петр был под хмельком.
- А меня в партию Нуркина записали, - похвастал Константин.
- Круто... - вяло отозвался Петр.
Костя помаялся в прихожей и, разувшись, прошел на кухню. Ему почему-то запомнилось, как стояла кастрюля, - на левой конфорке, у стены, теперь же она передвинулась вправо. Он заглянул под крышку - раньше макарон было больше. Косте стало обидно - не из-за макарон, естественно, из-за вранья. Или это нервы? Подумаешь, поел... Но врать-то зачем? "Вставал в туалет". Водку тоже там пил, в туалете?
"Происходит с ним что-то, - понял Костя. - Не в порядке командир, переживает. Он на этих ублюдков надеялся, а они его кинули. А я тут со своими макаронами..."
В дверь постучали. Нельзя сказать, чтоб для Константина это было неожиданностью, тем не менее он вздрогнул. Выбрав в клетчатой сумке автомат без смазки, он пристегнул рожок и на цыпочках вышел в коридор. Петр, не такой уж и пьяный, передернул затвор "Макарова".
- Ребята! Только стрелять не надо, ладно? - крикнула с лестницы Людмила.
- Мы и не собирались, - пробормотал Петр, открывая.
- А "стволы" для тараканов приготовили? У вас, оказывается, звонок не работает.
- Ты забыла что-то или так, в гости?
- У нас там воды горячей нет. Помыться пустите?
"Запев стандартный, - отметил Костя. - Зато верняк".
- Недалеко вы уехали, - сказал Петр. - Где-то рядом обитаете, правильно?
- Потрясающая проницательность! Полотенце чистое найдется? Хотя что я говорю, сама же клала. Вон в том шкафу. Принеси, пожалуйста.
Апатия Петра мгновенно рассеялась. Он протрезвел еще, до полной кристальности, и резво метнулся к гардеробу.
- Все это довольно мерзко, - шепнула Людмила Косте. - Но не думай, что я только из-за телефона.
- Конечно. Приятное с полезным, - издевательски улыбнулся он. - Не буду мешать.
Он удалился в комнату и захлопнул дверь. Сев в кресло, Костя попытался угадать, потрет ли, для начала, Петр ей спинку или сразу - быка за рога. В ванной раздался дружный хохот, и он беспокойно закинул ногу на ногу. Что у них там смешного?
Постепенно голоса стихли, и остался лишь звук льющейся воды. Константин поймал себя на том, что прислушивается, и забарабанил пальцами по подлокотнику.
В ванной опять засмеялись.
"Чем они там занимаются?" - страдальчески подумал Костя. Он встал и прошелся по комнате. Пять шагов туда - пять шагов сюда. Плеск за стеной. И с чего она взяла, что Петр ей даст телефон Немаляева? Получит оргазм и сразу продиктует номер, да?
Из ванной донесся стон, чей - Петра или Людмилы, - он не разобрал. К стону добавился второй, и Костя понял, что тот, первый, был все-таки женский.
Он мог бы уйти на кухню, но подозревал, что там будет слышно не хуже. Дом старый, но стены строили уже в наше время - экономно, тонко.
Чтобы хоть как-то себя отвлечь, Костя принялся разглядывать потертые корешки на полке. Надо же, хозяева держали несколько книг. В этой стране зубная щетка есть не у каждого, а книги - обязательно.
Он вытащил крайний том и раскрыл - из-за клопиных пятен текст превратился в сплошную криптограмму.
"По этой книге хорошо шифровать секретные послания, - отрешенно подумал Константин. - А еще по ней можно гадать".
Он веером пролистал страницы и обнаружил в середине что-то вроде закладки. Костя попробовал почитать - без толку. Зато сама закладка показалась ему любопытной. Это была визитная карточка благородного синего цвета с одиноким телефоном и подписью от руки: "а.а.".
Визитка не представляла из себя ничего особенного - кроме того, что на ней не было ни единого пятнышка. Определенно, ее положили сюда недавно, и вовсе не для того, чтобы освежить в памяти понравившийся абзац.
Костя глянул на обложку - "Повести о героических людях", сороковой год. Ясно... Он достал визитную карточку и, воткнув книгу обратно, снова уселся в кресло.
"АА."... На обороте - ничего. Понюхал - черт его знает... Не собака же. Константин обратил внимание на то, что карточку складывали вчетверо, но углы были не потрепаны. Вероятно, это что-то значило, но как истолковать?.. В мозгу за секунду родилась дюжина версий, и все же правдоподобной казалась лишь одна: визитку прятали, но хранили весьма бережно.
Костя почувствовал, что выдает желаемое за действительное, но это его не удержало. Он зашел в другую комнату, где находились вещи сотника, и осмотрел его одежду. Здесь было все, кроме джинсов и футболки, которые Петр носил - или, судя по стонам, уже снял - в данный момент.
То, что Константин искал, оказалось в пиджаке: маленькая незаметная прореха, а в ней - крошечный кармашек. Костя сложил визитку по старым сгибам и сравнил - точь-в-точь. Сквозь дырку в подкладке была видна неаккуратная мужская работа. Саму подкладку зашивали уже профессионально, не иначе - в ателье. На это у Петра было достаточно времени.
Костя убрал одежду в шкаф и вышел в коридор. Смешно, но жертва Людмилы оказалась напрасной - на визитную карточку Немаляева он мог наткнуться в любой момент и без ее участия. Или не наткнуться. В обоих случаях соитие с Петром было необязательным.
В ванной раздались крики и быстрая, невнятная речь. Константин замер, но это, кажется, был еще не финал. Петр и Людмила продолжали стонать, ритмично грохоча какими-то ведрами. Пусть совместить приятное с полезным Людмиле не удалось, но первого она получила на полную катушку.
Константин искренне порадовался за обоих и, пожелав им больших успехов, набрал номер.
- Да, - сразу же ответили на том конце.
- Александр Александрович? - вполголоса спросил он.
- Да, - после паузы сказал Немаляев. - А кто это?
- Я Константин.
- Какой еще Константин?
- Вы меня, наверное, не знаете. Константин Роговцев из сотни Еремина. В трубке воцарилось молчание.
- Так... и-и... Что?.. - наконец выговорил Немаляев.
- Мне хотелось бы с вами повидаться. Если вы, конечно, не против.
- Я?.. Гм, гм... Нет, Костя, я совсем не против. Назовите адрес, вас встретят.
- Вы даже не спрашиваете зачем... Никак замочить меня собрались, Александр Александрович?
- Я?! - Немаляев поперхнулся и долго не мог прокашляться - Константин отметил, что у него это получается довольно естественно.
- Вы, господин вице-премьер.
- Только не надо всех этих... Просто Сан Саныч. Так зачем, Костя, повидаться?
- Я намерен купить у вас Нуркина.
- Тебе его как - тушкой или разделанным?
- У меня есть тетрадь Бориса.
- Какая еще...
- Тетрадь Бориса Черных. Я слышал, вы ее искали. Кстати, если вы определили мой номер и уже высылаете группу, то не торопитесь. Тетради, естественно, не со мной.
- Ты убеждаешься в смерти Нуркина, потом перезваниваешь и говоришь, где тетрадь.
- И еще хотелось бы побеседовать, - напомнил Константин. - Если у вас найдется свободная минутка.
- Конечно, - сказал Сан Саныч - Завтра смотри телевизор.
Немаляев положил трубку и, подперев лоб ладонью, задумался. Вопрос, что более ценно - живой Роговцев или записи мертвого Черных, решился сам собой.
Завтра он получит все.

Глава 10

Кортеж из четырех автомобилей выехал за Кольцевую и наконец-то разогнался. В городе, несмотря на старания прикормленных инспекторов, это было невозможно. На проезжую часть все время выскакивали какие-то юродивые с иконами и колокольчиками, тут и там валялись разбитые чемоданы, видимо срывавшиеся с переполненных багажников, а в одном месте дорога была перекрыта баррикадой из больших картонных коробок. Милиция попыталась растолкать их машиной, но преграда загорелась. Сама или с чьей-то помощью - поди разбери.
Сразу за мостом пошел лес, и на трассе стало спокойней. После шестого километра попалась стайка велосипедистов, но охранник в первом джипе показал им автомат, и спортсмены, как один, слетели в канаву.
- Значит, вы говорите, ваше финансовое положение пошатнулось, - ни с того ни с сего сказал Нуркин.
- Я ничего такого не говорю, - возразил Горшков.
Он вздохнул и отвернулся. Телохранитель советовал ему не садиться в чужую машину, однако Нуркин был так настойчив, что Горшков побоялся его обидеть. А обижать потенциального инвестора он себе позволить не мог.
- Рейтинг падает, скоро вообще опустится до кабельной станции... - сочувственно продолжил Нуркин. - Рекламодателям это известно, приходится снижать расценки. Толковые журналисты бегут. За спутник задолжали, того и гляди отключат. Уйдете с Дальнего Востока - разоритесь совсем. В лучшем случае превратитесь в городской канал. Частные объявления, получасовые ролики про чудо-швабру, второсортные сериалы... А начинали довольно бойко.
- Вы неплохо осведомлены, - стиснув зубы, промолвил Горшков.
То, что пикник - повод для деловой беседы, было ясно сразу, но перехода Горшков ожидал более плавного и корректного.
- Денег я вам найду, но только под мой, э-э... эксклюзивный проект. Все силы придется бросить на север.
- Питер?
- Дальше. Вы вещаете на Мурманск, и в этом ваше спасение.
- Там же одни военные.
- Во-от. Вам необходимо инициировать конфликт между Министерством обороны и командующим Северо-западным объединенным округом. Вернее, конфликт возникнет сам по себе, за вами - информационная поддержка. И еще нужно создать студию для прямых трансляций.
- Тоже в Мурманске, - уточнил Горшков.
- Вашу собственную студию, которую будут охранять мои люди.
- Допустим, конфликт министра и командующего. А что потом?
- Легко догадаться. Указ об отставке.
- А потом?
- Я отвечу уклончиво: не ваше дело.
Горшков вынул из пачки сигарету, но, заметив осуждающий взгляд Нуркина, бросил ее в пепельницу. И это добило его окончательно.
Пару лет назад таких, как Нуркин, он нанимал сам. Нанимал целыми фракциями, и они отрабатывали - либо голосованием "за", либо голосованием "против", в зависимости от того, что он им присылал на пейджер. Всего два года назад он поднимал и проваливал губернаторов, брал за горло кандидатов в президенты, а теперь не мог покурить в чужой тачке.
"Вольво" Нуркина по сравнению с его, хоть и не новым, "Роллс-Ройсом" выглядело совмещенным санузлом. Точно такое корыто он подарил зятю - не на свадьбу и не на Новый год, а просто от хорошего настроения. Теперь в "Вольво" сидел какой-то лысый хмырь и диктовал, где дело его, а где - не его.
- Нет, - сказал Горшков.
- Я забыл назвать сумму.
- Не имеет значения. Для меня это неприемлемо. Так опасно я еще не играл. И не буду.
Нуркин громко высморкался и, скомкав платок, выбросил его в окно.
- Помните, я просил вас поучаствовать в одном радиоспектакле?
- На рыбалке у Корнеева? Конечно. Надеюсь, ваш соратник по партии остался доволен?
- Соратник, - усмехнулся Нуркин. - Вы знаете авторитета по кличке Штаб?
- Как человек, связанный со средствами информации...
- Как человек, управляющий этой самой информацией, - поправил собеседника Нуркин.
- Вы мне льстите. Ну и что? Мы записывали розыгрыш для Штаба?
- Ему это смешным не показалось. Дело в том, что вы не слышали всю пленку. Ваши реплики очень удачно вписались в общий... сюжет. Я специально нанимал драматурга. Поверьте, это хороший драматург.

Предыдущая страница 16 Следующая страница


17 Евгений Прошкин

- Каменный век какой-то. Любая экспертиза... - Горшков поправил ремень и незаметно тронул микрокнопку под пряжкой.
- ...установит, что ваша смерть наступила в результате ранения в голову, - подытожил Нуркин. - Полагаю, это будет контрольный выстрел.
- Вы потеряли ощущение реальности. На этом наши с вами контакты заканчиваются. Я поручу секретарю переадресовывать ваши звонки начальнику отдела безопасности.
Горшков достал из внутреннего кармана мобильный телефон и потыкал в него пальцем. Панель засветилась, но связи не было.
- Если ваш тревожный маяк не работает, почему должна работать трубка? Можете просто помахать ему рукой. - Нуркин обернулся на ехавшую сзади машину. - Вообще-то стекла у меня тонированные. Боюсь, не разглядит.
- Странно. Меня дважды хотели убить, и купить тоже хотели, но вот завербовать...
- Все когда-нибудь происходит впервые. Должность директора департамента ПРТВ и неограниченные полномочия в этой сфере - разумеется, при условии взаимопонимания.
- Директор чего? - не понял Горшков.
- Главный по печати, радио и телевидению. Это вы. В скором будущем.
- Владислав, я не...
- Борисович.
- Владислав Борисович. Все равно я не настолько безумен, чтоб... хотя бы продолжать этот разговор. Любезный, останови-ка, - обратился он к шоферу.
Тот посмотрел в зеркало и прибавил скорости. Оба джипа и "Роллс-Ройс" Горшкова сделали то же самое. Водитель приосанился и еле сдержал довольную улыбку. Боссу было приятно, и от этого ему было приятно вдвойне.
- Ты глухой? - крикнул Горшков.
- И слепой, и немой, - добавил Нуркин. - И как таким только права дают? Безобразие.
- Все равно скоро приедем, - мстительно произнес Горшков. - И вы будете иметь дело с моей охраной. А если со мной что-то...
- Пока вы у меня в гостях, можете не переживать. Это произойдет позже, и не здесь, а где-нибудь в Австрии. Вам же придется скрываться. О, вы не знаете, какая это горькая доля - быть изгнанником.
Горшков достал вторую сигарету и все-таки закурил.
- Ты забыл назвать сумму.
Нуркин вытащил из-под сиденья кейс и нажал на замки. Горшков увидел ровные ряды пятисотрублевых банкнот.
- Все, что влезло в чемодан, - сказал Нуркин. - Остальное в багажнике. Там больше.
- Он у тебя полный? Полный наличных?! - воскликнул Горшков.
- Если не хватит, дам еще. У меня их много.
- Фальшивые?.. - с ужасом догадался Горшков.
- Никто не отличит. Гравер, инженер, технолог - все бывшие работники Гознака. У нас собралась превосходная компания.
- Владислав, ты сошел с ума... Подрыв экономики, за это дают пожизненное...
- Первое, - назидательно произнес Нуркин. - Открою тебе секрет: руководство московского ОБЭП...
- Ясно, переходи ко второму.
- Второе, про подрыв экономики. Это то, к чему я стремлюсь - в том числе. Экономика у нас будет новая. Другая. Лучше.
- Ты сошел с ума... - завороженно повторил Горшков.
- И третье, - повысил голос Нуркин. - Это ты должен был узнать раньше. Гораздо раньше. "Ощущение реальности", - передразнил он. - Дорогой Друг, реальность, которую ты...
Его прервал писк спутникового телефона. Выслушав, Нуркин озадаченно надул губы и тут же перезвонил. Горшков заметил, что номер, который он набирает, состоит из двенадцати цифр. Запомнить все ему не удалось.
- Сашок... - молвил Нуркин. - Этот ополченец... Рогов? Роговцев?.. Так вот, он до того обнаглел, что вступил в партию... В какую, Сашок! Ты что, с похмелья? В нашу. В нашу партию вступил... Вчера. Сегодня утром на сервер пришла его анкета. Ты представляешь, он там даже не изменил ничего. В анкете. Все указал: и домашний адрес, и... Да, кураж я оценил, но... Это похоже на черную метку... Смешно? А мне не очень. Позаботься о нем, Сашок. Ради такого дела я даже готов потерять одного из сторонников... Да... А это уже твои трудности. Все.
Нуркин воткнул трубку в гнездо и рассеянно заморгал.
- Третье, - подсказал Горшков. - Про реальность.
- Я помню. Никак не соображу, с чего начать... Однажды на мой кортеж напали террористы. Это было не здесь, а...
Первый джип неожиданно вильнул вправо.
- Что там у них? - нервно спросил Нуркин. Шофер приложил палец к левому уху и передал:
- Скаты пробило, сразу два. Замыкающую машину перегонят в голову, а в хвосте пойдет "Ролле-Ройс".
- Мне это не нравится.
- В лесу останавливаться нельзя, Владислав Борисович. Они нас потом догонят.
Впереди, метрах в пятистах, маячили "Жигули" с темно-зеленым прицепом. Прицеп болтало из стороны в сторону, но "жигуль" ехал не меньше ста и левой полосы не покидал.
- Дачники, Владислав Борисович, - отозвался на его мысли водитель. - Сейчас ребята их шуганут.
Легкий "Мицубиси-Паджеро" быстро перестроился и включил сирену, но через секунду мигнул поворотниками и тоже съехал на обочину.
- Что за черт! - вскричал Нуркин. Водитель снова прижал наушник.
- Велели двигаться дальше, - сказал он.
- Шины, да? А у нас почему не лопаются?
- Успокойся, Владислав, - проговорил Горшков. - Меня однажды отсекали от охраны, это происходит по-другому.
- Владислав Борисович, - резко произнес Нуркин.
Когда до "Жигулей" осталось меньше ста метров, шофер посигналил, но дачники и не думали уступать. Колымага настойчиво перлась в левом ряду. Прицеп мотало и подбрасывало, а грязный тент полоскался, как знамя.
- Обойди его, что ли.
- Нельзя. Эти чайники иногда такое... Внезапно тент откинулся, и из-под него выглянул какой-то парень.
- Во дают... - брякнул шофер.
Парень в прицепе весело помахал обеими руками и облокотился на скомканный чехол. Затем достал снизу яблоко и, потерев его о майку, надкусил.
- Отклейся от этого психа, - приказал Нуркин.
- Сейчас; я запрошу охрану.
Доев яблоко, молодой человек запустил огрызком под колеса и потянулся за вторым. Он поводил рукой где-то у колена и вдруг поднял из-за бортика длинное ружье.
Шофер ударил по тормозам, и Нуркина швырнуло на переднее сиденье. Через долю секунды его откинуло назад - это в них врезался не успевший среагировать "Роллс-Ройс" Горшкова. И еще через мгновение, почти одновременно, он ощутил третий толчок, правда, не понял, от чего.
"Вольво" развернуло на девяносто градусов и понесло кувырком - с колес на двери, с дверей на крышу, опять на двери и снова на колеса.
Нуркин вцепился в сиденье, но, сорвав ногти, отскочил к потолку и запрыгал по салону. Вместе с ним, натыкаясь на пружинящие спинки, колотился Горшков. Пристегнутый ремнем водитель сидел на месте и истошно орал.
Сквозь выбитые окна Нуркин видел черно-синюю карусель земли и неба, слышал скрежет металла об асфальт, чувствовал запах горящей резины. Страх почему-то отступил, мысли неожиданно упорядочились и потекли в ускоренном темпе.
Черная метка, это она... но о поездке никто не знал... но четыре шины... но никто же не знал... из своих - никто... из Ополчения - тем более... его просто нет... это чужие... это не за ним... неважно... выжить... он уже умирал, это не страшно... но выжить... выжить... ведь это не за ним...
- Падла! - выдохнул Нуркин, хватаясь израненными пальцами за подголовник.
Автомобиль продолжало тащить по дороге, долго, невообразимо долго крутить, корежить, царапать, и Горшков - прогоревший туз, вонючий сноб, виновник катастрофы, - перелетев на переднее сиденье, продолжал содрогаться, разбрызгивая повсюду густую, липкую кровь.
Наконец инерция погасла, и машина, замерев в верхней точке, со скрипом рухнула на асфальт.
Жив?!
Нуркин подергал ручку, но дверь заклинило. Он уперся в нее пятками и застонал от натуги. Дверь не поддалась. Он попробовал вторую - то же самое. Путаясь в разорванной обивке, Нуркин повернулся к заднему окну, но оно было сплющено в узкую бойницу,
- Владислав Борисович... - еле выговорил водитель. - Владислав Борисович, вы целы?
- Все, нет выхода! - захохотал он. - У меня нет выхода!
Сквозь дыру в крыше он видел, как к "Вольво" несется стрелок из прицепа. Парень спешил, но его ноги отрывались от земли так медленно, словно он бежал под водой. Краем глаза Нуркин заметил хромированный обруч - вращаясь, железка неторопливо опускалась в кусты и все никак не могла упасть.
- Это по твою душу, - монотонно произнес Нуркин. - Это же твои киллеры, меня-то убивать не станут. Меня убить невозможно!!
Он положил руки на горло сидевшего впереди Горшкова и сжал - со всей ненавистью, что в нем жила. Обруч по-прежнему вертелся над кустами. К парню с ружьем присоединились еще двое, но так же, как он, они еле двигались.
Отпустив Горшкова, Нуркин рванул его за волосы - голова запрокинулась назад, и он узнал в нем своего шофера. Он ошалело перевел взгляд - мертвый Горшков находился на другом сиденье.
Потрясенный этим открытием, Нуркин снова посмотрел на обруч - тот уже лежал в траве. Бегущие люди сбросили оцепенение и тут же оказались рядом.
- Что?! Это вы? Вы за мной? Нет!! Меня уже убили... - захрипел он, пряча лицо в ладони. - За одно и то же два раза не казнят...
Сейчас ему скажут: "Именем Народного Ополчения". У них традиция. И выстрелят. Наверно, в затылок.
- Ненормальный какой-то, - пожал плечами Кирилл.
И выстрелил в затылок.

* * *

С утра интереса к телевизору никто не проявлял, но к двенадцатичасовому выпуску новостей все трое случайно собрались у экрана. Древняя "Радуга" в корпусе из ДСП долго грелась, потом пришлось ковыряться с антенной и подстраивать цвета. Когда изображение стало более-менее приемлемым, уже шла заставка.
Владислав Нуркин мертв - это первое, что сказал ведущий после того, как поздоровался и, естественно, улыбнулся.
Костя ждал картинку, но ее так и не показали - по словам диктора, милиция блокировала шоссе, и ближе чем на три километра журналистов не подпустили. Подробный рассказ о гибели основателя партии Прогрессивного Порядка обещали дать в воскресенье, в авторской программе Сидорчука.
- Вы чем-то недовольны? - поинтересовалась Людмила. - Обидно, что его прикончил кто-то другой?
- Нам по-всякому годится, - ответил Константин, поспешно рисуя на лице радость и удивление. - Этой сволочи больше нет! Гори в аду, гнида! - добавил он, стараясь не переборщить.
- Да, туда его, - невнятно произнес Петр и выключил телевизор. Он выглядел так, будто решался на визит к стоматологу.
Костя осторожно глянул на Людмилу и прочистил горло.
- Жара. Пивка бы. Хорошо бы.
- Ну, - выдавил Петр, отклеивая сухой язык. - Сходи, а?
- А что, схожу, - сразу согласился Костя.
- И меня заодно проводишь, - поспешно бросила Людмила.
- Да, проводи, - совсем не по-джентльменски попросил Петр.
Торопливо собравшись, Людмила подошла к двери и топнула ножкой. Константин оторвался от баула с оружием - она сурово посмотрела ему в глаза и отрицательно покачала головой. Он взвесил в руке новенький "ПМ" и бросил его обратно в сумку.
- Побольше возьми, - крикнул из комнаты Петр.
- Чего?
- Пива.
- А-а... Конечно.
Очутившись на лестнице, Костя с Людмилой одновременно вздохнули.
- Ты должна была оскорбиться, - проговорил Константин. - Он так тебя спровадил... Это даже неприлично.
- Я и оскорбилась, - ответила она. - Передай своему командиру, что он козел драный.
- Он мне больше не командир... Да, забыл спросить. Как вчера прошло?
- О чем это ты? - насторожилась она.
- Петр намекал, что вы с Настей... в общем...
- Это не он намекал, а ты.
- Неужели?..
- Заткнись, а то дядюшке пожалуюсь - он тебя пристрелит.
Костя вдруг подумал, что Петр может наблюдать за ними из окна, и повел Людмилу к проспекту, где ездили хоть какие-то машины. На их улицу никто почему-то не заезжал, и быстро обнаглевшие пешеходы бродили прямо по мостовой.
Пройдя мимо череды продуктовых магазинов, Константин обратил внимание, что среди них нет ни одного работающего. Витрины, дабы не искушать народ, были прибраны, а некоторые завешены брезентом. Желтая бочка со словом "Пиво" валялась на боку, под ней, высунув тонкий язык, лежала придавленная кошка.
- Жалко... - тихо произнесла Людмила.
- И людей тоже, - сказал Константин. Он остановился у таксофона и достал магнитную карту.
- Кто будет звонить?
- Ты начал, ты и...
- Чей он родственник, мой или твой? Она сунула карту в прорезь и вручила Косте трубку.
- Набирай.
У Немаляева было занято. Людмила недоверчиво послушала короткие гудки и, сбросив вызов, нажала "повтор". Снова занято.
Она порылась в сумочке и вытащила плоскую пачку сигарет. Константин отогнал от себя дым и снова набрал номер.
- Сан Саныч? Я готов, - проговорил он и, озадаченно уставившись на трубку, повесил ее на рычаг.
- Ну?
- Приедут через две минуты.
- Куда приедут?!
- Сюда.
Людмила как раз докуривала, когда перед ними затормозил инкассаторский броневик.
- Спасибо не труповозка, - заметил Костя.
Тяжелая дверь неправильной формы отползла вбок, и на тротуар спрыгнул молодой мужчина в светлом костюме.
- Я его знаю, это Сапер, - сказала Людмила. - Петр его так называл.
- Из инженерных войск? - переспросил Костя.
- Из дядиных.
Не говоря ни слова, Сапер посторонился и помог Людмиле взойти на высокую подножку. Оказавшись в машине, Константин закашлялся - внутри было душно, как в бане, и нестерпимо воняло бензином. Сапер залез последним, и броневик сразу тронулся.
Кроме них, в кузове находилось трое автоматчиков - двое на узких сиденьях по бортам и третий сзади. Не жалея брюк, он пристроился на пыльной запаске и держал "АКС" стволом к бойнице. На полу, то и дело ударяясь друг о друга, перекатывались два гранатомета. Толстые треугольные окна были намеренно измазаны чем-то жирным, и сквозь них пробивалась лишь смена света и тени.
Константину захотелось узнать, действительно ли на улицах так опасно или бандиты пижонят, но он решил, что этот вопрос не имеет смысла. Всю дорогу они с Людмилой молчали, и Сапер, похоже, был им за это благодарен.
По истечении десяти минут стало ясно, что броневик выезжал за ними не из резиденции Немаляева. Машина кружила где-то поблизости - вероятно, Сан Саныч предвидел, что они позвонят с улицы.
Примерно через полчаса броневик остановился. Константин собрался выйти, но Сапер жестом велел ему сидеть и махнул одному из стрелков. Лишь убедившись, что угроза отсутствует, Сапер спустился сам и подал руку Людмиле.
Их направили к подъезду обычного панельного дома, при этом бойцы встали по бокам так, что и словить пулю снайпера, и удрать было одинаково сложно.
На площадке десятого этажа отирались еще двое с автоматами, и Сапер, выходя из лифта, изобразил ладонью что-то неопределенное. Охранники поводили в воздухе широким радаром и указали на сумочку. Не задавая вопросов, Людмила вытряхнула ее на пол и подвинула носком зажигалку. Больше у них претензий не было.
Задрав голову к телекамере, Сапер поправил галстук, и железная дверь отворилась.
- Идти медленно, там детекторы, - предупредил он. - Квартира тридцать восемь.
Костя с Людмилой прошагали по коридору и остановились на пушистом коврике.
- Я звонил, теперь твоя очередь.
Она хотела возразить, но им открыли и без звонка.
- Дядя Саша, это я, - просто сказала Людмила. - Здрасьте.
- Ты?..
Немаляев похлопал седыми ресницами и нерешительно развел руки. Секунду постояв, она бросилась к нему на грудь и заплакала.
- Люд очка... Людочка... - твердил он. - Откуда ты?
- Издалека, дядя Саш, - всхлипнув, ответила она.
Немаляев перевел взгляд на Константина.
- Роговцев? Вот почему ты не испугался...
- Не поэтому. Пригласите?
- Ноги вытри, - велел Немаляев и, обняв Людмилу, повернулся к нему спиной.
Константин повозил подошвами и протиснулся внутрь. Квартиру перестроили под кабинет или огромную комнату отдыха - сразу и не поймешь. У стены стояли два кожаных дивана под прозрачной пленкой, в центре - стол с замотанными в бумагу ножками, а в углу громоздились нераспечатанные коробки с какой-то оргтехникой.
- Так это ты меня мусорам отдала? - раздался сзади голос Немаляева. - В девяносто первом. Ты, да? Глупенькая моя...
- Я вам за отца...
- Он заслужил.
- Я согласна. Но тогда... Я надеялась, что вас там убьют.
- Людочка, я же вор. Мне на тюрьме почти как на воле. Меня в ту ходку и короновали.
- Значит, я теперь племянница короля, - прерывисто вздохнув, сказала она.
- Вора в законе, Людочка, - возразил Немаляев. - Костя, ты принес?
Константин достал тетрадку и, сев на диван, положил ее рядом.
- Владислав Борисович ею тоже интересовался.
- Вот так Владя... Отмычку, хмырь, ко мне подбирал. Ну, я свое обещание выполнил.
- Хорошо бы чаю, Сан Саныч.
- Не борзей. Костя, а зачем ты в партию вступил? - неожиданно спросил Немаляев.
- Кушать хотелось.
- Смешной ты человек, Костя.
- Ага. Ваше Чрезвычайное Правительство так смеялось, так смеялось...
- Ты не тех казнил, кого надо. Кокошина вы почему не ликвидировали?
- Руки не дошли.
- Руки! Стало быть, короткие они у вас, - проворчал Немаляев, - Валуева ты не пощадил. У меня все бойцы его книжками упивались. К Маркесу их не приучишь, так хоть этого, чтобы буквы не забыли. А с Кокошиными, видно, самому решать придется.
- Кокошины? Он что, не один?
- Там два брата-акробата. Такое замутили... Немаляев прошелся по комнате и, хищно схватив тетрадь, раскрыл на середине.
- Дядя Саша, там порожняк.
- "Порожняк"? Ты что, из этих, из... - Он стремительно приблизился к Людмиле и взял ее за подбородок. - Смотри у меня! Ведь выпорю, я тебе не матушка. Ладно, с тобой еще успеем. А к тебе, Костя, у меня длинный-предлинный разговор.
- Длинного-предлинного не получится, я так, на часик заскочил. Чаю попью, и обратно.
- Он ко мне заскочил! Ко мне, милый ты мой, приползают.
- А я заскочил, - упрямо повторил Константин.
- Роговцев, а может, тебя грохнуть? Как ты писателя - фьють в окошко.
- Дядя! - с укором воскликнула Людмила.
- Это дядя шутит, - пояснил Костя. - Вы же Сан Саныч, романтик. Человек с идеалами, - вы разительно добавил он.
- Гм, с идеалами... Это кто тебе сказал? Лешка?! Ты где с ним?.. Он здесь, в нашем слое?
- Он на Родине. Да, Алексей Евгеньевич, его так звали.
- Дочка у него на пироги мастерица, - душевно произнес Немаляев. - С яйцом и капустой особенно.
Добряк в больнице на врал. Сан Саныч действительно помнил старых друзей.
Немаляев прочитал несколько строк и судорожно перевернул страницу.
- Если вы надеетесь, что Борис написал учебник "как свалить из ада и поселиться в раю"... а вы надеетесь... Так вот, зря. К сожалению. Надо остаться и благоустраивать. Благоустраивать ад, Сан Саныч.
- Костя, что ты хочешь взамен?
- Мы уже поменялись.
- Ты объяснишь, как отсюда уйти, и я уйду, - настойчиво повторил Немаляев. - По-моему, это хорошая сделка. Здесь я вам мешать не буду. Банкуйте.
- Некому, - ответил Константин. - Некому, кроме вас, Сан Саныч.
- Ты же знаешь, как это сделать!
- Знает только Борис, но мы с Петром его давно закопали. Кстати, первое условие: сотника вы тоже не тронете.
- "Тоже"? - с сарказмом переспросил Немаляев. - Первое условие? Условие чего?
- Мирного договора. За этим я, собственно, и пришел.
Сан Саныч скрестил руки на груди и уставился в окно.
Людмила исподтишка улыбнулась Косте и полезла за сигаретой, но сумочка была пуста.
- Так как насчет чая? - осведомился Константин. - И сотника.
- Пусть сам выбирает. Единственное, что я могу тебе обещать.
- А наш договор?
- Благоустраивать ад... - печально произнес Немаляев. - Мне надо подумать.
Он сел в кресло и нажал на кнопку. Часть стены Развернулась, и из смежной квартиры вошла симпатичная девушка. Склонившись так, что в декольте было видно все, до самого пупка, она катила перед собой низкий сервировочный столик. На столике был чай.

* * *

- Ты про аварию смотрела? - обратилась одна телефонистка к другой.
- С Горшковым? Который магнат?
- Ну да. Как это он разбился? Небось пьяный был.
- Магнаты сами по себе не разбиваются, - многозначительно произнесла вторая. - Там еще говорят, деньги кругом валялись. Деньги, деньги весь лес в деньгах.
- И еще с ним этот был...
- Да, да. Этот, как его?..
Кокошин иронично посмотрел сквозь перегородку - обе женщины были одеты в застиранные блузки, такие же похожие, как серые лица телефонисток. Он давно заметил, что чем человек беднее, тем ближе к сердцу он принимает беды магнатов.
- Забыла фамилию.
- А, ты о нем? Сейчас... Мурманск - третья, - сказала она в микрофон.
Кокошин зашел в кабину и, закрыв стеклянную дверь, снял трубку.
- Здорово. У меня все в порядке. А у тебя?.. Ясно... Погода? Жарко. Да, виделся тут с одноклассником. Ездили на дачу. Шашлык был... И даже вкуснее, чем думал. Да, такого шашлыка мы с тобой еще не ели.
Он помолчал, давая абоненту усвоить информацию. Насчет шашлыка его поняли правильно.
- А?.. Тетя Рая?.. Тетя Рая в порядке, - сказал Кокошин.
Это означало, что звонок не контролируется. Теперь, после соблюдения условностей, можно было просто поболтать.
- Как там мои? Ты к ним заглядывал?.. Что-о? Кавалер?! Ей же только четырнадцать! Ну, девка!.. Погодите, вот я прилечу...
- Хабаровск - четвертая, - объявила женщина. Молодой человек, нетерпеливо топтавшийся у стенда с поздравительными открытками, влетел в узкую будку и завопил:
- Алле! Алле, Маша! Алле!!
Ожидающие на переговорном пункте недовольно переглянулись. Каждый подумал об одном и том же: эти приезжие всегда чем-то выделяются. Все дело в недостатке воспитания.
- Маша, Маша! Алле!! - надрывался молодой человек. Потеряв терпение, он два раза треснул по аппарату.
- Эй! Чего долбишь? - крикнула телефонистка. - Ты что, с гор спустился? Если не слышно, подожди, я второй раз соединю.
- Да нет у меня времени, - взмолился он, выбегая из кабинки. - Поезд! Я лучше с вокзала.
- Вызов отменить, что ли? - рассердилась она. - Сами не знают, чего хотят.
Молодой человек забрал в окошке деньги и опрометью выскочил на улицу.
- Смоленск - шестая, Рига - первая, Брянск - восьмая, - подряд назвала женщина. - Кто с Мурманском говорил? Гражданин, вы где? Третья!
- Да он там еще, - сказал кто-то. - Третья занята.
- А что он, заснул? Связи-то нет уже. Гражданин! Позовите его.
Мужчина в очках-линзах подошел к третьей кабине и тактично постучал. Кокошин неподвижно сидел на откидном стульчике. Мужчина постучал еще - Кокошин не шевелился.
- Похоже, заснул, - беспомощно улыбнулся очкарик и наконец осмелился открыть дверцу.
Он тронул спящего за плечо, и тот, не меняя позы, вывалился наружу. Черная рубашка Кокошина промокла от пота - но только на спине и каким-то странным пятном неправильной формы.
Позже в фанерной перегородке между кабинками нашли два маленьких отверстия.
- Да лет семнадцать... - сказала плачущая телефонистка.
- Худой, сутулый, волосы немытые... - добавила вторая.
- Деревня - он и есть деревня... В протокол занесли: "Особые приметы отсутствуют".

* * *

- Не горячись, - успокоил брата Кокошин. - Четырнадцать лет - возраст нормальный. Главное, чтоб до постели не дошло, а в подъезде потискаться - это можно. Вспомни себя-то! Алле... Алле, ты меня слышишь? Алле!
Он подул в трубку и, не дождавшись ответа, бросил ее на рычаг. Москву, как всегда, отключили, но это было не страшно. Самое важное он уже знал. Тетя Рая в порядке, а шашлык вкусный. Брательник сказал, такого еще не ели. Похоже, все складывалось даже лучше, чем он планировал. Кокошин попытался представить, как это - лучше, но у него не хватило воображения.
Сверху раздались знакомые аккорды. Он зарычал и с ненавистью уставился в потолок. Каждый день жена соседа садилась за пианино и насиловавла жильцов Рахманиновым. Больше всех страдал Кокошин. Инструмент стоял прямо над большой комнатой, и он, как глухая бабка, был вынужден врубать телевизор на полную - иначе фильм превращался в немое кино с тапером. Кокошин пробовал немножко поскандалить, но наверху жил такой же генерал, только с синим просветом на погонах. Летун. В случае повторной попытки авиатор обещал спустить его с лестницы. Повторить наезд Кокошин не решился, лишь сильней возненавидел журналистов, лопочущих о мифических генеральских особняках. Те особняки, что он видел под Мурманском, принадлежали как раз журналистам.
В музыкальный строй вклинился птичий фа-диез, и Кокошин, занятый своими мыслями, не сразу сообразил, что это дверной звонок. Он традиционно пожелал пианистке перелома пальцев и пошел открывать.
На площадке стоял мужичок в голубой форме с белыми полосками. На левом кармане его рубашки блестела золотая нашивка "DHL".
- Здравствуйте, вам посылка.
- Да?.. Не знаю...
- Адрес ваш? Имя-фамилия? Все сходится. Распишитесь, пожалуйста.
- Откуда? - спросил Кокошин, принимая ручку с тем же логотипом, что и на кармане.
- Сейчас посмотрим... - Мужичок заглянул в фирменную папку. - Из Москвы. Отправлено вчера вечером.
- И уже здесь? - не поверил Кокошин.
- Экспресс-почта, - пояснил незнакомец. - Максимальный срок доставки - трое суток. Это если на Северный полюс.
- Смотри-ка... - Кокошин расписался и получил красивый сверток голубого цвета. С белыми полосками и буквами "DHL".
Он вернулся в комнату и положил посылку на стол. Килограмма полтора, не меньше. Из Москвы - это от брательника, больше некому. Тетя Рая, реально существующая родственница, не давала о себе знать уже лет семь. Конечно, брательник. Почему же он ничего не сказал? А, ну да, разъединили...
Женщина на верхнем этаже продолжала музицировать, но Кокошин ее уже не слышал. Сознание прочно увязало посылку с "шашлыком, которого он еще не ел". Одолеваемый любопытством, он разорвал бумагу. Под ней оказалась плоская пластмассовая коробка, похожая на автомобильную аптечку. Устав гадать, что там внутри, Кокошин ее просто открыл.
Первой вылетела оконная рама, однако мощности взрыва это почти не погасило, и комната разложилась карточным домиком. Стол находился возле капитальной стены, поэтому вместе с ней рухнула одна из плит перекрытия - та самая, на которой стояло проклятое пианино.
На улицу генерал-лейтенанта Кокошина выносили в черном мешке. От Кокошина осталось так мало, что санитар легко поднимал мешок одной рукой.

Глава 11

Время уже близилось к обеду, а Кости с пивом все не было.
"Его могла заговорить Людмила, - успокаивал себя Петр. - Могли арестовать менты, ведь у них это иногда получается". Впрочем, и то и другое выглядело не слишком правдоподобно. Людмила была не из болтливых, а милиция разваливалась вместе со всей страной и вряд ли по-прежнему интересовалась серийными убийцами.
Оставалась еще одна версия, которую Петр гнал от себя до последней минуты - пока часы не показали четырнадцать ноль-ноль. После двух стало ясно, что Костю перехватил Немаляев.
Вот почему Сан Саныч был так равнодушен. Петр попытался восстановить в памяти их утренний разговор - он длился долго, но все о каких-то пустяках. Немаляев был в приподнятом настроении, много шутил и не заметил, как растрепал кое-что важное. Петр еще не знал, воспользуется ли этим, - его смутил почти дружелюбный тон Сан Саныча. Возможно, старик собрался на покой. Петр ничего не имел против, только сам себе напомнил, что из черного списка вице-премьера никто не вычеркивал. Ведь Ополчение казнило не за будущее - за прошлое.
Петр послонялся по квартире и включил телевизор.
- ...квадратного метра жилья до рекордно низкой отметки. Строительные компании спешно замораживают объекты, половина уже объявила о своем банкротстве.
Он подошел к телевизору и повернул тугой переключатель. Щелк.
- ...рухнула последняя надежда российской экономики - нефтяной экспорт. Специалисты Дредупреждали об этом еще две недели назад. После краха таких монстров, как "Сони" и "Кока-кола", было бы странно ожидать...
Щелк.
- ...столь болезненная реакция на неизвестное. Человек вообще склонен преувеличивать опасность в тех случаях, когда он не в состоянии прогнозировать дальнейшее развитие событий. Пословица "Знакомый черт лучше незнакомого ангела" как нельзя лучше иллюстрирует...
Убавив громкость, Петр разыскал маленький FM-приемник, купленный Ренатом у соседей-наркоманов, и попробовал поймать что-нибудь легенькое. Во всем диапазоне слышалось лишь сухое потрескивание. Два десятка станций, в которых он всегда путался, словно сгинули.
Петр вернулся к телевизору и снова переключил ручку. На экране появилась белоснежная студия с белоснежно одетым Сидорчуком. Рядом с ним, за столом в виде огромной белоснежной гайки, сидел... Немаляев. Петр быстро покрутил колесико громкости - похоже, интервью уже заканчивалось.
- Если под политической программой вы подразумеваете некое заклинание, по произнесении которого мы погрузимся в сплошной мед и шоколад, то такой программы у меня, естественно, нет, - вальяжно проговорил Немаляев.
"Быстро сработали, - подумал Петр. - Нуркин еще теплый, а Сан Саныч уже в телевизоре".
- Что же есть, Александр Александрович? - подобострастно спросил Сидорчук. - Что вы предлагаете в качестве первоочередных мер?
- Перепись населения. Многие люди изменились, они уже не те, кем их привыкли считать и кем они себя считали сами.
- Вы имеете в виду, э-э... всех заболевших?
- Они не более больны, чем мы с вами. То, что называют массовым психозом, на самом деле таковым не является. А перепись, или, лучше, - инвентаризация, нам нужна для того, чтобы выявить тех, кто находится не на своем месте.
- Александр Александрович, расскажите об этом чуть подробней.
- Пока рано, - таинственно произнес Немаляев. - Сейчас я могу обратиться только к тем, кого вы причисляете к заболевшим. - Он выпрямил спину и сосредоточился. - Друзья мои. Мы все разные. Мы всегда были разными, просто в нынешних условиях это приняло...
В коридоре задребезжал телефон, и Петр, чертыхнувшись, встал с дивана. Звонков он ни от кого не ждал и в другой ситуации отвечать не стал бы, но сейчас ему почему-то подумалось, что это касается пропавшего Константина.
Звонила Настя.
- Петр? Привет. У меня к тебе вот что. Я тут на твое Ополчение наткнулась...
- Какое Ополчение? - удивился Петр.
- Народное, какое еще. Банда - человек пятьдесят или больше. Они мне номерок записали, хочешь - звякни. Главный у них по кличке Пулемет. Я, как только услышала, сразу поняла: отморозки, крутых из себя корчат. Ну, а ты сам решай. Телефон пишешь, нет?
- Да, да! - спохватился он.
Петр нацарапал на жирных обоях семь цифр и, сердечно поблагодарив, повесил трубку.
Когда он вошел в комнату, интервью с Немоляевым уже закончилось. Дикторша объявила, что это был экстренный выпуск, переданный в связи с массовыми волнениями.
Еле прочитав собственные каракули, он набрал Номер и затанцевал от нетерпения. Пулемет. Надо же, Насте не понравилось. Потому что она овца.
"Отморозки"! Отморозки - это у Зайнуллина, а у Пулемета люди достойные. Не лучше, конечно чем были в его собственной сотне, но тоже ничего. А что до клички - просто его зовут Максим. Вот и все.
Максим поднял трубку после одиннадцатого гудка.
- Здорово, сотник! - заорал Петр. - Тебя когда перекинуло?
- Чего?.. Ты кто?
- Еремин я, Еремин!
- А-а... чего надо? - недовольно спросил Пулемет.
- У тебя, наверно, мозги еще не вправились. Я Еремин, сотник. Ты же меня знаешь!
- Знаю, знаю. Зачем звонишь, Еремин?

Предыдущая страница 17 Следующая страница


Слой 18

- Пулемет, ты не оклемался еще. Ты въехал - кто ты и где ты? По-моему, нет.
- Я в курсе, Еремин. И парни тоже. Так что держись от меня подальше. Вместе со своей сотней. Сколько вас тут?
- Нас двое.
В трубке раздался дружный хохот - видимо, ним общались через встроенный динамик.
- Нас двое, Пулемет, но это не значит, что твоя половина сотни...
- Не половина, Еремин, - мрачно сказал он. - Мы здесь все. Причину объяснять не надо?
- Ну-ка...
- Кто-то уничтожил Ополчение. Кто-то из твоих, Еремин.
- Не может быть.
- Он заложил больше ста человек, прокуратура пошла по цепочке, в итоге...
- Этого не может быть! - крикнул Петр.
- Ты ручаешься за каждого?
- А ты?
- Я - нет, - признался Пулемет.
- И я тоже... Послушай, я был здесь! Я в этом слое вообще первый!
- Да он Петр Первый! - сказал кто-то рядом с Максимом, и народ опять захохотал.
- Все, что здесь сделано, - сделано нами, - быстро заговорил Петр, глотая обиду. - Черный список, Нуркин... Вы пришли на готовое! Здесь и без вас...
- Лично я предпочел бы жить там, - оборвал его Максим. - Но кто-то из твоих поставил всех нас к стенке. Ты был уже покойник, но ответственность все равно лежит на тебе. Так что постарайся спрятаться поглубже. И запомни еще одно: если до меня дойдет, что ты к этому хоть как-то причастен, я тебя, Еремин...
Петр разъяренно бросил трубку и, врезав ногой по хлипкой стенке, пробил ее насквозь. Если б они знали, как дорого он заплатил за смерть Нуркина! Пожелай Немаляев видеть не Костю, а его самого, Петр не стал бы и думать. Нуркин, верхняя строка в черном списке... да что там список! Нуркин - реальная опасность. Там, здесь, где угодно. Вернее, был опасностью. Теперь - нет. Благодаря ему, Петру Первому. Ха-ха, смешно. А это быдло - "спрячься поглубже"...
Петр ударил по стене еще раз, но дырки не получилось. Злость постепенно переходила в ненависть, а это чувство адреналином не кормило, оно было куда тоньше.
Он поймал себя на том, что ищет записку от Рената. Телефон Зайнуллина и компании оказался на куxнe, там, где Петр его и кинул. Разгладив смятую бумажку, он принялся накручивать медлительный диск.
- Ренат? - нервничая, спросил он.
- Щас позрву, - ответили на том конце. Прежде чем Ренат подошел к аппарату, до Петра донесся спор Зайнуллина с кем-то из подчиненных:
- На хер мне этот осел?
- Позвонил же...
- Скажи, меня нет.
- Я уже сказал, что есть.
- Вот сука, неймется ему! Типа у меня дел больше никаких, с говном со всяким... Петруха? Чего хотел? - спросил в трубку Ренат, не меняя интонации.
Петр молча положил палец на рычаг.
Постояв с минуту, он сорвал телефон и швырнул его на пол. Петр топтал его ногами до тех пор, пока на черном паркете не осталась горсть пластмассового хлама.
Покончив с телефоном, он вбежал на кухню и распахнул дверцы мойки. Схватил тарелку, размахнулся и... поставил ее на место.
Нет, так не годится. Бить посуду - это бабья истерика. Он заставил себя сесть на табуретку и выкурить две сигареты подряд. Ну вот, уже лучше. Он снова успокаивался, на этот раз - неторопливо и основательно, до полного окаменения.
- Ну вот, Петя, ну вот, - заявил он вслух. - Поменьше импульсов, побольше конструктива. Не надо никого ненавидеть, не стоят они того.
Ухватив за ручки клетчатую сумку и вытащив ее из-под стола, Петр поволок в комнату.
- Спасибо, Ренатик, спасибо, родной, - приговаривал он. - Не поскупился, Ренатик. А что, гнида, говном меня назвал... А ничего. А мы не гордые.
Раздвинув диван, он принялся выкладывать на него оружие. Железки цеплялись друг за друга, путались в автоматных ремнях, но Петру это даже нравилось. Он нарочито медленно вынимал один "ствол" за другим и ровными рядами складывал их на покрывало.
Больше всего в сумке было пистолетов. Новенькие, густо смазанные, завернутые в пергамент. Две штуки - даже в заводских коробках из темного, рыхлого картона.
"На кой им столько пистолетов?" - озадачился Петр. В боковом кармане, свернутые в большой рулон, лежали четыре заплесневелых портупеи. Видно, очутившись на складе, ребята гребли все, что попадалось под руку. Психи.
Петр брезгливо швырнул портупеи в угол и сосчитал автоматы. Семь единиц. Неплохо. Он отодвинул сумку ногой, но тут же подтянул обратно - промасленная газета, оставшаяся на дне, весила подозрительно много. Он пощупал набухшую, рвущуюся под пальцами бумагу и извлек толстый лист чего-то мягкого. Петр осторожно устроил его на подушке и стряхнул ошметки газеты. И ахнул.
Пластит, грамм семьсот. Взрывчатка имела нежно-желтый цвет и по консистенции напоминала крутое, идеально замешенное тесто.
Петр бережно упаковал пластит в несколько полиэтиленовых пакетов и убрал его в гардероб, к стоявшему в углу "штайру". Затем достал простыню и, разодрав ее на длинные лоскуты, приступил к чистке оружия. На это занятие у него ушло часа полтора, а может, и больше - Петр не засекал. Он настолько увлекся, что даже не заметил, как открыли дверь.
Это был Ренат. Ренат и его психи, всего - пятеро. Пять "стволов" смотрело ему в лицо.
- Я звонить не стал, у меня же ключ, - сказал Зайнуллин. - В смысле в дверь. В телефон-то я звонил - о-го-го! А ты трубку не берешь. А-а... - протянул он, увидев на полу осколки. - Теперь понятно. А я думал, осерчал Петруха, общаться не хочет. А ты тут... Поня-атно...
- Вот здорово! - оскалился какой-то боец. - Он за нас все почистил, а то этот солидол хрен отмоешь.
Петр невозмутимо вытер руки тряпкой и бросил ее на диван.
- Ты чего пришел? - спросил он у Рената. Остальных он принципиально не замечал.
- Мы, Петрух, штат расширяем. "Стволы" нужны. А вам на двоих с Костей... зачем вам так много? Да ты не огорчайся. Я почему тебе тогда их подарил? Потому что, сука, нести тяжело. А сейчас мы налегке.
Он толкнул двоих бойцов, и те начали собирать оружие в сумку.
- Ты меня убьешь? - равнодушно осведомился Петр.
- Сам выбирай. Дашь нам уйти без шума - живи. Только это... "браслетики" у вас где-то мотались. Я тебя от греха... Вот скажи, ты на моем месте как бы поступил?
- Я бы, честно говоря, постеснялся. Подарки назад не забирают.
- Вот ты какой. Все у тебя непросто. А я считаю, нормально. Нашли, нет?
Ренату отдали наручники, и он с поклоном пригласил Петра к батарее.
- Ты только не переживай, Петруха, - приговаривал он. - Ключик я, конечно, в унитаз брошу, вдруг твой Костя прямо сейчас заявится. А без ключа, хошь не хошь, повозитесь. А мы и уйдем подальше. Да, с квартирки мы с той съезжаем, можешь не беспокоиться. Ни звонить, ни стрелять не надо, лады? Хозяева, сука, и так горя хлебнули. Ну вот... Не скучай, дверку мы прикроем.
- Все забрали? - спросил Петр. - Хоть что-нибудь, хоть вшивую "пээмку"!..
- Извини. Мне знаешь сколько народу вооружать? У вас винтовочка с оптикой - ею и обходитесь. Да Костя еще ножики метать умеет. Авось не пропадете. Бывай, Петруха.
Ренат похлопал его по щеке и направился к выходу. Бойцы, крякнув, подхватили баул и пошли следом. В туалете клацнул выключатель, потом надсадно загудел бачок. Входную дверь они, как было обещано, закрыли.
Петр посидел с минуту в раздумье и осмотрел подоконник. У Кости всегда был под рукой набор гнутых скрепок. Ах, черт!.. Скрепки лежали не здесь, а у Бориса, на новой базе они уже были не нужны. Он на всякий случай обшарил пол, рассмотрел глубокие щели в паркете, но ничего подходящего не обнаружил.
Можно было поорать, разбить стекло или сделать что-нибудь еще в том же духе, но он заранее предвидел бесполезность подобных поступков. Никто, кроме мародеров, на зов не откликнется.
Петр отстранение перебирал в уме различные способы освобождения, однако все они относились скорее к цирковым трюкам. Единственный вариант, который он не отбросил сразу, заключался в отпиле руки, но ножовки у него также не было.
Внезапно из прихожей донесся какой-то шорох. Все, кому положено и не положено, имели ключи. Воображение тут же нарисовало обглоданный труп, поэтому, когда в дверь позвонили, он даже обрадовался. Все-таки не крысы.
Решив, что внутри никого нет, люди на лестнице перестали шептаться и заговорили в голос. Петр молчал и ждал - это единственное, на что он был способен.
Прислушиваясь к голосам, он пытался сосчитать, сколько там народу, но это никак не удавалось. Выходило одно: много. Очень много. Гораздо больше, чем требуется для квартирной кражи.
Теряя осторожность, они говорили все громче, и Петр уже мог разбирать отдельные реплики. Кажется, кто-то рассказывал анекдот. Юмора Петр не понял, но когда все засмеялись... когда они заржали в пять или семь глоток...
Так смеялись сегодня - по телефону. Люди были от Пулемета. Подтверждая эту неприятную догадку, кто-то обратился к Пулемету по имени. И тот ответил - окончательно развеяв сомнения.
Да лучше бы это были крысы! Зачем они приперлись? Петр судорожно подергал рукой - "браслет" ободрал кожу. И ничего более. И уже никакой надежды.
Уяснив, что с замком не справиться, Пулемет и компания начали попросту вышибать дверь.
"Почему ты не железная?" - безмолвно воскликнул Петр. Дверь была старая, целиком деревянная, - теперь такие стоят бешеных денег, но выдержать натиск пятерых - семерых? - здоровых мужиков она могла недолго. Вскоре раздался первый скрип - тонкий, едва заметный, но если появилась трещина, то работы оставалось уже немного.
"Десять ударов, - загадал Петр. - На одиннадцатый дверь разломится. Я буду клясться, что в моей сотне предателей нет, но на Пулемета это не подействует. Если он не поленился приехать, значит, уверен".
От напряжения Петру померещилось, что по квартире кто-то расхаживает. Он вздрогнул и вжался в угол. За стенкой что-то звякнуло, потом шаги приблизились и остановились где-то рядом.
- Петр? - тихо позвал Константин.
- Здесь я, здесь, - заволновался он.
- Кто это с тобой так?
- Ренат. Ключ в унитаз спустил, зараза. Там снаружи...
- Я видел. На улице толпа...
- Ты через черный ход, да? Я и забыл про него.
- Что толку? "Пушка" твоя где? Дверь трещала все громче. Подсчет ударов Петр прекратил, но десятый, последний, был явно не за горами.
- Все унесли, сволочи. А! В шкафу винтовка. Держи. - Петр свободной рукой вытащил из кармана сияющий патрон и отдал его Косте. - Из винтовки точно перерубит, не промахнись только.
- Погоди...
Константин сунул патрон в брюки и, выбежав из комнаты, через секунду вернулся.
- Вот, Настина. - Он показал обычную заколку и, зажав ее в зубах, согнул буквой Г. - Сейчас, сейчас. Опыт имеем.
Наручники поддались легко, как почтовый ящик.
- А что им надо? - спросил Костя.
- Это сотня Пулемета.
- Да, я некоторых узнал.
- Пришли мстить. За то, что кто-то из моей сотни якобы сдал все Ополчение...
Шум на площадке почему-то прекратился, и стали слышны разговоры. Один предлагал стрелять в замок, другой - ждать на улице, третий доказывал, что Еремин ушел в тину и здесь больше не появится.
- Понятно, - сказал Костя.
- Что тебе понятно?.. Тебе это безразлично?
- Некогда, валить нужно.
Константин не дыша приоткрыл дверцу шкафа и извлек из него винтовку. "Штайр", с тех пор как его принесли, был все так же замотан в линялую занавеску и со стороны напоминал не то детскую лопату, не то детское же весло. Выделялась лишь трубка прицела, и, чтобы не разбить оптику, Костя крепко обхватил ее ладонью.
- Немаляев хочет с тобой повидаться, - сказал он на ходу.
- Стой! - Петр взял его за локоть и развернул к себе лицом. - Про Ополчение...
- Это необходимо? Именно сейчас? Я тебе потом все объясню.
- Объяснишь?! - крикнул Петр. - Что тут объяснять?
В дверь заухали с новой силой.
- Не тем голову забиваешь. Нам бы ноги унести.
- Давай по одному, - приказал Петр. - Ты первый, я за тобой.
- А что с Немаляевым? Ты с ним поговоришь?
- О чем?
- Об условиях мира.
- Потом решим. Линяй.
- Где встретимся?
- Да где... - раздраженно молвил Петр. - у Немаляева. Сегодня суббота? Место он тебе скажет. В десять. Все, пошел!
Константин метнулся в коридор, завернул в темный закуток и, осторожно выглянув, шагнул в удушливую сырость запасной лестницы. Черным ходом давно не пользовались - многие двери были забиты досками или вовсе заложены кирпичом. Спускаясь по осклизлым ступенькам, Костя то и дело замирал, пытаясь даже не по звуку - по движению воздуха определить, не ждет ли его кто внизу.
Про черный ход орава Пулемета не знала. Константин благополучно достиг первого этажа и, прикинувшись для гарантии пьяным, выбрался в тенистый, неимоверно замусоренный двор.
Он небрежно закинул винтовку на плечо и, сунув свободную руку в карман, направился к кривому переулку, прочь от подъезда с возбужденной сотней расстрелянного Пулемета.
Пройдя весь переулок и свернув к площади, Константин себя поздравил: преследования не было. Вопрос, удалось ли уйти Петру, он себе не задавал. На Родине сотника считали заговоренным - даже от насморка. Удача изменила ему лишь однажды, но это была мина, тут уж ничего не поделаешь. Петр вырвется, обязательно вырвется.
Оказавшись на площади, Константин миновал перекрытый швеллером вход в метро, затем сожженное дотла кафе и вышел к красивому зданию с обрывками плакатов на фасаде.
Народу вокруг было на удивление много. Кто-то дрался, где-то визжала женщина, несколько человек раскачивали, стремясь перевернуть, черный "БМВ" - все это происходило как-то весело, с задором и абсолютно никого не волновало.
Пьяные попадались довольно часто, и походку Костя решил не менять. Так он и брел - шатаясь напевая дурацкую песню и помахивая "штайром" в занавеске.
До десяти вечера было еще пять часов. За это время можно пообедать, влюбиться в хорошую девушку, расстаться, стать героем и найти свою смерть. Или то же самое, но в обратном порядке.
Костя подумал о том, что жизнь - это удивительная штука. Особенно когда у тебя на плече винтовка, а не лопата.

* * *

Немаляев перевернул последнюю страницу и, дочитав до конца, вернулся к началу.
Смерти нет. Умирая, человек всего лишь теряет одну из бесчисленных теней...
Ничего не понятно. Такое впечатление, что самое главное Черных оставил в голове. Либо не доверил бумаге, либо счел это настолько элементарным, что поленился записать. Костя сказал: смысл жизни и смерть - одно и то же, этому никто не научит. Правду сказал Костя.
Немаляев кликнул охранника и спросил про врача.
- Две минуты назад связывался, - ответил он. - Уже близко, сейчас будет.
- Дядя Саш, вы себя плохо чувствуете?
- Хорошо, Людочка, хорошо. Ты вот что. Давай-ка вон в ту дверь, через коридор, дальше тебя проводят. Мы весь этаж перепланировали, заблудиться можно. Но тебя проводят. Покушай, телевизор посмотри.
- А вас еще будут показывать?
- Вечером должны. И завтра три раза.
- Давно вы это интервью записали?
- На прошлой, неделе. Мы с Сидорчуком четыре версии подготовили, на все случаи жизни. Иди, сказал! - прикрикнул Немаляев. - Ну?! - бросил он охраннику.
- Уже в лифте, - доложил тот. В комнату втащили пожилого мужчину в черной шапочке, надвинутой до подбородка.
- Да снимите, снимите, олухи! - заорал Немаляев.
Шапку стянули, и мужчина, дико озираясь, попятился назад. Боец, вошедший следом, ткнул его пальцами в спину и поставил у ног врача пузатый металлический чемодан.
- Я никого лечить не буду, - заявил доктор. - Во-первых, при таком скотском отношении... А во-вторых, вы не того похитили. Я не хирург, я анестезиолог. Неужели у вас нет своего персонала?
- Во-первых, вас не похитили, - хладнокровно произнес Немаляев, кивком приказывая охранникам убираться. - Во-вторых...
Он открыл тумбу и бросил на стол пачку стодолларовых банкнот.
- Десять тысяч, доктор. Вам их надолго хватит.
- Я анестезиолог, - мучительно выговорил тот. - Вы знаете, что это такое? Если кого-то из ваших людей ранили...
- Именно вас мне и надо. Я слышал, если переборщить с наркозом...
- Но это убийство!
- Что же вы все вперед забегаете? Убить надо так, чтобы потом можно было спасти. Мне нужна клиническая смерть. Временная, - подчеркнул Немаляев.
- Забирайте свои деньги и отпустите меня.
- Еще десять. Сколько вы получаете в больнице?
- Это огромный риск. Даже в стационаре. Сначала необходимо всестороннее обследование: сердце, почки, легкие... Нет, я не подпишусь.
- А разве у вас есть выбор, доктор? - печально вопросил Немаляев. - Делайте, что говорят.
Врач продолжал капризничать. Немаляев увеличил сумму до тридцати и пригрозил в случае отказа сжечь квартиру - вместе с семьей.
- Если все закончится неудачей... - тоскливо произнес доктор.
- Безусловно. Живым вас отсюда не выпустят. Я могу дать вам гарантии, но чего они будут стоить после моей смерти? Так что мы с вами одинаково заинтересованы.
- Когда последний раз пили? - буркнул анестезиолог.
- Пять дней без алкоголя.
- Заранее готовились? Вы, уважаемый, больны. Психически. Хотя сейчас это модно. Утром завтракали?
- Само собой.
- Много съели-то?
- Так... Вообще да.
- Прекрасно. Заблюете весь свой евроремонт.
- Это вас забавляет, доктор?
- Утверждает в мысли, что все люди равны. Поверьте, блевать икрой и перловой кашей - практически одно и то же. Сколько вы весите?
- Восемьдесят два.
- Возраст?
- Шестьдесят один.
Немаляев ответил еще на дюжину вопросов, часть из которых, как ему показалось, не имела к делу никакого отношения. Врач тем временем открыл чемодан и выложил часть своего хозяйства на стол. Шприцы и ампулы рядом с пачками долларов выглядели как стандартная обложка детектива.
- Тридцать минут, - предупредил врач.
- Мало. За полчаса не успею. Доктор посмотрел на него как на летающую лошадь.
- Сорок, это максимум. Или нас обоих вынесут отсюда вперед ногами. Так, ложитесь на диван. Он у вас под пленочкой? Это хорошо.
- Почему?
- Отмывать легче. Работайте кулаком. Энергичней. Хорошие вены...
- Мне все это говорят. С детства.
- Просто вас хвалить больше не за что. - Доктор ввел толстую иглу и развязал резиновый жгут. - Не передумали?
- Нет...
Свет мгновенно погас. Немаляев увидел звезды - такими, какими их не видел никто. Крупные и близкие, словно яблоки на дереве, они не слепили, наоборот - дышали ледяным холодом, заставляя его сжиматься в комок и, главное, чувствовать себя комком. Точкой.
- Борис... Борис! Черных! Ты мне нужен!.. Немаляев не знал, действительно ли он кричит или ему только кажется. Впрочем, это было неважно. Проваливаясь дальше, глубже, в самый холод, он преодолел ту черту, до которой еще хотелось вернуться, и теперь ни о чем не жалел...
Прежде чем открыть глаза, он заслонил их ладонью - солнце стояло в самом зените. По небу неслись маленькие затейливые облака, но ветра совсем не чувствовалось. Под спиной, угодливо проминаясь, лежал шелковый песок. Впереди ласково! бултыхалось бесконечное ярко-синее море.
Нет, это должен быть океан.
Он положил на лицо футболку и заставил себя задуматься. Против пляжа Немаляев не возражал, но все не мог сообразить, как здесь оказался. Он ожидал чего-то другого.
В сознании постепенно стала собираться мозаика, некое подобие объяснения, но пока это было слишком обрывочно и недостоверно.
Пляж - его собственность... Вон от тех пальм и до той скалы - все принадлежит ему. Бунгало из тонких узловатых стволов, крытое почерневшими листьями, - явная стилизация, но в пейзаж вписывается идеально. Внутри - огромный холодильник с пивом, с местным отвратительным пивом...
Из леса выходит тропинка. Если по ней подняться на холм... правильно, его особняк. Два этажа, восемь комнат. Не дворец, но жить можно. Да, там он и живет. Не один. Племянница. Единственная, кого он успел вытащить из России. Людмила. Любимая дочь нелюбимой сестры. В истребителе оставалось только одно место, и ему пришлось выбирать.
Вон она, красавица. Желтая шапочка в лазурной воде. Дальтоникам этого не оценить. С брызгами поднимает руку и машет.
Немаляев махнул в ответ и глотнул из теплой бутылки. Какая красавица!
Он перекатился на живот и попытался вспомнить что-то еще.
Стена.
В доме на холме - Габриэль: шофер, повар и переводчик в одном лице. Вот, на полотенце, радиотелефон. Можно его вызвать. Нет, не то. Несущественно. Близко, совсем близко вертелось что-то важное. Именно это он из себя и вытягивал, но оно постоянно ускользало, пряталось в пустоте пропавших фрагментов. Он даже не мог сказать, как давно здесь находится. Особняк, бунгало, пляж. Спешный вылет с резервной полосы под ростовом. Все - мелочи...
- Буэнос диас, сеньор Немаляев.
Он поднял голову, но увидел лишь матерчатые тапочки.
- Э...
- Не беспокойтесь, я говорю по-русски. Здрав ствуйте, Александр Александрович.
Немаляев перевернулся и сел. Перед ним стоял крепкий, но ненакачанный мужчина в полосатых шортах. Под мышкой он держал доску для серфинга, в другой руке - бутылку пива, такого же, как было у Немаляева. Здесь все пили одно и то же. Своеобразное проявление демократии.
- Хотел покататься, да погода подвела, - сказал незнакомец. - Штиль. Зачем только пер? - Он качнул доской и, улыбнувшись, опустился рядом.
- Это частные владения, - заявил Немаляев.
- Я знаю, Александр Александрович.
- Никакой я не Александр. И не Александрович, - процедил Немаляев, придвигая к себе полотенце с телефоном. - Убирайтесь отсюда.
- Ну вот, - расстроился незнакомец. - То ищете встречи, то гоните.
- Я? С вами встречи?..
- Авантюры всякие затеваете. В вашем возрасте это опасно. Надеюсь, хоть под присмотром? Врач там есть?
- Там - это где? - растерялся Немаляев, начиная наконец что-то припоминать.
- Там, где вы сейчас находитесь.
- Черных?!
- Зря вы собой рискуете...
Немаляев внимательно посмотрел на Бориса, потом оглянулся на пальмы, на океан и вдруг осознал. Вот что его смущало в этих тропиках. То, что их нет. Реальность - душная Москва, кабинет и укол.
- Что это за пляж? - спросил он.
- Пансионат для военных преступников. Эквадор.
- Почему я здесь?
- О-о! Долгая история, и к делу она не относится. Она не про вас, Александр Александрович.
- Моя другая жизнь?
- Другая. - Черных улыбнулся и приветственно покивал купальщице. - Племянница? Хорошо, что вы ее вывезли. Сестре вашей и прочим родственникам повезло меньше.
- На Родине опять репрессии?
- Вы что же, газет не читаете?
- Э-э...
- А, ясно. Вас, наверно, недостаточно умертвили. Ваше сознание там, где ему положено быть. Ну и ладно. Не нужно вам этих подробностей. Возвращайтесь к себе, Александр Александрович, и впредь со смертью не заигрывайте. Нехорошо это.
- А как же насчет того, что "смерти нет"?
- Вы поняли, о чем я. Давайте-ка прощаться.
- Я хотел поговорить о ваших записях. - Немаляев не заметил, как перешел на "вы", от чего давно уже отвык. - Если принять все ваши постулаты, то теряется смысл.
- Смысл чего? - лукаво прищурился Черных.
- Жизни.
- А он есть? Можно подумать, до того, как вы открыли тетрадь, он у вас был.
- Вера. В спасение, в бессмертную душу.
- Ну и верьте на здоровье. Разве я вам мешаю?
- Но если этих душ целая пропасть...
- Пропасть - еще мягко сказано. А вы отвечайте за себя, и все будет в порядке.
- Там у вас не совсем внятно. Про смерть. Ну, допустим, таких, как я, бесконечное множество. Но мы же все ровесники. Мы все состаримся и дадим дуба.
- Обязательно дадите, Александр Александрович, - со смехом заверил Борис. - Волнуетесь, куда душа ваша денется? Или души? Не знаю. Одно могу сказать наверняка: ничего не пропадает. Не пропадает зря, я имею в виду.
Черных устал держать доску на весу и, чтобы не поцарапать покрытия, аккуратно пристроил ее на коленях.
Наплававшись до изнеможения, Людмила вышла из воды и подцепила ногой полотенце.
- Дядя Саш, обедать пойдем?
- Ты иди, я попозже.
- Вы к нам присоединитесь? - обратилась она к Борису.
- С удовольствием, но я не одет. - Черных показал взглядом на свои шорты и поправил сползающую доску.
- Да бросьте вы! - Людмила достала из ящика бутылку пива и, отвинтив крышку, не спеша побрела к лесу. - Хосе накроет на троих. Без вас не начну.
- Восхитительная женщина, - вполголоса проговорил Черных. - Ради нее стоило...
- Что?
- Пока вы затаскивали ее в истребитель, на границе готовили перехватчики. Вы могли и не успеть.
- Это я помню... Что сейчас дома? Как там?
- Все нормально, Александр Александрович. Очередной выход из очередного кризиса.
- А Константин...
- Роговцев? Вы потому спрашиваете, что он, так же как вы, осознал себя, верно? Только не в этом слое. Здесь он обычный человек. Мы с ним вместе работаем, а начальник у нас угадайте кто. Еремин, бывший сотник.
- И кто они теперь?
- Какая разница? Вы все не о том. Ведь не ради этого вы себя подвергли столь малоприятной процедуре.
- Ради совета.
- Как жить, да? - усмехнулся Черных. - Как жить, зная, что вы...
- Вот-вот.
- Представьте себе учителя музыки, который по ночам пишет гениальные симфонии. Пишет и не может никому показать. А утром идет в школу и вдалбливает сопливым оболтусам сольфеджио. Почему?
- Это его долг.
- Так чего вы от меня требуете? Вы сами на все ответили. Существует несколько миров, где вы стали президентом. У вас неплохо получается. Бывают, конечно, исключения, - добавил Борис, разгребая белый песок. - Здесь вы, признаться, наворотили. Вероятно, это русский способ выживания: довести себя до ручки, до самого края, а потом предпринимать титанические усилия. Чтоб с надрывом. Как там у классика: чтоб кровь выступала из-под ногтей. По-другому нам скучно. А в итоге вы здесь, в Эквадоре, в компании, достойной виселицы. Если б у нас было побольше времени, я бы сводил вас на могилу Адольфа Шикльгрубера. Американские неонацисты поставили ему сногсшибательный памятник.
- Время кончается?
- Да, к сожалению. Вы не настолько здоровы, чтоб позволить себе час комы.
- Вы мне так ничего и не объяснили, - вздохнул Немаляев.
- Раз вы меня нашли, значит, сами все понимаете.
Борис встал и погладил доску для серфинга.
- Вы-то здесь кто? - поинтересовался Немаляев.
- Обычный военный. Так же как и Костя, подчиненный Еремина. Еремина Петра Ивановича, народного комиссара ГБ.
Борис развернул доску другой стороной, и Немаляев увидел, что к днищу приделан пистолет-пулемет с глушителем.
- Извините, Александр Александрович, служба. Скажите спасибо, что не ледоруб.
- Эх ты, сотник... - проронил он. - Людмилу не трогайте.
- Мы оставим ей один из ваших счетов в Колумбии и депозитную ячейку в Цюрихе. Нуждаться она не будет.
- Все раскопали...
- Служба, - повторил Черных, касаясь курка. - Долг. У вас - свой, у меня - свой.
- Похороните меня подальше. Подальше от того памятника, - попросил Немаляев, но это было уже не на пляже.
- Я не нотариус, я анестезиолог, - напомнил врач.
- А?..
- Где вас похоронят, мне все равно. Лежите смирно.
Доктор пощупал пульс, затем посмотрел ему в зрачки и потребовал пройтись по комнате. Немаляев уверенно встал, но тут же рухнул обратно.
- Тошнит?
- Вроде порядок. Спасибо. Возьмите деньги, вас отвезут домой.
- Неужели не тошнит? - удивился врач.
- Вам что, обидно?
Немаляев хотел добавить что-то еще, но в следующую секунду желудок вспух и выпрыгнул наружу.
Так паршиво ему не было никогда. Пища скоро кончилась, кончился и горький желудочный сок, а спазмы все продолжались, и в их силе угадывалось намерение вытащить через горло кишки. Голова кружилась так, будто он выпил два литра водки, а затылок он даже придерживал рукой - чтоб не раскололся от боли.
- Вот теперь порядок, - удовлетворенно произнес доктор. - Всего доброго.
Немаляев растекся по дивану, заклиная время идти быстрее. Врач не сказал, сколько это продлится, но он подозревал, что до самого вечера. А если до утра? Это невозможно, он не выдержит.
- Дядя Саша, ну что же вы! - воскликнула вбежавшая в комнату Людмила. - Что вы тут вытворяете?
- Живой, живой, - помахал он одной ладонью. - Все нормально. Ты иди, я попозже... Мне немножко отдохнуть...
- Я позову врача.
- Вот этого не надо, - закашлявшись, выдавил Немаляев.
Он посмотрел на стол с пустыми ампулами и бессильно прикрыл глаза. Как плохо... как же ему плохо! И ведь ничего нового. Долг... Ну да, понятно. Что еще? Ах, черт... как паршиво! Потом, потом. Будет время осмыслить. Не сейчас. Долг. И ради этого?.. Что узнал? Что в одном слое сбежал из Страны? А в другом стал хорошим президентом? Как в сказке. А что это - хороший президент? Ну и боль... Хороший - это какой? И как?.. С этими людьми... и с этой болью. Нет, не сейчас. Потом. Будет время. Без боли. Неужели правда? Неужели она когда-нибудь пройдет?! Не сейчас...

Глава 12

Квадратная дверца, обитая кровельным железом, взвизгнула и встала в проем. Константин еще раз потянул ее на себя и, убедившись, что люк захлопнулся плотно, медленно отпустил нитку. С той стороны было слышно, как звякнула о петли дужка навесного замка. Костя подергал дверь - все в порядке, не промахнулся. Нитка осталась снаружи, впрочем, и замок висел кое-как, но все это можно было увидеть только вблизи. Солнце скоро уйдет, и лифтовая площадка над верхним этажом окунется в сумерки. А лампочка около выхода на чердак не загорится - об этом Костя позаботился в первую очередь.
Пройдя по скрипучему керамзиту до вентиляционного окошка, он пригнулся и выглянул на улицу. Не то. Костя перешел к соседнему отверстию и снова посмотрел - между двумя высокими зданиями открывался узкий сектор, включавший в себя двадцать метров серой стены и крыльцо с козырьком.
Костя там уже побывал - дома вокруг стояли почти вплотную, и каждый годился под снайперскую точку. Именно поэтому соваться в них было опасно. Он предпочел охристую пятиэтажку с выносным лифтом, скрывавшуюся за рядами панельных башен. Пятиэтажка находилась в полукилометре к центру, но из-за смога казалась намного дальше. От серого дома можно было разглядеть лишь четыре окна на последнем этаже и кусок бордовой крыши. Максимум, на что способны охранники, - это следить, не блеснет ли на солнце форточка. Вентиляционные отверстия оттуда были не видны.
Константин побродил по чердаку и, разыскав лист фанеры, бросил его на легкие, ноздреватые катыши. Утрамбовывая, потоптал фанеру и лег сверху. Низко. Подняв передний край, Костя нагреб под него керамзита и подвигал лист, чтобы камешки распределились по всей ширине. Теперь нормально.
Самое важное - локти. Костя попробовал несколько положений, пока не нашел такое, при котором руки чувствовали себя наиболее удобно. Он мысленно вложил в них "штайр" и посмотрел в окошко - крыльцо серого дома и кисти обеих рук находились на одной прямой.
Откатившись в сторону, Константин подтянул к себе сверток и размотал. Он запоздало пожалел, что улегся на грязную фанеру, - логичней было бы постелить тряпку, но менять ничего не хотелось. Уже испачкался.
Он перевернул винтовку и, оттянув затвор, опустил патрон в узкую щель. Клац - кривая скоба зацепила гильзу и вогнала ее в патронник.
Костя снял с оптического прицела мягкие заглушки и вскинул "штайр" на плечо. В размеченном объективе пролетело что-то мутное, потом обглоданные кирпичи и наконец пыльный автомобиль. Чуть вправо - машину сменила дубовая дверь на мощных кованых петлях. От двери спускались три мраморные ступени. Под самой крышей на цепях покачивался от ветра огромный сундук с застывшим потоком сокровищ.
Ни вывесок, ни табличек у крыльца не было, поэтому казино Костя нашел не сразу. Час ему понадобилось на то, чтобы расшифровать намек Петра, и еще два - на поиски "Золота нибелунгов".
У здания стояло несколько машин, но Константину они не мешали. Подходы к казино были как на ладони.
Он оторвался от прицела и почесал нос. Двадцать один сорок. Осталось только ждать.
Сначала появился сотник. Откуда он пришел, Косте было не видно - углы казино загораживали ближние дома. Отвлекаться на часы он уже не мог, но внутренний хронометр подсказывал: где-то без двух или без трех минут десять.
Петр достал сигареты и закурил. Константин обратил внимание, что на сотнике новый бежевый пиджак в тонкую клетку. Странно, раньше у него такого не было. Костя ради забавы поймал в перекрестие его глаза. Взгляд сотника ему не понравился.
Петр неожиданно сдвинулся с места. Константин повел стволом - к казино подруливал темно-синий "Сааб".
Сначала из машины вышел Сапер. Поприветствовав сотника, он открыл заднюю дверцу и подал руку Людмиле. Вслед за ней показался Немаляев.
Константин осторожно вздохнул и положил палец на курок.
Людмила в вечернем платье ничего не выиграла и ничего не потеряла - все такая же стройная черная, жгучая. А Немаляеву, похоже, нездоровилось. На утренней встрече он выглядел бодрым и жизнерадостным, теперь же его лицо приобрело восковую прозрачность, а твердый, литой подбородок чуть подрагивал.

Предыдущая страница 18 Следующая страница


19 Евгений Прошкин

"Уж не покойник ли ты, Сан Саныч", - подумал Костя, целясь ему за ухо.
Петр, Немаляев и Людмила о чем-то разговорились и не спеша направились к подъезду. Сапер и четверо его напарников зорко обозревали окрестности. Не так зорко, чтоб заметить в пятистах метрах черное окошко со стрелком.
Расстановка была на редкость удачной, и Константин мог снять любого, но он ждал условного знака. Он искренне надеялся, что знака не последует, но в то же время предчувствовал: стрелять все равно придется.
Через перекрестие прицела он рассмотрел прическу Людмилы, потом новый пиджак Петра и бледный лоб Немаляева. Сотник что-то рассказывал.
Костя ждал сигнала. Сигнала все не было.
Троица подошла к двери и остановилась. Людмила поднялась на две ступеньки - теперь Константину удалось бы попасть ей в сердце. Если придется, он так и сделает. Он не хотел, чтобы по ее мордашке лилась кровь.
Немаляев стоял спиной к Косте и, слушая сотника, изредка кивал. В наклонах его головы прослеживался определенный ритм, и поймать момент между двумя тактами Константину не составило бы труда. В затылок. Это надежно.
Петр находился у стены, лицом к мостовой, так что, умей Костя читать по губам, он смог бы понять, о чем они там беседуют. Но нужные слова он не пропустит. Он слишком хорошо их знает. Слишком часто он произносил их сам.
"А может, и обойдется", - подумал Костя. Петр умолк и взял Людмилу за руку. Потом положил ладонь на лацкан своего пиджака и, помедлив, раскрыл рот.
- "Именем..." - увидел Константин.
Винтовка не шелохнулась. Лишь издала звук лопнувшего шарика и снова замерла.
Прежде чем Петр умер, по его носу успела скатиться крупная черная капля. Повисла - и оборвалась на кремовую рубашку.
Петр отшатнулся к стене и сполз на мраморные ступени. При этом полы его пиджака не смялись, а, будто накрахмаленные, застыли, сохраняя форму. Людмила склонилась над телом, но подскочивший Сапер оттолкнул ее к машине и расстегнул Петру пиджак. За подкладку было вставлено что-то светло-желтое, похожее на лист слоеного теста.
Костя перевел дыхание: возьми он пониже, в корпус, сейчас не было бы всех троих.
Он сел и, отложив винтовку, долго раскачивался из стороны в сторону. У него могло и не получиться. Но у него получилось. Он это сделал. Как он осмелился? Он это сделал - ради того, чтобы...
- На месте, тварь! Не шевелиться! - заорали сзади и по бокам несколько голосов одновременно.
Костя продолжал раскачиваться - какая теперь разница?
- Руки на шею! Харей сюда! - скомандовал кто-то.
Он выполнил оба приказа, но качаться не перестал. Это так успокаивало.
- Ты кто? - тихо спросил Константин.
- Пулемет. Слышал про меня? А ты Роговцев, - утвердительно произнес тот. - Да? Нет? Отвечать!
- Да. Тот самый.
Косте хотелось улыбнуться - на прощание. Так делали настоящие герои. Но героем он себя почему-то не чувствовал.
- Ты всех подставил, гнида. Даже своего сотника. Мы его из-за тебя чуть не казнили.
Костя понимающе моргнул - сказать ему было нечего.
- Именем Народного Ополчения... - объявил Пулемет.
Костя хотел улыбнуться - как герой. Но у него не хватило сил.

ЭПИЛОГ

Тоннель все не кончался.
Переднее колесо скрипело и притормаживало - от этого каталка стремилась развернуться и чиркнуть о левую стену. Санитар матерился и сбивался с шага. Не будь у него за спиной сопровождающих, он бы не спешил.
Костя лежал с закрытыми глазами, но почему-то видел все: уставшего санитара, бесконечность зеленого кафеля и стойку с перевернутой бутылью. Из нее по желтоватой трубочке что-то текло - и втекало прямо в него. Тела Константин не чувствовал.
Каталку завезли в лифт, и сопровождающие встали рядом. Обе - женщины. Обе - красивые. Зачем он умирает?
По мере того как кабина поднималась, стала слышна музыка. Здесь еще помнили о музыке... Песня про любовь кончилась, и голос начал рассказывать о погоде на завтра. Зачем ему завтра?
Завтра будет уже без него. Костя знал, что не выживет.
Санитар лязгнул раздвижной перегородкой и вытолкнул тележку в коридор. Их уже ждали. Сосредоточенный мужчина взял в изголовье какие-то бумаги. Второй, в зеленом халате, покатил Костю дальше.
Его ввезли в большую светлую комнату и переложили на стол. Он увидел лица врачей и с тоской понял: они бессильны.
- Вряд ли, - сказал мужчина сопровождающим. - Один шанс из ста.
- Не уходи, - попросила Настя, заглядывая Константину в глаза. - Не уходи, ты мне нужен. Людмила прижала к губам платок и отвернулась. Сбоку что-то зашелестело. Потом звякнуло. Голоса поплыли разведенной акварелью.
- Давление падает.
- Адреналин.
- Падает. Сердце не держит.
- Он в коме.
- Массаж.
- Пульса нет.
- Готовьте...
- Нет пульса. Все, - спокойно произнесли рядом.
Чья-то рука задернула черную шторку.

* * *

Проснуться и ждать. Не открывать глаз, пока не назовут по имени. Они должны это сделать, иначе как он узнает?
Веки пропускали жидкий свет зимнего утра. Часов восемь. Скоро начнут подниматься, кто - по собственной воле, кто - под окрики медсестры, но так или иначе к половине девятого все уже будут на ногах. Он догадывался, что это коснется и его тоже, но пока не торопился. Пусть его разбудят.
Пролежав минут десять, он не выдержал и тайком, вприщурку, оглядел комнату. Ничего особенного: белый потолок, шесть коек, окно. У окна стоял человек в махровом халате. Человек мерно раскачивался и сосредоточенно царапал оконный иней. Словно что-то вспомнив, он вздрогнул и обернулся.
На стекле осталась нарисованная решетка.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Евгений Прошкин - Биография

Евгений Прошкин

На основную страницу

Биография

Прошкин Евгений Александрович родился 28 мая 1970 года в Москве. Читать книги начал в два года (это правда). Впервые взялся писать — в двенадцать. Служил в береговой охране на Курилах, после армии сменил десяток профессий. Неполный список мест, где успел поработать: страховая компания, студия кабельного телевидения, коммерческий банк, колбасный завод. Учился в Геологоразведочной академии, но за год до диплома бросил и поступил в Литературный институт имени Горького. В настоящее время студент 4-го курса. Первая публикация — рассказ «Запасной вариант» (журнал «Четвертое измерение», 1992 год). Свои предпочтения в литературе автор так и не выяснил. Поразившие книги — «Открытие себя» Владимира Савченко, «Тошнота» Жана-Поля Сартра, «Убик» Филиппа Дика.


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ 1
    ПРОРЫВ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 7)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 8)
    • Глава 14 (Страница 9)
    • Глава 15 (Страница 10)
  • ЧАСТЬ 2
    МИГРАЦИЯ     (Страница 10)
    • Глава 1 (Страница 10)
    • Глава 2 (Страница 10)
    • Глава 3 (Страница 11)
    • Глава 4 (Страница 12)
    • Глава 5 (Страница 13)
    • Глава 6 (Страница 14)
    • Глава 7 (Страница 14)
    • Глава 8 (Страница 15)
    • Глава 9 (Страница 15)
    • Глава 10 (Страница 16)
    • Глава 11 (Страница 17)
    • Глава 12 (Страница 18)
  • ЭПИЛОГ (Страница 19)


Евгений Прошкин

Слой

Цикл: "Слой" - 1

 Читать книгу

Аннотация

Почему заурядный школьный учитель вдруг превращается в хладнокровного убийцу, а обыкновенный геолог, начисто утратив память, приобретает взамен навыки профессионального подпольщика? Просто в их тела вселились пришельцы из иной Реальности. Все, что у них осталось при переходе в новый Слой продырявленной Вселенной, - это умение убивать. Во имя идеи. Во имя справедливости. Просто - во имя. Главное - убивать! Не сумевшие распорядиться одной-единственной жизнью, они блуждают в бесконечных Реальностях. Вчера - носители государственной власти, сегодня - главари мафии, бандиты, террористы, все они тщетно пытаются отыскать Слой, который позволил бы им начать новую, правильную жизнь...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel