Евгений Прошкин - Механика вечности

1 Евгений Прошкин

Пролог

Сейчас она скажет: «Посуду вымоешь ты». Я заною: «Почему опять я?» Она устало вздохнет: «Но ведь я и стираю, и убираю, и готовлю».
Вздох - ее любимая реплика. Как я раньше этого не замечал? Далее по сценарию я выкидываю окурок в форточку и плетусь к раковине.
- Миша, я сегодня так замоталась… Помой посуду, а? Мефодий!
Почти в точку.
Забавляясь, стремительно набрасываю фартук и хватаю со стола грязную тарелку.
- Конечно, Ален, отдохни. Шурик новую повесть закончил - там, на диване лежит. Почитай, интересно. По ящику все равно ничего нет.
Ее брови выползают на лоб и застывают у самой челки.
- Сударь, вы решили стать идеальным мужем?
- Иди, иди, пока я добрый.
Алена, одолеваемая сомнениями, уходит с кухни, а я не спеша занимаюсь привычной когда-то работой: чашки на полку, тарелки в сушку, вытереть со стола. Да, еще ополоснуть раковину. Все.
Все это уже было, и неоднократно. Можно спорить, можно скандалить, финал будет тот же: посуду придется мыть мне. Такая уж у нас традиция, и ломать ее не хочется. Тем более что до конца нашего брака осталось всего полгода. Через шесть месяцев наступит десятое апреля. Эту дату я запомнил навсегда.
Десятого апреля я вернусь окрыленным: у меня наконец примут повесть. В издательстве я встречу Кнута, и там же, в буфете, он раскрутит меня на небольшой банкет, поэтому домой я приду поздно, зато с огромным букетом розовых гвоздик. Однако цветам будет суждено отправиться в мусоропровод, поскольку прямо с порога я узнаю, что жены у меня больше нет.
О разводе Алена объявила буднично и неэффектно, кажется, пригоревшие котлеты взволновали бы ее сильнее. Деловито укладывая в чемодан многочисленные блузки, она обронила «Я ухожу», и ее голос потонул в фанфарах какого-то рекламного ролика.
- Вот так сразу? - растерянно спросил я.
- Не сразу, Мефодий, не сразу. - Она назвала меня моим настоящим именем, хотя прекрасно знала, что я этого не выношу. - У нас с тобой давно все кончилось, Миша. Разве ты не замечал?
Я, не в силах собраться с мыслями, лишь пожал плечами. Кончилось? Давно?! Да ведь все только начинается! Именно сегодня, сейчас…
- Не замечал. - Алена оторвалась от чемодана и одарила меня печальным взглядом.
Она ушла, а на следующий день вернулась и потащила меня в ЗАГС - подавать на развод. Сопротивляться? Какой смысл? Я даже не спросил, куда Алена перевезла вещи. Мне было не до этого - я пил водку и плакал. Но это произойдет в апреле. Через полгода.
Алена лежала на диване и лениво листала красочный журнал. Картонный скоросшиватель с Сашиной рукописью, как я и ожидал, переместился на пол. Я скинул тапочки и пристроился возле жены. Потом мягко взял журнал и отодвинул его в сторону.
- Опять? - Во взгляде Алены появилось недоверие. - Мефодий, ты что, начал принимать какие-то таблетки? Тебя не узнать.
Минут через сорок Алена, делая большие глаза, направилась в ванную. Докуривая сигарету, я еще немного повалялся, потом встал. За эти два дня, таких обыденных и невероятных, я чуть не забыл о самом главном, о том, зачем я сюда вернулся.
Я разыскал тетрадь в клетчатой обложке и, открыв ее на чистой странице, сделал короткую запись. Раньше у меня не было этой дурацкой привычки, но десятое апреля многое изменило. Теперь у меня, как у всякого нормального гения, появился свой пунктик, и я повсюду таскаю с собой сборник кошмаров, обернутый в желто-коричневый коленкор.
Я надел брюки и на всякий случай похлопал по карманам. В правом - прямоугольная плоская коробочка, в левом - дискеты. Компьютер, коротко бибикнув, включился, и, пока я копался с принтером, в комнату вернулась супруга.
- Опять муки творчества? - спросила она равнодушно. - Ладно, не буду мешать.
Я кивнул, выражая одновременно согласие и благодарность. Алена нечасто бывала такой покладистой.
Принтер - родная «Радуга», а не какой-нибудь лицензионный «Хьюлетт» - тонко запел, отпечатанные листы с убаюкивающим шуршанием поползли в прозрачный приемный лоток. Четыре романа, которые если и не потрясут мир, то уж по крайней мере заставят его выделить и отгородить для меня местечко. Четыре толстые книжки, написанные моей собственной рукой. Две тысячи страниц, из которых я пока не прочитал ни единой.
- Это тебя, - Алена ткнула мне в лицо телефонной трубкой.
Я снова не услышал, как жена вошла. Странно, раньше она любила по-старушечьи шаркать шлепанцами. Я посмотрел на ее ноги - на них были мягкие вельветовые тапочки с задниками. Таких я у нее не видел.
- Мишка? Салют, - раздалось в трубке.
- Здрасьте. Кто это?
- Костик. Не узнал, что ли?
- А, Костик, привет! - Я замялся, ожидая от абонента следующей реплики. О чем с ним говорить, я не представлял, потому что ни с каким Костиком знаком не был.
- Ну что, ты надумал?
- Да, - ответил я, не понимая, о чем идет речь.
- Значит, договорились, - уточнил неизвестный Костик.
- Да, - сказал я и отключил телефон.
- Миша, я пришла. - Голос за спиной раздался неожиданно, но вздрогнул я не от этого. Интонация, с которой Алена напоминала о себе, вернула меня в те давно ушедшие, здорово намарафеченные памятью времена, когда мы жили вместе.
Мне есть что вспомнить. Тогда, до развода, вокруг происходило какое-то движение, и я, сам того не желая, в нем участвовал. У меня была жизнь. После развода не было ничего. Четыре года - ничего. Только бесконечная писанина, когда вялая, когда запойная, но одинаково безрезультатная. Все мои опусы вызывали интерес лишь у собрата по перу Кнутовского.
Вот если бы меня напечатали до развода, возможно, Алена стала бы относиться ко мне иначе. Увидела бы во мне что-то еще, кроме пустых амбиций и бесполезного корпения над рукописями. И у нас все сложилось бы по-другому.
- Уважаемые телезрители! Свои вопросы героине передачи вы можете задать… - сказали мне в самое ухо.
- Я буду смотреть телевизор, - сообщила жена.
Это была боевая стойка: Алена давала понять, что ее право на просмотр очередного ток-шоу священно и неотъемлемо.
- Ален…
- Я и так тебя целых полчаса не трогала.
- Да я не об этом.
- А… Нет, Миша, хватит. У меня там уже все болит. Оставим на завтра, хорошо?
- И не об этом тоже.
- А о чем? - Она посмотрела на меня так, будто я ее чем-то шокировал. Но я только собирался.
- Алена, как ты думаешь, мы с тобой нормальная пара? Ну, в смысле, у нас все хорошо?
Черт, ведь совсем не то хотел сказать. Уж больно издалека получается.
- Ты на что намекаешь?
- Да не намекаю я. Просто интересно, за что ты меня можешь бросить.
- …конечно, стать заместителем генерального директора такой крупной компании совсем не просто. В восемьдесят пятом году, то есть шестнадцать лет назад, я была простым менеджером… - заговорила вальяжная дама, сидевшая по ту сторону экрана.
- Опять ты со своей философией! - раздраженно бросила Алена. - Вот, из-за тебя вопрос пропустила. О чем ее спросили?
- А это так важно?
- Слушай, мотай на кухню!
- Не бойся, мне твой ящик не мешает. Делай что хочешь, сегодня твой день.
- А завтра? - не растерялась она.
И завтра, и послезавтра - вплоть до десятого апреля. Все будет так, как сейчас, только эти полгода пройдут без меня, я их уже пережил. В понедельник все вернется на свое место, это кресло у компьютера займет тот, кому оно принадлежит. У него еще все впереди: и повесть, которую сначала примут, а потом вернут, и гвоздики, которые придется ломать, потому что они не влезут в мусоропровод, и смазанный фиолетовый штампик «Брак расторгнут».
Один роман был готов. Я утрамбовал пачку и отделил еще теплый последний лист. Страница пятьсот три. Ого!
- Миша, когда ты успел подстричься?
- Вчера утром.
- Ой, а это у тебя что, седой волос? - Алена оторвалась от телевизора и подошла ко мне.
- Где, на виске? Здрасьте, опомнилась! - Я заставил себя усмехнуться, хотя внутри все сжалось.
Неужели я действительно изменился? И как теперь будет оправдываться тот, другой? Прическа - дело поправимое, но седина… Надо было закрасить.
- И похудел здорово…
Я с надеждой посмотрел на экран. Там, как назло, шла реклама. Мне вдруг захотелось все ей высказать, выдать на одном дыхании, что живу я теперь в паршивой квартире у черта на куличках, женщин вижу преимущественно во сне, питаюсь концентратами, оттого и отощал, и все потому, что в один весенний день моя жена собрала вещички и исчезла. Самое обидное, что по прошествии четырех с половиной лет я так и не узнал - зачем, куда, к кому.
- Мы продолжаем разговор о том, как достичь вершин успеха. Наш новый гость - директор-распорядитель фонда имени…
- Нет, показалось, - успокоила себя Алена и упорхнула на диван.
Я облегченно вздохнул. Два дня все шло как по маслу, а под занавес такой прокол.
Отыскав в столе папку побольше и поновее, я уложил в нее рукопись. Тесемки еле сошлись, бантик вышел маленьким и неаккуратным. Сойдет, мне только до издательства довезти, а там папка уже не понадобится.
Рецензент отнесет роман главному редактору, через неделю тот позвонит и, захлебываясь комплиментами, предложит подписать договор.
Это я знаю точно. Мою книгу выпустят в целлофанированном переплете, на котором будет изображен танк под большим зеленым деревом. А вверху, в розовом небе, будет написано: «Михаил Ташков. НИЧЕГО, КРОМЕ СЧАСТЬЯ».
Я ее видел и даже держал в руках, но оставить себе не смог, ведь до ее выхода еще целых семнадцать лет.

ЧАСТЬ 1
ИЗНАНКА

Если бы я верил в приметы, все могло бы сложиться иначе. Но я в них не верил и многократные предупреждения свыше оставил без внимания.
С самого утра меня обманули на рынке, так что я сразу понял: день пошел насмарку. Главное, ведь не обвесил наглый латинос, даже не обсчитал - запретные плоды из дружественного Гондураса весили ровно полтора килограмма, и особых вычислений здесь не требовалось, - просто прибавил к сумме рубль. Широко улыбаясь и глядя прямо в глаза. И я, не выдержав этой психической атаки, безропотно уплатил, вякнул «спасибо» - воспитанный! - и поплелся прочь. Шел и грыз себя за проклятую бесхребетность. А на спине ощущался густой плевок его насмешливого взгляда.
Да, ты победил, мой смуглый младший брат, ну и черт с тобой! Подавись ты этим рублем. Купи на него конфет и отошли своим голодным волчатам в Коста-Рику, или где они у тебя там.
Конечно, бедным и убогим следует помогать, но почему они так быстро садятся на шею? Вот и этот деятель из Панамы - может, из Мексики? - не успел получить долгосрочную визу, а уже заматерел. Вернуться бы сейчас, пригрозить ему заявлением в иммиграционную службу и полюбоваться, как загар покидает небритые щеки.
Злоба разрасталась, словно крапива в запущенном саду, и я почувствовал необходимость прижечь язву души стопкой-другой. Подходящее заведение находилось всего в пяти шагах от рынка, и ноги сами повернули на девяносто градусов.
Харчевня со смачным названием «Покушай», аккуратный павильончик-стекляшка, являла собой образчик чистоты и порядка. Народ здесь собирался приличный, поэтому ни пьяных посиделок, ни танцев с мордобоем в «Покушай» никогда не случалось.
Все столики были свободны, лишь в углу, у самого хвоста болтавшегося под потолком картонного дракона, засыпала над книгами какая-то студентка.
Грузный китаец лет сорока со скандинавским именем Ян стремительней циркулярной пилы шинковал пушистую экзотическую зелень, но, увидев меня, тут же воткнул нож в доску над головой и вышел навстречу.
- Миша? Как приятно тебя видеть! Ты намерен покушать плотно, как подобает мужчине, или только раздразнить желудок? - Ян говорил с легким акцентом, но фразы строил на удивление правильно.
- Я тебя огорчу, есть я не буду совсем. Только перекушу.
На столе появилась широкая рюмка на короткой ножке и расписанное иероглифами блюдце с маленьким кривым огурчиком. Ян вернулся было к своей зелени, но, постучав ножом несколько секунд, снова отвлекся.
- Миша, что-то случилось?
- Да нет, все нормально. Как дела у тебя?
- У меня проблемы. - Китаец нахмурился и принялся рассматривать ногти.
- С бизнесом?
- Если бы, - отмахнулся Ян. - Иммиграционный инспектор сказал, что гражданства мне не будет. В лучшем случае - вид на жительство.
- А я думал, ты давно уже получил. И какова причина?
- Говорит, что ваш парламент со следующего года урезал квоты. Слишком много иностранцев. Миша, разве я делаю для твоей страны что-то плохое? Я уже семь лет в России, много работаю и всегда плачу налоги. А какой-нибудь лентяй из Заира целый день шляется по киношкам и пропивает свое пособие - только потому, что приехал раньше меня.
Я невольно вспомнил латиноса с рынка. Бедный Ян. Неужели на земле нет такого места, где все устроено справедливо, по совести?
- За тебя могут ходатайствовать трое коренных граждан… нет, только не я, - мне пришлось опустить голову, потому что видеть его глаза было невозможно. - Правда, Ян. Кто я такой? Ни семьи, ни работы, только арестованная кредитная карта и голые мечты. Инспектор на меня даже бланк тратить не станет.
Я оставил «Покушай», жалея, что вообще туда заходил. Погода, словно учуяв мое настроение, слепила тяжелую тучу и вытрясла из нее несколько крупных предупредительных капель. Откуда-то дунул ветер, и мне на лоб прилепился вялый, как мокрая промокашка, березовый листок. Я вытер лицо и с негодованием посмотрел вверх. Метрах в десяти над землей висела большая неряшливая ворона, тщетно боровшаяся с воздушными потоками. Возможно, птица воображала, что куда-то летит.
- Земляк, огня маешь?! - крикнули сзади. Со стороны стройки ко мне спешил югослав в темно-синей робе.
- Недобрый климат, пичку его матэр, - посетовал он, прикуривая.
- В дупэ такой климат, - согласился я.
- Научился юговских словей? - ухмыльнулся строитель.
- Коллекционирую матерщину всех стран и народов.
- О, у нас есть один такой, Мирек звать. Вон он - электросварка. Когда-нибудь приходи, сделаем соревнование. Или размен опытом, а?
- Когда-нибудь приду, - пообещал я.
Стройка завораживала. Полгода назад, весной, на этом месте находился серый пустырь, приспособленный под собачий сортир. Теперь же было готово двенадцать этажей, и это позволяло надеяться, что в следующем году башня начнет заселяться.
Я вошел в свой подъезд и, отдавая дань старой привычке, проверил почтовый ящик. От кого мне ждать писем? Единственный друг и еще пара-тройка человек, с которыми я общался по необходимости, могли при желании просто позвонить. Ритуал, обозначающий какую-то связь с миром, - не более того.
Рука на что-то наткнулась, и тактильная память сообщила: конверт. Ошиблись адресом? В графе «Кому» было написано только одно слово: «ТЕБЕ». Занятно. «Святое письмо»? Такой ерундой я не баловался лет с десяти. «Мальчик переписал послание четырнадцать раз. Через месяц ему было счастье». Неужели до сих пор кто-то верит в такую чепуху?
В ожидании медлительного лифта я встретил соседку по площадке Лидию Ивановну. Соседка была до неприличия любопытной, поэтому конверт я от греха спрятал в карман. По дороге на седьмой этаж мы обсудили правительство, погоду и новую экономическую политику, а под конец Лидия Ивановна разразилась такой страстной речью, что я насилу от нее отвязался. Когда я уже почти скрылся в своей норе номер восемьдесят восемь, старушка вдруг насторожилась и спросила:
- У тебя гости?
- Нет, - тряхнул я головой, тихо возмущаясь ее беспардонностью.
- Мне показалось, кто-то разговаривает. Ах, это телевизор. Ты, наверное, забыл выключить. Знаешь, Миша, это очень опасно, телевизоры иногда…
- Показалось, - кивнул я и захлопнул дверь.
Лучше спятить самому, чем иметь шизанутых соседей.
Я включил свет, и тоска подступила к самому горлу. Мою квартиру нельзя назвать большой. Ее и маленькой-то не назовешь, самое подходящее слово - мелкая. Вытянутая, как слепая кишка, комнатенка и пятиметровая кухня. Если ко мне кто-то приходит, то я веду его сюда. На кухне я стесняюсь старого гарнитура, оставленного прежними хозяевами, и того, что здесь прекрасно слышно шуршание и бульканье в канализационном стояке.
Кто бы ни сидел по другую сторону расшатанного стола, я непременно испытываю иррациональное чувство вины за крошечную кухню, убогую квартиру, за всю свою скучную жизнь. Эти тесные кубометры спертого воздуха, насыщенного запахами пепельницы и жареного лука, насквозь пропитаны обидой и одиночеством, и, обедая, я стараюсь смотреть в окно.
Только так, наблюдая за работой гастарбайтеров из Югославии, можно на какое-то время отвлечься от тягостных раздумий. Каждую неделю югославы разбирают опалубку, под которой оказывается готовый этаж здания. Потом пластиковые щиты перемещаются выше, туда, где только что появилась частая решетка арматуры, и в этих циклических операциях угадывается некий закон природы.
Говорят, в новый дом переселят весь наш микрорайон, но я в этом сомневаюсь. Мне всегда достается все самое худшее: и вещи, и жена, и судьба. Вот и после развода, когда двухкомнатная квартира в приличном районе была разменена на две конуры, бывшая супруга заняла ту, что получше.
Алена сказала: «Мефодий, ты должен быть джентльменом». И я согласился. Хотя никогда им не был и скорее всего уже не стану. Быть джентльменом слишком дорого, а я привык жить по средствам.
Беспорядок в комнате был естественным и вечным, как человеческое стремление к счастью. Какое-то время после переезда я периодически брал в руки веник и вступал в схватку со своим естеством, однако без окрика Алены это происходило все реже…
Я стащил джинсы и не глядя бросил их на кресло - промахнуться было невозможно. Затем через голову снял рубашку и отправил туда же. Напялил теплый махровый халат, сполоснул принесенные яблоки. Сигареты у меня есть, значит, пару дней можно будет посидеть дома. Это особенно важно сейчас, когда план большого романа полностью готов.
Вот он, в красивой папочке с хитрым зажимом, - на самом почетном месте в верхнем ящике стола. Хребет и ребра, опутанные прозрачной паутиной нервной системы, да несколько дохленьких сосудиков, обозначивших направления подачи крови к предполагаемым органам. Скелету еще предстоит обрасти мышцами событий, жирком размышлений и кожей диалогов. Если, конечно, у меня получится.
План на сорока двух страницах. Идея, сюжет. Две сотни записанных через тире тезисов. Краткие истории главных героев и их конфликты. Отрывки, наброски, даже схема развития интриги - все, чему смог и успел научить школьный преподаватель литературы. Дальше, на странице сорок три, начинается свободное плавание. Провалы ненаписанных глав заполнятся бойким текстом, разрозненные куски плоти-бытия воссоединятся в захватывающую и нетривиальную историю - если только у меня получится.
Я давно уже дал себе клятву, что эта папка, в отличие от всех предыдущих, не переместится в ящик с условным названием «разное», она вырастет в роман, пусть несовершенный, но законченный. Хватит разорванных черновиков, пустых мечтаний и болезненной рефлексии. Как там - дорогу осилит идущий? Верно.
На ужин будут яблоки. И сигареты. А завтра я сделаю тушенку с макаронами - быстро и питательно.
Вентилятор в системном блоке допотопной «четверки» загудел живо и одобрительно. Пальцы, чуть подрагивая, легли на разбитую вдрызг клавиатуру.

"ЧАСТЬ ПЕРВАЯ. Глава первая.
Все началось с того…"
Я разыскал зажигалку и прикурил. Что это - предстартовый мандраж или полная импотенция? Ведь знал же, точно знал, с чего начать и как продолжить. Куда все делось - вышло в свисток?
«Это был день, когда…»
Н-да… Я вышел на кухню и включил чайник. Кофе кончился еще на прошлой неделе, остался только чай. Мерзкий лимонный «Липтон» в пыльных пакетиках, ломкое крошево низкосортной заварки в грязном конверте.
Вот и нашлась отговорка, повод на какое-то время оторваться от мучительного процесса самовыражения. Кого я обманываю - себя? Ну да, а что такого? Не впервой.
Письмо с универсальным адресом «Тебе» выпало из кармана и лежало прямо посередине прихожей. Судя по всему, я даже умудрился на него наступить: обратная сторона конверта была пропечатана зубчатой подошвой моего ботинка. Выкинуть не читая? Нет, тогда придется сразу вернуться к компьютеру и Плану Гениального Романа, а на сегодня это дело безнадежное. По крайней мере до наступления ночи, с приходом которой меня обычно терзают приступы вдохновения.
В конверте находился сложенный вчетверо листок хорошей белорусской бумаги. Развернув его, я прочел: «ОТКАЖИСЬ». Больше там не было ничего. Только восемь безликих букв, не дающих возможности получить хоть какое-нибудь представление о почерке отправителя. Только одно слово, которым неизвестный шутник умудрился повергнуть меня в смятение. Что ж, краткость - сестра таланта.
Интересно, сколько народу в нашем подъезде получило сегодня такие вот депеши? Хотелось бы знать, чьих рук это дело - одинокого подростка, мстящего человечеству за свою девственность, или целой шайки оболтусов, насмотревшихся шпионских фильмов?
А что, может, плюнуть на все и отказаться? Знать бы только, от чего.
Я вернулся на кухню, чтобы проведать остывающий чай, но в этот момент в дверь позвонили. От неожиданности я вздрогнул и почему-то слегка испугался. Кто бы это мог быть? А вдруг Алена? - мелькнуло в голове болезненное, но пронеслось дальше, не зацепившись ни за одну из извилин. Нет, серьезно, кто? Кнут? Он без приглашения не является. Ко мне вообще приходят так редко, что порой бывает непросто вспомнить, какую мелодию играет дверной звонок. Ах да, «Соловей». Электронная трель нещадно стегала по нервам.
Презирая себя за подобную низость, я подкрался к двери на цыпочках. Когда же я наконец вставлю глазок? Была бы Алена - проблема решилась бы сама собой. Ну почему, почему меня обязательно надо заставлять?
- Кто? - спросил я, придавая голосу твердость.
- Миша, открой, - требовательно отозвались снаружи.
- Кто там?
- Открой, Мефодий.
Это прозвучало как пароль. Мое имя, записанное в паспорте. Людей, знающих, что на самом деле никакой я не Миша, а Мефодий, всего трое, максимум - четверо, не считая, конечно, работников ЗАГСа и прочих чиновников, которым я до лампочки. Даже Кнут, а с ним я общаюсь лет пять, и тот не в курсе.
Левая рука потянулась к замку, правая предательски дернулась к цепочке. Чикатило, Роговцев и Еремин тоже были вежливы и обходительны - до определенного момента. Но кто учится на чужих ошибках? Разговаривать сквозь узкую щель казалось постыдным и недостойным здорового мужика. Будь что будет. Переспрашивать третий раз просто неприлично.
За дверью стоял ничем не примечательный мужчина лет пятидесяти. Короткие седые волосы, проницательный взгляд и крупный подбородок - в целом лицо не аристократическое, но достаточно одухотворенное. Одет он был в длинный белый плащ, полностью скрывавший ноги, за исключением подозрительно чистых туфель. Для человека, перепутавшего квартиру, незнакомец держался слишком уверенно. Мужчина смотрел на меня с непонятным, но явным превосходством. Казалось, он даже не собирался смущаться, оправдываться, виновато трясти головой - ничего из того, что обязан делать позвонивший не в ту дверь. Ясно, аферист.
Подтверждая правильность этой догадки, он сделал шаг вперед и не могучим, но жилистым плечом оттеснил меня к узкому простенку. Растерявшись от такой наглости, я покорно посторонился. Незваный гость бесцеремонно прошелся по квартире, заглянул в папку на письменном столе и пренебрежительно кивнул. Потом посмотрел на меня удивленно и непонимающе, будто только что заметил, и как-то по-домашнему попросил:
- Миша, закрой дверь, дует.
С начала вторжения прошло всего несколько секунд, но для меня они превратились в неоправданно затянувшуюся немую сцену: я стоял как вкопанный, не в силах даже моргнуть. Хамство седого меня парализовало. Тот, кто таким образом входит в чужую квартиру, наверняка имеет на это основания. Тихо паникуя, я пытался вспомнить читанные когда-то правила поведения в экстремальных ситуациях, но где там!
Я повернулся и толкнул дверь - движение получилось скованным и неживым, и на место испуга пришла злость. «Дай ему по морде! - заорал во мне адреналин. - Он один и стоит слишком близко. Даже если у него в кармане пистолет, он не успеет. Короткий удар в нос, потом еще раз!» Руки болтались, как две мокрые тряпки. Драться? Нет, это не для меня.
- Чего вам надо? - выдавил я наконец.
- Миша, ты не волнуйся, - неожиданно тепло произнес незнакомец. - Ты меня боишься, что ли? Тьфу, черт! Извини, ладно? Ну, конечно, я должен был предвидеть.

1 Следующая страница


Механика вечности 2

- Кто вы? - Шок понемногу отпускал. Гость вел себя развязно, но не враждебно. Может, действительно все в порядке? Старый приятель отца или дальний родственник. Но как он меня разыскал?
- Пригласишь на кухню? - спросил он более чем утвердительно и тут же прошел, уселся на мое место напротив маленького телевизора в углу. Мне ничего не оставалось, как последовать за ним и встать у холодильника, скрестив руки на груди, чтобы не мешались.
- Ждешь объяснений, - констатировал мужчина.
- Угу, - буркнул я.
Происходящее тяготило меня настолько, что я был бы рад и наихудшему исходу, лишь бы все закончилось побыстрее.
- Понимаешь, Мефодий… - Незнакомец сделал паузу, проверяя мою реакцию. - Для начала мне нужно добиться от тебя во-от такой ерунды, - он свел большой и указательный пальцы, оставив между ними зазор около миллиметра. Похоже, это и были размеры «ерунды». - Добиться, чтоб ты мне поверил.
Я сел на свободную табуретку и закурил.
- Кто вы такой?
- Гм. Это и есть то самое, чего ты не поймешь. - Он дружески улыбнулся и, расстегнув плащ, достал паспорт в прозрачной обложке.
Паспорт был как паспорт, ничего особенного. Внутри оказалось довольно качественное цветное фото, под которым значилось: «Ташков Мефодий Алексеевич».
- Так мы с вами тезки? Очень приятно. Ну и что дальше?
- Полные тезки, - уточнил субъект. - И еще - однофамильцы.
- Из этого следует, что вы будете у меня жить, - предположил я, двигая к себе чашку.
- "Липтон"? - спросил незнакомец, рассмотрев бирку на пакетике. - Помню, был такой. Дерьмо, а не чай. Нет, жить я у тебя не собираюсь, - добавил он, подумав.
Я без сожаления пожал плечами.
- Надеюсь, мое пребывание здесь не затянется, но прежде я должен заставить тебя… Я почему-то считал, что, увидев паспорт, ты сам догадаешься.
- Ну! - потребовал я, снова закипая.
- Посмотри день моего рождения. И год.
Я заглянул в нужную графу и увидел то, к чему в какой-то степени был уже подготовлен, только не воспринимал такой вариант всерьез, поскольку он выглядел слишком анекдотично. Из записи в паспорте следовало, что мы с Мефодием-старшим родились в один день одного и того же года.
- Еще и ровесники. Признаться, для своих тридцати выглядите вы неважно. Много курите?
Однофамилец, увидев, что номер с фальшивыми документами не проходит, заметно погрустнел.
- Мне пятьдесят лет, - сказал он. - Ты - это я, только на двадцать лет моложе.
- А, усек. Параллельные миры с разным темпом времени. Любимая тема одного моего знакомого.
- Да, Кнут никогда не забирался в космос. Он убежден, что все двери Вселенной открываются на Земле.
Тезка-ровесник произнес это так просто, что я сначала кивнул и уж потом спохватился.
- Вы знакомы с Шуриком?
- Уже лет двадцать пять.
- Ему всего тридцать.
- Сейчас. Так же, как и тебе. А через двадцать лет…
- Мы состаримся на двадцать лет, - легко согласился я. - Так откуда вы его знаете?'
- Случайно познакомились в библиотеке, на встрече с одним писателем. Сказать, с каким?
- Нет, не надо. Я все понял. Передайте Кнутовскому, что я восхищен его остроумием. Что же он, не мог придержать эту идею до первого апреля?
Ровесник-однофамилец замолчал и машинально отхлебнул чаю.
- Ну и дерьмо!
- Вы повторяетесь. Наверное, Кнут спланировал полномасштабный розыгрыш. Знаете, мне даже немного жаль, что я расколол вас так быстро. Это действительно могло быть забавным.
- Правильно. Именно так я все и представлял. Я не ждал легкой победы.
Он скинул плащ и принялся расстегивать рубашку необычного покроя.
- Эй, эй! Вы ничего не перепутали? - К такому повороту я был не готов. Кнут что, совсем свихнулся? Кого он ко мне прислал?
- Ужасно пошло, но ничего другого не остается. Приступаем к телесному осмотру. Ты хорошо помнишь свои родинки? - Седой говорил без всякой иронии. - Если тебя не убедит вот это и это… - он указал на крестообразный шов у локтя и крупное родимое пятно под левой лопаткой, - …то я могу рассказать несколько случаев из своей биографии. Например, как я… то есть ты бросил Людмилу. Подробности интересуют? Деньги на Люсин аборт ты занял у…
- Заглохни! - не выдержал я.
Его слова придавили меня, как могильная плита. В голове пульсировала бешеная мысль: «Откуда он это знает?» А рядом всплывало, прорывалось сквозь стальные кордоны обычного человеческого «Не может быть» жутковатое понимание того, что я ему уже верю. Верю! Потому что единственное рациональное объяснение - это…
- Ну, Миша! Соображай! Ты фантаст или кто?
Сосед за стенкой вышел из туалета, о чем свидетельствовал надсадный рев его бачка. На югославской стройке гудел, передвигаясь, башенный кран. Передо мной стоял давно остывший и подернувшийся блестящей пленкой «Липтон». Рядом, задумчиво поигрывая пакетиком, сидел пятидесятилетний мужик, только что доказавший, что он - это я. С лестницы слышался исступленный лай дурной собаки. Все происходящее воспринималось естественным и монолитным, и я уже не знал, какой из элементов бытия считать «правильным», а какой - нет. Все объединилось и слилось в одну картину, и у меня не было оснований полагать, что Мефодий-старший менее реален, чем сосед, неоправданно часто спускающий воду в бачке.
- Расскажите… расскажи еще. Только не такое больное.
- Первый фантастический рассказ я написал в седьмом классе. Как он назывался? Думаю, этого не помнишь даже ты. Посвящался он, само собой, нашествию злобных инопланетян.
Я долил и включил чайник. Снова сел, закурил. Пришелец говорил то монотонно, то, вдруг вспомнив какой-нибудь смешной случай, покатывался от смеха, и я хохотал вместе с ним. Но, уже свыкшись с ошеломляющим открытием, я невольно продолжал сверять его истории со своими, неискренне надеясь, что поймаю нежданного гостя на каком-нибудь несоответствии.
А он все рассказывал и рассказывал, и я, слыша фамилии, названия, даты, проживал свою юность по второму кругу, и он проживал ее вместе со мной. И тоже - свою. Потому что скоро мне стало ясно: Мефодий не проговаривает заученную легенду, он действительно вспоминает.
- Хватит. - Я подошел к раковине и тлеющим концом сигареты поймал сорвавшуюся с крана .каплю. - Будем считать, что знакомство состоялось.
Мы торжественно пожали руки. Передо мной находился я сам в возрасте пятидесяти лет, и этот факт меня больше не шокировал.
- Вот и славно! - воскликнул Мефодий-старший. - Тогда закончим официальную часть и перейдем к лирике.
Он покопался в брошенном на стол плаще и показал мне черный продолговатый предмет, сильно смахивающий на пульт от телевизора. Три ряда круглых кнопок-пуговок на его поверхности только подчеркивали сходство; если б не маленький жидкокристаллический экранчик в центре, штуковину и впрямь можно было принять за дистанционник. Не хватало лишь знакомого логотипа «Рекорд».
- Никаких кабин, никаких реакторов, все культурно: набрал на дисплее дату и время, потом нажал большую кнопку.
- Откуда это у тебя?
Мефодий загадочно улыбнулся и попытался закинуть ногу за ногу, однако сделать это, сидя на маленькой табуретке, оказалось непросто.
- Ловкость рук плюс теория вероятностей, - нарочито беспечно ответил он.
Актером я был неважным - и в тридцать, и в пятьдесят. Выдав явно заготовленную фразу, Мефодий смутился и начал увлеченно рассматривать пепельницу. Он не был похож ни на отца, ни на мать. Все правильно, именно это я и слышал в детстве. Родители любили спорить, в кого я пошел. Теперь я видел: в себя. В себя самого. Через двадцать лет мои волосы приобретут стальной оттенок и чуть отступят назад, из-за этого лоб станет выше и благороднее. Нос укрупнится и покроется крохотными оспинками. Под глазами образуются аккуратные мешки, как раз такие, чтобы добавить взгляду мудрости. Своим будущим лицом я остался доволен, но вот то, что Мефодий пытался запудрить мне мозги, меня насторожило.
- Товарищ как-то спьяну проболтался, что готовится один эксперимент, - нехотя начал он. - Посвященных было так мало, что послать в прошлое оказалось некого.
- И послали тебя, - закончил я саркастически. - За неимением горничной пользуют кучера.
- В Проекте каждый человек на счету. Куда ни плюнь - либо серьезный дядька с большими погонами, либо профессор, который писает мимо унитаза, потому что, кроме своих формул, ничего не видит.
- В нормальных фильмах для путешествий во времени нанимают мордоворотов из спецподразделений.
- Чтобы одолжить одного такого у государства, пришлось бы многое объяснять. А здесь столько тумана, что неизвестно, знает ли о Проекте сам президент. В общем, они решили отправить постороннего - тихого, серого, незаметного, которого никто не хватится.
- Ты так и не женился?
- Вопросы потом, ладно?
Мефодий начал одеваться, и я не без зависти отметил, что его руки куда крепче моих.
- Занялся спортом? - спросил я. - Чего это дернуло на старости лет?
- Поговори еще! «На старости», - передразнил он беззлобно. - У меня здоровья в десять раз больше, чем у тебя. То, о чем ты подумал, тоже в порядке, жалоб не поступало. И питаюсь по-человечески… - Он покосился на пакетик чая, утыканный окурками.
Мефодий уже застегивал рубашку, когда я заметил у него на животе широкий кривой шрам. Рубец был бледным и гладким - видимо, появился он давно.
- Откуда такая отметина?
- Где? А, это? После расскажу.
- Как же ты затесался к ученым?
- Все определил случай. Правда, его подготовка обошлась в приличную сумму. Тот самый товарищ устроил мне встречу со своим начальством. Если б ты знал, какая была конспирация! - Мефодий даже прищурился от удовольствия. - И я им подошел. - Он нежно погладил черный предмет на столе. - Они выбирали подопытного кролика и не догадывались, что кролик выбрал их сам. Интересно, что бы ты подумал, если б я появился прямо в комнате?
- Так и живешь в этой квартире? Дом еще не развалился?
- Нет, конечно. В смысле, не живу. Оставил как память о молодости. Хотя скоро придется с ней расстаться, по просьбе общественности. Горят желанием открыть здесь музей.
- Музей чего? - не понял я.
- Чего? - Мефодий подался вперед, приблизив свое румяное лицо к моему. - Музей меня, Миша! Ну и тебя, естественно.
От таких слов у меня сладко засвербило в груди. Чтобы чем-то занять задрожавшие пальцы, я принялся барабанить по скатерти. Водки, как назло, в доме не было.
- Все-таки удалось?
- А почему нет? - отозвался Мефодий, и мне вдруг захотелось хоть на миг почувствовать себя им - стареющим мэтром, изнемогающим от славы.
- Тебе ровно пятьдесят?
- Хочешь вычислить, из какого я года? Прибавь к своему две тысячи шестому еще двадцать. Дальше машинка не пускает.
- Две тысячи двадцать шестой. Выходит, пятьдесят. И как там… у вас?
- Помаленьку. Вот тебе, кстати, сувенирчик. Извини, подарить не могу. Только посмотреть.
Мефодий протянул мне толстую книгу в красивой обложке.
- "Ничего, кроме счастья", - прочитал я вслух.
Вверху, в малиновых облаках, летящих по розовому небу, стояло: «Михаил Ташков». Только увидев свое имя, я до конца осознал, что держу в руках роман, написанный мною, пусть не сейчас, а спустя годы, но это моя, моя книга, она все же издана, кем-то куплена и прочитана!
Меня вдруг переполнила какая-то детская радость. Торжествовал ли я, испытывал ли гордость? Нет, не это. В мозгу ослепительно сияло лишь одно: постижение сбывшейся мечты. Тайные грезы наконец воплотились в нечто осязаемое. В Мою Книгу.
Не знаю, сколько я просидел вот так, безумно вглядываясь в подобие танка на обложке, боясь пошевелиться, не решаясь раскрыть книжку - вдруг страницы окажутся пустыми?
Пока я приходил в себя, Мефодий допил чай и включил телевизор.
- Ностальгия, - пояснил он.
- Наверное, за двадцать лет многое изменилось. Рассказал бы что-нибудь.
Он опустил глаза и снова положил руку на свой пульт, словно опасаясь, что я его отниму.
- Когда меня отправляли, то предупредили о возможных последствиях. Чем больше я сделаю в прошлом, тем меньше у меня шансов вернуться в свое настоящее. Я должен постараться ни на что не влиять. Только заглянуть сюда и сразу назад.
Некоторое время Мефодий молчал, потом по-свойски взял мою сигарету. Он принимал какое-то важное решение. Я так же молча ждал, наблюдая, с каким отвращением он затягивается.
- Даже сигареты с собой не захватил, - сказал он. - Потому что у вас таких еще нет. Ты понимаешь, о чем я говорю?
- Будущее можно изменить? Но тогда сам факт твоего появления…

- Нет. История обладает определенной инерцией. Чтобы столкнуть ее с естественного пути, нужно совершить что-то выдающееся. Прежде чем решиться на эксперимент с человеком, они перетравили кучу крыс. Давали им отраву и фиксировали смерть, а потом переносились назад и яд из клеток убирали. Крысы оказывались живыми. Цивилизация, сам понимаешь, от таких опытов не рухнет, но если я расскажу тебе о будущем, то ты сможешь к чему-то подготовиться, и тогда…
- Обещаю этого не делать, - неуверенно проговорил я.
Мефодий засмеялся.
- Что обещаешь? Не уворачиваться от ножа, который чуть не отправил меня на тот свет? Обещаешь перейти улицу именно в том месте, где тебя собьет машина? Ты и так узнал гораздо больше, чем кажется на первый взгляд. Например, что проживешь еще как минимум два десятка лет.
- Ты явился, чтобы сообщить только об этом?
Фильм по телевизору закончился, но вместо обычного блока рекламы на экране появился встревоженный диктор. Я схватил со стола пульт и удерживал кнопку громкости до тех пор, пока глухое бурчание в динамиках не превратилось в членораздельную речь.
- …Управление внутренних дел города Москвы.
Диктора сменил майор милиции, тут же скрывшийся за контрастной фотографией. На ней был изображен длинноволосый мужчина средних лет, лежавший на газоне, и хотя его одежда была в относительном порядке, а лицо выражало абсолютную безмятежность, сама поза несла в себе то неуловимое, что с полной определенностью говорило: мужчина мертв.
- Труп был найден пятнадцатого сентября в районе Измайловского парка. Документов, удостоверяющих личность, не обнаружено. Попытки правоохранительных органов установить его личность успехом не увенчались. Особые приметы убитого: на левом запястье имеются две татуировки в виде слов «Кришна» и «Навсегда». Просим всех граждан…
- Дела, - вздохнул Мефодий. - У нас такого безобразия не водится, - добавил он не без гордости.
- У нас тоже, - проронил я уязвленно, как будто неопознанный покойник в кустах был моим личным промахом.
Телевизор снова показал фотографию, на этот раз с таким увеличением, что лицо заняло весь экран. Волосы убитого были аккуратно расчесаны на прямой пробор и подвязаны трогательной цветастой тесемкой. Со строгим костюмом эта хипповская фенечка никак не вязалась. И еще наколки. Они сказали «Кришна». Да хоть Будда, кто по молодости не балуется, но зачем ленточка в волосах?
Мужик выглядел далеко за сорок. Пиджак, белая рубашка, галстук. К впалой щеке прилип скрюченный березовый лист. Милицейский фотограф не стал его стряхивать, будто с листком покойника опознают быстрее.
- Кого-то он мне напоминает, - встрепенулся Мефодий. - Вроде видел где-то мельком.
- Когда вот так показывают, маму родную не узнаешь. Да, ты на кладбище-то ходишь или позабыл уже?
- Кладбище лет семь как ликвидировали. Некоторые могилы переносили - я отказался. Столько лет прошло, чего их беспокоить. Осуждаешь?
- Кого - себя?
Мефодий хотел что-то сказать, но передумал и церемонно вручил мне плоский квадратный пенал.
- В твоем пальтеце столько интересного, доставай уж все сразу, чего тянуть!
- Это и есть все, - тихо произнес он. - Открой. Я подцепил ногтем пластмассовую крышку и обнаружил в коробке две дискеты.
- Такие давно не выпускают - устарели. Но еще сложнее было найти трехдюймовый дисковод. В наше время это настоящий антиквариат.
- И что там? Результаты скачек за двадцать лет? Или президентских выборов? Или выигрышные номера какой-нибудь лотереи? Подожди, но ведь ты отказался рассказывать даже о шраме на своем - на моем! - пузе.
- Сведений о лотереях там нет. Ты же знаешь, я никогда не был жадным до денег. Вот и сейчас я отдал все. Только за то, чтобы получить возможность…
Прежде чем Мефодий закончил, я убрал дискеты обратно в пенал и положил его перед собой: меня вдруг затрясло, и я испугался, что он выпадет из рук.
- Я правильно тебя понял? - спросил я, не узнавая собственного голоса, - язык приклеился к нёбу, а в горле повис тугой, жесткий комок. - Там тексты?
- Четыре романа. По два на каждой дискете. И они твои. Я действительно известен, Миша. Для кого-то я даже кумир. Серьезно. Но сколько я к этому шел, сколько раз ломался! Забрасывал писанину, жег рукописи прямо на паркете, красиво так, по-гоголевски. Потом возвращался, что помнил - восстанавливал, что нет - писал заново.
- В конце концов ты добился.
- Недавно, Миша, совсем недавно. А жизнь-то прошла. Теперь, видишь, здоровьем занялся, хочу пожить еще, побольше успеть. У меня сейчас настоящая слава. Хватаю ее ртом и жопой, только поздно: мозги зачерствели, обозлились. Ничто уже не радует, пишется через силу. А у тебя все впереди. Ты молодой. На дискетах мои лучшие вещи. Они дадут тебе самое главное - громкое имя. Твои книги будут пользоваться бешеным успехом. Кого-то это могло бы испортить, только не тебя. Ты сбросишь балласт ненужных сомнений, ты расправишь крылья и взлетишь. Так высоко, как мне уже не подняться.
- Миша, это будет катастрофа, - сказал я, впервые отважившись назвать его по имени. - На месте неудачника вдруг возникает гений. Издаются романы, написанные гораздо позже. Такого насилия мир не потерпит.
- Все равно ты не откажешься. Не откажешься! - повторил он с нажимом. - Потому что мир - это слишком много и слишком далеко. Он где-то там, за окном. И с чего ты взял, что кому-то станет хуже? Почему не наоборот? Соглашайся, Мишка, не будь дураком.
Я потоптался по кухне, припоминая, где оставил то загадочное послание. Ага, вот. Разгладив скомканный листок, я торжественно положил его перед Мефодием. «ОТКАЖИСЬ». Письмо уже не казалось мне таким бессмысленным. А если это перст судьбы? Или более прозаично - предупреждение того, кому известно чуть больше, чем нам с Мефодием.
Он склонился над бумагой и разглядывал ее несколько минут, словно там был целый рассказ.
- Ясно, - Мефодий резко поднялся и накинул плащ. - Ну что ж, прошлое осталось нетронутым.
Книжка и дискеты исчезли в его глубоких карманах. Мефодий взял свой приборчик и несколько раз ткнул пальцем в маленькие кнопки.
- Я хотел поиметь собственную судьбу, а она не отдалась. Решила так и сдохнуть цепкой, - произнес он горько.
- Погоди, ты уже уходишь?
- Эксперимент закончен. Они так и предполагали. Машинка бьет на двадцать лет. Осталось только вернуться и всю жизнь мучиться тем, что так ошибся. В себе. Да, чуть не забыл. Роман, который ты начал писать…
- Там пока еще план.
- Не важно. В общем, не трать времени. Что-то путное у тебя начнет получаться лет через десять. Хотя нет, бросать роман нельзя, ведь это и есть наш путь. От другого, легкого, ты отказался. Потому что получил это письмо, - усмехнулся Мефодий.
- Стой! - крикнул я, когда его большой палец уже лег на ребристую кнопку. - Все так просто и быстро… Приходишь, ошарашиваешь и тут же сматываешься. А пять минут на размышления?
- Я не думал, что такое решение должно зреть. Получить все сразу, не принося в жертву самое дорогое - свою молодость.
- Что я должен сделать? Отнести рукописи в какое-нибудь издательство?
- Лучше всего в «Реку».
- Я тоже про нее подумал. «Река» на сегодня - самая серьезная контора.
- Да, насчет сегодня… - замялся он. - Я не успел тебе сказать… - Мефодий взвесил в ладони свой приборчик и медленно протянул его мне. - Как ты смотришь на предложение чуть-чуть прокатиться? Лет на пять.
- Чего?
- Перебор, да? - осклабился он. - Если мы надумали выиграть двадцать лет, почему не добавить к ним еще пяток? Знаешь, мне это только сейчас пришло в голову…
- Заметно.
- Не дерзи, Миша. Раз уж появилась возможность взять жизнь за яйца… Ну, за что там ее обычно берут? Да черт с ней! Короче, хватит ждать! Зачем стоять в очереди, когда можно зайти с черного хода!
- А чего ты меня спрашиваешь? Дуй сам! Разыщешь третьего Мишу, двадцатипятилетнего, это несложно.
- Нет, дорогой мой, я свою часть работы выполнил. Не знаю почему, но за один раз машинка дальше чем на двадцать лет не перемещается, и этот прыжок я уже совершил. Теперь ее можно использовать снова. Следующий ход - твой.
- Почему? Доделывай сам, если взялся.
- Я в издательство пойти не могу, придется уговаривать нашего младшенького. В этом и заключается проблема. С тобой у меня гораздо больше общего, чем с ним, - тот, молодой, еще толком не обжигался. Нет, он меня и слушать не станет.
Мефодий с досадой хлопнул себя по колену и бросил коробку с дискетами на вспученную клеенку.
Он снова прав. Кем я был пять лет назад? Идеалистом? Слюнтяем, оценивающим каждый поступок по шкале «красиво - некрасиво». Нет, не каждый. Случай с Людмилой показал, какой поганенький человечек жил в правильном, рассудительном мальчике.
- Точно, - сказал Мефодий, хотя я не произнес ни слова. - С младшим вообще дела иметь не нужно. Сходишь в «Реку» сам, а ему как-нибудь объяснишь, желательно попроще. И знаешь что? Не доверяй ему, Миша. Поверь, мне издали виднее. Он непредсказуемый. Чистоплюй с замаранной совестью - это страшно.

Предыдущая страница 2 Следующая страница


3 Евгений Прошкин

- А я кто, по-твоему?
- А у тебя вот здесь мозоль, - Мефодий показал на сердце. - Ничего, это пройдет. Это, Миша, хорошо. Ну? - спросил он требовательно.
- Выкладывай, что ты там измыслил.
- Да я, собственно, все сказал. Распечатаешь тексты, вернешься в две тысячи первый год и отнесешь их в издательство. Встретишься с сопляком, который еще не расстался ни с Аленой, ни со своими детскими идеалами, и предупредишь, чтоб готовился к грядущему успеху.
- Может, и Алена останется, если у него сразу четыре книги выйдут?
- Может, и останется. Только будет ли это благом? У одиночества тоже есть свои плюсы.
Последняя фраза прозвучала совсем неубедительно, и я вдруг увидел в его глазах отблески той самой тоски, что до сих пор ныла у меня в груди. Маленькая, но неизлечимая болячка.
- Возьмешь машинку, выйдешь из дома и где-нибудь спрячешься. Свидетели нам ни к чему.
- "Машинка" - ее официальное название?
- Какая тебе разница? Наберешь на дисплее сегодняшнюю дату и время - плюс три часа от настоящего. Это ее погрешность.
- Чтобы не возникнуть здесь в двух экземплярах? - догадался я.
- Да. Надеюсь, ничего страшного не случится, но лучше не пробовать. Если через шесть часов тебя не будет, я начну волноваться.
Мефодий еще раз показал мне, как обращаться с машинкой. Ревностно проверил, все ли я запомнил, и снова принялся за объяснения.
Когда я уже оделся, он хлопнул себя по лбу.
- А распечатать-то! Забыли!
- Успеется. Не тащить же с собой.
- Ты чего это удумал, Миша?
- Что я там, принтер не найду?
- Ну-ка, ну-ка, - он бесцеремонно взял меня за рубашку и заглянул мне в глаза. - Я надеялся, мы играем в открытую. Нет?
- Ровно пять лет назад тоже была осень, только две тысячи первого. Полгода до весны две тысячи второго.
- Логично… А, вот ты о чем?
- Да. Я там побуду. Пару дней, не больше. Хочу посмотреть на свою жизнь со стороны. На Алену хочу посмотреть.
- Все не уймешься? И как же ты собираешься договориться с тамошним Ташковым? Куда ты его денешь?
- Мои проблемы.
- Это ты говоришь мне?
- Ведь у нас полно секретов. Про шрам на животе, про все остальное.
- Капризный щенок, вот ты кто! Что тебя интересует? - сдался Мефодий. - Только быстро, пока я не передумал.
В голове крутилось множество вопросов, но задать ни один из них я не решался: все они выглядели сиюминутными и несерьезными, а спросить хотелось о чем-то важном.
- Этот выстрел останется за мной, - нашелся я. - Вот вернусь, тогда и спрошу. А что касается Миши… Миши-младшего… Подходит такое определение? Хорошо бы его спровадить к Люсе на ночку-другую. Имея железное прикрытие в виде самого себя, он не откажется. А я его заменю. И постараюсь разобраться с Аленой. Про рукописи я ему сразу говорить не буду, пусть сначала замарается. Когда у него болит совесть, он перестает сопротивляться.
Мефодий сделал какое-то неловкое движение, будто собирался ударить меня по щеке, но осекся, и его ладонь замерла на полпути.
- Извини, - сказал я.
Он ответил мне долгим, скорбным взглядом.
- Делай как знаешь. Только не забудь дату и вернись вовремя. Мне здесь неуютно.
Я попытался засунуть пенал в куртку, но он оказался слишком объемным. Пришлось оставить его на кухне, забрав только дискеты. Ключи я прихватил с собой, а Мефодию на всякий случай выдал второй комплект.
- Если куда намылишься, дверь закрой. На оба замка, - по-хозяйски распорядился я. - Здесь тебе не будущее. Латиносы, вьетнамцы…
- Помню, - улыбнулся он. - Ну что, присядем на дорожку?
Мы посидели, синхронно раскачиваясь на табуретках и напряженно всматриваясь в скатерть.
- Две тысячи первый - это пять лет назад. Почему не три, не шесть?
- Не знаю, - развел руками Мефодий. - Цифра симпатичная.
Покурили.
- "Кошмары" не забудь, - напомнил он.
Я сходил в комнату и взял со стола тетрадь в клетчатой обложке. После развода мне пришло в голову, что сны могут иметь какое-то значение, и я стал их записывать. За два года я заполнил около восьмидесяти страниц, и ни одно из видений не повторялось. И слава богу.
- Пожрать у меня не особо… - начал я, но замолчал, потому что говорил совершенно не о том. - Значит, просто нажать на кнопку и сделать шаг вперед?
- Всего лишь. И учти, Миша, ты отвечаешь за двоих - за себя и за меня. За двоих, - повторил Мефодий, показывая букву V из указательного и среднего пальцев.
В его жесте я хотел бы видеть пожелание вернуться с победой. Но он означал нечто несоизмеримо большее.
Я медленно спускался по лестнице, не в силах отделаться от мысли, что меня разыграли. Несколько минут назад я поднялся на последний этаж и прислушался, не шуршит ли кто за дверью, собираясь выходить. Потом, вглядываясь в мелкие цифры на табло, набрал длинную строку: 2001.09.20.21.00. Жадно, как, наверное, бывает перед расстрелом, выкурил сигарету, погладил пальцем квадратную ребристую кнопку и, затаив дыхание, нажал.
Ни молний, с треском пронзающих воздух, ни волшебного свечения, обозначающего границы времен. Разве что сумерки, протиснувшиеся сквозь пыльное окошко, заметно сгустились, сделав темно-серые стены почти черными. И еще - неуловимое колебание воздуха, такое возникает над асфальтом в жаркий летний полдень.
Штукатурка, исцарапанная дворовыми поэтами, пустые пивные банки, оставленные ими же на ступеньках, обтянутые дерматином стальные двери, пялящие наружу выпуклые глазки, - все находилось на своем месте. Каждая замеченная деталь тут же всплывала в памяти. Любая царапинка на перилах, паутинка на потолке навязчиво пыталась со мной поздороваться, намекая на давнее знакомство.
Трогая ручку парадной двери, я отметил, что кодовый замок сняли, а надпись «Димон», вырезанную в пластике с аккуратностью, достойной уважения, заделали, да так, что и следа не осталось. При других обстоятельствах эти мелочи ускользнули бы от внимания, но сейчас они отозвались в голове тугим набатом бешеного пульса.
Прежде чем выйти из подъезда, я приоткрыл дверь и с опаской выглянул на улицу, словно ожидал увидеть там что-то страшное. И я не ошибся. Напротив дома, на том месте, где взгляд привык упираться в строящуюся башню, зияла плешь пустыря. Ощущение было таким, точно нога, нацеленная на ровную поверхность, провалилась в яму.
Мимо прошла Лидия Ивановна, выглядевшая значительно бодрее, чем обычно. Я поздоровался, но она не откликнулась.
Стройка, заражавшая своим оптимизмом, обернулась неряшливой площадкой, которую люди и их четвероногие друзья успешно превращали в помойку. Лидия Ивановна, помолодевшая, как ей и полагается, на пять лет, меня не узнала. Естественно, ведь сейчас мы с ней проживаем в разных концах Москвы.
Владелица большой мохнатой собаки любезно сообщила, что время - половина одиннадцатого. Выходит, машинка промахнулась на полтора часа. Что мне это дает? Да ничего.
- Девушка! - позвал я. - Извините, какое сегодня число?
- Двадцатое, - ответила она не совсем уверенно.
На этот раз уходить она не торопилась, видно, предчувствовала следующий вопрос. Ситуация сильно смахивала на банальную попытку познакомиться, и на ее лице отразилось заинтересованное ожидание.
- А какой сейчас месяц?
- Вчера был сентябрь, - с готовностью отозвалась девушка, подтягивая лохматое чудовище к ноге. - Год сказать?
Я, виновато улыбнувшись, кивнул.
- Две тысячи первый. Век - двадцать первый, - добавила она на всякий случай.
- Очень вам благодарен, - промямлил я и, чувствуя себя полным идиотом, пошел прочь.
Все вокруг неожиданно стало родным и гораздо более близким, чем в том две тысячи шестом, откуда я вывалился несколько минут назад. Даже проклятый пустырь перестал раздражать - он был неотъемлемой частью моего прошлого.
Я спустился в метро и, чтобы не тратить времени впустую, купил вечерний номер «Ведомостей». По дороге в Коньково я успел прочитать газету от корки до корки, не пропустив ни передовицы, ни заметки о рождении тигренка-альбиноса. Мне было интересно абсолютно все: с одинаковым азартом я проглотил и репортаж со станции «Скорой помощи», и котировки каких-то акций. Если б не давно забытые фамилии, мелькавшие в тексте, я бы усомнился в реальности моего перемещения - настолько все казалось привычным.
Когда я вышел на улицу, было уже темно. Мне предстояло сделать два телефонных звонка. Волнения почему-то не было. Я хлопнул себя по джинсам, проверяя, на месте ли машинка. Маленькое устройство, поместившееся в кармане, придавало мне уверенности.
Номер ответил сразу. Люся, против обыкновения, оказалась трезвой, и это меня обрадовало - на такое везение я и не надеялся.
- Да?
- Здравствуй. Не узнала?
Когда-то это было моим обычным приветствием. Таким образом я и здоровался, и представлялся одновременно.
- Ох, мамочки… Мишка! Ты?
- Нет, Пушкин! - Меня покоробило от собственной пошлости, но говорить иначе я не мог. В общении с Люсьен у меня давно сложился жесткий стереотип, и он был сильнее меня.
- Чего это ты вдруг?
- Соскучился.
- Серье-езно? - произнесла Люся так фальшиво, как только могла. Ей хотелось меня обидеть, но я знал, что за ее фанаберией кроется неподдельная радость.
Она не откажет. Потому, что никогда мне не отказывала. Даже в тот раз, после которого вся ее жизнь пошла под откос.
- Могу зуб дать. Молочный. Ты одна, Люся?
- Хо-хо! Порядочным девушкам таких вопросов не задают.
- Так то - порядочным! - схохмил я и прикусил язык: не слишком ли?
- Мерзавец. Ты чего, с женой поссорился? Приходи. Адрес помнишь?
Не слишком. Или она уже перешагнула ту черту, из-за которой не возвращаются.
Я набрал телефон квартиры, где жил с Аленой до развода. Собственно, я и сейчас там живу, вопрос лишь в том, кто из нас двоих теперь называется "я".
Я слушал длинные гудки до тех пор, пока не отключился автомат. Я позвонил еще раз, и снова никто не подошел. Это рушило все мои планы.
Куда они могли отвалить? В гости? Но кто шляется по гостям в будни? Стоп, а с чего я взял, что сегодня не выходной? Я окликнул проходившего мимо мужика, и тот, не поворачивая головы, буркнул:
- Пятница.
Вот чего я не учел. Ведь это элементарно: одни и те же числа каждый год приходятся на разные дни недели. И как назло - пятница! Алена наверняка потащила Мишу в гости к какой-нибудь из своих подруг.
Я мог бы воспользоваться машинкой, но решать с ее помощью мелкие бытовые проблемы мне казалось кощунством. К тому же я не имел представления, на сколько включений она рассчитана, - возьмет и вырубится в самый неподходящий момент, оставив либо меня, либо Мефодия в чужом времени навсегда.
Долго ломать голову мне не пришлось - выбор состоял из одного-единственного варианта.
Люсьен я знал давно. Собственно, когда мы познакомились, она была еще не Люсьен, а скромной, часто краснеющей девушкой Люсей. Папаша ее был неизвестен, а матушка на почве пьянства загремела в психушку, да так там и осталась. С восемнадцати лет Люся жила одна с годовалой сестренкой на руках. Соблазнам полной самостоятельности она не поддалась, напротив, продолжала учиться, брала какую-то работу на дом, а на советы соседей отдать сестру в интернат отвечала коротко, но исчерпывающе. Как говорится в газетных заметках про всяких там героев - проявила характер.
Вскоре на нее свалилось еще одно испытание - привязанность к инфантильному оболтусу по имени Миша. Когда Люсьен решила, что нам пора жениться, то воспользовалась обычным бабьим способом.
Узнав о ее беременности, я признался, что лучше отсижу в тюрьме, чем женюсь, и это была чистая правда. В то время мои собственные родители находились на грани развода, и ничто не пугало меня так сильно, как перспектива обзавестись доброй, но нелюбимой женой. Я настоял, чтобы Люся избавилась от ребенка, а через два месяца выяснилось, что деньги, выданные ей на операцию, лежат в банке и обрастают процентами до совершеннолетия нашего будущего малыша.
Люся заявила, что собирается рожать независимо от моего желания стать ее мужем. Однако я понимал, что, увидев своего ребенка, могу совершить благородную и очень предсказуемую глупость.
Аборт Люся все-таки сделала. Из больницы я привез ее домой на такси, довел до квартиры и сделал кофе. На этом наши отношения закончились.
Поскольку мы жили в двух шагах друг от друга, Люсю я видел довольно часто, но лучше бы я ее не встречал. Люсьен, вслед за матерью, спивалась - стремительно и необратимо. Через несколько лет, как раз к две тысячи первому, она окончательно пропала из виду. Иногда я вспоминал, что у нее еще была сестренка, которой к тому времени исполнилось года четыре, однако все, что я мог сделать для малышки, - это пожелать ей оказаться в детском доме.
Я спохватился, что иду с пустыми руками, и свернул к магазину. Ввиду пятницы у винного отдела было многолюдно, пришлось даже отстоять небольшую очередь. Нетерпеливо переминаясь, я прислушивался к разговорам, но среди общего шелеста разобрал лишь несколько невнятных обрывков:
- …совсем оборзели! Им что, своего Китая мало?
- …"Смирновская", надеюсь, не польского разлива?
- …исключено. Второй срок Туманову не потянуть.
Обычные разговоры для людей моего времени. Иммигранты прибывают, президенты правят, народ желает выпить - ни одна из констант этого мира не пошатнулась.
Я купил бутылку шампанского, шоколадку. «Сказка» и уже раздумывал, что преподнести Люсьен, - гвоздику или розу, но вовремя вспомнил, к кому я собираюсь. «Сказка» была явным излишеством, а цветочек и подавно пришелся бы не ко двору. Вернувшись к прилавку, я взял литровую бутылку водки, с таким расчетом, чтобы самому достался хотя бы стакан.
Люсьен вышла в грязном халате. Жирные волосы были собраны в косматый хвост и заколоты чуть пониже макушки. Длинная неровная челка прикрывала верхнюю часть темного лица. На память пришло модное когда-то слово «синявка». Точно, Люсьен - синявка. Алкоголичка. Конченый человек.
- Нарисовался! - воскликнула она и потянулась ко мне своими сизыми опухшими губами.
Я сжал зубы и стерпел. От Люсьен едко пахло потом и кислым пивом.
- Привет, - сказал я.
- Сколько не виделись-то? - Люся говорила громко, но ласково, и я сообразил, что она пьяна. Когда только успела? - Почти год, - продолжала она, и я, прибавив еще пять, мысленно присвистнул. - Заходи. Я смотрю, ты принес чего-то, значит, как приличный человек явился?
- Как приличный, - подтвердил я.
По сравнению с ее жилищем моя берлога тянула на царские покои. Со стен тут и там понуро свисали лоскуты просаленных обоев, а линолеум на полу напоминал застывший ледоход.
- Так вот и живем, - весело пояснила Люсьен, правильно истолковав причину моего оцепенения. - Все руки не доходят, а мужика-то в доме нет!
Я пропустил последнюю фразу мимо ушей и вместо ответа вытащил из сумки пузырь.
- О-о! Гость в дом - бог в дом. А закуска есть?
- На тебе, вместо закуски, - сказал я, показывая шампанское.
- Это на утро, - деловито заметила Люсьен, убирая бутылку в холодильник. - Встретим его вместе, а? - добавила она и подмигнула так, что внутри у меня все перевернулось.
Люська! Кто бы мог подумать?! Неужели это ты, чистенькая, обаятельная, целеустремленная? Неужели какой-то гад смог одним махом выкорчевать в тебе все хорошее?
- Стаканы у меня побились, мы из кружек будем, ладно?
Из коридора раздались шлепки босых пяток, и на кухню выбежала маленькая девочка в застиранной кофте.
- Мам, - проскулила она. - Дай покушать.
- Иди спать! - злобно крикнула Люсьен. - И не мама я тебе, поняла, дура? Я тебе сестра, сколько еще повторять? Иди ложись, сказала!
- Сестра, я кушать хочу.
- Щас врежу, сволочь! Всю кровь мою выпила!
Я посадил девочку на колени и обнял. Она не плакала - только всхлипывала, недоверчиво рассматривая меня черными глазищами. Что ей приходилось видеть на этой полуразрушенной кухне - какие оргии, какие вакханалии? Что вообще она видела в жизни, сидя в углу, как мышонок? И что ожидает ее впереди - совместные пьянки со старухой-сестрой? Грязные шершавые пальцы собутыльников, оставляющие болезненные царапины?
Я выудил из пакета шоколадку и отдал ее девочке.
- Это мне, да?
- Тебе, Оксан.
- Вся? - изумилась она.
- Да. - У меня вдруг задрожал подбородок, и я поспешил закурить.
- Спасибо, дядя. Я пойду, ладно? - спросила малышка, не двигаясь с места.
Она смотрела на меня так внимательно, будто хотела запомнить на всю жизнь. В ее взгляде было столько благодарности, что я, не выдержав, отвернулся.
- Дядя, а как вас зовут?
- Миша.
- Спасибо, дядя Миша.
Оксана скрылась в комнате. Как раз к этому времени Люсьен справилась с пробкой и наполнила две эмалированные кружки, одну - темно-зеленую, другую - бежевую, с наивной ромашкой на боку.
- Зря, - сказала она. - Звереныша баловать нельзя. Где я ей потом шоколада напасусь?
- Сука ты, Людмила. Она же тебе сестра. Сколько ей сейчас?
- Года четыре, кажется. Ну, давай.
Мы выпили и по очереди закусили длинным вялым огурцом. Водка отдавала древесиной, небось и правда братья-поляки сработали. Или посуда Люсьен так пропиталась дешевым пойлом, что вонь сивухи стала ее физическим свойством.
Люсьен налила по второй, слегка сократив мою долю и существенно увеличив свою. Говорить было не о чем. Любые воспоминания неизбежно привели бы нас к той теме, которой ни мне, ни ей касаться не хотелось. Я собрался рассказать анекдот, но Люсьен настолько вдохновенно смотрела в свою кружку, что я передумал.
- Давай, - кивнула она и утрамбовала сто пятьдесят граммов в один глоток.
На кухню незаметно вошла Оксана и остановилась у стола.
- Чего тебе? - утробно спросила Люсьен, прочищая севшее горло.
- Это вам, - улыбаясь, сказала сестренка и положила перед нами по кусочку шоколадки.
- Ну все, иди спать. Здесь взрослые, не мешайся!
Оксана помахала мне ручкой и отправилась в комнату.
- Спокойной ночи, - пожелал я ей вслед.
- А как это? - спросила она.
Я выразительно глянул на Люсьен, но та была занята бутылкой.
- Чтобы ты спала крепко-крепко и чтобы тебе приснилась какая-нибудь сказка.
- "Сказка" у меня уже есть, - пролепетала Оксана. - Она вкусная.
- Так ты умеешь читать? Вот молодец!
- Слушай ее больше. Давай. - Люсьен вновь подняла бокал, и я поразился точности ее движений. Судя по всему, пол-литра для нее были только разминкой.
- Ты тут продолжай, а я пойду лягу. Где у тебя примоститься можно?
- Пить не будешь, что ли? Странный! Там кровать стоит, увидишь. Погоди, я скоро приду.
- Угу, - промычал я, надеясь, что она отрубится прямо за столом.

Предыдущая страница 3 Следующая страница


Механика вечности 4

Уже сквозь сон я услышал, как на кухне хлопнуло шампанское - до утра Люсьен не дотерпела, и это значительно повышало мои шансы провести ночь спокойно. Если б я мог представить масштабы ее падения, то предпочел бы переночевать в каком-нибудь теплом подъезде…
Под утро врезали нежданные заморозки, и лужи покрылись прозрачной корочкой, визгливо лопавшейся под ногами. Солнце, в сентябре еще сильное, успело выбраться из-за ближайших крыш, но дыхание все равно превращалось в белый, с голубым отливом, дым.
Для такого климата моя одежда не годилась, и, стоя у телефона-автомата, я приплясывал, как дрессированный мишка. Если б Люсьен не проснулась так рано или, проснувшись, отвалила бы куда-нибудь по своим пьянчужным делам, то я мог бы позвонить и от нее. Но она, как назло, встала ни свет ни заря. Охая и рыгая, Люсьен тощим привидением шаталась по квартире в надежде, что я сбегаю за пивом. Ха!
Я милостиво оставил ей двадцатку - с условием, что она купит чего-нибудь и для сестренки. Люсьен поклялась здоровьем матери.
Сделанная мною в клетчатой тетради запись мало чем отличалась от предыдущих. Я видел себя лежащим на холодном столе из нержавейки. Обзор загораживал огромный бледный живот, вздувшийся, будто у утопленника. Я помнил боль и желание вырваться из кожаных ремней, а потом - мозолистые пятки, показавшиеся из моего нутра. Я рожал какого-то здорового мужика, он лез вперед ногами и при этом неистово сопротивлялся. Когда он вышел весь, мне на лицо накинули сырую тряпку, и разглядеть новорожденного я не смог, но я точно знал, что у меня двойня и что роды еще не закончились.
Я поставил точку и с трудом подавил желание разорвать тетрадку. Порыв был таким же привычным, как и процедура записи. Я снова сдержался. Однажды мне приснится что-нибудь нормальное, и я закончу сборник кошмаров красивой и светлой историей. Я впишу ее красными чернилами, а потом торжественно предам тетрадь огню.
На этот раз звонок застал меня дома. Я взял трубку после пятого гудка и сонно вякнул:
- Алле.
- Привет, - сказал я.
- Здорово. Кто это?
- Это я, - ответил я, соображая, что по телефону ничего не объяснить.
- Кто "я"? - спросил я на другом конце провода.
- Я - в смысле ты. - Это пояснение запутало меня самого и окончательно превратило разговор в фарс. - Через пятнадцать минут жду тебя у подъезда. Да не бойся, ничего тебе не будет, если не опоздаешь, конечно. До скорой встречи, Мефодий.
Ждать на улице было невозможно, и я зашел в подъезд. Дом дремал. Его жители достойно отметили конец рабочей недели и теперь с наслаждением предавались субботней неге, поэтому, когда сверху начал спускаться лифт, я был уверен, что это он.
Двери раскрылись, и на площадку вышел сутулый небритый мужчина в мятых брюках. Во рту у него торчала наполовину истлевшая сигарета, та самая, которую я неизменно выкуриваю натощак. Мужчина поднял голову и замер. Да, это был я.
Человек, стоявший напротив, был совсем не тот, кого я привык видеть в зеркале: заспанные красноватые глаза, блуждающий взор, по-обезьяньи опущенные уголки губ. Намятые за ночь вихры торчали в разные стороны и напоминали прическу Люсьен. Определенно, они с Люсей были похожи - неопрятностью одежды, припухлостью лица и какой-то хронической неумытостью.
Миша издал нечленораздельный звук и что-то изобразил рукой, но смысл жеста остался неясен. Конечно, он меня узнал, как не узнать самого себя? Двадцать пять и тридцать - это почти одно и то же.
Потрясение - самое невыразительное слово, которым можно описать то, что было написано на его физиономии. Она побледнела до прозрачности, казалось, его сердце перестало биться, и вся кровь оттекла к ногам. В его взгляде смешались ужас и ожидание.
Речь, которую я составил по дороге от Люси, выветрилась из памяти как утренний сон.
- Такие вот дела, - произнес я. - Ну, здравствуй, что ли.
Его рукопожатие было не слабым и не крепким - точь-в-точь как мое.
- Ты - мой брат? - с трудом выговорил Миша. - Близнец?
- Только по гороскопу. Так же, как ты, естественно. Давай отойдем куда-нибудь, зачем людей смущать?
- Пойдем ко мне.
- "Ко мне", - усмехнулся я. - Алена дома?
- Да. А откуда ты про Алену?.. Ты кто?
- Правильно, где ей еще быть? Нет, к тебе не пойдем. Поднимемся по лестнице, пешком все равно никто не ходит. Алене ты чего сказал?
- Сигареты кончились.
- Ага, минут пятнадцать у нас есть. Это хорошо. Ты присядь, а то ноги не выдержат. У тебя же левый голеностоп поврежден, верно?
Я уже пришел в себя и хотел хоть немножко поиграть в провидца, пожонглировать интимными подробностями нашей жизни. Интересно, если он сейчас возьмет да и треснется затылком о бетон, что произойдет со мной - упаду рядом, окажусь в могиле или вовсе исчезну? Экспериментировать не хотелось, и я, положив Мише руку на плечо, заставил его сесть на ступеньку.
Собеседником Миша-младший оказался скверным. Он так часто меня перебивал, что короткий рассказ превратился в эпическое повествование. В перемещения во времени Миша уверовал быстро и безоговорочно. Он видел своего двойника, и от этого никуда нельзя было деться.
- Есть предложение пожить у Люсьен, - сказал я, переходя к главному. - А я заменю тебя здесь и обеспечу алиби.
Алене я не изменял, поскольку опасался, что она рано или поздно об этом узнает. Теперь у Миши появился шанс безнаказанно вкусить греха, и он его скорее всего не упустит.
- Люсьен, конечно, давно пора проведать. Но Алену я тебе не доверю.
- Эй, да ты ревнуешь, что ли? К кому?
- Все равно. Я - это я, а ты…
- Это я. Ну и что?
- Нет. - Миша упрямо замотал головой.
- Вот скотина! Сам собираешься к Люсьен, а Алене, выходит, даже со мной нельзя. То есть с тобой.
Я поскреб свою щетину, потом провел рукой по его щеке. Вроде такая же.
- Давай переодеваться.
- Прямо сейчас? Лучше завтра, я с перепоя…
- Ничего, поправишься.
- А если я подцеплю чего-нибудь? - капризно проныл Миша, и меня это взбесило.
- Ты хотел знать, что будет дальше? Слушай. В апреле Алена уйдет.
- Как так уйдет? - оторопел он.
- Насовсем.
- Врешь!
- Жалко, я паспорт не взял, там все написано.
Он отошел к окну и закурил. Представив, что сейчас творится у него в душе, я пожалел, что не сдержался.
- Не расстраивайся. Конечно, вначале было трудно. А когда смирился, вроде ничего, жить можно. Телевизором никто не достает. Сиди и пиши на здоровье. Сам себе хозяин! Захотел - пошел в магазин или убрался. Не захотел - не надо. К тому же стервой она оказалась порядочной. Угадай, что тебе достанется после раздела имущества.
- Книги, компьютер и стол.
- Точно. И тесная конура в Перове. Нормально?
Миша докурил сигарету до самого фильтра, и яростно растоптал ее каблуком.
- А может, и к лучшему, - опустошенно, совсем как Мефодий, сказал он и расстегнул ветровку. - Только денег у меня с собой - ноль. Подкинешь? Я потом верну.
Мы посмотрели друг на друга и расхохотались. Истерический смех не отпускал нас несколько минут, пока не заболели легкие. Когда мы все же успокоились, утерли слезы и просморкались, то ощутили себя теми, кем являлись по сути: больше, чем близнецами, больше, чем единомышленниками. Мы были единой личностью.
Миша первым раскинул руки, и мы обнялись. Я устыдился, что не рассказал ему всей правды, включая и то, в каком виде он застанет Люсьен. Я был достаточно брезглив, чтобы позариться на чересчур доступное тело, и Мишу-младшего ожидал неприятный сюрприз. Мысль о том, что я обманываю самого близкого человека, больно резанула по совести, однако от нового порыва откровения я удержался. Все, что хорошо для меня, полезно и для него.
Мы принялись торопливо раздеваться, вешая одежду на перила.
- Трусы тоже снимай, - распорядился я. - И носки. У разведчиков мелочей не бывает.
- Может, не надо? Когда ты мне позвонил, я так переполошился, что надел все вчерашнее.
- Ничего, у меня тоже не фиалки, - хохотнул я, показывая свой еще не хрустящий, но уже недалекий от этого носок. - У Люсьен спал не раздеваясь, так что извини.
- Ты ее не…
- Да все разговоры, - буркнул я, проклиная свой длинный язык. - Но она готова, никаких проблем.
Мы разделись догола и некоторое время стояли друг напротив друга, переминаясь на ледяном полу. За пять лет мое тело почти не изменилось. Если я чем-то и отличался от Миши, то лишь в лучшую сторону. Живот стал поменьше, ноги постройнели, задница перестала быть рыхлой и складчатой, словно у младенца.
- Все, надо спортом заниматься, - решил он.
- Такого за тобой не помню. Лучше кури поменьше, а то меня кашель по утрам замучил.
Миша с трудом натянул мои джинсы с небольшой пачкой денег в кармане, а я облачился в просторные брюки, скупо брякнувшие несколькими монетками. Себе я оставил лишь машинку, тетрадь, ключи от квартиры в Перове и дискеты.
- Ну и правильно, - сказал Миша.
- Ты о чем?
- О твоей нынешней работе. Я о ней давно мечтал, только боялся.
Ах вот как! Он решил, что я теперь секретный агент.
- Понимаю, служба. Не волнуйся, никто не узнает, - заверил Миша. - Но мог бы и сразу сказать, мы же все-таки… Если, нужно - я всегда пожалуйста. А ты молодец, - добавил он с уважением.
- Спасибо, - сурово произнес я, делая лицо мужественным и честным.
- Волосы! - спохватился он. - Они у тебя короткие, а я уже месяц до парикмахерской не дойду. Вдруг Алена заметит?
- Вряд ли. Лучше расскажи ваши последние новости. У кого были, о чем говорили, кто с кем поссорился. Я уже забыл все.
Он посвятил меня в свежие семейные тайны, и я еще раз убедился, что моя жизнь с Аленой была наполнена трясиной мелочной суеты. Споры о том, какую ей надеть юбку, скандалы из-за того, какой варить суп, а за всем этим - глухая, ватная пустота. Был ли я с Аленой счастлив? Или, потеряв ее, я приобрел что-то гораздо большее?
Мы выкурили по последней и вновь обнялись.
- Ну, тебе вниз, мне наверх. Купи Люсьен пива, она тоже страдает. Водки не забудь пару бутылок. Лучше пять, чтоб завтра не бегать, вдруг засветишься где-нибудь? Только сразу все не отдавай, она меры не знает. Еды захвати, у Люсьен шаром покати. И для сестренки ее чего-нибудь, мандаринов, что ли.
- Слушаюсь, мой генерал. Миша, а может, наша история для сюжета сгодится? Шпионы во времени и так далее. Круто!
- Не советую, - ответил я многозначительно.
- Понял. Тогда последний вопрос.
- Ну, валяй.
- Сколько вас здесь, агентов?
В его голосе была такая мольба, что сжималось сердце. Не ответить было нельзя. Одной ложью больше, что поделать!
- Четыре человека в каждом десятилетии, - сообщил я с предельной конфиденциальностью. - Да, чуть не забыл. Скоро в «Реке» под твоим именем выйдут четыре книжки. Не отказывайся, так надо. Продолжай работать, теперь тебя начнут печатать. Пиши, пиши, пиши - это все, что от тебя требуется.
- У меня к тебе тоже есть одна просьба. Если позвонит Костик, скажи, что я согласен.
- Какой еще Костик?
В мозгу что-то тревожно тренькнуло.
- Ну Костик, Афанасьев.
- Не знаю я никакого Афанасьева. Откуда он взялся?
- Долго объяснять, - нетерпеливо ответил Миша. - Да знаешь, знаешь, забыл только. В общем, если позвонит, соглашайся.
- С чем?
- Да не важно. Просто скажи: «Я согласен».
Направляясь к Люсьен, Миша сиял, как начищенный самовар. Я сочувственно смотрел ему в спину, борясь с желанием догнать и объяснить все по-человечески. Нет, этого делать нельзя, особенно после того, как он переполнился гордостью за свое будущее.
Остановившись у знакомой двери, я без труда нашел нужный ключ. Замок повернулся мягко, петли не издали ни звука. Алена любила, чтобы в доме был порядок.
- Миш, ты? - раздалось из комнаты.
- Я.
Чтобы ответ получился будничным, мне пришлось собрать в кулак все свое самообладание.
- Который час? - Алена ленилась повернуться на бок и глянуть на будильник.
- Девять.
Я скинул ветровку, затем ботинки и, воткнув ноги в родные тапочки, остановился перед спальней.
- Вставать неохота. Сигареты купил?
- Нет.
- Почему? И чего так долго? Миш, сделай кофе.
Я с облегчением потопал на кухню. Сзади послышались шаги, и в дверях, на ходу запахивая халат, появилась Алена. Я поспешно отвернулся и с двойным рвением занялся завтраком.
- А где «доброе утро»?
Придется посмотреть.
Медленно, словно боясь ослепнуть, я отошел назад и повернул голову. Это была та самая женщина, к которой я привык, та, которую я знал и любил. Алена стояла растрепанная и не проснувшаяся, но ее сонливость разительно отличалась от той, что я увидел в Мише. На ее щеке обозначились две розовые складки от подушки, глаза раскрылись еще не до конца, из-за чего лицо Алены приобрело умильно-беззащитное выражение. Она смешно наморщила носик и налила в чашку воды.
Халатик распахнулся, и я увидел ее грудь - почти полностью. То, что оставалось за бирюзовой тканью, манило сильнее, чем все женщины мира, вместе взятые. Я знал это тело так же хорошо, как свое, но сейчас полуприкрытая нагота Алены почему-то взволновала меня, как никогда прежде.
- Чего такой напряженный? И почему без сигарет?
- Деньги забыл.
Алена зевнула и пошла в ванную. Сейчас она скинет халатик, а под ним - ничего. Я услышал, как зашуршала клеенчатая занавеска и зашумел душ. Пена в кофейнике вскипела и выплеснулась наружу.
- Алена!
- Да?
- Ты никогда не пила кофе в ванной? Я поставил чашку на стеклянную полочку между стаканом с зубными щетками и бритвенным станком.
- С ума сошел?
Я отдернул занавеску - Алена даже не попыталась прикрыться. Черт, да она же моя жена! Видно, я и правда спятил. Я торопливо сбросил Мишины тряпки и встал под горячую струю рядом с Аленой.
- Кажется, ты задумал что-то нехорошее.
- Хорошее.
Она уже намылилась, и мои руки легко скользили по ее гладкой коже. Только сейчас я понял, что моя жена была еще очень молодой женщиной, и ей вряд ли хватало того, что мог дать Миша-младший.
Алена выдавила на ладонь большую каплю шампуня и сказала:
- Прогулка пошла тебе на пользу. Гуляй почаще.
«Хоботков открыл глаза и долго не мог вспомнить, где он находится. Луч света, протиснувшийся сквозь дыру в кровле, золотил витающую в воздухе пыль и согревал коленку. Дождя на улице слышно не было, но черные стропила сочились влагой. Они плакали по Хоботкову».
Так начинался роман «Ничего, кроме счастья». Я машинально проглотил еще два абзаца, потом все же оторвался и с неохотой убрал лист в папку. Дипломат с рукописями весил килограммов десять. Ничего, своя ноша не тянет. Я проверил карманы: машинка, дискеты, ключи, тетрадь.
Я снова покидал эту квартиру, теперь уже навсегда. Возникло желание повыдергивать из розеток телевизор, компьютер и прочую технику, но делать этого я, конечно, не стал - вечером придет с работы Алена, да и младшенький скоро притащится. Только бы он не смотался от Люсьен раньше времени, ведь нам еще нужно переодеться. Я прикинул, в каком состоянии находятся мои носки, и решил, что вернусь в две тысячи шестой год в кроссовках на босу ногу.
Дверь не скрипнула, замок не заело. Прощай, образцово-показательный кошмар! Мне так и не удалось найти причину нашего развода. Я не выпускал Алену из поля зрения ни на секунду, вслушивался в каждую ее фразу, а потом анализировал слова до тех пор, пока они не теряли всякий смысл. Тем не менее за прошедшие двое суток я не откопал даже и намека на грядущий разрыв.
По сравнению с субботой, на улице заметно потеплело. Некоторое время я колебался: позвонить Мише сейчас или сделать это после похода в редакцию? Суеверие одержало верх: сначала отдам романы.
До метро оставалось метров двести, когда рядом со мной затормозила черная «Волга» с тонированными стеклами и синим маячком на крыше. Не успела она остановиться, как двери синхронно открылись. Из машины выскочили двое крепких парней и уверенно заняли позиции по обе стороны от меня.
- Документы есть? - без предисловий спросил тот, что встал справа.
- Нет, - быстро ответил я, даже не успев удивиться.
- В машину! - скомандовал незнакомец, царапнув меня по руке чем-то холодным.
Второй, мимолетно пробежавшись по моим карманам, как бы невзначай сжал мне локоть - совсем не больно, но пальцы, державшие ручку кейса, вдруг онемели, и чемоданчик очутился на земле. Единственным свидетелем этого события оказался милиционер на другой стороне улицы, но за происходящим он наблюдал с явным одобрением.
Машина стремительно набрала скорость и, выскочив на проспект, заняла левый ряд. Я сидел сзади, с обеих сторон зажатый твердыми бедрами похитителей.
- Я - Третий. Отработали. Возвращаемся, - монотонно напел в трубку лысый крепыш в коричневом пиджаке, развалившийся на переднем сиденье. - Как? - бросил он не оборачиваясь.
- Чистый, - доложил тот, что меня обыскивал. - Сундук не смотрели.
Лысый удовлетворенно кашлянул и потерял ко мне интерес. Собственно, интереса и не было, он даже не удосужился глянуть, того ли они взяли.
Только сейчас я испытал настоящий испуг. Постовой к захвату отнесся спокойно, и это означало, что я попал в руки правосудия, а не загадочной русской мафии, о которой известно лишь то, что она существует.
- Вы кто? - осмелился я наконец спросить.
- А разве я не представился? - искренне удивился тот, который спрашивал документы. И широко, как Гагарин на фотографии, улыбнулся. - Оперуполномоченный лейтенант Орехов.
- Очень приятно, - сморозил я.
- Не зарывайся, не надо, - предупредил Орехов.
Сквозь затемненные стекла город выглядел по-вечернему умиротворенным. Его жителям не было никакого дела до черной «Волги», несущейся по полосе для спецтранспорта.
- Не жмет? - участливо поинтересовался веселый опер. Он поднял левую руку и потряс ею в воздухе - вслед за ней потянулась и моя правая, и до меня дошло, что я сижу на коротком хромированном поводке наручников. - Браслеты не жмут, говорю?! - гаркнул Орехов мне в самое ухо. Он отчего-то заржал, хлопая себя по ляжкам твердыми блинами ладоней, и моя кисть угодливо задергалась в такт.
Поездка закончилась во дворе большого желтого дома на Петровке. Из машины мы вылезли втроем: я, Орехов и его шеф. Зайдя в здание через скромный, явно не парадный вход, мы поднялись по лестнице, и коричневый пиджак предъявил вахте удостоверение. После гудящего томления в лифте я очутился в начале длинного коридора с вытоптанной дорожкой. По обеим стенам шли ровные шеренги одинаковых дверей с латунными номерами и картонными табличками. Шрифт на них был таким мелким, что ни званий, ни должностей я разобрать не мог.
Дойдя до середины коридора. Лысый остановился. Карточка с фамилией на двери отсутствовала.
Комната смахивала на подсобное помещение - она казалась слишком неодушевленной даже для милицейского кабинета. Между казенными шкафами из ДСП был втиснут письменный стол, покрытый слоем пыли; сбоку, на свободном пятачке примостился стул с так называемым мягким сиденьем из грубой ткани. На широком подоконнике загибалось какое-то растение в треснувшем пластмассовом горшке. Под самым потолком на стене явственно проступал светлый прямоугольник от недавно снятого портрета.
За столом восседал грузный мужчина предпенсионного возраста с отечным лицом.
- Федорыч, забирай, - сказал Лысый, и Орехов расстегнул браслеты - сначала свой, потом мой.
Провожатые удалились, оставив меня наедине со следователем. Ожидая начала беседы, я неловко встал в центре комнаты, но Федорыч не торопился. Он продолжал сидеть, уставившись на мои ботинки, и, чтобы как-то о себе напомнить, я переступил с ноги на ногу.
- Знаешь, на кого руку поднял? - вкрадчиво произнес он.

Предыдущая страница 4 Следующая страница


5 Евгений Прошкин

- Это какая-то ошибка.
- Плохо играешь, - помедлив, заметил Федорыч. - Что в чемодане?
- Рукописи.
- Показывай.
Он брезгливо потрогал папки и бросил их обратно. Потом осторожно, как сапер, простучал стенки кейса.
- А здесь? - спросил он, встряхнув дискеты.
- То же самое.
- А в тетрадке?
- Сюжеты для будущих книг.
- Ташков, ты что, писатель?
- Балуюсь.
- Понятно. А в свободное от баловства время тачки уводишь, - заявил он с такой уверенностью, что мне стало тоскливо.
Миша - угонщик? Чушь. Он неспособен, да и не было такого в моей биографии. Но что это за странный арест? Почему меня не допрашивают, не заполняют никаких документов? Будто с Петровки я прямиком отправлюсь в лагерь.
Машинка лежала с самого края. Эту проблему она могла бы решить одним махом: прыг, и я дома. И Миша расплачивается за свои грехи самостоятельно.
- Ничего я не увожу, - заявил я, однако следователя это, похоже, не убедило.
- Конечно. Особенно вчера. Не увел красный «ЗИЛ-917», не разбил ему левый бок, а вечером не бросил его на улице Андреева.
- Я вчера с женой был. Весь день.
Следователь смерил меня взглядом и многозначительно улыбнулся.
- Если бы я вел твое дело, я бы тебе этого не сказал. Ну, по крайней мере, не сейчас. А так скажу. Вчера вечером тебя, пьяного в тесто, видели у метро «Коньково».
- Не может быть.
- Само собой, - дружелюбно отозвался Федорыч. - Я бы удивился, если б ты что-нибудь запомнил. По рассказам свидетелей, гражданин Ташков обливал прохожих шампанским и предлагал им взять у него автограф.
Ну, Мишаня! Все-таки не удержался, сволочь. На подвиги потянуло! И ладно бы еще нахамил кому-то, а то покататься захотелось! На чем? На спортивной тачке ценой в добрую квартиру!
Я робко присел на стульчик. Машинка по-прежнему лежала на расстоянии вытянутой руки. Смываться нужно было прямо сейчас, пока меня не отправили в камеру. Я незаметно повернулся, чтобы схватить машинку одним движением. Потом надо успеть набрать дату и время. Если у толстяка хорошая реакция, то максимум, на что он способен, - это прыгнуть за мной, но дома, в две тысячи шестом, хозяином положения буду я, и уже ему придется доказывать, что он не верблюд. Да, я успею. Пока он опомнится, пока обойдет свой необъятный стол…
А еще он может выстрелить. Не сигать через мебель, а натравить на меня маленькую стальную пиявку, при его комплекции это намного логичней. Но, даже если он и промахнется, я перемещусь в точно такой же кабинет на Петровке. Вот будет потеха, когда через пять лет мы с ним встретимся вновь! А к посягательству на автотранспорт мне припаяют еще и побег.
Дверь широко открылась, и я остро пожалел о своей нерешительности.
Вошедший в кабинет занял остатки свободного места. Мне стало нечем дышать, будто своим телом незнакомец вытеснил из помещения весь кислород. Его торс распирали тугие мышцы, а голова была большой и круглой, но мне показалось, что внутри его черепа находится не мозг, а негодование, вскипевшее и застывшее в таком состоянии навсегда - как пенопласт.
- Здорово, Федорыч!
- Он? - довольно спросил следователь.
- О-он, - протянул амбал, медленно и страшно надвигаясь.
- Коля, не здесь! - предостерег его Федорыч.
- Вы ошиблись! - воскликнул я. - Вы что-то перепутали!
- Щас я тебя, падла, перепутаю! О-он, точно он, - еще раз подтвердил могучий Коля следователю и снова повернул свой глобус ко мне. - Вчера, гаденыш, на моих глазах! И еще ручкой вот так!..
Этот симбиоз мяса и злобы вряд ли был старше меня, но обращение «гаденыш» звучало из его уст вполне обоснованно.
Коля показал, как я махал рукой, садясь в шикарный автомобиль, и я заразился его яростью.
- Решай быстрее, что с этим говнюком - тебе оставить или оформлять? - поторопил следователь.
Амбал, покачивая головой, внимательно меня осмотрел, производя в уме какую-то калькуляцию.
- На хрена он мне сдался? Раскручивай его по полной, Федорыч. Почем у нас угон?
- Трешка от силы, - скривился тот. - Тем более тачка вернулась. Год-полтора. И условно.
- Моральный ущерб? Представляешь, я за ним бегу, а он мне ручкой!
- Не канает. Только материальный. За железо и два литра бензина.
- Да ты знаешь, сколько у «девятьсот семнадцатого» одно крыло стоит? Больше, чем вся его жизнь! Он до пенсии не выплатит! Ты же, гнида, небось на голое пособие существуешь! - проревел Коля в мою сторону. - Ну ничего, на бензин наскребешь как-нибудь. Ты у меня эти два литра выпьешь, понял? Без закуски!
- Погоди, до суда время есть, - сказал следователь. - Я тебе, Ташков, такую камеру сосватаю…
Они переглянулись и захохотали - злобно и многообещающе.
Дверь снова открылась, и появился знакомый опер в коричневом пиджаке.
- Федорыч, ты будешь смеяться.
За ним вошел Орехов, привычно тянущий кого-то за наручник. Он повел рукой, и в кабинет, споткнувшись на пороге, влетел Миша-младший.
- Ташков номер два, - пояснил Лысый. - Если еще найдем, везти?
Следователь промолчал, гримасой показывая, что оценил шутку.
- У тебя же нет братьев, - сказал он, глядя куда-то между Мишей и мною. - Откуда второй взялся?
Коля тоже не мог ничего понять. Он как заведенный вертел своей примечательной головой, пытаясь угадать, кто же из нас двоих махал ему из машины. Первым, как ни странно, пришел в себя Миша.
- Сволочь, вот ты кто, - сказал он мне. И, обращаясь к человеку за столом, добавил. - Я не виноват. Это он.
- Молчать! - неожиданно крикнул следователь. - Отвернуться друг от друга! Ни звука!
- Ты чего, Федорыч? Даже я шуганулся, - озадаченно проговорил амбал.
- Иди, Куцапов, не до тебя. Чует мое сердце, здесь кое-что посерьезней угона. Гляди, как похожи, прямо близнецы. Их сейчас по разным кабинетам надо, пока договориться не успели. И допросец по полной форме, - аппетитно потер ладонями следователь.
- Федорыч, когда раскроешь международный заговор, не забудь и мне медальку отписать. Если б не моя тачка, гуляли бы они себе спокойно и горя не знали. Хорошо хоть, из «бардачка» ничего не пропало. Бошки бы на месте пооткручивал!
Куцапов вышел, однако через несколько секунд появился вновь. За это время он вряд ли успел дойти до конца коридора, но с Федорычем он поздоровался так, будто они не виделись целую вечность.
В ответ на его приветствие следователь недоуменно вскинул брови и спросил:
- Ты когда это переодеться успел?
Действительно, внешность человека-горы претерпела какие-то неуловимые изменения. Я хорошо помнил, что еще минуту назад он выглядел иначе. Кажется, на нем были брюки другого цвета. Или ботинки?
- Федорыч, я их забираю, обоих, - по-хозяйски распорядился Коля.
- Да пошел ты! У меня на них теперь свои виды.
- Отпусти по-хорошему. Или я сейчас таких адвокатов приведу, что на пенсию пойдешь в звании ефрейтора. У тебя же на них ничего нет.
Следователь, зло щурясь, поиграл карандашом, потом зажал его в кулаке и с размаху воткнул в стол.
- Ну ладно, - насупился он. - Придешь ко мне в следующий раз! Катитесь!
Куцапов ненавязчиво, но цепко взял нас под руки, и мы выкатились. Одинаковые двери взирали на нас с высокомерным равнодушием, и искать за ними защиты было делом безнадежным.
- Я тут ни при чем, - заканючил Миша-младший, пытаясь высвободиться.
Коля сжал губы и сильнее дернул его за локоть. Влекомый Куцаповым, Миша то и дело бросал на меня укоризненные взгляды, и мне вдруг захотелось дать ему по морде.
Куцапов провел нас через пост - вместо того чтобы потребовать пропуск, милиционер лишь поправил фуражку. Когда мы вышли за ворота, Коля убрал руки и с неожиданной почтительностью проговорил:
- Ты не серчай. Так уж получилось. У следака ничего не оставил? Все забрал?
Я взмахнул кейсом и позвенел ключами в кармане.
- Хочешь, подвезу? Тебе куда сейчас?
- Спасибо, я как-нибудь сам.
- Что, все уже? - не поверил Миша. - Можно идти?
- Нужно, - презрительно ответил Куцапов. - Не просто идти - бежать. Со всех ног.
Он различал нас без особого труда, хотя этого не удалось даже Алене. У меня возникло подозрение, что Куцапов знает, кто я такой.
- Не трогал я твою машину.
- Дело прошлое, - миролюбиво отозвался Коля. - Тачка что - железо! Правда, я тебя из-за нее чуть не… А, нет, это же… - Он замотал головой и что-то пробормотал себе под нос. - Это же не ты был.
Он вел себя так, будто нас связывало что-то большее, чем якобы угнанный мною «ЗИЛ». Но что? Я видел его первый раз в жизни. Уж не из того ли он будущего, откуда явился Мефодий? Не его ли, кстати, рук дело то письмо, так смутившее меня своей бессмысленностью?
Куцапов перешел на другую сторону, где, презрев вопли запрещающих знаков, стоял ярко-красный «ЗИЛ» с большой вмятиной на левом боку.
- Этот тоже? - поинтересовался Миша-младший. - Тоже из ваших? Ты извини, что я все валил на тебя. Мне показалось, вести себя нужно естественно. Представляешь, взяли прямо у магазина, я даже моргнуть не успел. Зачем тебе понадобилась его машина? У него же все схвачено, разве не ясно? Даже на Петровке.
- Возвращайся к Люсьен.
- Нет, я к ней больше не поеду! - запротестовал Миша. - Довольно и одной ночи. Кошмар! Как бы мандавошек домой не принести! Я тебе и так помог, хватит.
Мне стало настолько противно, что захотелось расстаться прямо здесь, однако на Мише оставалась моя одежда, а на мне - его. Выбрав дворик потише, мы зашли в темный подъезд и переоделись. Я молча протянул руку. Он пожал ее вяло и нехотя.
Я пошел к метро, с каждым шагом ощущая все большее облегчение. Я боялся, что ему придет на ум меня догнать, но, обернувшись, увидел, как он сворачивает в первый попавшийся переулок.
Время близилось к четырем, и в «Реку» я еще успевал. Мне не терпелось поскорее отсюда убраться, и откладывать возвращение еще на один день было незачем.
Я проверил, на месте ли машинка - страх ее потерять уже успел превратиться в навязчивое состояние. А ведь ее запросто могли прикарманить Орехов или Куцапов, или, еще хуже, Федорыч от нечего делать взял бы и ткнул в какую-нибудь кнопку.
На «Третьяковской», где я собирался сделать пересадку, народу, как всегда, было полно. Около лестницы, ведущей на «Новокузнецкую», меня кто-то схватил за рукав. Это был Кнутовский.
- Чего тащишь? - спросил он, указывая на кейс.
- Рукописи, - кисло ответил я.
- Да? Интересно. Рассказы?
- Роман.
- И о чем вещица?
- Саша, может, потом как-нибудь? Уже начало пятого, я не успею.
- Ты в «Реку»? Они до шести.
- А ты откуда знаешь?
- Повесть недавно возил.
- Ну и как?
Собственные произведения для Кнута были темой особой, и я рассчитывал отвести разговор подальше от чемодана.
- Как-как… Вернули! Есть там один… Хоботков, представляешь? Специально придумаю какого-нибудь урода и назову в честь его.
- Тебя опередили, - огорчил я Шурика.
- Вот черт! Жалко. А кто?
- Забыл.
Я и правда не помнил, где читал про некоего Хоботкова, но мне показалось, что это было совсем недавно.
- А у тебя что? Колись, я ведь не отстану.
Я слишком хорошо знал Шурку - он действительно не отстанет. Мне пришлось открыть чемодан и, держа его на весу, чтобы Кнут не заметил остальных романов, достать верхнюю папку.
- Силен, - ухмыльнулся Кнутовский, взвешивая рукопись. - Отойдем, что ли, в сторонку.
Мы расположились у лестницы, и Кнут, кряхтя от удовольствия, развязал короткие тесемки.
- Ты что, читать его собрался? - возмутился я.
- Хотя бы страниц десять, по диагонали. Нет, ну ты и жук! Такую глыбу скрывал!
Я попытался проследить за его реакцией. Как ни крути, Кнут был моим первым читателем и критиком. Вскоре его лицо посерело. Кнутовский резко захлопнул папку и гадливо, как дохлую кошку, бросил ее мне.
- Что тебе сказать? - процедил он, когда грохот отъезжающего поезда утонул в тоннеле. - Что ты вор? Это грубо. Что ты пакостник? Слишком мягко. Ты просто ничтожество, Миша, вот и все. Это то же самое, что жрать чужие объедки, за это не ругают.
Услышав такое от Кнута, я почему-то разволновался. Не было ни злости, ни обиды, только желание узнать, почему единственный друг, теперь уже, понятное дело, бывший, так со мной разговаривает.
- Я и предположить не мог, что ты способен на подобное, - сокрушался он. - Неужели ты себя по-прежнему уважаешь?
- Саша, на дуэлях нынче не дерутся, так что я просто сброшу тебя под поезд.
- Меня-то за что?
- За «ничтожество» и за все остальное.
- А, дурака включаем? Ну-ну. Еще спой, что это всего лишь недоразумение.
- Да о чем ты?
- О романе твоем. Хоботков просыпается на чердаке. Какое совпадение, у меня он делает то же самое! Кстати, знакомый персонаж, ты не находишь?
Точно. Вот откуда я знал этого проклятого Хоботкова - я же утром читал о нем в собственной рукописи. «Теория вероятностей плюс ловкость рук». Лихая формулировка Мефодия-старшего вдруг перестала мне нравиться.
- Да если б только фамилия! Мне что, жалко? Чеши Хоботкова в хвост и в гриву, от него не убудет! Но ты же у меня все начало передрал.

- Начало чего?
- Не знаю еще. Вернулся я тогда из редакции и настрочил пару страниц. Думал, сгодятся куда-нибудь. Теперь вижу: сгодились.
- Саша, посмотри на папку, она рвется. Я ее еле тащил, что мне твои две страницы?
- Это правда. У меня было только начало, и то набросок, а у тебя уже роман готов. Но сцену на чердаке я помню до последнего слова. Хочешь, скажу, что там дальше будет? Хоботков допьет остатки одеколона, потом споткнется и упадет. Еще там есть такое: горки голубиного помета он сравнит со сталагмитами. Ну что, проверим?
Вырывая друг у друга папку, мы принялись просматривать текст, и чем дальше я читал, тем большую испытывал тревогу. Когда я нашел то место, где герой давится лосьоном после бритья, сомнений уже не оставалось: будет там и про помет, и про все прочее. Я выпустил листы из рук. Сейчас Кнут отыщет упоминание о сталагмитах, и тогда я провалюсь сквозь землю.
Шурик продолжал читать, снова и снова переворачивая страницы. Я глянул через его плечо: сцена на чердаке давно закончилась. Кнутовский оторвался от романа и отрешенно уставился на стену.

- Начало ты спер у меня, сомнений нет. Но я думал, ты его механически вставил в свою вещь, а у тебя все развивается естественно. Такое впечатление, что роман ты написал за неделю.
- Послушай, мы с тобой не вчера познакомились. Неужели я способен на такую подлянку? Не видел я твоих черновиков, чем хочешь поклянусь!
- А как же тогда все это объяснить?
- Ума не приложу. Мистика, да и только.

- Начало, между прочим, ничего. Нет, я не про чердак, а про то, что идет дальше. У меня этого не было… Но как же ты мог, Мишка? - Спросил он с горечью. - Я бы тебе сам отдал, если б ты попросил.
- Ну не брал я!
- Ладно, будем считать совпадением. Тебе куда, в «Реку»? Давай, а то опоздаешь.
Кнут развернулся и не прощаясь направился к выходу. Я долго смотрел ему в спину, пока он не затерялся в толпе пассажиров, высыпавших из подошедшего поезда.
И зачем я показал рукопись? Могу я хоть раз поступить так, как хочется мне, а не как от меня требуют?
Зато теперь я знал, что спросить у Мефодия. Неужели на старости лет я опущусь до такого? Хотя… на чужих черновиках долго не протянешь, имени на них не сделаешь. Может, Кнут действительно презентовал мне свой никчемный отрывок? У него он валялся крошечным файлом в забытой директории, а я заставил эти страницы ожить. Но теперь эпизод на чердаке выйдет вместе с моим романом до того, как Шурка мне его подарил. Что это, если не кража?
Сегодня меня дважды назвали вором. Загадочный миллионер Куцапов, ногой открывающий двери на Петровке, и Кнут. Никакой связи. Ну и не надо.
Пускай над этим Федорыч голову ломает, ему по должности положено. А я поеду в «Реку». Пять остановок до «Динамо», и десять минут пешком. Из всех путей к славе этот - самый короткий.
Хмурый вторник застал меня в чужой постели, рядом с чужим человеком - в чужом времени.
Вчера я был уверен, что воспользуюсь машинкой сразу же, как только отдам рукописи. И я почти сделал это: подвывая от радости, предвкушая скорый успех, забился в какой-то глухой двор и даже набрал на пульте дату - тот самый день и час, в котором меня ждет Мефодий. Однако на ребристую кнопку я так и не нажал. Что-то мне мешало. В своем возвращении я увидел не победный марш, а постыдное, мальчишеское бегство. В прошлом я оставлял множество вопросов. Почему ушла Алена? Откуда взялся мой новый знакомец Костик? Что за идиотская история с угоном «ЗИЛа»? За трое суток, прожитых в две тысячи первом, я вдруг почувствовал, что причастен к такому, о чем раньше и не догадывался. Я дал себе еще одни сутки.
К ночевке у Люсьен я готовился серьезно: четыре бутылки водки должны были снять вопрос о нашей близости. Но человек, как известно, лишь предполагает.
Меня разбудило не сентиментальное пение соловья, не постукивание ветки о раму, а глубокое омерзение к самому себе. Время шло к полудню. Когда спишь так долго, то события, произошедшие накануне, обычно превращаются в путаные обрывки.
На сей раз я помнил все, вплоть до мельчайших деталей: неудобство от свалявшегося кочками матраса, Люсины сальные волосы на своем лице, тихий плач девочки за стенкой. То, что вчера, несмотря на полное затмение рассудка, я все же выпроводил Оксану на кухню, позволяло верить: во мне еще осталась капля человеческого. Ее еще можно найти - если как следует поковыряться.
Когда водка кончилась, мы с Люсьен отволокли друг друга в комнату и рухнули на продавленную кровать. Люсьен упала на меня сверху, и я с брезгливым ужасом отметил, что ее тело почти невесомо. Она тут же завертелась, пытаясь добраться до моей ширинки. Слепой инстинкт, вышедший из водки, словно ископаемая рыбина из океана, заставил меня вцепиться в Люсину прелую одежку. Вдвоем мы справились с тряпками и, раскидав их по полу, обнялись. Позвоночник Люсьен прощупывался лучше, чем на анатомическом муляже. Она откинулась назад, и перед моим лицом заболтались две иссохшие, выжатые груди. Всякий раз, когда они подпрыгивали, до меня доносился резкий, приторный запах.
- Помнишь, как ты мне делал раньше? - прохрипела Люсьен.
- Не надо, молчи, - взмолился я.
- Боишься кончить раньше времени? Ты так завелся?
«Боюсь, что меня вырвет» - чуть не сказал я.
Проснувшись, я с радостью обнаружил, что мне ничего не приснилось. Судьба иногда делала такие подарки, но сейчас я оценил ее великодушие особенно высоко.
На кухне было холодно, и Оксанка уснула, клубком свернувшись на столе. Я осторожно взял девочку на руки и, не дыша, отнес ее в комнату. Еду, принесенную с собой, я трогать не стал и позавтракал бутылкой пива.
- Сегодня придешь? - игриво спросила Люсьен.
- Если я тебе денег дам, можно надеяться, что ты не все пропьешь, а хотя бы половину? А на оставшиеся купишь продуктов?

Предыдущая страница 5 Следующая страница


Механика вечности 6

Вопреки моим ожиданиям, блеска в ее глазах не появилось. Равнодушно отвернувшись к окну, Люсьен коротко и жестко ответила:
- Нет.
- Ну, сама смотри.
Покинув Люсьен, я решил, что пора наконец прояснить ситуацию с Аленой. И заодно разобраться с Кнутовским.
Я выскочил из подъезда и замер. На лавочке, покачивая ножкой, сидела жена.
- Не удержался, значит?
Скучный диалог «она обвиняет - он оправдывается» мгновенно пронесся в сознании, словно я только и делал, что попадался на измене. Все реплики этой пьесы известны наперед, озвучивать их было бессмысленно.
- У тебя есть маникюрные ножницы? - спросил я, не позволяя Алене начать наступление.
- Хочешь сделать себе харакири? - усмехнулась она. - Только пилка.
Я взял пилку для ногтей и приложил ее к левой ладони.
- Смотри сюда, - предупредил я, прочерчивая острым концом длинную царапину.
- Ты что? Зачем?
- Кровь видишь? Настоящая. Когда я приду домой, обрати внимание на мои руки. Только не забудь, прошу тебя.
- Что ты несешь?
- Запомни: царапина на левой руке. Вечером ее не будет.
- Ну и что?
- Это не я. То есть я не твой муж, а другой. Совсем другой.
- Миша, ты меня пугаешь. Ты слишком увлекся своими фантазиями.
- Понимаешь, Алена, врать я тебе не хочу. А рассказывать правду…
- Не надо. У меня есть глаза и уши.
- Алена, все не так.
- Ты хочешь сказать, что не был у этой сучки?
- Был, но…
- Не на улице, ладно? - она нетерпеливо оглянулась, опасаясь, что нас услышат.
- Хорошо, вечером. Только не забудь. - Я разжал кулак, и с ладони сбежало несколько капель крови.
- Психованный, - прошипела Алена и рассерженно зацокала каблуками в сторону дома.
Не стоило мне оставаться. Вернулся бы вчера, выбросил из головы все эти приключения. Да какие там приключения! Так, набор заморочек.
Скверная бабья черта - любопытство. Из-за него многие девушки попадают в беду, но я-то какого хрена не удержался? Хотелось узнать причину нашего развода. Да вот же она, на ладони! Алена застукала меня у Люсьен. Почему бы ей не уйти, я и сам на ее месте не простил бы.
Ну уж нет, такой финал меня не устраивает. Эта история может закончиться и по-другому…
Звоня в дверь, я молился только об одном: чтобы Миша-младший был дома. Если Алена увидит нас обоих, она все поймет сама.
На Алену мой визит не произвел никакого впечатления, и это было плохим знаком. Она с преувеличенным вниманием осмотрела мою ладонь и победоносно улыбнулась.
- Ты похож на шкодливого пацаненка. Взрослеть надо.
- Подожди, сейчас придет настоящий…
Алена достала с антресолей пустой чемодан и молча отнесла его в комнату. Она даже не успела переодеться с улицы. Зачем я поперся прямо за ней? Нужно было выждать хотя бы пару часов.
- Алена, постой!
Все это я уже видел - пять лет назад. И молчаливые сборы, и лживое «Пока», сказанное без всякого выражения. Так говорят, когда уходят на пятнадцать минут.
Я вошел в спальню и вывернул чемодан. Блузки, юбки и кофточки рассыпались по полу праздничной аппликацией.
- Без истерик, - строго предупредила Алена. - Будь джентльменом. Хотя бы недолго.
- Все, чего я прошу, это подождать до вечера.
- Дать тебе время, чтобы ты придумал новую байку?
- Я могу узнать, куда ты уходишь?
- Это ни к чему.
Остановить Алену можно было только силой, и я со смешанным чувством ожидал того момента, когда придется хватать ее за руки, отталкивать, возможно, даже бить. Я пойду на это. Я ударю свою жену, лишь бы она осталась. Только задержать ее до прихода Миши-младшего, потом она поверит.
Алена собрала в охапку раскиданные вещи и бросила их обратно в чемодан.
- Выслушай меня. Пожалуйста.
- Говори, - пожала она плечами. - Мне еще нужно найти босоножки.
- Скоро придет Миша, - начал я, кривясь от того, что вынужден нести эту чушь. Однако ничего другого я сказать не мог, ведь это была самая что ни на есть правда.
- Мефодий, а может, ты наркоман?
- Это было бы здорово, - произнес я скорбно. - Я бы дорого заплатил за то, чтобы все это оказалось сном. Но даже если я проснусь, ты все равно уйдешь - не сейчас, так через полгода. Это уже случилось. Мы живем отдельно, и в анкетах я указываю, что холост.
Алена подхватила чемодан и, дотащив его до прихожей, открыла дверь. Я уже изготовился ухватить ее за плечо, но тут она исступленно закричала и сама кинулась ко мне.
- Кто там? - еле выговорила она.
- Твой муж, - буднично ответил я, наслаждаясь эффектом.
- А ты?
- Тоже муж. Только бывший. Ты ведь от меня ушла.
Ради того, чтобы увидеть смятение Алены, ее широко раскрытые глаза и капельку слюны, повисшую на губе, стоило пережить и не такое.
- Что вы тут хулиганите? - невозмутимо поинтересовался Миша. Оценив обстановку, он решил добавить перца и от себя:
- Не надо так кричать, соседи милицию могут вызвать.
- Как это? Почему вас… много? - прошептала Алена.
- Тезка, покажи супруге руку. Левую, - попросил я, сожалея о том, что накал постепенно проходит.
Миша протянул Алене раскрытую ладонь.
- А вот моя, - сказал я, выставляя на обозрение неровную полоску запекшейся крови. - Чудес не бывает. Если ручку поранить, то получится бо-бо.
- Не бывает, - покорно повторила Алена и вдруг потяжелела.
Она сползала на пол, а я не мог ее удержать из-за того, что всецело отдался ликованию.
- Все равно, - упрямо твердила Алена часом позже, когда чемодан был разобран и спрятан на антресоли, а моя неистовая радость победы усохла до слабого послевкусия. Втроем мы сидели на кухне и пили гадкую кофейную бурду, которую Алена сварила в знак примирения. - Все равно это измена.
- Позвольте, мадам, - не согласился я. - Мы с вами уже четыре года как в разводе. У меня и кольца-то обручального нет, забыл даже, на какой палец оно надевается.
- Постой-постой! - Алена пригляделась к нашим прическам. - Ах вы, гады! Я все понять не могла, чего это ты меня своими расспросами доставал. Поменялись, да?
- А ты, любящая жена, и не заметила, - парировал я. - К мужу надо быть внимательнее, ферштейн? Посмотри на нас: мы же раз-ны-е!
- Да, вижу. А когда поодиночке, вроде одно и то же.
- Так что моя совесть чиста. Если кто-то и попался на измене, так это ты!
- Не считается! - дурашливо возразила она.
Миша оторвался от чашки и с улыбкой посмотрел на Алену.
- Не считается, - согласился он.
- Это следует понимать как мир? - полюбопытствовал я. - Значит, вернувшись домой…
- Если только не выкинешь нового фокуса, - пригрозила Алена.
- Все хорошо, только что теперь будет с историей? - спросил Миша и, поймав испепеляющий взгляд Алены, снова сник. - Нет, я рад, конечно. Но причинно-следственные связи… ведь мы их нарушаем. Ты говорил, что квартиру разменяли. Что будет теперь? Кто там окажется - мы или новые жильцы?
- Квартира - ерунда. Если Алена не уйдет, вы с ней родите ребенка. У него тоже будут дети, потом внуки - это же целая ветвь, которой на самом деле не было!
Я говорил не о том. Ребенок - это тоже не самая большая проблема. Его рождение лежит в плоскости вероятного, возможно, никаких катаклизмов и не произойдет. Просто в две тысячи шестом я окажусь папой. Вся дальнейшая история человечества будет развиваться с этой маленькой поправкой, и вряд ли от нее что-то сильно изменится. Но Мефодий! Он ждет меня в Перове, в том месте, которое теперь не имеет ко мне никакого отношения. Где мы с ним встретимся, как я смогу вернуть ему машинку? Не станет ли он, прожив всю жизнь с Аленой, совсем иным человеком, захочет ли он, другой Мефодий, отправиться в прошлое?
Я судорожным движением ощупал карман - машинка была на месте.
- Ребята, не усложняйте! Я, конечно, в ваших теориях не сильна, но я где-то читала, что вмешательство в прошлое - фикция. Будущего нет, оно рождается каждый миг, и нарушать попросту нечего. «Завтра» естественным образом разовьется из «сегодня», а все хитроумные парадоксы изобрели фантасты, чтобы оправдать свои писания.
- В любом случае не разводиться же нам теперь специально, - заявил Миша.
- Тоже правда.
Пока машинка находилась у меня, оставалась и возможность что-то подредактировать. Значит, точка еще не поставлена.
Последние события вдруг представились мне в необычайно радужном свете. Все тревоги и сомнения показались копеечными, а плюсы моей миссии - выпуклыми и осязаемыми. Я не только обеспечил себе неминуемую славу, но еще и умудрился наладить личную жизнь! Нерешенным оставался единственный вопрос: отрывок про Хоботкова, но после примирения с Аленой мне была по плечу любая задача.
Жена принялась варить суп, а мы с Мишей сели за компьютер.
- Недурно, - заметил он, прочитав с экрана несколько страниц. - Чей текст?
- Вот это и надо установить.
- Ну, брат, ты не по адресу! Какой из меня лингвист?
- Похоже на вещи Кнута. Ты ведь его стиль знаешь?
- Пожалуй, - сказал Миша. - Вот, смотри: «приятность». Это его словечко.
- Одно слово ни о чем не говорит.
- Да нет, точно его работа! Что же он скрывал? Да, совсем забыл. Я сегодня к нему ездил, а он со мной даже разговаривать не стал, обложил по-черному и дверь перед носом захлопнул. Придурок.
- Посмотри еще, - настаивал я.
- Кнут. Что хочешь на отсечение дам. Вот опять:
«…взговорил Хоботков». Кто, кроме него, употребляет такие глаголы? Мы с ним из-за этого постоянно спорим, да ты и сам знаешь. И Хоботков - что это такое? Я ему говорю: нельзя так героев называть. А он мне про Гоголя - мол, у того ни одной приличной фамилии не встретишь, и ничего, классик.
- Стало быть, уверен на все сто?
- Даже больше. Так чей это все-таки роман? Кнута или нет?
- Вот завтра и разберемся. Поможешь?
- Не знаю, - потупился Миша. - Как бы снова дров не наломать.
- Опыт показывает: люди не верят своим ушам. А глазам верят. Если мы заявимся вдвоем, это будет совсем другое дело.
- Есть хотите? - крикнула Алена с кухни.
- Да поздно уже, спать пора. Не выгоните?
- Не чужой вроде, - заявила она, появляясь в комнате. - Раскладушку соседка забрала еще на той неделе. До сих пор не отдала. А может, и не надо?
Мы с Мишей переглянулись.
- Я не настаиваю, сами думайте, - подмигнула Алена и удалилась.
- Нам с тобой делить нечего, - сказал Миша.
Сначала зазвонил телефон. Мы одновременно оторвали головы от подушек и долго обменивались вопросительными взглядами - кому брать трубку. Вылезать из-под теплого одеяла никто не торопился, потому что каждый знал, что за этим последует просьба сварить кофе, поджарить яичницу, а заодно и помыть оставленную с вечера посуду.
Пока Миша разыскивал трубку, телефон уже умолк.
- Подождать не могли, - проворчал он, отправляясь на кухню.
Я взял тетрадь в клетчатой обложке и торопливо набросал:
«Поступал в Литературный институт. Подошел к доске объявлений, а там схемы подземных коммуникаций. Оказалось, что я поступил в разведшколу. Тоже неплохо».
Как только мы сели завтракать, раздался новый звонок, на этот раз в дверь.
- Кого еще принесло в такую рань? - возмутилась Алена.
- А чего ты на меня сразу смотришь, как будто это ко мне? - воскликнул Миша.
- Никуда я не смотрю. Иди открой.
В дверь опять позвонили - длинно и негодующе. Точно так же, как звонил Мефодий, когда он заявился ко мне в Перово. Я отодвинул тарелку и, выйдя в прихожую, приник к глазку. На лестнице никого не было.
- Наверное, ребятишки балуются.
- Нет, два раза звонили, - сказала Алена. - Открой. Что вы, как не мужики совсем!
Я выглянул на площадку и прислушался. Ни шороха шагов, ни гудения лифта. Не мог же звонок сам сработать! Я проверил кнопку - в порядке.
- Соседи, - догадался Миша. - Им все время неймется: то муки одолжить, то еще чего…
Штаны нашлись на полу, рубашка - за креслом. Ладони сами хлопнули по джинсам, и прежде, чем я сообразил, в чем дело, меня бросило в жар: машинки не было! Я принялся копаться в ящиках, хотя предчувствовал, что это бесполезно. Не оказалось прибора и под кроватью. Слабая надежда на то, что он выпал из кармана, рухнула.
Дальнейшие поиски смахивали на панику. Я перерыл все полки и шкафы в обеих комнатах. Оставалась еще кухня, на которой продолжали ворковать я и моя жена, но уж там машинки точно быть не могло.
Окончательно убедившись, что прибор пропал, я опустошенно сел на пол и закурил. Теперь уже было ясно, что его кто-то спрятал. Вопрос лишь в том, кто и когда. Неужели им хватило тех нескольких секунд, что я провел на лестнице?
- На фиг она мне сдалась? - заявил Миша.
- Мне тоже ни к чему, - сказала Алена. - Найдется твоя машина времени, завалилась куда-нибудь.
- А сама она не могла исчезнуть? - беспечно поинтересовался Миша. - Наступили ночью ногой, она и включилась.
- Думай, что говоришь! Как я тогда вернусь?
- Не накручивай ты себя! Идите к своему Кнуту, а я еще раз посмотрю, все равно убираться хотела.
Я снова залез под кровать, отодвинул кресло, заглянул за телевизор - машинка словно испарилась.
- Миша, это не шутки, - сказал я на улице.
- Ну не брал я, - ответил он, прижимая руки к груди.
- Пока я открывал дверь, Алена из кухни никуда не выходила?
- Только за журналом.
- Надолго?
- Туда И сразу обратно. Думаешь, Алена? Зачем ей?
- Не знаю, - вздохнул я.
- Найдется, вот увидишь.
В двух кварталах от дома Кнутовского проходило маленькое, но шумное гулянье. Перед новым одноэтажным зданием собралось человек пятьдесят. Рядом стоял грузовик с откинутыми бортами. В его кузове, как на сцене, несколько молодых ребят, задорно приплясывая и тряся патлами, наяривали на гитарах какой-то хит пятилетней давности.
Кирпичная постройка вся была обвязана разноцветными воздушными шарами - того и гляди взлетит. У входа расхаживал смуглый мексиканец в красивой замшевой курточке с индейским орнаментом.
- Лучшая еда, лучшие напитки! Всем клиентам небывалые скидки! От Москвы до самых до окраин самый щедрый - это наш хозяин!
- Похоже на театр Карабаса-Барабаса, - заметил Миша. - Ресторан, что ли, новый открылся?
- Любимое заведение Кнута. Мне не нравится, у меня от их соусов изжога. А Шурик сюда частенько наведывается. Будет наведываться, - поправился я.
- Сегодня! - продолжал зазывала. - В первый день работы! Скользящие цены! Первая рюмка за полцены, вторая за одну копейку! Не верите? Это еще не все! Третья рюмка бесплатно!
- А за четвертую доплачиваете?! - выкрикнул кто-то из толпы.
- Зайдите и посмотрите на наши рюмки, - не растерялся мексиканец. - До четвертой дело не дойдет!
- Рванем для храбрости? - предложил Миша. - Проверим, что у них за скользкие цены такие.
В ресторане было многолюдно - русский человек редко проходит мимо халявной выпивки. Столики обслуживали несколько приземистых девушек в пестрых гобеленовых накидках. С трудом найдя свободное место, мы уселись напротив двух мрачных культуристов.
- Сразу по три? - легко угадала официантка. Видимо, это был стандартный заказ.
- Вы здесь, гаврики?! - раздалось у нас за спиной. Голос показался знакомым, и мы с Мишей вздрогнули.
Сзади, улыбаясь и слегка покачиваясь, надвигался Куцапов. Мы инстинктивно пригнулись, но Коля прошел мимо и упал в кресло рядом с угрюмыми качками.
- Сестра! - возопил он, едва успев отдышаться. - Где там обещанные за копейку, бесплатные и так далее?

Предыдущая страница 6 Следующая страница


7 Евгений Прошкин

- Скидки действуют только один раз, а вы уже по второму кругу начинаете, - укоризненно ответила официантка.
- Вот она, великая русская смекалка, - шепнул Миша. - Ведь после бесплатной порции можно уйти, а потом снова вернуться. В Мексике до такого небось не додумаются!
- Ты че, сестренка, обозналась? Я здесь впервые. Бегом принеси мне водки!
- Мы угощаем только один раз, - настаивала та. - Вам придется заплатить.
- А твой клоун обещал задаром! - Куцапов врезал кулаком по столу, и в зале воцарилась тишина. Колей, человеком, ездившим на шикарном красном «ЗИЛе», двигало не стремление сэкономить, а пьяный кураж. И это было значительно хуже.
Сидевшие за соседними столиками, предчувствуя близящийся скандал, стали потихоньку собираться.
- Пойдем и мы от греха, - проговорил вполголоса Миша.
Опрокинув по третьей, действительно бесплатной рюмке, мы встали и направились к выходу.
- Вот они где, змееныши! - взревел Куцапов. - Кеша, угадай-ка, кто из них сделал мою тачку? Кеша что-то промычал и медленно поднялся.
- Надо было сматываться, - раздосадованно проговорил Миша.
Культурист, разминая кисти, наплывал на нас стальным равнодушным лайнером. Сбоку подгребал ухмыляющийся Куцапов. Бежать было стыдно, а главное - поздно.
Мы с Мишей посмотрели друг на друга, как это делают люди, расстающиеся навсегда.
Я схватил со стола нож и крепко сжал его в ладони.
- Да ты герой! - засмеялся Кеша. - Возьми и вилку, а то равновесие потеряешь!
- Ты на кого с пером, пингвин? - рассвирепел Куцапов.
Он распахнул пиджак, и в его руке появился пистолет. Краем глаза я увидел, как Миша пятится назад. Его не замечали. Все внимание мордоворотов, из-за проклятого ножа, было приковано ко мне.
Какая-то женщина ойкнула - робко, будто пробуя голос. После этого снова наступила тишина, но через мгновение она взорвалась визгом, летящим со всех сторон. Посетители, расталкивая друг друга, роняя приборы и поскальзываясь на ярко-красном соусе, устремились к дверям. Я пытался отыскать взглядом Мишу, но он куда-то пропал. Побежал за помощью?
Из подсобного помещения доносилась путаная скороговорка официантки - она звонила в милицию. В ресторане стоял страшный гвалт, но я почему-то расслышал каждое ее слово и с ужасом понял, что она не знает адреса.
В какой-то момент мне показалось, что я сплю. Сон, вопреки обыкновению, имел четко обозначенное начало: визит Мефодия. Под занавес неведомый режиссер выдал кульминацию: пьяный мужик угрожает мне оружием. Окажись видение хоть на грамм реальней, я бы мог испугаться, но амбал с пистолетом - это уже перебор, мы все-таки не в Чикаго. Сейчас я проснусь.
К моему носу прикоснулось что-то холодное, и я открыл глаза. Мне в лицо упирался вороненый ствол. Упирался вполне натурально, я даже уловил слабый запах, исходивший из его черной пасти.
- Завалю гниду, - тихо проронил Куцапов.
- Потом будешь извиняться, - ответил я, ничего не соображая.
Страх, забрав с собой львиную долю рассудка, остался где-то позади. Говорят, через страх можно переступить. Ложь. Это он переступает через нас - перешагивает, чтобы отойти в сторонку и обождать.
- На Петровке, - добавил я спокойно. - Ты попросишь у меня прощения.
- Колян, угомонись! - подскочил к нему Кеша. - Почудили, и хорош!
- Ты слышал? - взвился Куцапов. - Я еще перед ним буду извиняться! Да я перед мамой родной никогда…
- Пошли, пошли отсюда! - Кеша взял его за плечи и круто развернул. - Зря ты пушку засветил. Сейчас опера приедут. Или «Беркут». От них не отмажешься.
К Кеше присоединился третий товарищ. Они уводили Куцапова. Кажется, обошлось.
Страх вернулся в мое тело, и через мгновение меня затрясло. Пот, приправленный адреналином, пропитал рубашку, и я уже не понимал, от чего дрожу, - от потрясения или от холода. Потом случилось то, чего я боялся больше, чем пули: по джинсам быстро расползалось темное пятно. В ресторане не осталось ни души, и это меня обрадовало, однако до Кнута было целых два квартала. Как их пройти с мокрыми штанами?
Эту важную мысль прервал хлопок, глухой и невыразительный. Живот обожгло тысячей пчелиных укусов. Джинсы промокли до самого низа, и в ботинке противно захлюпало. Я шаркнул ногой - на полу осталась темно-красная полоса.
Разве Куцапов еще здесь? Или стрелял не он? И что все-таки было вначале? Выстрел? Кровь?
Густая лужа увеличивалась в размерах, но все это происходило не со мной. Значит, на джинсах тоже кровь. Хорошо. Я-то думал…
Озноб прошел, появилась легкость, даже какая-то бодрость, и я отстранение посмотрел на свой живот. Его пересекала узкая горизонтальная борозда, из которой, словно из искусственного водопада, лилось что-то горячее.
Мир наполнился звуками и движением, а тело - невыносимой болью. Внутри живота что-то лопнуло и растеклось. Где же милиция? Где Миша?
Мне снова показалось, что я брежу. Перевернутые столы, смазливая официантка в смешном пончо, продолжающаяся на улице музыка - все это не более чем плод воображения.
Подтверждая мою догадку, стены принялись раскачиваться. Амплитуда быстро увеличивалась, и вскоре зал опрокинулся набок. Перед лицом сновали грязные ботинки. Где же Миша? Как он мог меня бросить?
Внезапно, без всякого предупреждения, мир слипся в одну невидимую точку, и в кромешной тьме прозвучало несколько выстрелов. Зачем стрелять? Я уже убит.
- Пошли все вон отсюда! - крикнул кто-то из пустоты.
Какая бессмысленная, нерационально длинная конструкция. Слово «вон» в ней явно лишнее, оно придает фразе какую-то беззащитность.
Меня подняли и понесли. Впрочем, не уверен. Возможно, это вселенная, вторя моему замирающему сердцу, исполняла свой последний медленный танец…
- Как, Мишенька, поправишься, в церковь сходи. Бог тебя любит, раз от такой беды увел.
- Ма, не агитируй. Сходит. Оклемался, Робин Гуд? Борец за права некоренного населения. Нашел, с кем воевать! Я, когда узнал, чуть с ума не спрыгнул. Тихоня Ташков попер на вооруженных грабителей!
- Кто тебе?.. - Эти два слова дались мне с большим трудом, и на третье не хватило сил.
- Баба какая-то позвонила. Кричит: там Мишку убивают, беги, спасай!
- Алена?
- Алену я бы узнал. Да какая разница? Тебе сейчас в больницу надо.
- Никаких больниц, - отрезал я.
Боль тут же пронзила живот тупым копьем, и я задохнулся, однако молчать было нельзя. Мама Шурика уже сняла трубку и набрала номер из двух цифр.
Мысли путались, но одна из них была вполне отчетливой: в больницу мне нельзя. Пациентов с такими ранениями регистрируют. Спрашивают документы. Устанавливают личность. Если от врачей я отбрехаться сумею, то от милиции - вряд ли. Да еще, чего доброго, всплывет инцидент с автомобилем Куцапова. Вспомнив своего непредсказуемого знакомца, а заодно и доблестного Федорыча, я твердо решил, что лучше сгину в прошлом, чем снова встречусь с ними. Как некстати пропала машинка!
- Мишенька, не испытывай судьбу. Пуля прошла по касательной, но того, что я тут набинтовала, надолго не хватит. Рану обработать нужно, зашить.
- Нет! - сказал я. - В больницу не… - Чтобы продолжить, нужно было передохнуть, и я прикрыл глаза.
Я услышал, как трубка легла на место, и благодарно кивнул.
- Ма, да что ты с ним цацкаешься? Это же не насморк, само не пройдет.
- Подожди, Саша. Мишенька, что случилось? Ты чего-то боишься? Не надо. В палате охрану поставят, все будет нормально. Я договорюсь, тебя отвезут в пятьдесят четвертую, там хирургия хорошая. Там Немченко, мы с ним вместе учились.
Дальше отмалчиваться было нельзя. Я сосредоточился и короткими перебежками от одного приступа боли к другому произнес:
- Только неофициально. Очень серьезно. Больница - это конец.
- Бредит небось, - сказал Шурик.
- Не похоже.
Она снова куда-то позвонила, однако спорить я был уже не в состоянии. Мне оставалось только надеяться, что к моим мольбам прислушаются.
- Так. Саша, отвезешь его к Матвееву. Это в Выхине, помнишь? - Она закатала мне рукав и звякнула какими-то склянками. До меня донесся запах спирта, потом в руку вошла игла. - Из старых запасов. Если кому скажешь, убью!
Кнут помог мне подняться, но это было вовсе не обязательно - я и сам прекрасно держался на ногах. Резь в животе не то чтобы прошла, просто перестала тревожить. В голове неожиданно прояснилось, сознание затопили яркие образы и перспективные идеи. Окажись под рукой компьютер, я бы выдал на-гора десяток страниц стремительного текста.
- Поплыл паренек, - весело констатировал Шурик.
- Торопись, - предупредила его мать, словно фея Золушку.
Эта аналогия показалась мне чрезвычайно смешной, и Кнут, начиная злиться, потащил меня к выходу.
- Давай подробно, как все было, - опомнившись, потребовал я.
- Сижу дома, вдруг звонок. Девушка. Молодая, голос приятный. Говорит: Миша в опасности. Недалеко, где ресторан новый открыли. Бегу, по дороге слышу выстрелы. Захожу внутрь - там все раскидано, и ты валяешься посередине.
- А то, что я защищал кого-то, и прочая ересь - это откуда?
- Мексиканцы рассказали. Обещали тебя всегда кормить бесплатно.
- Не надеются, гады, что выживу. Заведение было огорожено полосатыми турникетами, внутри то и дело мелькала фотовспышка.
- Туда не пойдем, - приказал я, плотнее запахивая выделенный Кнутом старый плащ. - Лучше через двор.
- Не шатайся, за пьяного примут. Таксисты пьяных только по вечерам любят возить.
К тротуару подкатил желтый «ГАЗ-37» со светящимся гребешком на крыше. Водитель открыл дверцу и приветливо улыбнулся.
- До Выхина доехать без штанов не останемся? - спросил, нагнувшись, Кнутовский.
- Двадцаточка, - мечтательно вымолвил таксист.
- Что еще за договорные цены? - удивился я. - А счетчик для чего?
- Молчи, - прошипел Кнут. - Дешевле не найдем.
Машина сорвалась с места, и меня сразу замутило.
- Саша, у меня тут… - я достал дискеты и потряс ими в воздухе. - Нам бы с тобой сесть и разобраться как следует. Ты их забери пока, пусть у тебя полежат.
Кнут закурил и, выдохнув дым в приоткрытое окно, покачал головой. Он был злопамятен.
Укольчик Галины Александровны оказался так себе. Живот под тугой повязкой назойливо защипало, потом боль стала совсем острой, почти невыносимой, и проникла глубже. Расшевелив кишки, завязав их в узел, она добралась до самого позвоночника, несколько раз потянула, проверяя на прочность, и вцепилась в него мертвой хваткой.
Светофор, как назло, переключился. Его верхний глаз налился кровью, и мы плавно остановились.
- Все равно не проскочили бы, - посетовал таксист, душевно глядя на меня в зеркало. - Желтый горел. В принципе могли и рвануть, я понимаю, что надо, но далеко не уехали бы. - Он показал на инспектора, слонявшегося у перекрестка, и обернулся. Видимо, все, что нужно, он прочел на моем лице. - Если совсем худо, давайте я к нему подскочу, может, сопровождение организует. С сиреной быстрее получится.
- Нет, спасибо, - ответил я.
У стоп-линий постепенно собралась целая урчащая свора. Слева притерся здоровенный белый грузовик с надписью «Москарго» на кузове, справа подкатила приземистая спортивная машина.
- Как мы их! - восхищенно сказал водитель. Я прислушался, надеясь, что разговор хоть немного отвлечет меня от боли. Таксист умело выдержал паузу и пояснил:
- Взяли и переплюнули все их «Порше» сраные. У меня шурин на такую же копит. Сестра хотела, чтобы я его отговорил. Я что, дурной? Мне б на «девятьсот семнадцатом» хоть разок прокатиться!
- Здорово, наверное, - согласился Кнут, любуясь ярко-красным автомобилем.
- Групповой секс представляешь? Так это - тьфу!
- Насчет групповухи ты, конечно, загнул.
Беседа настолько их увлекла, что они начисто обо мне забыли. Меня это не обижало, наоборот, мне хотелось покоя и уединения. Костлявая уже занесла меня в список перспективных клиентов, и я смиренно дожидался своей очереди. Я был уверен, что стоит лишь такси качнуться, выезжая на перекресток, как моя жизнь, истончившаяся до прозрачной мембраны, лопнет.
Стекло в двери красного «ЗИЛа» опустилось до половины, и оттуда вылетел окурок. Я хотел рассмотреть сидевшего за рулем, но не успел. И все же я почувствовал, что это Куцапов. Сейчас Коля меня заметит, и все решится. В том, что он меня убьет, я не сомневался.
- Наверно, светофор вышел из строя, - заметил таксист.
- Терпи, Миша, - умоляюще произнес Шурик. - Матвеев и не таких вытаскивал. Мать про него знаешь какие истории рассказывала?
- В порядке, - проскрежетал я.
Мы стояли на перекрестке уже минуты три, а инспектор даже и не думал вмешиваться. Я продолжал смотреть на «ЗИЛ». Прятаться не было ни сил, ни желания. Во всех книгах написано, что умирать следует с достоинством.
Красная машина справа начинала раздражать своей вызывающей роскошью, дерзкой красотой, своей слепящей полировкой и безупречностью линий. Да, абсолютной безупречностью…
Никакой вмятины не было и в помине. Впрочем, ее могли уже выправить, а номер я не запомнил. Или тот «ЗИЛ» был измордован с другого бока? Вроде нет.
Вокруг раздался радостный рев моторов - светофор наконец-то опомнился и дал зеленый. Первым, как ни странно, тронулся стоявший по левую руку грузовик, следом за ним унесся «ЗИЛ-917». За несколько секунд он развил такую скорость, что превратился в красную точку на горизонте. Таксист завистливо покрутил головой, но если со спортивной машиной он тягаться не мог, то железного монстра «Москарго» следовало проучить. Наша «Волга» взвизгнула покрышками и устремилась вперед, нагоняя белый фургон. Грузовик шел чуть впереди, не давая себя обогнать, но и не вырываясь - можно было подумать, что водитель пытается подать нам какой-то знак. По крайней мере, так показалось мне, однако я боялся отвлечь таксиста, поглощенного состязанием.
- А вот на пятой сдохнешь! - бросил он, хватаясь за рычаг, и я решил, что это скорее всего относится ко мне.
Внезапно лобовое стекло потемнело и с треском провалилось внутрь. Раздался оглушительный грохот, и машину закидало из стороны в сторону.
- Держись, Мишка! - крикнул Шурик. Это предупреждение было излишним. Забыв про кишки, норовящие выскочить наружу, я вцепился руками в сиденье. Еще я успел удивиться, почему таксист не притормаживает, и тут же увидел его голову, болтавшуюся на груди.
По салону летали сгустки крови, и я безумно озирался, стараясь разыскать свои внутренности, - я был уверен, что они вылетели из чрева и теперь перекатывались под ногами вместе с окурками из вывернутой пепельницы.
- Грузовик! - обрадовался Кнут, и я, не понимая смысла его слов, обрадовался тоже.
Фургон медленно отжимал нас вправо. Целесообразность этого маневра была спорной, однако лучше так, чем мчаться дальше в машине с мертвым водителем. Что творилось впереди, разобрать было невозможно - место лобового стекла занял кусок железа, напоминавший сейфовую дверь.
В правый бок что-то несильно толкнуло, и я почувствовал, что лечу. В окно я увидел пронзительно-синее небо, слишком роскошное для сентября. Потом замелькали какие-то столбы - кажется, деревья, - и сверху упала крыша.
Не знаю почему, но я помнил и то, что было после: гулкое уханье врезавшихся в нас машин доносилось с интервалом в одну-две секунды, становясь все менее отчетливыми.
О смерти я уже не думал: я ждал ее так долго, что .весь пафос успел выгореть. Я лежал, стиснутый горячим железом, и считал столкновения прилипающих сзади автомобилей.
В голову лезла всякая чушь. Например, о том, что, не окажись рядом фургона, все могло закончиться гораздо хуже. И еще я понял: если бы спортивный «ЗИЛ» не успел уехать, мы бы обязательно врезались в его левый бок. И тогда он стал бы похож на тот, в котором ездит Куцапов.

ЧАСТЬ 2
ПОБЕГ НА ОЩУПЬ

Живот не болел - это первое, что я отметил, как только пришел в себя. Не открывая глаз, я осторожно ощупал рану… и не нашел ее. На месте пореза пальцы обнаружили едва заметный рубец, отозвавшийся на прикосновение легким зудом.
- Шрам останется, но для мужчины это не страшно, - сказал кто-то рядом.
Разлепить веки оказалось гораздо труднее, чем пошевелить руками. Я пожалел, что проснулся, - спать хотелось смертельно.
- Вставай, нужно уходить.
Голос был женский. Молодой. Одна из подружек Кнута? С каких это пор он стал водить их домой?
Я собрал всю силу воли и открыл один глаз. Брюнетка.
- Не прикидывайся умирающим.
Девушка сдернула с меня одеяло, и я, скосив открытый глаз, увидел, что лежу совершенно голым, однако незнакомку интересовал лишь мой шрам. Она деловито помяла мне живот и кинула в ноги одежду.
- Собирайся. Твои вещи я уничтожила, поскольку они пришли в негодность.
Обиженный таким невниманием к своему телу, я робко перевернулся на бок.
- Ты мне все назад положила? Кишки, печенку? В машине ничего не осталось?
Незнакомка улыбнулась и осмотрела меня еще раз, более внимательно. Я торопливо прикрылся.
Прыснув, она отошла в дальний угол и присела на подлокотник кресла. Нет, это не квартира Кнута.
- Меня зовут Миша, - сказал я, натягивая носки.
- Буду знать.
Я оделся и зашнуровал кроссовки, точно такие же, как те, что были раньше, только новые.
- Ты не представишься?
- Ксения, - ответила девушка, поднимаясь. - Пошли.
Она накинула куртку из толстой кожи, потом взяла с тумбочки и опустила в карман какой-то продолговатый предмет. Его черный край выглядывал наружу, и я понял, что это такое.
- Откуда она у тебя?
До меня вдруг дошло, что сюр, в котором я увяз по уши, с аварией не закончился - он прогрессировал, становясь все более детальным и правдоподобным.
Я уселся на кровать, достаточно мягкую для дешевого гостиничного номера. Коричневый гардероб, цветастое кресло, стул и тумбочка перед зеркалом. У изголовья - торшер с пошлым розовым абажуром. Кнут много рассказывал о таких комнатах: их сдавали по семь рублей за сутки и по пятерке за двенадцать часов. Окна были оснащены светомаскировкой, и апартаменты не простаивали ни ночью, ни днем. После обеда мелкие женатые боссы приводили сюда молодых сотрудниц, желавших продвинуться по службе.
Несмотря на дерзкую куртку со множеством осклабившихся «молний», Ксения на шлюху не походила. Даже если нарядить ее в короткую юбку и высокие сапоги, увешать блестящими цацками и покрыть кричащим макияжем, все равно будет ясно, что она не из тех, кого можно купить.
Подбородок, достаточно твердый, чтобы быть волевым, но при этом не портить благородный овал лица. Большие, но умные глаза. Таких глаз я никогда не видел. Они знают все, им достаточно одного взгляда, чтобы просветить человека насквозь. И при этом не злые, не надменные… дьявольски красивые. Темно-карие, почти черные. Полные чего-то такого…
- Быстрее.
То, как Ксения двигалась, как спокойно она положила в карман машинку, и особенно ее фраза «я уничтожила вещи» говорили о многом. Например, о том, что я в безопасности. Во всяком случае, до тех пор, пока с ней не поругаюсь.
- Как я сюда попал?
- Тебе нужно было отлежаться.
- И сколько я спал?
- Пока не зажила рана. Со вчерашнего вечера. Я невольно погладил шрам под рубашкой. Его можно было принять за жировую складку - если забыть о том, что недавно он был дырой, из которой хлестала кровь.
- Я стал бессмертным?
- Нет, это регенератор, - туманно пояснила Ксения. - Хватит трепаться, пошли.
- В такси я был не один.
- Водитель погиб, - сказала она не моргнув. - Второму, так же, как тебе, посчастливилось. Для двойного сальто с приходом на крышу несколько синяков - это подарок судьбы.
- Что с ним?
- Твой друг меня не интересует. Еще вопрос, и я ухожу одна. - Ксения выразительно покосилась на торчавшую из кармана машинку.
Гостиница, как я и предполагал, находилась неподалеку от места аварии. Тихая, тенистая улочка, отгороженная от магистрали сквером, - идеальное место для детских садов, музыкальных училищ и домов свиданий. Мама Кнута никогда бы не смирилась с интенсивностью личной жизни своего сына, и ему нередко приходилось проводить время в таких вот номерах. Возможно, он бывал и в этой гостинице тоже.
- Куда мы? - спросил я.
- Домой. Твоя экскурсия затянулась.
Действительно. Я полагал, что независимо от того, сколько я проживу в прошлом, машинка вернет меня в нужный день, и совсем забыл о реальном времени. Что, если включения машинки где-то фиксируются и ее владельцам известно о моей тайной миссии? Они ждали почти неделю, но их терпение лопнуло и за мной прислали. Выглядит довольно лубочно, но вот Ксения и вот машинка.

Предыдущая страница 7 Следующая страница


Механика вечности 8

- Мы не можем отсюда уйти, здесь кое-что осталось.
- Тебя это не касается.
- У моей бывшей жены…
- Забудь. Лучше подумай, где нам укрыться.
- Зайдем в любой подъезд, - заявил я со знанием дела.
- А свидетели? К рыбалке, наверное, ты относишься серьезнее.
- Только не надо во мне развивать комплекс неполноценности! - разозлился я. - Богиня нашлась! И чего я за тобой тащусь как привязанный?
- Можешь не тащиться, - проговорила она тихо. - Но если я вернусь без тебя, то за тобой придут другие. И забирать пассажира в две тысячи шестом мне уже не придется.
- Кого-кого?
- Одного путешественника. - Она испытующе посмотрела мне в глаза. - Некоего Ташкова. Вы, случайно, не родственники?
- Просто не люблю рыбалку, - буркнул я, оправдываясь. - Есть на примете местечко. Парк подойдет?
Я махнул рукой, и желтая «Волга», лениво тащившаяся вдоль тротуара, устремилась к нам. Она подъехала уже достаточно близко, водителю давно пора было затормозить, но он только сбросил газ, и такси продолжало катиться с прежней скоростью. Стекло в задней двери опустилось, и я удивился, как это водитель сделал не оборачиваясь. Такси уже поравнялось с нами, но ехало все еще слишком быстро, чтобы успеть остановиться. Может, таксист думал, что мы запрыгнем на ходу? В открытое окно?
- Ложись! - крикнула Ксения.
Ее вопль вывел меня из ступора, и я понял, что произойдет в следующую секунду. Поведение «Волги» не вписывалось в привычную схему, но стоило забыть о «шашечках» на ее боку, как стало ясно, что логика есть. Есть и схема, она проста и надежна: безлюдный переулок, одинокая парочка, машина с открытым окном, из которого неожиданно выглядывает ствол.
Я упал на Ксению и распластался, накрывая каждый сантиметр ее тела. По серой облицовке дома разбежались конические ямки, и мне в лицо брызнула острая гранитная крошка. Выстрелов я не слышал - только свист пролетавших над головой пуль. Потом до меня донесся затихающий рев мотора. От начала и до конца прошло не более пяти ударов сердца. Десяти, если сложить наши сердца вместе.
- Вот этого не надо, - сказала Ксения.
Я поймал себя на том, что глажу ее длинные, чуть вьющиеся волосы, и неловко отстранился. Несколько человек, сидевших в сквере, не обращали на нас никакого внимания.
- Почему ты им не ответила?
- Я должна была отстреливаться?
- Тебе пошел бы маленький изящный пистолетик.
- Знаешь, чем мы от них отличаемся? Они нас могут убить, а мы их - нет. Вдруг один из тех гадких ребят сделает сына, который в будущем… Ну, дальше сам придумаешь, ты же писатель. Подожди, что это у тебя? Закрой глаза.
Ксения принялась стряхивать с моего лица прилипшие песчинки.
- А на спине? Ну-ка сними.
Сзади, у левой лопатки, куртка была распорота.
- Показывай плечо! - распорядилась Ксения.
Я покорно стянул футболку, наполовину пропитавшуюся кровью. Как раз в это время подул ветерок, и левую сторону спины защипало.
- Везет тебе на такие ранения. Но это просто царапина, даже следа не останется. Часто у вас такое?
- До тебя вообще не было. Разве что в кино.
- Средь бела дня, прямо на улице, из автомата… фи! Это из местных кто-то. По твою душу, не иначе.
- Да кому я нужен? Разве что… Есть тут один. Разгуливает по Москве с пистолетом, а как напьется, начинает стрелять. И никто его не ловит, вот что примечательно.
- Раньше вы с ним не встречались?
- Несколько дней назад он утверждал, что я угнал его машину. Потом, правда, передумал.
- Это плохо.
- Что плохо? Что передумал?
- Что происходят такие вещи. Все имеет свою причину. Зря ты здесь задержался.
Девушка без стеснения задрала водолазку. На ее талии был закреплен широкий пояс с рядом узких кармашков. Она достала два металлических стержня и, соединив их наподобие карандаша, занялась моей спиной.
- Может, не здесь? Люди все-таки.
- Готово, - тут же отозвалась она.
- Так быстро?
- Майку выброси, а куртку застегни.
- Это и есть регенератор? - спросил я, показывая на обыкновенные с виду железки. - Какого века чудеса? Двадцать второго, небось?
- Не важно.
- Ксения, откуда ты? Из какого года?
В ответ она лишь улыбнулась и взяла меня под руку.
- Давай, Миша. Такси, гелиоплан, что хочешь, только быстрее. А то как бы они не вернулись.
Болтливостью Ксения не страдала, и ловить ее на слове было бесполезно, поэтому я пропустил «гелиоплан» мимо ушей и повел ее к метро. Это будет недурная проверка, решил я. Посмотрим, как Ксения ориентируется в названиях станций, как переносит давку и не шарахается ли от летящего из тоннеля состава. Кроме того, нам надо было сделать пересадку на «Третьяковской», и показывать дорогу я не собирался.
Подойдя к кассам, я запоздало вспомнил про деньги.
- А что это такое? - нахмурилась Ксения. - А, веселые разноцветные бумажки?
- И веселые круглые монетки, - добавил я, закипая. - Придурка из меня делаешь?
- Тебе так хочется вычислить год моего рождения, что это становится неприличным. Деньги я тебе переложила в новые брюки.
Все мое имущество вплоть до носового платка было на месте.
- Два жетона, - попросил я и положил на блюдце десятку. Кассирша замешкалась, и я, нагнувшись к окошку, отчетливо повторил. - Два жетона.
- Сказал, а чего сказал, и сам не понял, - раздраженно ответила женщина с розовыми, упругими на вид щеками.
- Дайте ему карточку, - вмешалась Ксения.
Мне выдали белый картонный прямоугольник.
- Чего, сдачу ждешь, оглашенный? - захохотала кассирша.
- Банкоматом пользовался? - спросила Ксения. - Тогда справишься.
Вот и проверил. Я уставился на билет. «Действителен в течение 30 дней с момента первого прохода». Благодарю, но так долго мне не надо. Под надписью - черная магнитная полоса и стрелка, указывающая на маленькую дырочку. Намек, что пора отсюда убираться?
- Пять дней назад в метро пускали за жетоны.
- Ты уверен?
- Да чтоб мне…
- Это плохо, - снова сказала она. - Очень плохо.
Свободных мест в вагоне было достаточно, и мы сели. Ксения держалась естественно, но все же чем-то выделялась, скорее всего именно чрезмерной, показной непринужденностью. Кроме того, она была слишком привлекательной, чтобы не обратить на себя внимания окружающих. Ее яркая внешность вызвала шквал заинтересованных взглядов. Ксения не оставила равнодушным даже пришибленного клерка, вошедшего вместе с нами и севшего напротив. Щуплый мужичок в сером костюмчике и блеклом галстуке был похож на крысенка. Над его головой висела реклама какого-то ялтинского отеля с загорелым крепышом, и от такого соседства клерк выглядел еще более ничтожным. Вдоволь налюбовавшись моей спутницей, он положил на колени маленький чемоданчик и задремал.
Ни с того ни с сего Ксения потерлась носом о мою щеку и вполголоса проговорила:
- На следующей выходим. Не сразу, по команде.
В ответ на мой беззвучный вопрос она утвердительно прикрыла глаза: так надо.
За окнами вспыхнул светлый вестибюль станции, и поезд, останавливаясь, натужно загудел. Двери открылись, и люди не спеша потянулись к выходу. Я подался вперед, чтобы подняться, но Ксения накрыла мою руку своей и успокаивающе похлопала. Скромно зевнув, клерк обвел нас скучающим взглядом и взялся за ручку чемодана. В вагон уже заходили новые пассажиры - Ксения не двигалась, лишь сильнее сжала пальцы. Двери начали съезжаться.
- Сейчас, - тихо сказала Ксения и вскочила.
Я вылетел на платформу вслед за ней, едва не застряв в дверях. Состав тут же тронулся, увозя крысенка в темный зев тоннеля. Его реакция вызывала зависть - он чуть не сцапал меня за ворот, однако ему не хватило какой-то доли секунды, и он остался по ту сторону стекла, украшенного просьбой не прислоняться.
Ксения дождалась, пока последний вагон не скроется из вида, и заметила:
- Серьезно ты им насолил.
- Знать бы, кому. У тебя что, дар предвидения?
- Нет, к сожалению, просто я уже встречала такие чемоданы. В музее спецвооружения. После него моя аптечка не поможет. Метро исключается, пойдем наверх.
- Лишь бы не сесть в то же такси, - мрачно пошутил я.
- Вот будет потеха, - отозвалась Ксения.
Мы торопливо направились к выходу. Стоя на эскалаторе, Ксения достала зеркальце и деловито поправила прическу.
- Кажется, это называется балюстрадой? - спросила она невпопад, кивая на широкий барьер с круглыми светильниками.
- По-моему, да.
- Перепрыгнуть сможешь? - Ксения была так спокойна, словно речь шла об элементарном физическом упражнений.
- Не пробовал.
- Переносишь центр тяжести на поручень и отталкиваешься ногами, вот и все. - Она мило улыбнулась. - После вон того фонаря.
- А ты?
- Куплю мороженое и сразу назад. Не спорь.
Больше всего меня смущало то, что люди вокруг могут засмеяться. К тому же внизу, в стеклянной будке сидела строгая женщина в красной шапочке, и она могла вызвать милицию. Что бы ни было спрятано в неприметном чемоданчике - духовое ружье, заряженное иглами, или пятиствольный пулемет, - я не особенно его боялся, поскольку он был из другого мира. Это там раздаются крики, взрывы и визг тормозов. Кровь там проливается ведрами, а стреляные гильзы сыплются, как джекпот из игрового автомата. Этот мир у нас называется киноискусством, и с реальностью он не имеет ничего общего.
Здесь же присутствовала дежурная в будке и постовой с твердой дубинкой, ложащейся на спину тяжело и плотно. Однако последнее время эти вселенные частенько проникали друг в друга, а встреча с Куцаповым и неудачная посадка в такси окончательно сплели их в единый континуум. Пьяные головорезы и скучные убийцы просочились сквозь кинескопы и продемонстрировали намерение меня прикончить.
Я прыгнул. Проводил глазами бронзовую стойку с молочным плафоном и сиганул, очутившись в гуще пассажиров, ехавших навстречу. То же самое сделала и Ксения. Она пружинно приземлилась на ноги почтенному господину и, мяукнув «пардон», помчалась вниз.
Мы бежали по ходу эскалатора. Суть маневра была мне непонятна, я просто следовал за Ксенией и надеялся, что поступаю правильно.
Слева, на лестнице, ползущей вверх, тоже происходило замешательство. Приличного вида мужчина, не чета давешнему хлюпику со спецчемоданом, отчаянно пытался нас догнать, но против него работали два эскалатора и возмущенная толпа. Прорываясь сквозь поток пассажиров, он всего-навсего буксовал на месте, в то время как мы с Ксенией были уже внизу.
Добравшись до платформы, она оглянулась и, убедившись, что я рядом, понеслась дальше. Поспевать за ней на прямой дистанции оказалось еще труднее, и я сразу решил, что брошу курить, впрочем, эта глупая мысль тут же улетучилась, поскольку я был занят совсем другим. Я маниакально выискивал взглядом мужиков среднего роста, в неприметных костюмах. Гордость говорила мне, что пора перестать быть балластом на хрупких плечах Ксении, нужно ей хоть чем-то помочь.
Внезапно девушка остановилась. Засмотревшись на какого-то типа, я чуть в нее не врезался, успев затормозить лишь благодаря резиновой подошве кроссовок.
Из противоположного конца вестибюля к нам шел брат клерка, его близнец если не по плоти, то по духу: тот же неопределенный возраст, то же незапоминающееся лицо и затрапезный чемоданчик в руке. Мужчина изо всех сил старался изобразить равнодушие, но, увидев, как бережно он держит портфель, я с ужасом понял, что мы находимся под прицелом.
- Гадкие ребята пошли ва-банк, - произнесла Ксения упавшим голосом. - Это профессионалы, Миша. Сейчас нас убьют. Я так и не показала тебе свою любимую родинку.
Губы клерка номер два чуть дрогнули - это означало, что он позволил себе засмеяться. Ксения повела рукой, и из рукава куртки ей в ладонь выпала машинка. В ту же секунду воздух между нами и убийцей сгустился, формируясь в колышущуюся полупрозрачную поверхность. По ней, искажая силуэты людей и прямоугольную геометрию станции, мелкой рябью разбежались волны.
Ксения толкнула меня в спину, и я рыбкой влетел в мутную плоскость. Наше появление из ничего заметили только двое - их отличали выпученные глаза и отвисшие челюсти.
- У психиатров прибавится работы, - проговорила Ксения. - Можешь перевести часы.
- Я догадался. Но в какую сторону и на сколько?
- Минус тридцать минут. Сейчас нас обстреливают из такси.
- Полчаса? У тебя другая машинка!
- Ты так и нарываешься на неприятности. Хочешь схлопотать коррекцию памяти?
Мы сели в подошедший поезд, оставив двух очевидцев наедине с их прострацией.
- А что ты говорила насчет родинки?
- Он наверняка читал по губам.
- Значит, для артикуляции… - разочаровался я.
До конца поездки Ксения не сказала ни слова. Напуганный коррекцией памяти, я тоже старался помалкивать. Она не сразу сообразила, где находится нужный выход, и тогда я взял ее узкую ладонь в свою. После всего того, что Ксения для меня сделала, продолжать выкобениваться было бы с моей стороны свинством. Охотники больше не показывались, из чего следовало, что машинки у них нет.
- Чего они от тебя хотят? - спросила Ксения. - Очень серьезные ребята, даже не представляешь, насколько.
Вместо ответа я закурил. Меня и самого тревожил этот вопрос.
- Что ты называл парком? Вон тот плешивый садик? И сюда мы тащились через весь город! Здесь же полно народу.
Я почувствовал себя полным идиотом и, чтобы как-то занять руки, закурил вторую.
- Придется ждать дотемна, путешествий на сегодня достаточно.
- В две тысячи шестом будем тоже ночью?
- Разумеется. Хватит тех двоих, что видели нас в метро.
С Мефодием мы договаривались, что я вернусь с шести до двенадцати вечера. Что ж, я даже не опоздаю.
У меня кольнуло сердце - ведь я вывожу Ксению прямехонько на ее «пассажира». Ничто не пропадает и не возникает из пустоты, все уже есть: младший бросил меня в мексиканском ресторане, а я, такой умный и благородный, сдаю с потрохами старшего. Вряд ли Мефодия похвалят за его самодеятельность.
С другой стороны, у нас с ним была одна машинка на двоих, и она пропала. Какой бы приговор ему ни вынесли, это будет лучше, чем навсегда остаться в прошлом.
До наступления сумерек мы просидели на скамейке, но никакой информации я из Ксении не выудил. Возможно, Кнуту и удалось бы ее разговорить, но я, несколько раз услышав «Не твое дело», заткнулся. К вечеру у меня кончились сигареты, и я купил новую пачку.
- Оставишь здесь, - приказала Ксения.
- Да ничего не будет.
- Уже есть.
Она была права. К вопросам, на которые я так и не нашел ответа, прибавилась история с билетами на метро. О стрельбе из такси думать не хотелось. Я старался себя убедить, что это всего лишь недоразумение, такое же, как с угоном «ЗИЛа», хотя было ясно, что люди со спецвооружением не ошибаются. По крайней мере, три раза подряд.
Ксения вынула машинку и потыкала пальцем в круглые кнопки-пуговички.
- Что, так интересно? - усмехнулась она, перехватив мой взгляд. - Ну, посмотри. На табло горело: 2006.09.20.23.30.
- Во сколько ты договорился встретиться со своим приятелем?
- До двенадцати успеем. Только он мне не приятель.
Мы шагнули в зыбкую, слабо светящуюся плоскость, и рябина, одиноко торчавшая слева, из чахоточной веточки превратилась в молодое самоуверенное деревце. За жидкими кронами виднелись желтые пятна горящих окон, и, пройдя совсем немного, мы оказались перед стеной многоэтажек.
- Куда сейчас?
От автобусной остановки расходилось несколько тропинок, в том числе и та, что вела через пустырь прямо к моему дому.
- Мимо стройки будет быстрее.
- Стройка - это хорошо. Сразу видно, все ли по-прежнему.
- Ты на самом деле беспокоишься? Значит, повлиять на будущее все-таки можно?
- А разве не за этим ты возвращался в две тысячи первый год?
Мысль была настолько простой, что я удивился, как это она до сих пор не пришла мне в голову. Конечно, будущее меняется! Я же сам отнес в «Реку» рукописи, теперь я маститый писатель. В меня стрелял долбанутый Куцапов, и на моем животе белый рубец, точь-в-точь как у Мефодия. Ко всему прочему я помирился с Аленой - помирился до того, как развестись, и теперь… Теперь я женат?!
- Ксения, возможно, мы идем не туда. Я должен жить в другом месте.
- Надеешься, что прославился и переехал в особняк с павлинами?
Из-за дома выглянула югославская стройка, и я машинально подсчитал количество готовых перекрытий.
Двух этажей не хватало.
Я повторил попытку. Так и есть. Днем, когда я ходил за яблоками, - сегодня днем! - их было двенадцать, к вечеру осталось лишь десять. Даже если кому-то приспичило демонтировать здание, сделать это так быстро он бы не смог.
- Не сходится? - угадала Ксения.
- Чуть-чуть, - ответил я, улыбаясь, как тот ребенок, что по шалости спалил деревню.
Мостки, проложенные вдоль забора, куда-то исчезли, и, добираясь до асфальта, мы изрядно перепачкались в глине и отсыревшей извести. Лампочка в подъезде не горела, и кодовый замок мне пришлось открывать на ощупь. Ксения молчала, изредка посматривая на улицу. Когда мы оказались в лифте, она спросила:
- У вас всегда так безлюдно?
- Что ты имеешь в виду?
- Мы никого не встретили. Ни одного человека.
Я пожал плечами, потому что не знал, что ответить. Шляться по стройке в полночь никто не обязан.
Подойдя к своей двери, я немного успокоился.
Дверь была моей, это подтверждали и цифры 88, прибитые мною не совсем ровно, и царапина на коричневом дерматине, появившаяся уже при мне. Ксения коротко взглянула на меня и надавила кнопку звонка. Потом еще раз.
- Куда он мог деться?
Я вставил ключ и осторожно повернул. В прихожей висело родное залапанное зеркало, из встроенного шкафа высовывался знакомый рукав. На сердце отлегло. Я прошел на кухню. Пепельница была полна окурков и пакетиков из-под «Липтона». Других следов Мефодий не оставил.
- Так где же пассажир? - спросила Ксения
Я разыскал пульт от маленького «Витязя» на кухне. По всем каналам показывали только черно-белую рябь. Будильник также не работал. Я достал его из серванта и встряхнул - иногда это помогало. Часы были подозрительно легкими. Я откинул тонкую пластмассовую крышку и обнаружил, что батарейка исчезла. Странно, совсем недавно я поставил новую «ВЭФ» рижского производства.
- Ты что, живешь без телефона? - поинтересовалась Ксения. - Я забыла, вы пользуетесь мобильными, или их изобрели позже?

Предыдущая страница 8 Следующая страница


9 Евгений Прошкин

Телефонный аппарат пропал, и это было уже слишком. Что же, Мефодий совсем очумел? Ладно, на месте старику не сиделось, но на фига, спрашивается, ему мой телефон - допотопная модель с дисковым набором. Я как-то пытался в него залезть - ни одной пайки, все на винтиках. Говорят, их собирают эстонские зэки.
- Можно разбудить соседей. Постучимся и спросим, не встречался ли им пришелец из будущего.
- Смешно. - Она села на диван и закурила. Сделав несколько затяжек, Ксения затушила сигарету и, прикрыв глаза, процитировала:
- "Они знали, что плохо будет всем, но каждый верил, что его не коснется".
- Откуда это?
- Так, не важно. Вот что, Миша, проверь квартиру. Мебель, одежду, посуду и так далее. Все, что найдешь необычного, диктуй.
- Для чего?
- Составим список изменений, так будет легче. Не к соседям же идти в самом деле. Тем более что они ничего не помнят. Вернее, не подозревают, что был и другой вариант настоящего, тот, который, благодаря двум идиотам, превратился в побочную ветвь истории.
Я хотел возразить, но Ксения молча указала на окно, и я, вспомнив о пропаже двух этажей, осекся.
- Может, хоть на завтра отложим? Утро вечера мудренее. Да и с телевизором придумаем что-нибудь.
- Спать хочешь? - спросила она, но ее сострадание было сродни участию опера, заарканившего меня по дороге в издательство. - Покури, пройдет.
Ксения вытрясла из своей пачки сигарету и даже поднесла мне зажигалку. Сигарета ничем не отличалась от тех, к которым я привык, да и дым был самым обыкновенным, разве что полегче, словно у дамского «Пегаса». Однако после третьей или четвертой затяжки я понял, что табачок у девочки не простой.
- Долбитесь, стало быть, в своем будущем.
- Это как?
- "Травкой" балуетесь.
- Обычный стимулятор. Его даже беременные курят, особенно если двойня.
Дотянув бодрящую цигарку до самого фильтра, я принялся за осмотр. Движения мои стали точны и выверенны, мысли дисциплинировались и потекли, против обыкновения, в нужном мне русле. Методично проверяя свое имущество, я попутно сочинил недурственный сюжет для рассказа и решил, что было бы здорово запастись волшебным куревом впрок.
Результаты ревизии были следующими: не считая батарейки в будильнике и телефона, из квартиры исчезла кофемолка, а также сломанный тысячу лет назад миксер и не новая, но еще приличная куртка. Кроме того, не работал телевизор, а парадно-выходная рубашка лишилась всех пуговиц. Кажется, еще пропало несколько дискет с играми, впрочем, они всегда валялись где ни попадя и могли потеряться задолго до встречи с Мефодием.
- Теперь нужно найти связь между этими предметами, - проговорила Ксения, покусывая ручку. Ручка была моей, но я не возражал. Мне было приятно, что на колпачке останутся следы ее ровных белых зубок. - Куртка - понятно. Телефон и кофемолка… допустим. Но зачем срезать пуговицы?
- Есть предположение. Он забрал все, что сделано в Прибалтике. Даже батарейку. Вероятно, пуговицы тоже оттуда. Сделаны в каком-нибудь Шяуляе или Паневежисе.
Версия родилась сама собой. Я просто выплюнул ее, не подумав, но теперь мне казалось, что она близка к истине.
- А телевизор? Не смог унести и сломал?
- Что ты меня допрашиваешь? Хочешь яблоко?
- Хочу.
Мы вышли на кухню, и я поставил чайник.
- Извини, ничего вкусного нет. Только макароны и тушенка.
- Пойдет. Отдыхай, я сама сделаю.
Пока вода закипала, мы дружно грызли яблоки, и мне уже не было жалко того рубля, что я переплатил наглому латиносу. Потом я выкурил сигарету - свою, поскольку Ксения больше не угощала.
- Макароны сейчас варить или на завтра оставить? - спросила она.
Значит, завтра мы проведем вместе!
- Нам еще пассажира разыскать нужно, - сказала она, заметив мою радость. - Молитесь оба. Если недостроенный дом - единственный ущерб, который вы нанесли человечеству, то считайте, что вам повезло. Но думаю, этим не ограничится. Куртка, кофемолка и телефон. Для чего? Стели себе на кухне, - неожиданно закончила она и встала из-за стола.
- Спокойной ночи, - вежливо произнес я, но Ксения не ответила. Наверно, у них это не принято.
Я долго ворочался, задевая ногами табуретки и мечтая о том, как наберусь храбрости и прилягу рядом с Ксенией - хотя бы на самый краешек.
- Ты не спишь? - спросила она из комнаты.
В голове взорвались тамтамы, и сердце, воя от радости, погнало горячую кровь к отдаленным участкам тела. Я лежал ровно одну секунду, дико соображая, что мне делать - ответить, что, да, мол, не сплю, или сразу пойти к ней, ведь она этого ждала!
Я отбросил одеяло и вскочил. Вот оно как! Мир устроен куда проще, чем кажется на первый взгляд. Долой условности, на дворе двадцать первый век! Под одной крышей мужчина и женщина, оба молоды, и оба хотят одного и того же!
Мои босые пятки успели сделать два гулких шага.
- Я прошла специальный курс рукопашного боя, - томно сообщила Ксения. - Спи, Миша…
Мне снились люди. Обычные милые люди, спешащие по своим делам. Каждый нес в правой руке какой-нибудь чемодан или сумку, из которых мне в лицо смотрели зоркие зрачки стволов. Немощная старушенция с седым пучком на затылке остановилась рядом, чтобы поправить кошелку. Между пакетом молока, батоном хлеба и двумя луковицами в сетке что-то блеснуло. Старушка прицелилась и улыбнулась…
Утром Ксения сварила макароны - из ее рук они казались амброзией даже без тушенки. Затем мы выпили жидкого чая - сволочь Мефодий оставил только один пакетик, и нам пришлось заваривать его на двоих. После завтрака Ксения вымыла посуду. Она сделала это так естественно, что я невольно вспомнил Алену.
Пульт от телевизора лежал прямо под рукой, и я ни с того ни с сего нажал на зеленую кнопку.
- Вчера о своем присоединении к экономическим санкциям против Российской Федерации объявили Австралия, Объединенная Англия, Заир и Лесото, - сообщил, фотогенично улыбаясь, незнакомый диктор. - Таким образом, на сегодняшний день в эмбарго участвуют уже пятьдесят две страны, причем сорок одна из них заявила о полном разрыве всяческих отношений с Россией и отозвала своих дипломатических представителей. Продолжается массовый отъезд лиц, временно проживающих на территории Российской Федерации.
Ксения остервенело щелкала зажигалкой. Я попытался ей помочь, но мои руки тряслись еще сильнее.
- Что он говорит? Это шутка, да?
Она сделала несколько затяжек и передала сигарету мне.
- Какие санкции? Какое, на хрен, эмбарго? - Я переключил на другую программу, но лучше бы я этого не делал.
- …поэтому еще раз напоминаю, - с несильным, но раздражающим акцентом говорил мужчина в иностранной военной форме. - В городах Абакан, Актюбинск, Алма-Ата… - Он нудно перечислил все мало-мальски значимые населенные пункты Федерации, при этом назвал Петроград Петербургом и упомянул какой-то Волгоград. - …с четвертого августа введен комендантский час. На улицах этих городов после двадцати двух ноль-ноль могут находиться лишь лица, имеющие пропуск, выданный районной комендатурой. Всякое передвижение…
Из тридцати шести каналов работали только два государственных. Все остальные показывали либо «сетку», либо вообще ничего.
- Беда, - проронила Ксения.
- Бред, - уточнил я.
- Бред? Так сказал лаборант, который собственноручно ввел крысе цианид, а через пять минут увидел ее живой и здоровой.
- Я в курсе.
- То, о чем объявил полковник, - тоже про крыс. Про триста миллионов крыс, пострадавших неизвестно за что.
- Вот почему стройку забросили, - не к месту догадался я. - Бегут югославы.
- Бегут. А что у меня дома? Двадцать лет экономической блокады. Кошмар.
- И все из-за меня?
- Вчера думала - да. Там, в две тысячи первом, за тобой подчистили, но что-то могло и остаться. Авария, например. Куда ее денешь? Но пять лет, и такие последствия! Вряд ли.
- Сначала надо узнать, в чем дело. С какого перепугу вдруг санкции, комендантский час и прочее. Сходить, что ли, правда к соседке? Она бабулька словоохотливая, только спроси, не отвяжешься.
- Какая соседка? Очнись же наконец! - разозлилась Ксения. - Это ты считаешь, что отсутствовал несколько часов. А для остальных все случилось не сегодня и не вчера. О чем ты ее спросишь? Что произошло пять лет назад? Или четыре? Что было потом? В две тысячи первом мы перевели стрелку. На один градус, на пятнадцать - неизвестно. И все пять лет поезд ехал с прежней скоростью, и где он оказался в результате…
- Мы? - переспросил я.
- Ты, - поправилась Ксения не очень уверенно. - Ну ладно, я там тоже кое-что… Чуть-чуть. Но это касается только одного человека, - добавила она скороговоркой.
- Так и я, кроме себя никого не трогал.
- А вышло вон как…
- Вообще-то не все еще потеряно. Машинка у нас, значит, есть возможность все переделать, расставить так, как было.
- Что переделать?
- Ну, взять, к примеру, меня. Отнес в издательство ненаписанные романы - это первое. Их можно забрать обратно.
- Не беспокойся, уже сделано.
- Премного .благодарен. То-то я смотрю: ни особняка, ни павлинов. Второе - потасовка в ресторане. Вернуться и предупредить себя, чтобы прошел мимо. Куцапов, конечно, все равно нажрется и, может быть, даже кого-то подстрелит. Но не меня. Я имею в виду не то, что…
- Ой, да правильно я тебя поняла! - скривилась Ксения. - Только ерунда все это. Так ты сделаешь еще хуже. Появишься в прошлом уже не в двух, а в трех экземплярах. Потом помчишься исправлять сделанное уже тем, третьим. Абсурд. Ну и самое главное: авария. Я ведь ее наблюдала от и до. Знаешь, сколько народу побилось? Как ты ее собираешься предотвратить - броситься под такси, в котором ехал со своим другом?
- Если б знать, из-за чего она произошла.
- Самое интересное я пропустила. Слышу только - грохот, и машина ваша переворачивается. Спасибо, грузовик подстраховал.
Мы еще с полчаса смотрели телевизор, однако ничего нового не увидели. Никакой рекламы, никаких фильмов и развлекательных программ, только постоянные напоминания про комендантский час и предупреждения о необходимости быть бдительными, не поддаваться на провокации и по любому поводу набирать 02.
Для того чтобы получить представление о происходящем, нужно было выйти на улицу, и я стал собираться.
- Документы возьми, - посоветовала Ксения, но тут же раздумала. - Нет, не надо. Вдруг здесь новые образцы какие-нибудь ввели.
- Если б ввели, они бы у меня были. Я же эти пять лет прожил вместе со всеми, а не в воздухе провисел. Хотя не представляю, как это может быть.
- Мы оба выпали, Миша. Ты - из своего времени, я-из своего.
Мне хотелось ее утешить, сказать, что все будет пучком - вот только сгоняем в Две тысячи первый, - но врать было противно. Когда дяденька с орденом за заслуги перед отечеством - не твоим, а его, далеким и чужим, отечеством - говорит тебе:
«Хароший мальчик пит вотка и играйт балалайка, плахой мальчик висет на верофка», - вера в светлое будущее начинает таять.
Из дома я выполз, как вор, пригнувшись и подозрительно вглядываясь в каждого встречного. Ксения предложила составить мне компанию, но я приказал ей остаться дома. Второй выпуск новостей, в котором говорилось о том, что правительство планирует ввести продовольственные карточки, подкосил ее окончательно.
Прохожие, такие же сгорбленные, как я, отвечали мне такими же косыми взглядами. Люди - их было совсем немного - шли быстро и не дыша, будто протискивались в узком коридоре между пьяными хулиганами. Так ходили только беженцы из фашистской Монголии, и то неделю-две, пока не привыкали к тому, что их никто не схватит и не бросит в застенок.
Сначала мне почудилось, что над Москвой навис туман: дома были серыми и какими-то влажными, улицы жаждали уборки и солнечного света. Потом я сообразил, что во всем виновата реклама, вернее, ее отсутствие. Привычные транспаранты и щиты исчезли, остались только ржавые рамы вдоль проезжей части. Машин почти не было. Даже деревья тяготились своей осенней наготой и от этого казались еще более убогими и совсем черными.
У магазина «Автозапчасти» копошились двое рабочих. Тот, что повыше и помоложе, стоял на складной дюралевой лестнице и колотил молотком по ярко-красной вывеске над входом. Я деловито поздоровался. Он посмотрел на меня сверху вниз и шумно утер нос.
- Сигаретой не угостишь? - спросил второй, сидевший на деревянном ящике.
Я полез в карман, но вспомнил, что оставил почти полную пачку на лавке в две тысячи первом. Дома сигарет не нашлось; сегодня было первое утро, когда я не покурил перед завтраком.
- А что, магазин закрывается?
- Почему закрывается? Оформление меняем, как положено. Теперь на двух языках будет - на русском и на английском.
- Зачем?
Мужик на стремянке перестал стучать и, сунув молоток за ремень, снял с кронштейна правую часть вывески.
- Ты че, парень, только проснулся? - он спустился вниз и передвинул лестницу. - Как Ричард велел, так и делаем.
- А нам что? - добавил второй. - Мы их не рисуем. Повесить? Пожалуйста. Убрать? Пожалуйста. Работа!
- Ты иди куда шел, не мешайся тут. Я приблизился к метро и растерянно остановился. На месте гомонливого рынка зябли пустые ряды. У перекрестка высилась пирамида из желтого песка. Несколько человек наполняли им брезентовые мешки. Неподалеку стоял голубой джип с большими буквами «UN» на двери. Это не мой город, не моя страна. Это не моя жизнь.
- Здравствуйте, Михаил Алексеевич! Сзади неслышно подошел пожилой мужчина.
С его шляпы тоненькой струйкой стекала вода. Дождь.
А я и не заметил.
- Здравствуйте, Михаил Алексеевич, - повторил он, старательно выговаривая отчество. Незнакомец улыбался так заискивающе, что мне за него стало совестно.
- Здрасьте. Не припомню…
- Одоевский, - услужливо подсказал он. Я подумал, что люди с такой фамилией не должны кланяться тому, кто им годится в сыновья.
- Хотел вот справиться, Михаил Алексеевич. Извините, вижу, вы не в настроении, но все же…
Как там мое…
«Дельце», подумал я. Если он скажет «дельце», я плюну ему в лицо. Потому что Одоевские не должны…
- …заявленьице.
Он безнадежен. И как в тот раз, после выстрела Куцапова, я удивился: где я?
Не говоря ни слова, я направился в сторону «Покушай».
Внутри было пусто. За стойкой дремал усатый здоровяк в мятом фартуке. Дверь хлопнула, стекло в ней задребезжало, и человек сонно поднял голову. На его румяной физиономии возникло недовольство, но через мгновение оно сменилось подобострастием.
- О, какие гости! Михаил Алексеевич!
- А где Ян? - спросил я, про себя отмечая, что никогда раньше усатого не встречал.
- Ян? - озаботился тот. - Извините, не…
- Хозяин кафе. Мужчина побелел.
- Так… я и есть хозяин.
- Ах, ну да!
- Михаил Алексеевич… уф-ф, так ведь и до инфаркта… - промямлил он. - Вам посмеяться, а у меня дети.
- Налей-ка ты мне водки.
- Водки? - заулыбался он. - Вы бы, Михаил Алексеевич, лучше героину попросили. Или уж сразу атомную бомбу. - Усатый несолидно захихикал. - Нет, мы люди честные. Законы уважаем. Они ведь для чего писаны - чтоб простой человек их соблюдал. Неукоснительно.
Слово «простой» он произнес с едва заметным ударением: кто захочет - расслышит, кто нет - пропустит мимо ушей. Я расслышал. И догадался, что с усатым нас разделяет не столько прилавок, сколько разница в положении. Так же как с тем, в мокрой шляпе. С Одоевским.
Положение - у меня?
- Значит, водку не наливаешь. Ну а поесть-то у тебя можно?
- Вы, Михаил Алексеевич, сегодня такой загадочный… Проверяете нашего брата? Это правильно.
- Нет, я серьезно. Кушать хочется. Написано же: «Покушай».
- Приготовить, конечно, недолго, но если честно, Михаил Алексеевич… Я ведь не ожидал, что вы заглянете, - снова разволновавшись, залебезил хозяин. - Если б заранее - тогда другое дело…
- Короче, - оборвал я.
- Может, как всегда, обойдемся наборчиком?
- Давай как всегда.
Хозяин убежал в подсобку и вынес оттуда бумажный пакет, доверху набитый консервными банками.
- Вот так, за донышко, - заботливо проговорил он. - Порвется не ровен час.
- Спасибо. Сколько с меня?
- Ну что вы, Михаил Алексеевич! Обижусь.
- Бесплатно, что ли?
- Вы так спрашиваете, я прямо не знаю, - засмущался усатый. - Ведь я вас очень уважаю, мы все вас очень уважаем, поверьте.
- Послушай, скажи мне одну вещь. Считай за шутку или как хочешь. - Я поставил пакет на стойку и положил руку ему на плечо. - Кто я?
- Заступник наш, спаситель…
- Кто я такой? По должности.
- Ну, если угодно… Вы заместитель куратора муниципального района «Перово», Николая Трофимовича заместитель. Кланяйтесь от меня, как увидите. Очень все…
- Что еще за куратор?
- Уполномоченный наблюдателя по Восточному сектору, - испуганно проговорил хозяин.
- Какой наблюдатель, какого сектора? Рожай быстрее, что мне из тебя по капле выдавливать приходится?
- Восточного сектора. Наблюдатель ООН, мистер Ричардсон.
- Англичанин?
- Американец.
- Вот теперь ты мне скажи, мурло, откуда в Москве взялся какой-то Ричардсон?
- Не знаю. До него Баркер был.
- А до Баркера?
Усатый прищурился, сканируя меня своими холодными глазами. Маска лакейства вдруг спала, и за ней проступила горечь. Нормальное человеческое чувство. Я перегнулся через прилавок и прислонился лбом к его жесткой шевелюре.
- Ташков я, да. Только не тот, не иуда. Маминой могилой клянусь.
- До Баркера я служил в милиции, - прошептал усатый. - Ничего жили, нормально. Всем было хорошо. А потом мы на гансов сбросили бомбу. Прямо на Ригу. А потом на Вильнюс. И правильно сделали.
Он рассказывал, а я слушал и тихо сходил с ума. Мои фантастические придумки не шли ни в какое сравнение с тем, что случилось в действительности.
Я плохо помню, как вернулся. С кем-то здоровался, кого-то спрашивал, кому-то обещал. Все, кто меня узнавал, стремились показать, как они меня любят. И Николая Трофимовича тоже. И мистера Ричардсона. Они растекались в слащавых улыбках, изгибались, как раненые черви. Их лица говорили: да, Михаил Алексеевич, мы черви. За их зрачками прятался страх.
Ксению я застал в полном оцепенении. Она сидела на кухне, прямо на полу. Рядом стояла пепельница, но похоже, она в нее ни разу не попала.
- Поздравь меня, я здесь популярен. Книжки уже не пишу, служу полицаем.
Она оторвалась от созерцания своей коленки и затравленно посмотрела на меня.
- Ты не взял с собой деньги.

Предыдущая страница 9 Следующая страница


Механика вечности 10

- Меня кормят бесплатно. Они меня ненавидят, все! За что? Меня!
- Деньги, - потерянно молвила Ксения, рассыпая по линолеуму ворох синих, с желтыми разводами, бумажек. - Это рубли. Наши новые рубли. Ты богатый человек, Миша. Но это… ладно. Я смотрела телевизор. Много интересного…
Мы собрали все, что нам стало известно, и из этих осколков составили относительно полную картину. Некоторые фрагменты в ней отсутствовали, но того, что мы узнали, было достаточно.
В две тысячи третьем году Латвия, Литва и Эстония вышли из состава России и объединились в Балтийский Союз.
Через год, в две тысячи четвертом, отношения между Россией и Балтией испортились, и Союз попросился в НАТО.
В две тысячи пятом Российская Федерация нанесла ядерные удары по Риге и Вильнюсу. Сто двенадцатая воздушно-десантная дивизия захватила территорию бывшей Эстонии. Причину военного конфликта мы с Ксенией так и не выяснили.
По роковому стечению обстоятельств за два часа до бомбежки Балтийского Союза в Женеве собрались главы государств - членов НАТО. Вопрос о приеме Балтии в свою организацию они решили положительно. Юридически Российская Федерация атаковала одну из стран НАТО.
Россия вывела войска с территории Эстонии и принесла Союзу свои извинения. НАТО это не удовлетворило. В течение нескольких месяцев вся европейская часть России была занята так называемыми миротворческими силами ООН.
Вскоре состоялись внеочередные президентские выборы. К тому времени вся Россия уже была под контролем «голубых касок». Страну потрясла волна протестов и мятежей. Президентом, как ни странно, был избран молодой, малоизвестный политик, абсолютно лояльный к новым властям.
Ведущую роль в управлении Россией взяли на себя Соединенные Штаты. Несмотря на то что московское правительство было марионеточным, экономическая блокада Федерации продолжалась и набирала силу. Под давлением США от сотрудничества с Россией отказывались даже те страны, которые были в нем кровно заинтересованы.
После национализации все стратегические отрасли промышленности были отданы под временное управление иностранных специалистов.
Летом две тысячи шестого патриотически настроенные офицеры подняли в Краснодарском крае мятеж, который через двадцать дней был задушен. Это дало повод ООН затянуть гайки еще туже.
На сегодняшний день Российская Федерация находилась в условиях чрезвычайного положения. За год с небольшим страна оказалась отброшенной далеко назад, превратившись из сверхдержавы в колонию.
- Мы вернемся, - сказал я. - И постараемся исправить.
- Вот этого мы больше всего и боялись. Последствия любого вторжения в прошлое непредсказуемы. Его влияние со временем нарастает в геометрической прогрессии.
- Ага, нарастает. Драка в гадюшнике и десяток разбитых тачек. Чушь! Но исправлять все равно надо. Надеюсь, ты в этом не сомневаешься?
- Нет. Только ты напрасно развоевался, ты там не нужен. Хватит и одного раза.
- Я понял, в чем дело. У моей бывшей осталась машинка. Машинка - это джокер. Никакие выстрелы и даже горы трупов не сравнятся с тем, что можно сотворить с ее помощью.
- Хватился! Кто же позволит твоей Алене владеть таким прибором! Давно уже забрали.
- Значит, все-таки она ее сперла?
Ксения кивнула, но как-то неопределенно, словно не мне, а своим мыслям.
- Я здесь не останусь, - заявил я со всей твердостью, на какую только был способен. - Прошу считать меня политическим беженцем.
- За тобой там охотятся.
- В две тысячи первом меня не убьют, потому что в две тысячи шестом я все еще жив.

- История обратима. Хочешь проверить, обойдется ли человечество без твоей персоны?
- Ты все равно не пойдешь без меня. Ведь это ты звонила Кнуту, тому парню, что вез меня к врачу.
- Я, - призналась Ксения.
- А теперь вопрос на засыпку. Откуда у тебя его телефончик?
Ксения покусала губу, потерла пальцами лоб, но так и не ответила.
- Не тужься. Это очевидно.
- Что же, у меня нет выбора? - усмехнулась она.
Я хотел оставить Мефодию записку, но решил, что это не имеет смысла. Ксения открыла шкаф, чтобы убрать консервы, но оказалось, что он уже набит до отказа.
Обогнув мертвую стройку, мы вошли в лес в том же месте, откуда вышли вчера. По размокшей тропинке прохаживалась пожилая дама.
- Добрый день, Михаил Алексеевич. Воздухом подышать вышли? Это правильно.
- Всем, кого увидите, передайте…
Ксения схватила меня за рукав, но я вывернулся и сделал два шага в сторону женщины.
- Передайте: Михаил Алексеевич - подонок.
Человек редко знает день своей смерти. Еще реже ему удается перескочить через роковую дату.
Если это и случится, то никак не раньше четверга. Четверг нам был не нужен - все, из-за чего мы вернулись, пришлось на среду. А днем позже я превратился в мишень, и моя голова стала для кого-то тем заветным кружочком, за попадание в который полагается приз.
Киллеры. Это слово я услышал от Миши-младшего, но тогда не обратил на него внимания. Теперь я понял, что ни с килем, ни с килькой оно не имеет ничего общего, и в сложном причинно-следственном ребусе стало одной загадкой больше: мое собственное прошлое, кроме неизвестных мне событий, хранило еще и новый жизненный опыт.
Я опять переставил календарь в часах на две тысячи первый год, но Ксения, посмотрев на циферблат, сказала:
- Не среда, а воскресенье. Я ведь тоже руку приложила. Исправлять будем все.
- И что ты сделала? Подожди, я сам догадаюсь. Открыла счет в банке? По дешевке купила акции перспективной компании?
- Как ты примитивен. Хорошо, если хочешь… Я совершила самое безобидное и, наверно, самое опасное, что только могла: передала матери лекарство.
- Извини.
- Она крепко выпивала и… как бы это сказать… плохо кончила. А через несколько лет алкоголизм перестал быть проблемой. Ей бы протянуть еще немного…
Ксения опустила голову. Мне хотелось ее утешить, изречь что-нибудь оптимистическое, но я удержался. Она собиралась лишить маму единственной возможности начать новую жизнь. Мы словно оказались на разных полюсах: спасти мать - и протолкнуть рукописи…
- Похоже, все в порядке, - заметила Ксения.
Нас окружал свободный город. Вряд ли кто-то из прохожих ощущал себя счастливым, но если им рассказать, что ожидает их в будущем… Что может их ожидать через каких-то пять лет… Поверят ли они? Узнает ли себя чопорный Одоевский в раздавленном старике? Что скажет крепкий розовощекий лейтенант на предложение поработать буфетчиком? «Мы все очень уважаем мистера Ричардсона».
Москве полагалось быть живой и суматошной, и она такой была - пока еще. Люди не имели понятия ни о каком Восточном секторе, они называли районы привычными именами. На пересечениях проспектов не стояли голубые ооновские джипы, и каждый ехал куда хотел. Я вернулся в родной город, он казался мне ближе и понятнее, чем Москва две тысячи шестого. Несмотря на присутствие неопознанного Костика, странного следователя Федорыча, несмотря на выходки Куцапова и недвусмысленные намерения киллеров, здесь мне дышалось легче. Во всяком случае, здесь я еще не был предателем.
- Где жила твоя мама? - спросил я.
- Тебе не надо со мной ехать. Подожди, к вечеру я вернусь.
- Нет, я буду волноваться. Не хочешь, чтобы я узнал адрес, - не надо, но одну я тебя не отпущу.
- Я поеду на метро. Все будет в порядке.
- Метро! Успокоила. Слушай, а может, не стоит? Исправим только мои ошибки, вдруг этого будет достаточно?
- Сомневаюсь, что у нас это вообще получится, слишком многое не на своем месте. Дело ведь не только в бомбах, сброшенных на Прибалтику. Сначала они отделились, все три республики, и это тоже произошло не сразу.
- Чего им не жилось в Федерации?
- Вот и я о том же. Надо искать первопричину, а раз она неизвестна, то придется вычищать все.
Ксения и сама не очень верила в то, что говорила. Одинокая алкоголичка бросает пить - следует ядерный удар по Риге. На московском перекрестке сталкиваются несколько машин, в результате начинается международный бойкот России. Нет связи. Это события разного порядка, и чтобы найти между ними хоть что-то общее, недостаточно даже моего тренированного воображения.
Мы подошли к метро, и я с тоской посмотрел на сияющие окна «Покушай». Бедолага Ян не догадывается, что отказ в получении гражданства не самое страшное. Он возьмет семью и вернется домой. Одоевским и милиционерам ехать некуда, им придется остаться здесь. И устраиваться - кто как сможет.
Капризно бибикнув, с проезжей части на газон перед кафе заехала красная машина.
- Совсем распоясались, - раздраженно буркнула женщина рядом.
Чтобы узнать спортивный «ЗИЛ-917», мне хватило одного взгляда. Я не удивился. Давно уже было ясно, что мы с Куцаповым - фигуры из одной и той же игры. Как бы мы ни перемещались, далеко друг от друга нам не уйти, похоже, на этой доске не так уж много свободных клеток.
Куцапов вылез из машины и расслабленно прикрыл дверцу. Ему нравилось производить впечатление. Он любовно погладил сияющую крышу «ЗИЛа», едва достававшую ему до груди, и с превосходством оглядел пешеходов. Его самодовольный взор коснулся и меня, но не выделил среди прочих.
Словно он меня не помнит. Как будто я не угнал его машину, а он не хотел меня за это убить. Стоп. К Федорычу меня таскали в понедельник, а Ксения сказала, что сегодня воскресенье. Еще ничего не случилось.
Куцапов сладко потянулся и зашел в «Покушай». Сквозь стеклянные стены я видел приветственные кивки Яна и его радушную улыбку. Я умудрился пересечься с Куцаповым даже здесь.
- Нам нужен транспорт, - сказал я.
- Ну и что? - не поняла Ксения. Ей известно далеко не все.
- У меня как раз завалялась индульгенция на угон, - я похлопал себя по животу, и Ксения сразу же нахмурилась. Для женщины с правильными чертами лица она соображала слишком быстро. - Наказания без преступления не бывает, верно? Восстановим справедливость.
- Мы вернулись не для этого, - быстро проговорила она. - И как ты собираешься ее завести? Я расстегнул на рубашке две пуговицы и показал ей шрам.
- Он есть. Он существует независимо от моего выбора. Следовательно, выбор уже сделан. А ключи наверняка торчат в замке зажигания, иначе у меня не получилось бы.
Я был прав: Куцапов даже не потрудился заглушить мотор. Он не привык опасаться за свое имущество. Любопытно, кем он станет при мистере Ричардсоне? Кем-нибудь да станет, обязательно. Это его карма - быть в струе.
Не представляю, сколько на «ЗИЛ» пошло лака, но казалось, что его низкий, сужающийся к носу капот облит стеклом. Впереди капот плавно переходил в узкую монофару, между ней и землей оставалось расстояние не более ладони. Колеса «ЗИЛа» были спрятаны за чуть выгнутые крылья, отчего возникало впечатление, что это вовсе и не машина, а торпеда, решившая передохнуть на бережку.
Я не был большим знатоком автомобилей, однако о девятьсот семнадцатом кое-что слышал. Что спортивная машина собирается не на конвейере, а вручную, в количестве двенадцати штук в год, - это естественно. Обивка салона, а также всякие навороты вроде компьютера и спутниковой связи подбираются индивидуально, и в этом тоже нет ничего необычного. Но сиденье, изготовленное на заказ… Я помнил, как Кнут, брызгая слюной и тыча мне в лицо автомобильным каталогом, расписывал процесс снятия мерок. Для сидения самая важная часть тела - это задница. Задницы у нас с Куцаповым были разные.
Я кое-как устроился в чрезмерно глубокой впадине и нежно взялся за руль. В принципе было удобно.
- Случай с угоном - один из тех немногих, что закончатся благополучно, - заверил я Ксению, примериваясь к педалям. - Отметина на пузе - вполне умеренная плата за такое удовольствие.
- Удовольствие? - с сомнением переспросила она.
Я нажал на газ как можно мягче, но этого было достаточно, чтобы «ЗИЛ» перепрыгнул через пешеходную дорожку и, в мгновение ока долетев до рынка, зарылся в пирамиде пустых коробок. Я включил заднюю скорость и, едва коснувшись педали, так же молниеносно вернул автомобиль на прежнее место. На газоне остались две черные борозды, а у торговцев фруктами появилась новая работа: смятые картонки веером разлетелись по траве. В большой и чистой витрине «Покушай» было видно, как Куцапов бросает наполненную рюмку и устремляется к выходу.
- Что такое удовольствие? - спросил я сам у себя. - Да вот оно!
Я вывернул руль и снова дал газу. Когда автомобиль выскочил на асфальт, я просунул руку в открытое окно и, подняв ее вверх, сделал Куцапову «бай-бай».
Москву я знал неважно, а электронный навигатор попросту не смог включить, однако для первого вояжа результат был сносным: те несколько крюков, которые нам пришлось сделать, с лихвой окупились скоростью. Инспекторы на мои выкрутасы не обращали внимания, видно, машина Куцапова была заговоренной.
- Здесь останови, - попросила Ксения, когда мы выскочили на площадь Ермака.
- Я подвезу поближе.
- Ты не узнаешь, где я живу. Жила.
Своего адреса она, конечно, не сказала. Позволить человеку заглянуть в твое прошлое - это то же самое, что перед ним раздеться. Хотя на последнее я все еще не терял надежды.
Магнитофон у Куцапова стоял классный - квадросистема «Вега». Мой компьютер вместе с принтером наверняка не стоили столько, сколько одни его динамики. Я смело ткнул в первую попавшуюся кнопку, и каждый уголок кожаного салона возвестил:
- …аналитического отдела городского ОВИРа о том, что за последние шесть месяцев количество обращений иностранных граждан за въездными документами на территорию Российской Федерации увеличилось по сравнению с аналогичным периодом прошлого года в четыре и семь десятых раза. Россия становится все более привлекательной как для гастарбайтеров с Запада, так и для беженцев из стран с неблагополучной экономикой.
Слов диктора я не слушал - я в них купался. Это была самая сладкая музыка на свете. Все еще впереди! В две тысячи третьем году иммиграционный бум достигнет пика, и властям придется вводить ограничения на въезд иностранцев.
Я закурил и с тоской подумал о стимулирующих сигаретах Ксении, а вместе с ними и о новостях, которые мы смотрели по телевизору в моем две тысячи шестом. В моем ли?
На меня напало уныние, необходимо было как-то отвлечься. У Куцапова наверняка валялась куча кассет, только где их найти? Открыв «бардачок», я запустил в него руку и извлек целую стопку пластиковых коробочек в разномастных обложках. В основном - сборники блатных песен. Я покопался еще и наткнулся на что-то тяжелое.
Куцапов держал в машине пистолет. Ствол был похож на тот, что приставляли к моему носу. Внезапно мне в голову пришла одна идея. Я выщелкнул из рукоятки обойму и сунул ее в карман, затем проверил рубец на животе. Ничего не изменилось. Глупо. Конечно, глупо!
Я вставил обойму обратно и хотел было вернуть оружие на место, но, повинуясь какому-то неосознанному порыву, спрятал пистолет в куртку.
Это было большой ошибкой. Через площадь, мимо памятника с почетным караулом скаутов, ко мне направлялся постовой. Не переставая крутить на пальце свисток, он вальяжно поправил портупею - и кобуру. Выбросить из кармана ствол я не решался, поскольку в огромном лобовом стекле наверняка был виден чуть ли не до пят.
Спина похолодела, а руки непроизвольно напряглись. За угон не посадят, уж в этом-то Федорыч понимает. Но пистолет…
- Старший сержант Алехин, добрый день.
Машинку Ксения унесла с собой.
- Здрасьте.
- Отличный автомобиль.
Что, если стволом уже пользовались?
- Н-да, спасибо.
- Здесь остановка запрещена. Лично мне все равно, но «гибель» эту площадь очень любит.
- Какая гибель?
А вдруг ствол «мокрый»?
- Инспекция.
- Вы имеете в виду ГАИ?
Нет, Куцапов, конечно, псих, но не настолько. «Мокрый» пистолет он бы в машине не оставил.
- Не ГАИ, а гибэдэдэ. Вы что, только проснулись?
Кто-то меня об этом уже спрашивал. Попробовать убежать, а пистолет по дороге выбросить.
- Я сейчас уеду.
- Простите за нескромный вопрос, почем такая роскошь?
- Знаете, не в курсе. Подарок… друга.
Взгляд милиционера ощупал меня с головы до ног, особо выделив оттопыренный карман куртки. Старший сержант постоял еще немного, крутя туда-сюда свисток, пока тот не попал ему по ногтю.
- Всего хорошего, - козырнул он.
Почти сразу же подошла Ксения, мне даже подумалось, что она вернулась намного раньше и все это время наблюдала издали. Она была не грустной, но какой-то потерянной, точно забыла что-то важное и никак не могла вспомнить.
- Мужайся, Ксюша, - неловко выдавил я.
- Ой, только не надо этого! - неожиданно взорвалась она. - И не смей называть меня Ксюшей. Я тебе не подружка, и ты мне - никто.
Сознавая, что потепление закончилось, я молча завел мотор.
- Машину бросим здесь, - сказала она, успокаиваясь. - Ее наверняка ищут.
- У меня мыслишка появилась. Тот коридор, через который мы проходим…
- Дыра, - подсказала Ксения.
- Дыра? Хорошо. Я никогда не видел, где она кончается. Какие у нее размеры?
- Ты хочешь знать, пролезет ли в нее автомобиль? Ты это серьезно?
- Ну так можно или нельзя?
- Этого никто еще не делал, но дырокол такую возможность предусматривает.
- Дыра - дырокол. Изящно. Так ты не возражаешь?
- Твои выдумки начинают пугать.
Мы покинули площадь, где, по словам милиционера, с минуты на минуту могла появиться некая гибэдэдэ с не подходящей для дороги кличкой. Мы собирались перебраться в среду, но для этого нужно было найти какое-нибудь тихое место.
- Видела себя? Я хочу сказать, тебе удалось с собой встретиться?
- Да, - ответила Ксения, подумав. - Странно, теперь я вспомнила эту встречу. Иногда в памяти всплывают события такой давности… Удивительно, как могли они там сохраниться.
- Проделки подсознания. Что ты можешь помнить, если с тобой этого не было?
- Почему же не было? - запротестовала Ксения. - Я только что с ней разговаривала!
- Вот видишь, ты говоришь о ней в третьем лице. Она - это не совсем ты. Другая личность. Я со своей младшей версией общался аж несколько дней, и ничего, никаких лишних воспоминаний. Потому что в моей жизни таких встреч не было.
Она с сомнением покосилась на меня и заулыбалась. Кажется, до нее дошло: я спорил не для того, чтобы в чем-то ее убедить, а лишь затем, чтоб отвлечь.
- Мне кажется, вон тот переулок подойдет, - сказала Ксения.
Она уже не сердилась, а я радовался тому, что все же сумел кое-что узнать: Ксения родилась до две тысячи первого года, и нас разделяли по крайней мере не века.
Переулок и впрямь оказался симпатичным: он заканчивался каким-то складом, обнесенным ржавым металлическим забором. Такие заборы строятся на месяц и стоят потом несколько лет. Дома вокруг выглядели пустыми и безжизненными - просидев в машине с полчаса, мы не увидели ни одного человека.
- Дождемся темноты.
- Опасно, - возразил я. - Тачку действительно ищут, причем не только милиция. Если Куцапов доберется до нас первым, мое тело может украситься новыми шрамами. Продырявливать будем сейчас. Я правильно выразился?
- С каких это пор ты начал решать за меня? Дырокол мой, и эта операция - тоже.
- Я в начальники не лезу. Просто твоя боязнь быть замеченной переходит в манию. Мы ведь и так наследили где только могли, о соблюдении секретности речи уже не идет. Важно добиться результата.
- Любой ценой… - проговорила она задумчиво.
- Что?
- Ты забыл добавить: любой ценой. Заводи, - сказала Ксения и вышла из машины.
Я не заметил, каким образом она включила дырокол, лишь увидел впереди знакомое колебание воздуха.
- Давай! - махнула она.
Дверь в другое время - дыра, как называла ее Ксения, - была по площади значительно больше тех, через которые мне доводилось проходить. Я медленно подъехал к мерцающей плоскости и вопросительно глянул на девушку.
- Вписываешься, - ответила она, неверно истолковав мои сомнения.
Я нажал на газ, подавив в себе желание выпрыгнуть. Куда вела открытая Ксенией дыра? С чего я взял, что обязательно в среду? Почему не в пятницу какого-нибудь тысяча девятьсот восемьдесят пятого? Даже если ее дырокол, так же как машинка Мефодия, пробивает время только на двадцать лет, этого достаточно, чтобы отправить меня к черту на кулички.
Вползая в полупрозрачную поверхность, «ЗИЛ» постепенно исчезал в ней. Сквозь струящуюся дымку проглядывал и грязно-желтый угол дома, и кривые прутья ограды, и даже кое-какой мусор на дороге, не было только красного капота, с отсутствием которого рассудок никак не мог смириться. Автомобиль обрывался там, где начиналась дыра, и она продолжала неторопливо пожирать его кузов. Наконец настал тот момент, когда нужно было выбирать. В салоне под приборной доской уже образовалась брешь, и педали торчали прямо из пустоты. Я инстинктивно отдернул ногу, и машина остановилась. «ЗИЛ» реагировал! Он был не просто разрублен надвое - эти части еще и разбежались по разным временам, однако машина по-прежнему являлась одним целым. Педаль находилась здесь, а двигатель - на расстоянии трех суток, и они каким-то образом взаимодействовали!
Я обернулся - Ксения шла позади. Это ничего не значило, но мне стало легче. Я проехал еще немного, пока не уперся в забор. Те же прутья, тот же облупленный дом слева, будто мы никуда и не переносились.
Мы?.. Я выскочил наружу. Дыра - мутное пятно трехметрового диаметра - продолжала вырисовываться поперек улицы, уходя основанием в серый асфальт. Ксении не было. Все-таки я оказался прав. Жалко, что меня одурачили так незатейливо, она могла бы придумать что-нибудь поинтересней.

Предыдущая страница 10 Следующая страница


11 Евгений Прошкин

Первый вопрос: куда она меня закинула? Я вернулся в машину и включил радио. Все станции передавали только музыку, но их было много - работавших станций, и уже одно это радовало.
Правая дверь открылась, и рядом села Ксения.
- Я не очень задержалась? - невозмутимо спросила она.
- Ты меня не бросила?
- Нет, конечно. А ты подумал, что я…
- Что еще я мог подумать? Опять бегала за мороженым?
- Не злись, я забыла минуты.
- Какие минуты?
- Которые выставила на табло. Когда ты заехал в дыру, я решила проверить, отразилось ли на будущем то, что я забрала у матери лекарства.
- Ну и?..
Ксения медленно покачала головой.
- Так это же хорошо! Значит, твои таблетки ни на что не влияют. Можешь снова сходить домой и отдать.
- Ты и на самом деле принимаешь мои проблемы так близко к сердцу?
- Ты что там, в своем будущем, совсем одна? - не отвечая на ее вопрос, спросил я.
- С чего ты взял? - Ксения снова захлопнулась, как моллюск в раковине. - Поехали. И прекрати дергать часы. Я все скажу, когда сочту нужным. Среда, без пятнадцати два, - добавила она после паузы.
Свой «ЗИЛ» Куцапов разыскивал уже четвертый день - об этом я вспомнил, когда с нами поравнялась белая «Волга» «гибели», и один из ее седоков на ходу заглянул в наш салон.
- Расслабься, - посоветовал я Ксении, вцепляясь в руль мертвой хваткой.
Она непринужденно закинула ногу на ногу и отвратительно подмигнула молодому инспектору.
- Может, пошлешь ему воздушный поцелуй? - проскрежетал я.
- Отстань, он мне нравится, - нагло ответствовала девушка, не сводя глаз с разомлевшего парня.
- Вот так вы нашего брата и дурите, - сказал я, когда «Волга» отклеилась и куда-то свернула.
- Не о том думаешь. Лучше соображай, что делать в ресторане. Скоро начнется.
Мы прибыли как раз вовремя: ансамбль на грузовике уже играл вступление. Я проехал еще два квартала и, развернувшись, заглушил мотор. Отсюда зрители казались пестрой однородной массой, но ближе останавливаться было нельзя: уж больно приметная у Куцапова машина.
- Пожелай мне чего-нибудь, - попросил я.
- Ты что, собираешься идти в одиночку?
- Конечно. Там стрелять будут, и вообще… не хочу, чтобы ты видела, как Миша… не я, а здешний…
- Твой Миша поганец, но я тебя с ним не отождествляю.
- Вот и Куцапов тоже, - пробормотал я. - А чем мы отличаемся, я и сам до сих пор не разобрал.
Затеряться среди пяти десятков зевак было нетрудно. Я встал сзади так, чтобы видеть все спины одновременно, и прислушался к выкрикам дородного мексиканца. Он уже заканчивал охаивать конкурентов и с минуты на минуту должен был перейти к дифирамбам в адрес открывающегося заведения.
Я тревожно посмотрел в сторону припаркованного «ЗИЛа», и у меня подкосились ноги: мимо него проезжал точно такой же автомобиль. Ярко-красный «ЗИЛ-917» подрулил к ресторану и влез передними колесами на газон. Двери открылись, и из машины появился не вполне трезвый Куцапов. За ним вывалились Кеша и третий субъект, имени которого я не знал.
- …вторая за копейку, третья бесплатно, - объявил мексиканец.
Сейчас кто-то крикнет про четвертую.
- Отвечаешь? - проревел Куцапов.
- Зайдите и убедитесь, - предложил зазывала.
Троица поднялась на невысокое крылечко и скрылась внутри. Я опять оглянулся на машину с Ксенией. Не могли же мы перепутать! Да и что, собственно, путать? Вот ресторан, вот мексиканец и вот воздушные шарики.
Через некоторое время Куцапов вышел на улицу и, шатаясь, приблизился к «ЗИЛу». Он открыл дверцу и встал на сиденье коленями так, что снаружи остались лишь его пыльные подошвы и широкий зад. Повозившись в машине несколько секунд, он вернулся обратно.
- Лучшая еда, лучшие напитки! - выкрикнул мексиканец.
Худощавый гитарист завершил песню головокружительным пассажем и сразу же, без паузы, вернулся к предыдущей. У меня появилось подозрение, что музыканты играют под фонограмму, которая состоит всего из двух вещей.
- От Москвы до самых до окраин… - затянул глашатай, потрясая высоко поднятыми руками, и тут я заметил в толпе свой затылок.
Это было непривычно - узнать себя сзади. Спина - совсем не то, что человек видит в зеркале, тем не менее я ее узнал. Гораздо труднее было угадать в сутулом, давно не стриженном мужике Мишу-младшего. Вряд ли кто-нибудь смог бы догадаться, что двое типов, стоявших впереди, - один и тот же человек.
- А за четвертую доплачиваете? - услышал я рядом надтреснутый голос.
Оба Михаила немного подождали и, перекинувшись короткими фразами, направились к ресторану. Я потихоньку двинулся за ними, но у самого входа остановился. Чуть позже.
Изнутри несся обычный гомон, в котором не выделялось ни одной напряженной интонации. Я потрогал живот, чтобы проверить, не выпал ли пистолет.
Наконец в кафе раздался первый визг - пробный, неуверенный, будто дамочка, раскрывшая рот, вдруг засомневалась: а есть ли повод? Повод был, это подтвердили несколько воплей, расцветивших внезапное затишье.
Я ринулся внутрь, обегая «ЗИЛ» слева. Только сейчас я обнаружил, что сбоку машина разбита, но времени не было совсем: на улицу, давясь в дверях и пихая друг друга, выбегали багровые посетители. Пробиться сквозь обезумевшее стадо было невозможно, и в помещение я попал только после того, как его покинул последний едок, до ушей перепачканный горчицей.
Мелькнула тревожная мысль: не опоздал ли? В кафе царил хаос. Столы с остатками закуски были сдвинуты к стенам, опрокинутые стулья громоздились, как противотанковые ежи. Пол представлял из себя огромную палитру, на которой преобладали алые тона кетчупа.
В дальнем углу стояли четверо: я, Куцапов и оба его подручных. Миши-младшего нигде не было, должно быть, ему удалось вырваться вместе с толпой. Я остановился посередине, мучительно соображая, что делать дальше. Я не учел, что любая операция начинается с плана, но думать об этом сейчас было уже поздно.
Похоже, меня не заметили. Немая сцена в углу продолжалась: Куцапов медленно и тягуче расстегнул пиджак и сунул правую руку под мышку. Пора что-то предпринять, иначе зачем я здесь? Я выхватил из-за пояса пистолет и, направив его вверх, нажал на спуск. Выстрела не получилось - на то и предохранитель, чтобы раздолбай вроде меня случайно не прострелили себе мошонку. Кеша озадаченно посмотрел в мою сторону и что-то сказал. Вслед за ним обернулся Куцапов. Возможно, бывают и более нелепые ситуации, но я таких не видел. Черный ствол нацелился мне в грудь, и я ощутил его притяжение.
- Пошли все вон отсюда!! - заорал я что было сил и, справившись наконец с предохранителем, два раза пальнул в потолок.
Как ни странно, это возымело действие. Сгибаясь и прикрывая головы, культуристы побежали к выходу. Миша казался обескураженным не меньше, чем Куцапов.
- Ты?.. - только и вымолвил он.
На улице послышалось завывание сирены.
- Линяй! - приказал я Мише и выглянул за двери.
«ЗИЛа» Куцапова на газоне уже не было, зато к кафе подъезжал другой «ЗИЛ», без вмятины. Ксения энергично жестикулировала, призывая меня к себе. Я на ходу запрыгнул в машину, и мы понеслись прочь.
- Давай заберем второго, - попросил я, но ресторан был уже далеко.
- Почему ты не сказал, что у тебя есть оружие?
- Это не мое. Бесплатное приложение к тачке. - Я обнаружил, что до сих пор держу пистолет в руке, и брезгливо бросил его в бардачок.
- Достань, - велела Ксения. - Возьми платок и оботри рукоятку.
- Почему я ляпнул именно это?
- О чем ты?
- "Пошли все вон отсюда" - я так сказал. Откуда это «вон»?
- А как надо было?
- Не знаю. Без «вон» хотя бы.
- Что ты мне голову морочишь?
- Ах да, нужно еще позвонить Кнуту! - вспомнил я.
- Зачем?
Я снова задумался. И правда, зачем? Миша не ранен, это я видел собственными глазами, стало быть, помощь Шурика не требуется.
- Ксения! - воскликнул я неожиданно для самого себя, и автомобиль испуганно дернулся. - Куцапов в меня так и не выстрелил. Мне не нужен врач, и мы с Кнутом никуда не поедем!
Я торопливо расстегнул рубашку и взглянул на живот. Шрам остался на месте.
- Откуда он у меня?
- Я не специалист, - не совсем понятно ответила Ксения.
Она свернула во двор и заглушила двигатель. Ксения держалась за рулем свободно и уверенно, более того, ей чертовски шла эта развратная машина, созданная с одной лишь целью: вызывать зависть. Они были хорошей парой - Ксения и красный «ЗИЛ-917», я же в их компании выглядел гадким утенком.
- Объясни, почему ты меня взяла. Ведь это просчитывается элементарно: если остановить Куцапова, то звонить Шурику не придется. Тебе не нужен его номер.
- Телефон я могла бы узнать и без тебя, - кивнула она. - Но кто-то должен был помешать… как его?.. Куцапову.
- Только не говори, что ты не могла сделать этого сама. Причина в другом, так?
- Я не имею права тебе ничего рассказывать, - монотонно проговорила Ксения. - Любая мелочь может обернуться чем угодно. - Она показала большим пальцем куда-то назад, намекая на скорую войну с Прибалтикой. - Но если ты догадаешься сам, это будет совсем другое дело.
- Что сейчас? Возвращаемся?
- Необходимо убедиться, что аварии не произошло.
- Но ведь мы в ней не виноваты. Она состоялась сама по себе, а наше такси оказалось там случайно.
- В начальной версии никакой аварии не было, - грустно проговорила Ксения. - Ни ты, ни я к ней не причастны, это чья-то чужая ошибка, но, кроме нас, ее исправить некому. Мы должны свести последствия к минимуму. Предотвратить хотя бы несколько смертей, что мы еще можем? Если нам снова повезет, а пока что нам везло, то ты вернешься во что-то похожее на свое время.
- А ты - нет?
- Есть две теории: энтропийная и антиэнтропийная. Нарушение причинно-следственных связей либо поглощается инерцией естественного хода событий, либо, наоборот, вызывает новые нарушения. В этом случае процесс развивается лавинообразно, и остановить его нельзя.
- Ну и какая же из этих теорий верна?
- А кто его знает… - проронила Ксения, задумчиво глядя в окно. - Вот вернусь и посмотрю.
- Так у вас нет никаких сведений? Ты первая?
- Вторая. Первым был некто Мефодий Ташков.
- Значит, он не врал…
- В этом - нет. - Ксения повернулась ко мне и посмотрела так, будто видела меня в первый раз. - Пора, Миша.
В каком-то две тысячи первом, давно прожитом и забытом году, недалеко от дома Кнутовского разбилось несколько машин. А девушка, которая скорее всего в эту историческую эпоху еще ходит на горшок, пыталась этому помешать. Почему я с ней? Почему все веревочки завязываются на мне? Даже катастрофа, которая не имеет ко мне никакого отношения, произошла именно в тот момент, когда я находился рядом. За что такая честь?
Я не представлял, что нужно сделать, чтобы предотвратить столкновение. Наверно, это будет опасно, ведь в том такси сидел я сам, и я находился в одном шаге от смерти. Если наше вмешательство окажется неудачным, Ксения может и не откачать меня. Нас с Кнутом и тогда спасла чистая случайность, так стоит ли испытывать судьбу еще раз?
Мы проезжали мимо той гостиницы, куда Ксения притащила меня после аварии, и я подумал, что обязательно выживу, ведь не будут же киллеры стрелять в покойника. Выглядел этот довод сомнительно, однако ничего лучшего для самоуспокоения у меня не нашлось.
В четверг меня начнут убивать по-настоящему. Завтра. Единственное, что угрожает мне сегодня, - это какой-то кусок металла, рухнувший на дорогу. Железо с неба не падает, науке, по крайней мере, такие факты неизвестны. На все имеется своя причина, и мы ее обязательно найдем.
Мне хотелось в это верить.
Мы выехали на проспект и медленно потащились в правом ряду - перестроиться мешал белый фургон с броской надписью «Москарго». Впереди я разглядел желтый «ГАЗ-37». Гребешок на его крыше не горел - такси было занято, и я начинал догадываться, кто сидит внутри.
Мы остановились у того перекрестка, где я, истекая кровью, прощался с жизнью. «Волга» уже стояла слева от нас, кроме водителя в ней находилось еще двое пассажиров. Я что-то втолковывал Кнуту, бодро жестикулируя обеими руками, и это ясней ясного свидетельствовало о том, что со мной все в порядке. Шурик изредка кивал, но его мысли, кажется, были заняты чем-то другим. Таксист то и дело посматривал на наш «ЗИЛ». На его лице были написаны восхищение и черная зависть. В какой-то момент наши взгляды пересеклись, и я вздрогнул, однако тут же успокоился: стекла в «ЗИЛе» были тонированными, и увидеть меня таксист не мог.
Рядом с «Волгой», мягко фыркнув, пристроился фургон «Москарго», не дававший нам разогнаться. Белый грузовик и красный «ЗИЛ», а между ними - желтая «Волга». Расклад в точности повторялся, за исключением такой мелочи, как рана на животе. Чтобы разыграть эту партию по-другому, нужно было не просто поменять очередность ходов, а изменить события принципиально. Самое важное - спасти таксиста.
Зачем мы вообще поперлись на такси? Допустим, я все же навестил Шурика и мы с ним о чем-то поговорили. Но куда мы так заторопились, если не к сердобольному хирургу, приятелю его матушки?
Курить хотелось так сильно, что кружилась голова. Я покопался в вещах Куцапова и обнаружил пачку незнакомых сигарет. На плоской коробке, раскрашенной в радужные цвета, был изображен герб Российской Империи, под ним находилось русское слово, написанное по-английски: «Sobranie». Откуда они здесь? Им место в очумелом две тысячи шестом, ведь это там Ричардсон приказал менять вывески на двуязычные.
Сигарета была розовой, как фломастер, и отдавала одеколоном.
- Что за гадость ты куришь?
- Других нет.
- Сейчас дадут зеленый, а мы так и не определились, - напряженно произнесла Ксения.
- Дай-ка я за руль сяду. А лучше - выметайся и подожди снаружи.
- Не надо самодеятельности. Подойди к водителю, скажи, чтобы отъехал в сторону и проверил колеса.
- Да при чем тут колеса? Когда мы разогнались, сверху что-то упало. Таксист сразу погиб, поэтому мы и перевернулись. Нужно задержать не одну машину, а всю колонну - вон сколько их скопилось. Пусть эта штука валится прямо на дорогу, а там разберемся, откуда она взялась. Вылезай, а то не успеем.
Мы поменялись местами, благо салон «ЗИЛа» был достаточно просторным, и Ксения вышла с правой стороны.
- Отойди подальше! - крикнул я ей, но она сделала вид, что не слышит.
Ксения едва заметно улыбнулась и показала на карман, из которого выглядывал черный край машинки. Это придало мне уверенности. Пока машинка, то бишь дырокол, у нас, мы можем пытаться снова и снова.
Ксения продолжала смотреть мне в лицо. Ее глаза говорили одно: «Не ошибись». Странно, ведь она как будто не хотела возвращаться сюда из две тысячи шестого, не верила, что нам удастся что-то исправить. Собственно, она не верит в это и сейчас, но что-то поменялось. Может, начальство спустило Ксении какие-то новые указания? Или она сама узнала нечто такое, что заставило ее передумать? Ведь она без меня куда-то отлучалась. Что она там увидела?
Я приоткрыл окно и выбросил окурок. Миша в такси с интересом рассматривал мой «ЗИЛ». «Ищет вмятины, - догадался я. - Будут тебе вмятины».
Светофор показал зеленый, и грузовик, ошпарив асфальт струей черного дыма, тронулся с места. За ним рванулась и желтая «Волга» - таксист, насколько я помнил, был мужиком азартным. Я сообразил, что могу опоздать, и устремился за ней.
Мы шли бампер к бамперу, быстро набирая скорость. Я усиленно вглядывался вперед, пытаясь сообразить, что же могло на нас свалиться. Дорога была совершенно свободной. Мы давно миновали перекресток и уже подъезжали к тому загадочному месту, где все произошло… где это произойдет вновь, если я наконец не решусь.
Я судорожно пристегнулся и, обогнав такси на полкорпуса, повернул руль влево. Раздался тонкий хруст, затем послышался скрежет: это «Волга», не успев выровняться, врезалась в крутящееся колесо фургона. Водитель грузовика и я одновременно дали по тормозам, и такси забилось между нами, как пойманная рыба, однако эти удары были уже неопасны: клещи понемногу сжимались, не позволяя «Волге» пойти вразнос.
Мы с фургоном сблизились еще немного и, когда такси окончательно застряло между нами, остановились. Я задрал голову вверх, мне хотелось разглядеть шофера «Москарго» и выразить свою благодарность, ведь если б не он, все могло бы закончиться иначе. Его действия были абсолютно правильны. Слишком правильны. Словно продуманы заранее.
В высокой кабине я заметил лишь огненные кудри и такие же рыжие запущенные бакенбарды.
Таксист пытался выбить ногами треснувшее стекло, но у него ничего не получалось и он страшно матерился. Кудрявый водитель фургона вдруг мелко затряс головой, и я понял, что он смеется. За нами собралась целая толпа автомобилей, но никто из них не пострадал: мы тормозили достаточно плавно, и они успели среагировать. К нам, на ходу крича в рацию, бежал инспектор.
Неожиданно грянул гром. В нескольких метрах от капота «Волги» я увидел то, чего так ждал: толстый вогнутый лист металла. Больше всего он походил на аккуратно вырезанный кусок обшивки. Промедли я еще пару секунд, и он приземлился бы прямо на крышу такси. Откуда он взялся? Разве что с неба…
Ну конечно, с неба, - почему-то обрадовался я. И цвет - бледно-голубой, в самый раз для самолета. Впрочем, это тоже не сахар. С такой пробоиной самолету далеко не улететь. Ладно, теперь у нас есть хоть какое-то объяснение.
Лист еще продолжал покачиваться, когда грузовик надсадно взревел и подался вперед. «Волгу» вконец разворотило, зато таксист смог из нее выбраться.
- Все целы? - спросил я, заводя мотор.
- Сейчас ты у меня!.. - заорал он, и я последовал примеру «Москарго». Немного отъехав, посмотрел в зеркало. Шурик и я стояли рядом с покореженным такси. Они не пострадали.
Белый фургон просигналил на прощание и помчался прочь. Извергнутые им темные клубы повисли над лежащим куском металла грязным облачком и стали постепенно растворяться. Когда они превратились в серую многослойную дымку, мне показалось, что я вижу в ней легкое волнение, не такое, как бывает от ветра. Зрелище напоминало что-то знакомое, но анализировать не было времени: таксист уже достал монтировку.
Я выскочил на встречную полосу и, развернувшись, поехал обратно к перекрестку. Увидев это, Ксения перебежала на другую сторону. Я успел подобрать ее как раз в тот момент, когда на проспекте послышалась сирена «гибели». В суматохе никто так и не понял, что случилось. Водители побросали свои машины и собрались вокруг останков такси. Фрагмент обшивки, лежавший поодаль, их не интересовал.
Погони не получилось. «ЗИЛ», даже порядком помятый, сохранил свои ходовые качества, и спустя несколько минут мы уже были в другом районе Москвы. Однако для поездок машина больше не годилась, теперь нас могла узнать каждая собака. Я заехал в какой-то двор и припарковался за мусорными баками.
- Ну как? - спросил я не без гордости.
- Что там свалилось?
- По-моему, кусок самолета.
- Тогда должен был упасть и сам гели… самолет.
- Кто из нас эксперт по всяким неурядицам во времени?
- Никто, - просто ответила Ксения.
- Ну хорошо, если ты тоже не специалист, пускай этим занимаются ваши ликвидаторы. Или компенсаторы? Как вы их называете?
- Никак не называем. Некого называть.
- Постой, ты же грозила мне какими-то неприятностями - мол, придут, устроят кузькину мать…
- Я пошутила, - улыбнулась она. - Нет никаких ликвидаторов. Есть только старый осел Мефодий, решивший всех перехитрить, и я - та, которой поручили вернуть его назад. И еще ты. Жертва собственного идиотизма.
Это известие меня потрясло не меньше, чем кусок железа, рухнувший с неба. Я был уверен, что где-то рядом действует команда крепких парней, настоящих профессионалов, и в случае чего они помогут. Теперь выходило, что единственный парень - это я.
- Что дальше?
- Сначала нужно отсюда выбраться. И вернуть вот это, - она похлопала по сиденью. - А там посмотрим.
- Мы сделали все, что могли.
- Да, - согласилась она.
Продолжать маскироваться не имело смысла. Мы перенесли «ЗИЛ» в воскресенье прямо во дворе, окруженном жилыми домами, - пусть думают что хотят, пусть сходят с ума сколько угодно. Единственной предосторожностью, которую Ксения себе позволила, был выбор времени.
Воскресенье плавно переходило в понедельник, во всей округе горело лишь десять или пятнадцать окон. Неутомимые любовники, исступленные сочинители, злые гении, планирующие гибель этого мира, - кто мог не спать в четыре утра двадцать третьего сентября две тысячи первого года? Что мешало заснуть людям, живущим в счастливой стране?
Ксения достала носовой платок и принялась педантично вытирать руль, ручки дверей и прикуриватель.
- Брось, - сказал я лениво. - Похититель уже найден. Задержан, доставлен на Петровку и отпущен на все четыре стороны.
- Нетрудно догадаться, - буркнула она. - И кто же тебя отпустил?
- Сам хозяин, Куцапов.
- В понедельник прощает, а в среду пытается пристрелить.
Ксения осмотрела платок - он выглядел так, будто им подметали пол. Она без сожаления кинула его в помойку и вытащила из кармана дырокол.
- Подожди, - попросил я.
Я обошел дом и, найдя табличку, прочитал:
«Улица Д.Андреева». Федорыч не врал, именно здесь ее и найдут. Два литра бензина - столько нам понадобилось, чтобы вернуть время вспять. Мне неожиданно вспомнилась та нелепая реплика в ресторане. Я действительно ее уже слышал и автоматически повторил, вплоть до нелепого «вон». Я был там - оба раза, только в первой версии чуть-чуть опоздал. Ксения знала об этом, потому и взяла меня с собой. Что из этого следует? Трудно сказать. В ушах непрерывно шелестело, голова была пустой и невесомой, как воздушный шар. Потом. А сейчас просто завязать узелок на память. Который по счету?

Предыдущая страница 11 Следующая страница


Механика вечности 12

- Ты где? - нетерпеливо позвала Ксения. Рядом с «ЗИЛом» уже поблескивала, преломляя лунный свет, поверхность дыры. - Быстрее!
Мы снова оказались в две тысячи шестом. На месте мусорных баков возникла неряшливая свалка, воняющая чем-то кислым. Автомобиль Куцапова исчез, остальные машины тоже пропали, и во дворе стало просторней.
- Интересно, сколько отсюда до Перова? Надо было перенестись где-нибудь поближе.
- Ничего, доберемся. Выйдем на трассу, поймаем такси… - заявила Ксения с издевкой, и мы рассмеялись. - Покури, а то заснешь по дороге.
Район мне был совершенно незнаком, и мы пошли наугад. Москва не лес, не заблудишься.
Каждая затяжка прибавляла бодрости. Вскоре извилины в моей голове проснулись и задышали, мозг наполнился свежим воздухом.
Шесть утра. Ни души. Ни звука. Ни одного светлого окна.
- Ты не перепутала время? Людям на работу пора.
В ответ она лишь пожала плечами.
Темень в небе постепенно расходилась. Глухую черноту разбавили грязно-серые тона, над крышами догорала последняя звезда. Под ногами хлюпала жирная грязь, даже на вид казавшаяся холодной. Пройдя через вереницу одинаково мертвых дворов, мы попали на широкую улицу. «Проспект Независимости» - значилось на доме.
- Я такого не помню, - обеспокоенно проговорил я. - Какая еще независимость? Кого от кого?
- Мало ли у нас нелепых названий.
Никакого движения на проспекте не было, и это тоже настораживало.
- Вымерли все, что ли?
- Рано еще.
- В Москве никогда не бывает рано.
- Сама знаю. - В голосе Ксении прозвучала тревога, и от этого мне почему-то стало легче.
Мы продолжали брести, надеясь, что так или иначе выйдем к какому-нибудь метро. Наконец на улице появился первый прохожий - маленький сгорбленный старик, копавшийся в мусоре. Как только мы с ним поравнялись, он оторвался от урны и неожиданно схватил меня за рукав.
- Дай! - требовательно крикнул он.
- Тебе чего, дедушка? - спросил я, пытаясь отцепить его костлявые пальцы.
- Дай! - повторил тот.
- Он же голодный, - догадалась Ксения. - Я захватила денег. Тех, новых.
- Думаешь, мы ничего не исправили? И здесь все по-прежнему?
- Сейчас проверим. - Ксения достала из разных карманов по банкноте и вручила их старику. - Какая вам больше нравится?
Дед поднес обе бумажки к носу и несколько секунд их изучал. Потом откинул голову назад и произнес:
- Ха. Хх-ха.
- Вам плохо?
- Ххаха, хха-хха-ха, - хрипло зашелся старик. Это был смех, но какой-то скорбный, похожий на рыдание.
Связываться с больным не хотелось, и мы торопливо пошли дальше.
- Эй! - крикнул дед. Он сидел на урне, небрежно помахивая купюрами. - Вы опоздали! Да. Опоздали.
- Наши деньги не годятся?
- Ни те, ни другие.
Впереди послышался шум мотора - кто-то ехал нам навстречу. Машина выглядела под стать безумному старику: это была допотопная модель «Жигулей», даже не помню какого года выпуска. Тарантас паралитично трясся, выстреливая из глушителя снопы искр. Ксения проводила автомобиль недоуменным взглядом. Через минуту по дороге проехала еще одна машина, затем пронеслось несколько мотоциклистов, на тротуарах стали появляться пешеходы. Проспект постепенно наполнялся движением. Город мучительно пробуждался.
Впереди замаячил вход в метро.
- Вот и пришли, - с облегчением вздохнула Ксения. - Интересно, что за станция?
Мы прошагали еще метров сто, и серые букашки на алюминиевом козырьке превратились в отлитые из белого металла буквы, достаточно большие, чтобы их можно было различить.
«Проспект Независимости».
Мы спустились по пыльным ступенькам. Кроме нас, в подземном переходе никого не было. Стеклянные двери оказались закрыты, свет на станции не горел. В потемках угадывались два окошка кассы, круглая будка дежурной и ровная шеренга турникетов. Станция не работала.
- Половина седьмого, - сказала Ксения, и ее голос разметался по переходу слабым эхо.
- Мы снова вернулись не туда, - проговорил я. - И мы должны это признать.
Ксения молча взяла меня за руку и потянула наверх.
Народу становилось все больше, но вот что было странно: никто никуда не спешил.
- Сонные все какие-то.
- По-моему, просто грустные.
- Город грустных людей? - задумался я. - В этом что-то есть.
- Зато тебя здесь никто не знает и не лезет со своим почтением.
- Может, мы в другом секторе? Не в Восточном?
Мы двинулись дальше. Машин по-прежнему было мало. Прохожие упорно не поднимали глаз, будто боялись увидеть, какая их окружает серость, и тем самым придавали пейзажу еще больше уныния.
Примерно через полчаса мы все же достигли относительно оживленного места. Проспект Независимости пересекался с другой широкой улицей, и движение здесь было поактивнее. На перекрестке даже стоял регулировщик в каске с красно-белыми полосами. В углу я увидел голубой джип с черными буквами «UN», и все окончательно прояснилось.
- Можно сразу возвращаться. Чего-то мы не доделали.
- Куда возвращаться? - спросила Ксения.
- В две тысячи первый. Там хотя бы можно жить.
- Только не тебе.
- Тогда еще дальше, в семидесятые, шестидесятые.
- Я туда не хочу, да и не нужны мы там.
Из джипа вылез долговязый молодец в военной форме и фамильярно поманил нас пальцем.
- Это что за телодвижения? - процедил я вполголоса.
- Давай подойдем. Ведь они здесь… хозяева, - сказала Ксения. - Ты ствол точно оставил?
- Оставил. А зря.
Вблизи солдат выглядел еще моложе, выше и костлявей. Из-под голубого берета выбивалась вялая челка альбиноса, большие водянистые глаза смотрели на нас весело и совсем не враждебно.
- Паспорт! - потребовал он, делая ударение на последнем слоге.
Тайная надежда на то, что юноша - рекрут из какой-нибудь Рязани, рассыпалась.
- Паспорт нет? - произнес солдат равнодушно. - Так стоять.
Он что-то негромко вякнул своему напарнику, наблюдавшему за нами из машины. Тот связался с кем-то по радио и, пролаяв несколько непонятных фраз, удовлетворенно откинулся на спинку сиденья.
- Сам-то откуда будешь? - спросил я. - Спик инглиш? Уот кантри ю фром?
- Юроп, - охотно отозвался долговязый. - Можно по-русски, я понимаю. Оружие, пропаганда? Недозволенные вещества?
- Никаких веществ, - я демонстративно развел руки в стороны. - У нас все в порядке. Фрэндз, андэстэнд? Ну что, мы пойдем?
- Так стоять, - приказал он. - Сейчас комендатура и протокол, потом свобода.
Второй солдат вышел из машины и начал педантично обыскивать меня. Не найдя ничего подозрительного, он занялся Ксенией. Увидев, как он ее лапает, я закусил губу. Это была не ревность, а нечто гораздо более жгучее. Если бы так обошлись с девушкой Куцапова, он бы, наверное, не стерпел. А я ничего, я выдержу. Потому что у них есть маленькие красивые автоматы. И потому что я тряпка.
- Мадам не может жить без телевизора? - насмешливо поинтересовался ооновец, поигрывая дыроколом.
- Я официальное лицо! - опомнился я. - Свяжите меня с Николаем Трофимовичем из Восточного сектора.
- Сожалею, - солдат отрицательно качнул головой.
- Тогда с мистером Ричардсоном. Я требую!
- Требовать не надо. Паспорт нет - нарушение режима. Сейчас комендатура.
К нам подъехал бронированный грузовичок, также выкрашенный в нежно-голубой цвет. Сзади открылась широкая дверь, и из кузова выпрыгнули двое в черных рубахах. На плечах у них висели знакомые автоматы Калашникова, а их рукава, несмотря на прохладную погоду, были закатаны до локтей. «Под эсэсовцев косят, - решил я. - Это могут быть только наши».
Молодчики затолкали нас в машину и подошли к ооновцам. Они перебросились краткими репликами, дружно захохотали и снова разделились на две пары: голубую и черную. Первая уселась в джип, а вторая направилась к нам.
- Подожди! - крикнула Ксения солдату в берете. - Пульт отдай, зачем он тебе?
- Извиняйте, - оскалился тот и бросил ей дырокол.
Дверь тут же захлопнулась. Мы очутились внутри металлической коробки с жесткими лавками по бокам и крохотной зарешеченной лампочкой на потолке. В кузове было нестерпимо душно, пахло блевотиной и застарелой мочой.
Дверь снова распахнулась, и к нам присоединился один из чернорубашечников. Он устроился в противоположном торце и два раза хлопнул по стенке. Двигатель заурчал, и грузовик медленно тронулся.
- Здесь недалеко, - зачем-то сообщил «эсэсовец».
- Ты русский?
- Какая разница?
- Рукава хоть отверни, не позорься!
Он закурил и начал насвистывать. Машина наехала на какой-то камень, нас подбросило, и боец закашлялся. Когда он задрал голову к лампочке, я успел рассмотреть его морду. Бойцу не было и двадцати.
- Мамка не ругает, что родину продал?
- Где ты ее видишь, родину? - огрызнулся он.
Ксения ткнула меня ботинком и сказала:
- Отстань от него. Лучше подумай, как нам включить телевизор.
Я нахмурился, соображая, что она имеет в виду, и Ксения показала глазами на дырокол.
- Это надо сделать до комендатуры, там кино не любят.
Боец тревожно зашевелился, пытаясь расшифровать наш разговор.
- По пути из машины в комендатуру не успеем, - продолжал я. - Зрители набегут. А здесь… Я не представляю, куда… то есть где его смотреть.
- Где-где… Откроем передвижную киноточку. Каскадеры хорошо зарабатывают.
- И часто сворачивают себе шею.
- Это лучше, чем всю жизнь… смотреть рекламу.
- Пожалуй, да. Где экран установим?
- Сзади.
- Заткнитесь там! - не выдержал солдат.
- Как скажешь. А скоро на месте будем? - поинтересовался я.
- Считай, уже приехали.
Мы с Ксенией переглянулись.
- Ноги не сломай, - прошептала она.
Задняя стенка грузовика мгновенно исчезла, и в глаза ударил яркий свет.
- Что это? - испуганно воскликнул конвоир, вскакивая с места.
Я встал на самый край пола. За ним неслась дорога - слишком быстро, чтобы прыгать.
- Стрелять буду, - неуверенно предупредила черная рубашка.
- Он может, - сказала Ксения.
- Да.
Пуля от этой твари или раздробленные кости, ничего себе альтернатива! Или всю жизнь «смотреть рекламу». Ну уж нет.
Я развернулся спиной к дыре и, взявшись за скамейку, опустил ноги на летящий асфальт. Поймать скорость и побежать за машиной не удалось, и я потащился по асфальту как куль с песком. Подтянуться и залезть обратно я не мог - пальцы соскальзывали с гладкой доски, а больше уцепиться было не за что.
Я смотрел вниз, с ужасом понимая, что долго не продержусь, а в голову лезло совсем не то, что нужно. Узелки. Кажется, часть из них развязывается. Она сказала, что машинку у Алены забрали. Кто? Некому. Ксения не возражала, чтобы машинка осталась у Алены. И она… знала это заранее. Почему Ксения не могла отдать ей свою, ведь ее машинка лучше, без трехчасовой погрешности. Зачем я им нужен? Кого я играю в этом безумном представлении?
- Ну что же ты? - прокряхтел я. - Давай за мной!
- Отпусти лавку, а то руки здесь останутся!
Я не собирался прыгать, но пальцы сорвались сами. Я по инерции покатился за грузовиком, и мокрый, весь в мелких трещинках асфальт завертелся вокруг, врезаясь то в грудь, то в спину. Ожидание очередного удара растягивалось в вечность, и каждый раз я успевал побеседовать со всевышним, исповедаться в грехах и попросить о милости.
Через пятнадцать или пятьсот вечностей - кто их считал! - смертельная карусель наконец остановилась. Я лежал на дороге и гадал, осталось ли в моем организме хоть что-нибудь целое. Потом приподнялся и сел - было очень больно, но мне это все же удалось. Впереди я увидел Ксению. Она дышала, и одно только это сделало меня счастливым. Ксения подняла голову и часто заморгала. Ее левая щека была обезображена большой ссадиной, на которую уже налип песок. Она тронула подбородок, и уставилась на свои окровавленные пальцы.
- Лицо? - с ужасом спросила она.
- Пустяки.
Я поднял Ксению на ноги и начал отряхивать.
- Смотри! - крикнула она.
Сзади двигался белый фургон. Он развернулся боком, и на его кузове я прочитал: «Москарго». Рядом с ним давилась плотная очередь столкнувшихся автомобилей. В начале цепочки лежала бесформенная жестянка желтого цвета. Такси.
- А ты говорил, гелиоплан.
Кусок голубой обшивки принадлежал, конечно, не самолету. Но откуда я мог знать, что лист брони, свалившийся перед нашей «Волгой», прилетел из будущего?
Единственная машина, не пострадавшая в аварии, медленно отъехала в сторону и, свернув на перекрестке, умчалась прочь. Это был… ярко-красный «ЗИЛ-917». Но почему он повернул? Он должен либо поехать прямо, либо врезаться.
- Значит, все произошло из-за нас, - сказал я. - Ты специально выбрала эту дату?
- У меня не было времени.
На нас стали обращать внимание, и мы доковыляли до тротуара.
- Снимем в гостинице номер, - предложил я. - Перемажемся йодом, отлежимся. У меня еще остались деньги. Наши нормальные деньги.
- Нельзя, завтра четверг.
- Будем перемещаться по полдня назад до тех пор, пока раны не заживут.
- Хорошая идея. Ты делаешь успехи.
- Мы теперь знаем, с чего все началось. Мы сможем не откорректировать аварию, а вычеркнуть ее совсем. - Сказав это, я внимательно посмотрел на Ксению.
- Правильно, - согласилась она.
- Мы предотвратим все это безобразие, не вмешиваясь в прошлое: просто не позволим нас арестовать там, в две тысячи шестом.
- Да-да, - ответила она невпопад.
- Ксения… я тебе не верю.
Она поняла сразу. Она не пыталась уйти от ответа, хотя могла бы, ведь я стал ее заложником - ее и проклятого дырокола.
- Немудрено, что ты догадался. Все пошло кувырком, ты и сам видишь. Никто не предполагал, что операция закончится так плачевно. Надеюсь, в этом ты не сомневаешься?
- Кто вы такие?
- Ты ведь в штабе служил, да, Миша?
- Мы встретились не случайно.
- Разумеется. Ты помнишь, что означает гриф «три нуля»?
- Наивысшая степень секретности.
- Там, где я работаю, на документах ставят не три нуля, а четыре. Можешь представить, что это такое?
- С трудом. О вашей конторе не знает никто. В принципе вас вообще нет.
- Нас не существует даже для президента. И ты требуешь, чтобы я тебе открылась.
Мы дошли до узкой улицы, застроенной панельными семиэтажными домами. Здесь было не так людно, и мы остановились отдышаться. Ксения протянула мне свою сигарету.
- Ты здорово придумал насчет вечной среды. В четверг нам соваться нежелательно, - проговорила она, морщась от боли. Кровяная корка на ее щеке начала подсыхать. - Миша, мне необходима твоя помощь. Я могу на тебя рассчитывать?
- Выдай хотя бы минимум информации, - упрямо заявил я. - Мне надоело быть безмозглой кеглей. Что мы собираемся делать, а главное - для чего?
- Нужно взять у Алены твой дырокол. Почему - тебе известно.

Предыдущая страница 12 Следующая страница


13 Евгений Прошкин

- А что же ты с самого начала?.. На кой черт мы лезли во все эти аварии? И… ты правда забрала у матери лекарство?
- Да. Я надеялась, что во всем виноваты мы. Так было бы лучше. А теперь придется отменить операцию. Пойдем поищем, где можно отдохнуть. На стимуляторе долго не продержишься.
Гостиница, в которой мы ночевали в прошлый раз, находилась в двух шагах от перекрестка, но туда нам было нельзя. Там уже сняли номер другие Ксения и Миша. Он подыхал, а она его лечила. Завтра он поправится и втрескается в нее по уши. За ними начнут охотиться скучные мужички с задрипанными чемоданчиками. Завтра будет тяжелый день.
Мы сказали дежурной, чтобы нас разбудили в десять вечера. Нормальная просьба, если не считать того, что часы уже показывали половину девятого. Потом Ксения отошла в дальний угол и открыла в центре комнаты дыру. В темноте плоскость была почти не заметна.
Мы перебрались в блеклый полдень. Номер только что убрали после предыдущих постояльцев, и аромат чужих духов перемешался с удушливыми запахами моющих средств.
Ксения приняла душ и, натершись бесцветным гелем из своей аптечки, стала собирать уже знакомый стальной карандаш. Теперь он состоял из трех частей и был в полтора раза длиннее. Ксения показала, как с ним управляться и, скинув халат, легла на живот.
Пока она устраивалась на кровати, я успел мельком увидеть ее грудь. Второй размер, отметил я, и тут же устыдился: негоже это - переводить совершенство в номера и сантиметры. Судя по всему, Ксения была чуть помоложе меня. После двадцати пяти фигура у женщин начинает округляться, но Ксения сохранила ту необычайную гибкость, которой обладают лишь совсем юные девушки. Она подтянула руки к голове и не заметила, как сбоку выглянула правая грудь - почти вся, до темно-коричневого полукружья, упиравшегося в накрахмаленную простыню. Сквозь тонкую блестящую ткань ее трусиков легко угадывались очертания того, что было под ними спрятано. Резинка чуть сбилась вниз, и за ней, между двумя сходящимися пригорками, показалась маленькая родинка. Не ее ли она обещала продемонстрировать?
Как только я приблизил регенератор к ее коже, Ксения застонала и томно выгнулась. Рана затягивалась на глазах. Вскоре капельки засохшей крови осыпались, и на месте глубокой царапины осталось лишь розовое пятнышко. Минут через двадцать спина Ксении была в полном порядке.
- Спасибо. Лицом я сама займусь, давай теперь тебя.
Она поднялась с кровати, и я снова впился взглядом в ее тело. Ксения даже не собиралась прикрываться, только накинула гостиничный халат, но пояс завязывать не стала.
- Ложись, чего ты ждешь?
Уже не отдавая себе отчета, я взялся за края халата и развел их в стороны. Ксения не сопротивлялась. Она позволила себя поцеловать, потом мягко улыбнулась и сказала:
- Сначала обработаем ссадины.
Она уселась на мои ноги, и я почувствовал, какая она теплая.
- Будет щекотно, - предупредила Ксения.
Первое же прикосновение металлического карандаша заставило меня вскочить. Это был самый натуральный электрошок.
- Что ты делаешь?! - воскликнул я, уворачиваясь.
- Терпи. - Ксения придавила меня к матрасу и наступила на шею коленом.
Внезапно в комнате появился кто-то посторонний, и она сказала:
- Вы тут отдыхайте, а нам пора.
Голос принадлежал Ксении, но доносился откуда-то сбоку. Перед кроватью стояли двое: еще одна Ксения и еще один… я.
- Совсем не больно, - утешил меня я-второй. - Для твоей же пользы, так что не возникай.
- Все нормально? - спросила Ксения, сидевшая на мне. - Одежду поменяйте, а то похожи на беглых каторжников.
Двойники прошли к выходу и пожелали нам хорошего отдыха. Кажется, Миша хотел меня о чем-то предупредить, но не решился.
Когда дверь за ними закрылась, Ксения продолжила экзекуцию и не слезала с меня до тех пор, пока я, измотанный до смерти, не замычал.
- Ну, все. Теперь… - Она провела ладонью по моей щеке и засмеялась. - Выдохся?
Я не мог пошевелить и пальцем, какая уж там любовь! Ксения предвидела, что спать в одной постели со мной ей будет хлопотно, и намеренно измотала меня своим регенератором. Или это я такой немощный?
- Не волнуйся, форсированная терапия всегда тяжело переносится, просто я привыкла.
Ксения включила лампу над зеркалом и, взяв со стула свой пояс, извлекла из кармашка четвертый стержень. Я не представлял, как сумеет она выдержать такую боль.
- Мне еще надо с лицом поработать, а ты спи.
«Нашла дурака, - подумал я. - Вот только отлежусь, малость приду в себя и…»
Сквозь сон я почувствовал, что кровать прогнулась, и у меня отняли часть широкого одеяла. Мне было не до комфорта. Вокруг по двое бродили незнакомые люди, но стоило мне к ним приблизиться, как прохожие превращались в меня и Ксению. Парочки удивленно таращились и делали вид, что не слышат моих вопросов, а я так хотел их спросить, так хотел…
- Да? - произнес женский голос. - Да, спасибо. Вставай, уже десять.
Ксения спрыгнула на пол и удалилась в ванную. Мы спали вместе. Вот черт! Мы лежали под одним одеялом, и я даже не… Или все-таки… Я отчаянно напрягал память, но не мог вспомнить ничего, кроме танка под раскидистым деревом. Откуда это? Ах да, с обложки.
Плеск за дверью прекратился, и Ксения, тряся мокрыми волосами, вошла в комнату. Трусики, которые и так мало что скрывали, остались в ванной. Значит, все же…
Спохватившись, она убежала за халатом, а когда вернулась, на ее лице, восстановленном и, как прежде, прекрасном, сияла загадочная улыбка. Чтобы не остаться в долгу, я тоже улыбнулся - нежно и многозначительно. На всякий случай. Спрашивать о чем-то было бы верхом идиотизма, и я решил, что все прояснится само собой.
Мы снова вошли в дыру, за которой среда еще только начиналась. На полу валялись грязные джинсы, а на спинке стула висела кожаная куртка, такая же, как у Ксении. Кровать была занята двумя полуобнаженными телами: одно - мое - неэстетично развалилось на простыне, другое - Ксении - сидело верхом и гладило мне спину. Выглядела композиция чертовски привлекательно. Как я мог не запомнить самого главного?!
- Вы тут отдыхайте, а нам пора, - буднично произнесла Ксения.
Миша смотрел на нас, как на инопланетян, и я решил хоть как-то его успокоить.
- Совсем не больно. Для твоей же пользы, так что не возникай.
- Все нормально? Одежду поменяйте, а то похожи на беглых каторжников.
Пропуская Ксению вперед, я мимикой попытался предупредить Мишу, чтобы он не терялся и не был тюфяком, но до него вроде бы не дошло.
В цокольном этаже гостиницы располагался маленький магазинчик, в котором мы и переоделись. Поначалу нас приняли за панков, но когда мы стали вынимать из карманов деньги, нам тут же предложили кофе и угостили сигаретами. Продавец, не сводивший глаз с вороха купюр, не мог знать, что половина из них - «новые рубли», фантики.
Мне пришлось сменить все, за исключением обуви. В новом наряде я смахивал на средней руки ковбоя: голубые джинсы, плотная клетчатая рубаха и рыжая жилетка. Продавец хотел «для ансамбля» всучить мне широкополую шляпу, но это было бы перебором. У Ксении, кроме прочных армейских ботинок, уцелела еще и куртка. Протертая в нескольких местах до естественного цвета кожи, она не выглядела испорченной, напротив, даже приобрела некоторый шарм. Ксения выбрала черные брюки и свитер цвета кофе с молоком.
Через час мы были у Алены. Я вдавил кнопку звонка и держал ее, пока не надоело.
- Нет никого, - предположила Ксения.
- Сидим на кухне и торгуемся, кому открывать.
- Ну и кому?
- Мне.
Внутри зашуршали, и я поднес к глазку кукиш. Любимая Мишина шутка. Негромко лязгнул хорошо смазанный засов, и из-за двери вышел Михаил. Это был действительно он, только не тот, которого я ждал. Не я.
- Где тезка? - спросил я, нахально отталкивая Мишу-младшего в глубь прихожей. Уж мне-то известно, как можно и нужно с ним обращаться.
- Опять ты? Никуда от тебя не деться, - проговорил он раздраженно, но, присмотревшись к Ксении, застеснялся и утих. - Ты вроде рукописи повез.
- Сегодня что, понедельник? - насторожился я.
- Среда, - уверенно ответила Ксения.
- Конечно, среда, - подтвердил Миша-младший.
- В издательстве я был позавчера, а сегодня мы с тобой поедем к Кнуту.
- На кой он нам сдался? Ты же его сам выгнал.
Желудку вдруг стало неуютно, и он зашевелился - в пределах, отпущенных ребрами. Я пока еще был не в состоянии осмыслить слова Михаила, но что-то подсознательное, забегая вперед, кричало: беда! Здесь, в две тысячи первом, события не имели права изменяться без моего ведома. Алена еще не заполучила машинку, она только-только тянется за ней и даже не знает, как та включается.
Однако дверь открыл не я, а Миша-младший, и все остальное уже не имело значения. История не согласилась с поправкой, которую я внес своим появлением в прошлом, она все переиначила, и какая теперь разница, в понедельник я был в «Реке» или в среду, куда на перекрестке свернул «ЗИЛ» и откуда в моей жизни появился приятель Костик.
- Что-то не так? - догадалась Ксения.
- Все. Все не так.
Я вбежал в комнату. Алена сидела на диване с неприкуренной сигаретой в зубах.
- Кого ты там привел? Совсем совесть потерял? Со своими шалашовками сюда являешься!
- Машинку, - коротко сказал я и протянул руку.
Алена покосилась на ладонь и демонстративно отвернулась.
- Не знаю, что ты собираешься с ней делать, - проговорил я, присаживаясь рядом. - В любом случае у тебя ничего не выйдет. Это не так просто, как кажется, машинка - штука непредсказуемая. Заказываешь сто грамм икры, а получаешь тонну песка - и попробуй не съесть. Отдай, Алена. Все равно я ее заберу.
- Мефодий, я давно подозревала, что ты шизофреник. Тебе нужно лечиться.
- Ты не брала?
- Ты же с нее глаз не спускал! Спал с ней в обнимку. И зачем она мне нужна?
- Отвяжешься ты от нас или нет? - Миша-младший встал между мной и Аленой, недружелюбно сунув руки в карманы.
- Ну-у, без тебя бы мы не разобрались, - сказал я, отодвигая его в сторону. И, не сдержавшись, добавил:
- Без твой храбрости нам кранты.
- Какой храбрости? - опешил он.
- Ну как же! В ресторане у мексиканцев, не помнишь, что ли? Главное - вовремя смыться, правда, Мишаня? И плевать, что тот, кого ты бросил, - ты же сам.
- Да ты… заткнись ты, понял!
Я поднялся и несколько секунд смотрел в его снующие глаза. А когда его зрачки остановились против моих, я коротко размахнулся и двинул ему в челюсть. И испытал от этого настоящее удовольствие.
- Все, хватит ломать комедию, - заявила Ксения.
Она вплотную подошла к Алене и тихо, но достаточно внятно произнесла:
- Улитка, акция «гонец» отменяется. Пакет поступает в мое распоряжение.
- Сама ты улитка! - разозлилась Алена. - Мефодий, вы с ней что, вместе колетесь?
- Сделай громче! - вдруг крикнула Ксения.
Не дожидаясь, пока мы сообразим, чего она хочет, Ксения схватила пульт от телевизора и нажала на кнопку.
- …и массовые митинги, о которых сообщил наш корреспондент в Вильнюсе. Теперь о новостях из-за рубежа…
- Что они сказали? В Вильнюсе?
- Вы точно оба… совсем…
- Что в Вильнюсе? - заорал я, хватая Мишу за рубашку.
- Давно уже… Ты как будто не проснулся! Не только там, вся Прибалтика с прошлого года… Его прервал длинный звонок в дверь.
- Еще гости! - взбеленилась Алена.
- Ну! С прошлого года! Дальше!
Ксения опустилась на диван возле Алены и потрясенно молвила:
- Она верна.
- Кто?
- Энтропийная теория.
- Отодвинься от меня, - зашипела Алена.
В дверь начали стучать. Нет, это не истеричная соседка барабанила кулачками - дверь выламывали. И выламывали, судя по треску, умеючи.
- Что «с прошлого года»?! - требовал я от Миши-младшего, мотая его за плечи.
- Заваруха эта. С независимостью. Хотят отдельно жить. От нас, - промямлил он.
Ксения молниеносным движением скинула Алену на пол. Рука Алены оказалась вывернутой за спину, а кисть - заломленной. Ксения держала ее за мизинец легко и без всяких усилий, но та выла от боли.
- Дырокол сюда, - спокойно приказала Ксения. - Мы торопимся.
- Не-е-е… - заскулила Алена.
- С-сука! - выдохнул Миша и ринулся к женщинам, но я его снова ударил. На этот раз я попал в ухо, и он, отлетев к столу, врезался в монитор.
- Все, все, Мишка, я поняла!
Дверь с грохотом упала на пол, и по ней тяжело пробежали чьи-то ботинки.
- Ксюша! Дыру!!
Ксения перекувырнулась через голову и растворилась в воздухе. Сзади раздался какой-то звук - передернули затвор? - и я, не разбираясь, рыбкой запрыгнул в ту точку, где только что исчезла Ксения.
Прежде чем покинуть последнее считавшееся родным место на Земле, я разобрал пару яростных реплик, брошенных странно знакомым голосом.
Приземляясь на чужой пыльный палас, я толкнул Ксению под колени, и она завалилась на меня.
- Вот так и лежите, - прохрипел кто-то. - Не вставайте.
Послышался металлический «клик-клак». Теперь уже я не сомневался: это был затвор.
Со стены на нас смотрела печальная кабанья морда. Рядом с ней висела большая фотография: крепкий мужчина в камуфляже держит за уши двух убитых зайцев.
- Шевельнетесь - пальну, - сипло предупредил незнакомец. - Тушками сдам, - добавил он и нетрезво заржал.
На вид ему было лет шестьдесят: безнадежно спившийся мужик, вся старость которого заполнена водкой и грезами о славном прошлом. Хозяин квартиры производил впечатление человека беззлобного, однако он был пьян, и это обстоятельство вкупе с карабином калибра 7, 62 в дрожащих руках не сулило ничего хорошего. Рыло убиенного зверя со стеклянными глазами, давний снимок, увековечивший один из подвигов, и - возможность вновь стать героем.
- Я считала, что настоящие охотники уже перевелись, - уважительно заметила Ксения. - Сибирь там или Африка - это другое дело. Но чтобы встретить родственную душу здесь, в Москве…
- Пой, птичка, - осклабился мужчина, усаживаясь на скрипучий стул. - Сейчас за вами приедут.
- Кто приедет, милиция?
- Городской патруль. К соседу на той неделе тоже вломились. Трое, с ножами. Прямо в ванной их и казнили, вот так-то.
- А почему в ванной?
- С плитки кровь легче отмывается.
- Куда нас занесло? - спросил я у Ксении.
- Все туда же, в две тысячи шестой.
- Когда это кончится?
- Скоро уже, - заверил охотник. - По законам военного времени. А иначе с вами, барбосами, нельзя.
- Что же ты нас сразу не убил? В газете напечатали бы: «не растерялся». И харю твою пьяную на всю полосу.
- Мне слава без надобности.
- По законам военного времени, говоришь? А за ружьишко тебя не накажут? Обидно получится.
- Не стращай. Мы правила знаем: ствол пропилен, боек сточен.
- Что же ты, урод, затвором клацал? - воскликнул я, поднимаясь с грязного пола.
Мужик осознал, что проговорился, и его лицо приобрело плаксивое выражение. Он даже не пытался нас задержать.
- Берите, сволочи, все берите, - захныкал он. - Грабьте старика!
- Завтра ограбим, когда проспишься.
Как только мы отошли от дома, рядом с ним затормозил открытый джип с четырьмя солдатами в голубых касках. Один остался за рулем, а трое вбежали в подъезд. Мы поспешили свернуть за соседний корпус.
В нормальном времени от Конькова до Перова можно было добраться минут за сорок, но теперь оно испарялось, превращаясь в другое время - военное. Так сказал охотник.
Метро по-прежнему не работало. На автобусной остановке отирались какие-то угрюмые люди, и мы присоединились к ним. Вскоре подошло и само транспортное средство - назвать автобусом ржавый сарай на колесах не поворачивался язык. «ЛАЗ» без единого целого стекла был полон. Его бока украшали непотребные рисунки, а двери и вовсе отсутствовали - пассажиры висели на ступеньках, рискуя сорваться.
Мы чудом втиснулись в салон и поехали. Как выяснилось позже, автобусы здесь были единственным общественным транспортом и их маршруты пролегали вдоль веток метро. Соваться в центр мы не отважились и сделали пересадку на Садовом кольце.
То, что я увидел из окна автобуса, было гораздо хуже, чем диктатура мистера Ричардсона. Большинство витрин оказалось заколочено высокими щитами, похожими на забор сельского куркуля, но толку от них не было. Тут и там юркие людишки, раздвигая болтавшиеся на одном гвозде доски, проникали внутрь. Из других калиток «уже выглядывали осторожные мордочки, набившие добром мешки и коробки».
На всю Москву патрульных не хватало, поэтому солдаты стерегли лишь особо важные объекты, в то время как мелкие склады и лавчонки беззастенчиво грабились. Некоторые магазины охраняли сами хозяева или нанятые ими бойцы с цепями и дубинами. Между ними и мародерами постоянно вспыхивали короткие стремительные драки, в результате чего и тех и других увозили в маленьких голубых грузовичках, а товары, оставшиеся без присмотра, немедленно растаскивались. Торопливо унося свои трофеи, люди спотыкались, разбивали о мостовую бутылки и электронику, а за прохудившимися пакетами с крупой тянулись длинные варварские шлейфы.
Когда мы с Ксенией вошли в квартиру, было уже темно. Я запер дверь, прикрыл форточки и сдвинул занавески. Перед глазами стояли серые лица, размалеванные автобусы и редкие двойки патрульных, шатавшиеся по одинаковым улицам.
- Кушать будешь? - спросил я.
- Если хочешь, я что-нибудь приготовлю, - устало проговорила Ксения.
- Я сам. В прошлый раз у него было полно жратвы.
- У кого?
- У иуды.
Ксения не стала напоминать, что иуда - это Михаил Алексеевич. То есть я.
Полки на кухне были пусты, но меня это обрадовало. Может, в новой версии настоящего я уже нигде не служу? Не обираю харчевню бывшего лейтенанта, не внушаю страх бедолаге Одоевскому - просто живу. Не самое позорное занятие.
В холодильнике нашлось несколько чудом сохранившихся яблок. Все торговцы давно разъехались по своим колумбиям и коста-рикам, а их фрукты остались здесь.
- С тобой привыкаешь к здоровой пище, - засмеялась Ксения.
- Похоже, это мое единственное достоинство.
- Я ожидала худшего. - Она аппетитно хрустнула яблоком и пояснила:
- Человек берет чужие книжки и отправляется в прошлое, чтобы выдать их за свои. Как прикажешь к нему относиться? Мало того, он еще и непролазно глуп: верит, что случайно узнал о секретной операции и что испытателя подбирает какой-то лаборант.
Наконец-то она заговорила. У меня скопилось столько вопросов, что я начал в них путаться.

Предыдущая страница 13 Следующая страница


Механика вечности 14

- Давай по порядку. Сначала про рукописи.
- Странное у тебя представление о порядке. Ну хорошо. В издательстве тебя ждали. Рукописи уничтожили сразу же, как только ты их принес. Эти книги должны выйти позже.
- И под другой фамилией, - добавил я.
- Не все. Мефодий передал тебе и свои романы тоже. Какие - не скажу, Ташкова я не читала. И давай с темой творчества закончим, есть вещи поважнее.
- Например, машинка, которая все-таки осталась у Алены. Ты знала о ней с самого начала, но забирать не торопилась.
- Ты так и не понял. Операция задумана для того, чтобы переправить дырокол из две тысячи двадцать шестого в две тысячи первый. Все остальное - пшик, дымовая завеса.
Я перестал жевать и положил надкусанное яблоко на стол. А что я, собственно, хотел услышать - сагу о борьбе добра и зла? Примерно так все и бывает: полтора часа стрельбы, а в конце шкатулка, и вместо сокровищ - старая пуговица. Кругом одно вранье.
- Но для чего весь этот маскарад? Не проще ли было тебе самой отдать Алене дырокол, выпить за встречу и спокойно вернуться в свое будущее?
- Он пробивает время в пределах двух десятилетий, - проговорила Ксения. - В этом и заключается вся сложность. Можно перенестись в прошлое, открыть оттуда дыру и вернуться, а дырокол оставить там. Но только не в нашем случае. Проект «четыре нуля» и Алену разделяют двадцать пять лет, одним прыжком их не покрыть. Кое-кем пришлось пожертвовать.
- Мефодием!
Ксения медленно кивнула.
- И тобой, Миша. Но теперь…
Не дослушав, я вскочил и в бешенстве заходил по кухне.
- Кто вы такие?! Кто вы такие, чтобы…
- Прогресс - это не обязательно очкарик в белом халате. Иногда он становится хищной тварью. Вспомни тот же Чернобыль.
- Вспомнить - чего?
- Атомная энергетика… - начала она, но осеклась. - Ты не помнишь Чернобыльскую АЭС?
- Про городишко слышал.
- Миша… - Ксения побелела. Такой я ее еще не видел. - Восемьдесят пятый год. Шесть тысяч погибших. И ты не в курсе?
- Что ты несешь?
- Да. Это то самое, чего я боялась, - пробормотала она.
- Можешь объяснить толком?
- Я тоже знаю далеко не все. Дырокол появился в две тысячи двадцать пятом году. По официальной версии его собрал неизвестный самородок, кустарь-одиночка. Это, конечно, ересь. Я уверена, что дырокол просто подбросили. Если целый институт бьется больше года и не может понять принципа его работы, то ясно, что он… не отсюда.
- По-моему, ты слишком трепетно относишься к электронике. Любая, самая хитрая штука - это провода, по которым бежит ток. Не более того.
- Эдисон разбирался и в проводах, и в токе, но что он мог знать о компьютерах? В общем, ученые долго мудрили и не придумали ничего лучше, как отправить дырокол в прошлое. Они хотели иметь не черный ящик, а чертежи и схемы. Еще сильнее этого желали военные. Им нужен был не один прибор, а несколько. Машина времени в единственном экземпляре бесполезна, никто не осмелится ее использовать.
- Выиграть время на исследования дырокола при помощи самого дырокола. Оригинально. Только если ваши специалисты оказались бессильны, чего вы ждали от ученых прошлого?
- Практики ничего не добились. Нужно было обращаться к теоретикам, тормошить фундаментальную науку, а это очень долго. Лабораторию, изучавшую прибор, преобразовали в Отдел «четыре нуля» с собственной службой безопасности и прочими прелестями. Все другие программы закрыли. Сотрудников вместе с семьями вывезли куда-то за город.
- А как вы нашли Мефодия? Нарочно искали никчемного придурка?
- Ученые боялись нарушить естественный ход событий, но кое-кто покопался в архивах Министерства национальной безопасности и выяснил, что дырокол уже передавали, в сентябре две тысячи первого. Все было известно заранее: кто, кому и когда. Агент, участвовавший в акции с той стороны, то есть в прошлом, в двадцать шестом году оказался еще жив. Бодрая такая дамочка лет пятидесяти. Ты с ней знаком.
- Алена? Улитка?
- Ее агентурная кличка. Алена уточнила некоторые подробности, и все окончательно убедились, что это уже было. Начальство получило готовый сценарий.
- Актер не сопротивлялся.
- Конечно, нет. Когда подставной человек проболтался Мефодию о готовящемся эксперименте, тот сразу понял, что это его шанс.
- Они также знали, что он повезет с собой тексты, отдаст их мне и так далее.
- Да. Правда, одна деталь из общей картины выпадала. В документах МНБ говорилось, и Алена это подтвердила, что вас с Мефодием ликвидировали.
Ксения замолчала, ожидая моей реакции, однако меня эта новость не встревожила. Мне и самому было не совсем ясно. почему я все еще жив.
- Здесь у вас неувязочка выходит. Допустим, меня убрали. В две тысячи первом или в две тысячи шестом - не важно. Откуда, в таком случае, взялся Мефодий, ведь он - труп.
- Во-во. То же самое решили и аналитики. В тридцать лет человек мертв, а в пятьдесят - вроде уже нет. Та еще задачка.
- Но его все равно послали.
- Так было. Все встало с ног на голову: теперь уже не отправить Мефодия означало бы изменить прошлое.
- Дальше я знаю. Он пришел и вручил мне рукописи. А потом его посетила новая идея: чтобы я перенесся еще на пять лет. Я так и сделал. В итоге Улитка получила машинку. Все счастливы. Зачем же ты меня спасла? И после аварии, и в метро?
- Ты крайне неусидчив, - сказала Ксения. - Сосредоточься. Прибор был один, и сейчас он у Алены. Что у меня в руке? - Она извлекла из кармана и положила на ладонь свой дырокол. - Примерно через месяц после отправки в прошлое наши мудрецы его раскололи. Они не только создали копию, но и сумели ее усовершенствовать.
- Всего один месяц. И вы не могли подождать. Что же ваши эксперты, не чувствовали, что стоят на пороге?
- До того порога было ровно двадцать пять лет. Они справились только благодаря тому, что вы передали дырокол. Вот тебе и ответ, почему Мефодий оказался жив: появилась возможность вернуть вас назад.
- Благодарствую, - равнодушно отозвался я.
- Просто они не хотели ломать логику событий. Раз Мефодий существует в две тысячи двадцать шестом, значит, в две тысячи первом тебя спасли.
- Так мы ушли из-под носа самой ФСБ?
- Те, кому полагалось тебя ликвидировать, погонями не занимаются. Это были ребята пожиже, хотя, уверена, из той же фирмы. Чем-то ты им помешал.
- Будем считать, что ФСБ распалась на две фракции: первая вербует Алену и убирает людей без лишнего шума. Вторая действует отдельно от первой и предпочитает стрелять у всех на глазах. Интересно, где они сейчас - и та и другая.
Я отдернул занавеску и выглянул на улицу. Стройка, издохшая на уровне четвертого этажа, горы хлама и проросший сквозь мусор темный бурьян. В нескольких окнах желтели узкие полосы - так свет пробивается сквозь щели между плотными шторами. Бояться легко. Учатся этому быстро.
- Не хотели менять историю, - усмехнулся я. - Переживали за логику событий.
- Я тоже думала, что виноваты во всем мы, оттого и загорелась идеей предотвратить аварию. Я надеялась, что аналитики все просчитали, но, видимо, это невозможно. Мы платим слишком дорого. Я решила все вернуть на свое место. Но к Алене мы опоздали.
- Тот, кто владеет машинкой, не может опоздать.
- Ну, я не так выразилась. Ты сам слышал, что передали по телевизору, и что сказал твой младшенький. Волнения в Прибалтике начались до того, как Алена получила дырокол. Ты понимаешь, что это значит?
- Нет.
- Вот и я тоже. Следствие не может опережать причину. Остается одно: в две тысячи первом году дырокол, вместо того чтобы лежать под микроскопом, работал.
- Это мог сделать кто-то из ваших.
- Пока я не верну Мефодия, они не рискнут.
На столе осталось одно яблоко, и я тихонько подвинул его Ксении, но та откатила его обратно. Я достал нож и разрезал яблоко пополам. С таким решением она не спорила.
- Ксения, я ведь тебя совсем не знаю.
- И не узнаешь, - ответила она. - Не потому, что мы с тобой из разных времен. С тех пор, как я связалась с Отделом, я перестала принадлежать себе.
- Потом подвергнешь меня коррекции памяти, как обещала.
- Нельзя же верить всему, что тебе говорят, особенно - женщины. Читала в какой-то книжке, вот и ляпнула для поддержания авторитета.
От нечего делать я включил телевизор. Работал только первый канал, и то без звука. Мужеподобная дикторша что-то быстро проартикулировала маленьким злым ротиком, и на экране возникли два фоторобота. На одном была изображена кукольная мордашка с гипертрофированными губами и похотливым взором, на другом - типичный уголовник, замышляющий очередное преступление.
- У старого охотника довольно своеобразное видение человеческой сути, - отметила Ксения. - В город нам больше нельзя.
Изображение поменялось: теперь показывали бесплатную раздачу продуктов с ооновских грузовиков. Солдаты старались демонстрировать уважение, но как лицедеи они никуда не годились.
- Что дальше, Ксюша? За что хвататься?
- Тебе нравится меня так называть? Ладно, не возражаю. А хвататься мы будем за то же, за что и раньше. - Она положила машинку на стол и, подперев щеку кулаком, задумалась. - В две тысячи первый вмешиваться поздно, там уже все поплыло. Остается нырнуть еще глубже.
- Куда же? На сорок лет назад, на восемьдесят?
- К отправной точке. К тому, с чего началась операция. Я остановлю гонца.
Как и тогда, в кабинете на Петровке, дырокол лежал всего в нескольких сантиметрах от моей руки, и в мозгу снова заныла та же свербящая мысль: «Через секунду будет поздно». Я рванулся к машинке. Мне показалось, что я был достаточно быстр, но Ксения меня обогнала. Она перехватила мое запястье и отвела руку в сторону, от чего у меня в локте что-то щелкнуло. При этом Ксюша оставалась расслабленной и даже не поменяла позы.
- Прости. Рефлексы.
- Да, в обиду ты себя не дашь. Но одну тебя я все равно не отпущу. Что здесь будет в двадцать шестом - концлагерь, пепелище?
- Ты хочешь отправиться со мной?
- Я настаиваю.
- А если действительно пепелище?
- Сгорим вместе.
Ксения улыбнулась.
- Как рука?
- Превосходно.
- Дай-ка. - Она взяла меня за локоть и сделала какое-то неуловимое движение. Боль постепенно прошла.
Эта ненавязчивая демонстрация силы была мне до лампочки. Пусть потешится. Тот, кто постоянно доказывает свое превосходство, больше всех нуждается в защите.
- Я не могу предложить тебе ничего, кроме моральной поддержки. Такая малость. Но без нее ты пропадешь.
- Ты прав, - прошептала Ксения.
С улицы послышался заливистый лай - кто-то выгуливал собаку. Передачи закончились, и экран покрылся рябью. Я выглянул в окно - то ли поздний вечер, то ли раннее утро. Молодая овчарка неслась по стройке, догоняя брошенную хозяином палку. Собаки не носят часов, их не волнует, что будет завтра, и в этом им крупно повезло.

ЧАСТЬ 3
ДИВЕРСИЯ

Через двадцать лет после сонного, угасающего две тысячи шестого на Москву свалился какой-то трагический карнавал. Улицу рвало транспортом. Машины с нагруженными багажниками газовали и беспорядочно сигналили, но продолжали ползти со скоростью пешехода. Затор простирался до самого горизонта; светофоры спонтанно переключались, но на них никто не обращал внимания. Оба перекрестка, находившихся в поле зрения, давно захлебнулись: несколько автомобилей развернуло поперек движения, и, сдавленные со всех сторон, они никак не могли разъехаться.
Среди машин я не нашел ни одной знакомой модели. В некоторых из них еще угадывались силуэты громоздких «Волг» или остроносых «Москвичей», но большая часть была иностранного производства и имела довольно странные очертания. На капоте пикапа, стоявшего в крайнем ряду, я разглядел андрологический символ, но понять, действительно ли это «Вольво», было невозможно.
Повсюду слышались негромкие хлопки столкновений, однако машины продолжали упрямо тащиться вперед - с разбитыми фарами, с оторванными бамперами, со скребущими по асфальту глушителями.
Глинистые бесплодные газоны вдоль дороги были завалены мятыми кузовами - тех, кто не мог ехать дальше, перекантовывали на обочину. Я видел, как из окна обшарпанной малолитражки выскочил котенок и заметался между машинами. За ним протянулись маленькие ручки, но мамаша втащила ребенка обратно и подняла стекло - лишь бы не останавливаться.
По тротуару текла плотная людская масса. Ее движение напоминало плохо организованную эвакуацию. Старики попадались редко, в основном это были молодые семьи, похожие на крохотные дилетантские таборы: взрослые несли чемоданы и узлы, дети, надрываясь, волокли сетки с консервами или перевязанные крест-накрест подушки. Стайка свирепых малолеток внаглую грабила брошенные машины, но до них никому не было дела.
Негры, монголоиды, латиноамериканцы брели вместе со всеми и ничем особенным не выделялись. Они также перли какое-то барахло, толкая перед собой тележки и детские коляски со скрипучими вихляющимися колесиками. По идее они должны были выехать еще во время Балтийского кризиса. Может, потом все наладилось и они вернулись? Лишь для того, чтобы в две тысячи двадцать шестом вновь стать беженцами…
- Как ты? - осторожно спросил я.
- Веселого мало, но я уже смирилась. Наверно, это самое лучшее из того, что мы могли увидеть, - ответила Ксения.
- Сколько же нам придется добираться?
- Уже пришли. Мы ведь с тобой соседи.
Ксения указала на высокую остроконечную башню - двадцать лет назад ее еще не было. Я огляделся, запоминая место и пытаясь найти знакомые ориентиры.
Квартира Ксении представляла собой квадратное помещение примерно десять на десять метров. Ее можно было принять за что угодно, только не за жилье. Стена напротив двери была пустой и гладкой, как столешница.
- Вид - да! - четко произнесла Ксения.
Темно-зеленое покрытие стены посветлело, стало сначала песочным, потом матово-белым и, наконец, прояснилось, открыв захватывающую дух панораму. С высоты тридцать второго этажа остальные дома казались скоплением картонных коробок, а кишащие между ними люди - густой грязной пеной.
- Нравится?
- Лучше закрой.
- Вид - нет.
Окно тут же помутнело и окрасилось в прежние цвета.
- Свет - да, девять.
Поверхность потолка засияла так, что мне пришлось приставить ко лбу ладонь.
- Слишком ярко? Свет - четыре. Невидимые лампы пригасли, и глаза перестали слезиться.
- Хочешь удивить? - спросил я. - Мы и не про такое читали.
У стены, примыкавшей к окну, лежал высокий матрас, такой же квадратный, как сама комната. На полу рядом с ним стояло несколько устройств, часть из которых мне удалось узнать.
- Телевизор?
- Вроде того.
- Телевизор - да, - приказал я, желая не выглядеть олухом, но ящик не откликнулся.
- Телеприемник - да… Снова никакой реакции.
- Экран - да… Кино - да…
Ксения засмеялась и, скинув ботинки, забралась на матрас.
- У него есть имя. Его зовут Ванек.
- Ванек - да!
- Нет, Миша, это тебе не гриль. Ванек - связь, сеть Б.
- Говорите, - раздалось из телевизора, хотя экран остался черным.
- Буфер ноль сорок три, пожалуйста, - проговорила Ксения, не повышая голоса.
- Ноль сорок третий вас слушает.
- Сообщение на адрес двадцать четыре - триста двенадцать. Кенгуру проголодалась.
- Двадцать четыре - триста двенадцать, сообщение записано. Спасибо за звонок.
- И что это было? - поинтересовался я.
- Сейчас начальство получит послание, и за нами пришлют. Перекусить пока не хочешь?
Я понял, что Ксении не так интересно меня покормить, как хочется похвастаться своей техникой, и отказывать ей в этом я не видел причин. Обед из трех блюд она приготовила, не вставая с матраса. Несколько имен, несколько чисел, пара команд - и в стене над телевизором неожиданно открылась ниша, из которой выехали две полочки с подносами.
- Как ты запоминаешь всю эту абракадабру?
- Это гораздо легче, чем чистить картошку.
- А где у тебя стулья?
- А зачем они нужны? Садись на кровать или на Ванька, он выдержит.
- Да, шагнули потомки, ничего не скажешь.
- Вообще-то у нас так живут не многие.
- Сейчас, наверное, уже никто.
Я хотел выглянуть в окно, но вспомнил, что Ксения его выключила. То, что происходило на улице, никак не сочеталось с Ваньком, интеллектуальной люстрой и бифштексом, который жарится самостоятельно. Когда Россия напала на Балтийский Союз, у меня исчезли даже пуговицы с рубашки; а здесь, в квартире Ксении, все оставалось по-прежнему мило и уютно.
- Есть такие категории госслужащих, которые нужны любой власти, и она всегда будет о них заботиться - несмотря ни на что.
Доев мясо с картошкой и выпив стакан теплого лимонада, я вопросительно посмотрел на Ксению. Она убрала подносы в нишу и закрыла дверцу.
- Что-то они опаздывают, - забеспокоилась Ксения. - Ванек - связь, сеть Б. Буфер ноль сорок три.
- Ноль сорок третий вас слушает.
- Подтвердите мое сообщение на двадцать четыре - триста двенадцать.
- Сообщение записано.
- Его получили?
- Минуточку… Сообщение не востребовано.
- Этого не может быть. Проверьте адрес.
Ванек замолчал и после долгой паузы объявил:
- Адрес двадцать четыре - триста двенадцать разбронирован. Хотите отозвать сообщение?
- Что?! Проверьте еще раз.
- Адрес не занят.
- Отзываю. - Ксения обхватила голову руками и принялась раскачиваться из стороны в сторону. - Вот так номер. Это не пропажа кофемолки. Это…
- Ты потеряла связь?

Предыдущая страница 14 Следующая страница


15 Евгений Прошкин

- Не знаю. Есть еще один канал, аварийный. Так, мне нужно в город. Заодно послушаю, что там говорят.
- Одна не пойдешь.
- Сиди помалкивай! - раздраженно бросила Ксения. - В шпионов играть надумал? - Она быстро зашнуровала ботинки и, превратив часть стены в зеркало, поправила прическу. - Миша, я скоро вернусь. Ванек, показывай.
Экран засветился, послышалась легкая музыка.
- Захочешь переключить канал - назовешь номер. Еще он понимает «громче - тише». Чтобы выключить, нужно сказать «надоело».
Умный телевизор распознал кодовое слово и отключился.
- Теперь о сантехнике. Вон в том углу…
- В этом пока нет необходимости, - процедил я.
Отдав Ваньку соответствующее приказание, я некоторое время созерцал красивые пейзажи, потом опомнился и потребовал:
- Четвертый.
На экране возник обаятельный дядя, ловко колотящий двух дебилов.
- Седьмой.
- Не верьте сплетням, не верьте слухам. Верьте живым людям, - произнес голос за кадром. Это, безусловно, была реклама. - Человек, обещающий миллионам, не может соврать.
Я усомнился в бесспорности этого заявления, но переключать Ванька не спешил. Мне стало жутко интересно, какой товар будут навязывать через двадцать лет.
По зеленому полю гуляла девочка-подросток и собирала цветы. Якобы случайно заметив камеру, она обернулась и проворковала:
- Папа всегда говорил, что если хорошо учиться, то в жизни можно добиться многого. Раньше я думала, что папа обманывает, ведь он тоже хорошо учился, но…
К девочке подошел высоколобый мужчина и, пополнив ее букет крупной ромашкой, продолжил:
- Я получил диплом окулиста, но не смог найти работу по специальности. Нужно было кормить семью, и я устроился на мусоросборник. Дочь меня стеснялась, но больше всего я боялся, что жене надоест такая жизнь, и она…
К ним присоединилась женщина в легкомысленном сарафане.
- Я понимала, что муж ни в чем не виноват, но мне так хотелось второго ребенка. Это было невозможно, потому что я должна была подрабатывать - зарплаты мужа не хватало. Но теперь…
- Мы приехали на Свободную Землю, и я занимаюсь своим делом, - радостно сообщил мужчина.
- Я хорошо учусь, потому что папа прав, - поддержала его девочка.
- Свободная Земля даст вам то, к чему вы стремитесь, - произнес голос за кадром.
Камера отъехала назад и показала выпирающий живот женщины.
- Врачи говорят, что у нас будет двойня, - сказала она.
По экрану проплыли пологие холмы, просторные луга и кудрявый лесок вдали.
- Двойня так двойня. Места хватит на всех, - подытожил голос. - Свободная Земля. Обратитесь в региональное представительство.
- Кто сказал, что водка должна быть вкусной?! - гаркнул новый персонаж так, что я вздрогнул. - Водка - это просто водка. Пейте водку!
- Проблемы с потенцией? - презрительно скривилась сисястая бабеха. - Никаких проблем! Нейростимулятор «Шалун». Тс-с-с! Никто и не заметит!
- Все мы смертны, - изрек симпатичный старикашка с мудрыми морщинками под глазами. - Жизнь каждого из нас когда-нибудь да закончится, но прожить ее можно по-разному. - Он прикурил и с наслаждением затянулся. - Сигареты «Ангел». Успевает тот, кто не торопится.
- Вы слышали о новом белье «Венера»? О-о-о! Оно не только хранит мои регулярные тайны, но и помогает чувствовать себя желанной для моего супруга и кое-кого еще.
Я откинулся на кровати и в нижней части живота почувствовал легкий дискомфорт. Шрам тут был ни при чем, просто мне захотелось в туалет. Ксения обещала скоро вернуться, и я решил потерпеть, но вспомнил, что в квартире нет перегородок и, стало быть, удобства находятся здесь же, в общей комнате. Справиться с моей маленькой проблемой нужно было до того, как придет Ксения.
Я подошел к углу, на который она показывала, и сказал:
- Туалет - да.
Ничего не произошло, и меня охватили тревожные предчувствия. Чтобы угадать, как зовут унитаз, нужно перечислить сотню имен, а чтобы выбрать правильную команду, не хватит и недели.
- Санузел - да. Клозет - появись. Гришка - откройся, - стесненно забубнил я.
Если бы сейчас вошла Ксения, я бы этому только обрадовался. В конце концов, потомки этот вопрос как-то решают. Например, здесь может находиться потайная комната, или угол изолируется ширмой, или Ксения просто отойдет к окну. Меня устроил бы любой вариант.
- Машка - да, Галька - да, Надька - да…
Мне пришлось стиснуть колени. «Заказать суп и помочиться в тарелку, - мелькнула шальная мысль. - Все равно они моются автоматически».
- Эй, как тебя там?! - отчаянно крикнул я в сторону закрытой ниши. - Никодим? Степан? Варвара?
Неожиданно в стене выделилась прямоугольная панель и, развернувшись, подставила мне маленькую раковину. Для писсуара она висела слишком высоко, но мне уже было все равно. Я с наслаждением опорожнил мочевой пузырь и только потом спохватился, что это безобразие нужно как-то убрать.
- Варвара!
Белая изогнутая емкость вздрогнула.
- Смойся. Скройся. Спрячься. Давай быстрее, пока хозяйка не пришла! - заорал я.
Варвара бесшумно повернулась на сто восемьдесят градусов и въехала в стену. Я утер лоб и снова лег на кровать.
- Вас опять приглашают на так называемую Свободную Землю? Попробуйте отыскать ее на карте. Попробуйте связаться с ней по сети. Попробуйте найти того, кто там побывал. Хотите уехать - выбирайте Австралию! Австралия. У всех трещит, но у нас не зашкаливает.
Никаких пояснений за этим не последовало - на экране закрутился глобус, выплевывающий сияющие точки. Светлячки покружились над земным шаром и упали обратно. В месте их приземления выросли стилизованные грибы ядерных взрывов, из которых сложилось прозаическое слово «новости».
Диктор поковырял в ухе и осклабился:
- Мы тут в студии поспорили, смотрит ли нас хоть кто-нибудь. Ручаться нельзя, но надеюсь, что говорю не в пустоту. Итак, в ваших Ваньках и Митьках «Новости», и их ведущий - Петр Вельяминов. Главные события сегодняшнего дня. Репортаж из Попечительского совета: бизнесмены Ирака и Кувейта оспаривают право на приобретение Эрмитажа. Скандал на аукционе Кристи: карета государя-императора Александра Первого, проданная за семь миллионов динаров, оказалась подделкой. И в рубрике «Обломки империи» - наше журналистское расследование о подтасовках в сводках Комитета радиационного наблюдения Свободной Земли.
У меня возникло ощущение, что я ошибся дверью. Со мной говорили по-русски, и значение каждого слова вроде было известно, но вот складываться в осмысленные фразы эти слова не желали. Я таращился на заседание Думы, которая здесь почему-то называлась Попечительским советом, и не мог понять, откуда там взялись арабы. Я не возражал против того, чтобы все национальные меньшинства выбирали своих депутатов, но бородатых стариков с белыми накидками на головах в зале было примерно две трети. Они по очереди восходили на трибуну и что-то гортанно выговаривали, а переводчик доводил до моего сведения, что господа парламентарии не могут поделить экспонаты Эрмитажа.
Затем телевизор показал лондонский Биг-Бен и карету, оказавшуюся ненастоящей. Диктор еще раз упомянул про динары, и у меня сложилось впечатление, что другой валюты в Англии нет.
Тихо клацнул дверной запор, и в квартире появилась Ксения. На ней не было лица.
- Я получила счет за электричество, - многозначительно сообщила она.
- И что?
- Сумма указана не в рублях.
- В динарах?
- Ты уже осведомлен?
- Сам догадался. От Ванька я услышал только то, что в Австралии не зашкаливает.
- А я кое-что узнала. - Ксения разулась и прошла через комнату. - Варвара, воду. Холоднее. Ой, что это здесь?
Я сделал вид, что увлечен новостями.
- Не красней, - рассмеялась она. - Ничего страшного, но на будущее запомни: Антошка.
Ксения вымыла руки и, высушив их под тем же краном, откуда только что лилась вода, скомандовала:
- Варвара, пока.
- Так что ты выяснила? - спросил я, желая побыстрее переменить тему.
- После того как мы разбомбили Прибалтику… - отрешенно проговорила Ксения и вдруг умолкла. Мы некоторое время смотрели друг на друга, потом она вздохнула и продолжила:
- После этого ее приняли в НАТО. Вскоре европейские страны окончательно объединились в Единую Европу. А еще через несколько лет Единая Европа начала войну с США, теперь она могла себе это позволить. Воевали не за что иное, как за Россию.
- И кто победил? Ставлю на Европу.
- Не юродствуй.
- Надоело, - отмахнулся я.
Телевизор, о котором мы забыли, послушно выключился.
- Победила действительно Европа, если это можно назвать победой. Россию они все равно не получили, им теперь не до нас. Пока две империи колошматили друг друга, на окраинах кое-кто поднял голову и окреп.
- Кувейт, Ирак и прочие.
- Они озолотились на топливе и чистых продуктах. А когда война прекратилась, они пришли на руины и объявили их своей собственностью.
- Руины?!
- Нас это не коснулось. ООН вовремя лишила Россию вооруженных сил и необходимости занимать чью-то сторону.
- Теперь я понял. «У всех трещит» - это про счетчик Гейгера, что ли?
- Наверное.
- А Свободная Земля - это, стало быть, Америка. По ящику показывали рекламу, звали туда на поселение.
- Возможно, это последнее, что нам осталось. Я ведь не рассказала тебе самого главного.
Еще до того, как Ксения произнесла следующую фразу, я уже все понял. Она вернулась одна. Она никого не нашла. В две тысячи двадцать шестом тоже что-то сместилось: не пуговицы, не кофемолка, а то единственное, что могло остановить этот кошмар. Ее секретный Отдел.
- "Четыре нуля"?
- Отдела не существует. Он остался в другом настоящем, в правильном двадцать шестом. Здесь есть свои спецслужбы, но к дыроколу они не имеют никакого отношения.
- Откуда такая уверенность?
Ксения включила окно и, приложив ладони к прозрачной поверхности, долго вглядывалась в темнеющее небо.
- Я по-прежнему работаю в разведке, - сказала она. - В Гвардии Исламского Порядка. От судьбы не уйдешь.
- Значит…
- Все потеряно. Чтобы выйти на Отдел, нужно вернуть историю в старое русло, а для этого необходимо остановить эксперимент, начатый Отделом. Это круг, и нам из него не выбраться.
- А если разыскать того, кто был связан с Отделом в твоем настоящем? Вдруг он даст какую-нибудь зацепку?
- Я почти никого не знаю.
- А Мефодий? Он подойдет?
- Ты можешь его найти? - встрепенулась Ксения.
- Он сказал, что сохранил квартиру в Перове. Там еще собирались открыть музей. Но это он врал, конечно.
- Мы же недавно оттуда!
- Надо было переходить прямо в квартире. Если б не твоя конспирация, мы давно бы с ним встретились…
За несколько часов на улицах ничего не изменилось: то же море автомобилей, едва ли продвинувшихся на километр, те же скорбные, сосредоточенные беженцы с узлами и чемоданами. На шестиполосной проезжей части машины выстроились в восемь рядов и все ехали по направлению к Кольцевой. Москва отторгала людей, не заботясь о том, что станет с ними завтра. В своем упорном стремлении к одиночеству город беспощадно выдавливал лишнюю биомассу.
Теперь мы шли по течению и уже через полчаса были на месте. Стройка окончательно рассыпалась, и определить, сколько этажей существует в этом времени, стало невозможно. Нижние окна здания кто-то затянул мутной полиэтиленовой пленкой, за которой виднелись приметы нищего быта: бельевые веревки, снующие силуэты обитателей и дровяные печки, чьи пыхтящие трубы выходили прямо на второй этаж. По сравнению с этим бараком мой старый дом казался воплощением совершенства. Трещина в стене, забитая почерневшим тряпьем, и деревце, проросшее на крыше, не могли отнять у дома его главного достоинства: он все еще был пригодным для жилья.
Мы зашли в подъезд. На внутренней стороне двери я разглядел истертый, много раз закрашенный, но по-прежнему читающийся автограф «Димон» и чуть не завыл от тоски. Я попытался представить то, чего лишился, нажав ребристую кнопку на машинке, но список потерь получался слишком длинным. В том списке было все.
Циферки давно отлетели, оставив на ветхом дерматине два темных пятна. Звонок не работал, и я несколько раз ударил в дверь ногой. По ту сторону загрохотали какими-то железками, и в узкой щели между дверью и наличником появились настороженные глаза.
- Чего надо? - подозрительно спросил хозяин, заглядывая за наши спины. Костлявый подбородок старика уперся в стальную цепочку, и его нижняя губа оттопырилась, обнажив редкие гнилые зубы.
- Нам бы Ташкова повидать, - проговорил я как можно ласковее.
- Нет таких, - быстро ответил хозяин, но уходить почему-то не торопился.
- Ташкова нам, Мефодия, - умоляюще проговорила Ксения. - У нас к нему важное дело.
- Какое? - оживился он, не теряя, впрочем, бдительности.
- Нам нужен Ташков, - настойчиво повторил я.
Дверь захлопнулась, внутри что-то звякнуло, и она открылась снова.
- Заходите, - пригласил старик, тревожно прощупывая взглядом лестницу. - Быстрее, тепло уйдет! На кухню пожалуйте.
Я узнал свой гарнитурчик и квелую занавеску, из которой солнце за двадцать лет выело так раздражавшие меня розовые цветочки. Вместо допотопной газовой плиты стояла покрытая ржавчиной «буржуйка», на ней, наполняя помещение смрадом, кипела кривобокая алюминиевая кастрюля. Трудно было поверить, что в нескольких остановках от этого убожества находится квартира Ксении, напичканная умопомрачительной техникой. Казалось, мы вновь перенеслись в прошлое, в какие-то дикие времена, где люди питаются собачьими консервами, а шедевры литературы полосуют на самокрутки.
- Слушаю вас, - напомнил о себе хозяин. - Учтите: в долг больше не даю, только за наличные. Есть тушенка, фасоль, сухой картофель, - скороговоркой перечислил он. Затем повернулся к Ксении и добавил:
- Утонченным натурам могу предложить духи.
- Какие духи?
- Что значит «какие»? - возмутился старик. - Духи - они и есть духи! Пахнут приятно.
- Мы не за этим, - сказал я. - Нам бы Ташкова разыскать.
- Не за едой? - растерялся он. - Зачем же я вам понадобился?
Ксения носком ботинка подвинула мне табуретку - я собирался сесть прямо на липкий пол.
- Дедуль, не шути так, - предупредила она, но я уже знал: он и не шутит.
Человек выглядел гораздо старше Мефодия, передавшего мне дискеты. Ни лоска, ни блеска - лишь сгорбленный скелет, обтянутый пупырчатой кожей, Вместо мускулатуры - стариковские сухожилия, похожие на лапки насекомого. Крупный нос между дряблыми щеками заострился и приобрел форму маленькой чахлой свеклы. Одет, вернее, завернут старик был во что-то такое, что одновременно напоминало и плед, и мешок. Глаза… нет, посмотреть ему в глаза я не решился.
- Так это и есть Мефодий, - сказала Ксения и тактично покинула кухню.
Проводив ее тревожным взглядом, Мефодий воззрился на меня, требуя объяснений.
- Не бойся, - успокоил я.
- Я, милок, давно ничего не боюсь, - проговорил он, разворачивая один из слоев своей одежды-капусты.
В его ладони появился компактный хромированный револьвер. Мефодий не угрожал, он лишь показывал, что обидеть его будет непросто.
- Узнаешь? - спросил я, поворачиваясь то анфас, то в профиль.
По дороге сюда я мечтал только об одном: плюнуть Мефодию в морду - но, глядя на это ничтожное существо, разгуливающее по собственной квартире с дамским револьвером, я растерялся.
Мефодий-плагиатор тоже был жалок, однако им двигало тщеславие - черта низменная, но человеческая, родная. Пытаясь обыграть судьбу, он оставался по-своему честным и принял личное участие в тотальной лотерее под названием «Перекрои историю». Кто мог предвидеть, что тираж обернется гусарской рулеткой, где вместо полупустого барабана - пулеметная лента, которой хватит на всех. Он был подлец, но его подлость вписывалась в какую-то логику.
Мефодий, которого я встретил здесь, вызывал лишь чувство гадливости. Меня не интересовала его биография - человек зарабатывал на чужой беде, и какое бы он ни пережил лихо, оно не могло ни оправдать, ни объяснить этого.
- Послушай, Ташков, ты серьезно меня не помнишь?
- Вроде на меня похож - в молодости. Нет?
- Да, Ташков. Тебе привет от… - я назвал десяток имен, начиная с родителей и заканчивая Кнутом.
- Откуда? - испуганно спросил Мефодий.
Он потрогал свободной рукой револьвер, словно почувствовал, что тот стал мягким.
Доказывать наше родство было противно, но необходимо. Когда Мефодий понял, что о первых тридцати годах его жизни мне известно все - лучше, чем ему самому, ведь моя память моложе, - он принял меня за приблудного отпрыска. Потом он решил, что я собираюсь его шантажировать, и вновь затеребил блестящий пистолетик.
Ксении надоело отираться в коридоре, и она вернулась на кухню. Послушав минут пять, она зевнула и сказала:
- Брось его. Неужели ты не видишь? Это не тот.
Я отвлекся от бесплодного спора и пожалел, что битый час выворачивался перед каким-то коробом с костями. Действительно, если б Мефодий участвовал в эксперименте, он давно бы уже согласился с тем, что я - это он. Я умолк и встал, чтобы уйти, но в этот момент его ссохшийся, измельчавший мозг наконец проснулся.
- Получается, мне сейчас одновременно и пятьдесят, и тридцать?
- Нет, тридцать - это мне.
- Миша, Мишенька! - зашептал вдруг он, хрипя и хапая меня за лицо. - Я так хотел… так сильно!
- Пушку убери, застрелишь ненароком!
Я стыдливо уворачивался от Мефодия, словно от родственника, больного сифилисом, но в своей нежности он был слеп и настойчив.
- Вот ведь как, а! Счастье-то!
- Счастье?! - крикнул я, негодуя. - Не смей произносить этого слова.
- Да, Мишенька, счастье. Ты мной не брезгуй, не надо. Ты ведь сам и есть… Гадко тебе, да? Вот какая теперь коммерция. Куда старику деваться? Ничего, ничего. По три динара покупаю, по пять продаю, вот такой бизнес.
- Что ты несешь? Какое счастье? Посмотри на себя!
- Счастье, счастье… Наверно, хорошо молился. Как я, Мишенька, молился, чтоб такое вот свиданьице у бога выпросить! Не зря, значит. Я ведь кто сейчас? Червь? Червь! А раньше? О-о-о! Да ты сам помнишь: планы, черновики - черновики, планы, Ночи напролет. Мечтал удивить - себя, других… Алену особенно. Ты это… не вздумай! Ты сможешь! Не повторяй ошибок. Не для себя прошу, для тебя. Хоть ты без этого поживешь. - Мефодий выдохся и бессильно опустился на табуретку, но, будто испугавшись, что я уйду, взял меня за полу жилетки:
- Не соглашайся с ним, ни в коем случае. Будет золотые горы сулить - не слушай. Не так все выйдет. Заработать хотел. Писанина - писаниной, а денежки не помешают. Связался с гадами этими, будь они прокляты… А ты не смей! У них свое, у них все легко и просто. Не для тебя это. Бизнес сраный. Вся жизнь к чертовой матери…
Мефодий уронил голову и заплакал. Я погладил его по плечу - мне не пришлось себя заставлять, это получилось само собой.
- Как же тебя скрутило…
- Не то слово, Мишенька. Может, ты по другой дорожке пройдешь? Запомни: не слушай их, своим умом живи. Я, идиот, согласился… Костик этот, сволочь, и Куцапов, падла…
Сердце провалилось вниз и там бешено заколотилось.
- Куцапов?! И Костик? Какой Костик?

Предыдущая страница 15 Следующая страница


Механика вечности 16

- Костик-то? Афанасьев, какой еще… Это поначалу все гладко пойдет: тачку купил, двух любовниц завел - нашу и француженку… простите, девушка. Алена тоже довольна была. Работу бросила, зимой и летом в шубах рассекала… Только недолго.
- Алена? В каком году это было?
- В две тысячи третьем. А потом следствие. Колыма на горизонте замаячила, каторга. Колян ни причем, подпись везде моя… Хорошо, нашлись людишки, помогли отмазаться. Но я все отдал, все, что было! А потом… Эх!
- А что с Аленой?
- С благоверной? Так что ей сделается? Лежит, голубушка, на Востряковском.
- Значит, она не ушла?
- Куда? Все, как и я, надеялась на новый взлет, верила, что опять в струю попадем. Вот я и попал, видишь? Весь в струе, аж захлебываюсь:
- Объясните, что творится в Москве, - попросила Ксения. - Я ведь тоже отсюда, с улицы Кандинского, а ничего не понимаю.
- Кандинского? - удивился Мефодий. - Партизан из Сопротивления, девушка, не боитесь? В богатых кварталах они особенно лютуют. А что творится? Как всегда - новый виток истории. Под татаромонголом жили? Жили. Под немцем? Тоже было. - Он принялся загибать пальцы. - Потом под американцем, а теперь эти объявились - волки зеленые.
- Почему все из города уезжают?
- Кому же охота во двор бомбочку схлопотать?
- Какую бомбочку?
- Вакуумную, водородную, генно-синтетическую - там выберут, какую. Уж очень Китаю Москва нравится. Кремль, Алмазный фонд… Оружейная палата опять же не вся еще распродана. Так что, ребята, не задерживайтесь. Пока есть здоровье, сматывайтесь, и подальше. Ничего интересного здесь не предвидится. Подождите только, я вам деньжат дам. Под низкий процент, - невесело пошутил он.
- Нет, не надо, - сказала Ксения.
- Брезгуете, - опечалился Мефодий.
- Просто они нам не понадобятся.
- Тогда вот… - Он уковылял в комнату и вынес оттуда черную брезентовую сумку. - Тушенка, бобы в томате. С продуктами сейчас трудно. Возьмите, не ломайтесь. Когда жрать охота - все равно, из чьих рук.
Консервы нам были не нужны, но мне не хотелось обижать Мефодия - жизнь и так его обделила дальше некуда. Ксения заметила мои сомнения и, чуть улыбнувшись, кивнула. Повисло неловкое молчание. Неизвестно, сколько бы оно продлилось, но мне на память пришла одна деталь, давно не дававшая покоя.
- Мефодий, у тебя шрам на животе есть?
- Аппендицит, что ли?
- Большой такой, горизонтальный, выше пупка.
- Нету.
«Ну и хорошо, - подумал я. - Лишнее подтверждение того, что мы с ним разные. Меня Алена бросила, а его - нет. Да и Куцапов теперь вряд ли предложит совместный бизнес. И не надо. Но почему он простил мне раскуроченную машину?»
- Пустышка, - подытожила Ксения, когда мы вышли на улицу. - Придется жить с тем, что имеем.
Имели мы всего ничего: побочную ветвь развития, которая, отделившись от основного ствола, повела древо истории куда-то вкось. Вероятное стало реальным, а реальное?.. Чем стало оно - тенью? Призраком несбывшегося, смутным отпечатком ложной памяти?
Где и когда произошел вселенский сбой, как теперь вычислить переломную точку? Для этого понадобится огромная команда историков, математиков и черт знает еще кого. Даже если удастся их найти и собрать вместе, придется им объяснять, «как должно быть», а для этого хорошо бы хоть что-то понимать самому.
Спустился осенний непроницаемый вечер, однако фонари не зажглись. Движение продолжалось, но перестало быть таким шумным и суетливым, как днем. Мимо брели историки, математики и все прочие. Подойди к любому и расскажи, что ему ничего не угрожает, что его страна - не оккупированная территория, а Великая империя, правящая миром.
Они не поверят. И будут правы, потому что это застряло где-то позади, в сказочной жизни под названием «Первичная версия». Что же остается?
- Нет. Будем дырявить время столько, сколько потребуется, - хоть до Наполеона, хоть до динозавров. Пока не…
Я замялся, раздумывая, что именно «пока», однако закончить мне не удалось: воздух сзади неожиданно сгустился и ударил по затылку. Тело сразу стало невесомым, и я начал взлетать, но почему-то очутился на земле. Кто-то аккуратно придержал мне голову, чтобы я не треснулся об асфальт. Потом меня встряхнули, перехватили под мышки и поволокли спиной вперед. Пытаясь поймать точку опоры, я начал перебирать ногами, но земля была слишком низко.
- Ты дергалками, слышь… не дергай, - сказали сверху.
Ксению тащили быстрее, поэтому мне были видны лишь ее ботинки, взрыхляющие каблуками сырой грунт. Нас волокли не к проспекту, а в обход, через маленький загаженный садик. Что нас ожидало по ту сторону дома, я не знал, но примерно догадывался.
Из темноты возникла новая фигура и, заведя мои ладони за спину, сухо щелкнула чем-то металлическим. Запястьям стало холодно, а руки оказались склеенными в одну вывернутую, никчемную конечность. Потом меня перевернули на живот и обшарили карманы - более профессионально, чем патруль ООН, но все же не так ловко, как оперативники Федорыча. Кажется, я стал настоящим знатоком процедуры ареста. Браво.
Меня поставили на ноги, и я наконец попытался осмотреться. Повсюду была непроглядная тьма, в которой выделялось лишь светлое лицо Ксении. Три широких силуэта сливались с деревьями и становились заметны, только когда начинали двигаться.
- Что вам надо? - в меру дерзко спросил я.
- Ты, слышь, помалкивай, - ответил тот же голос.
Затем кто-то коротко свистнул, и к нам, сминая кусты, задом подъехал джип, такой же черный, как все вокруг.
Салон был перегорожен неровной решеткой, а окна в заднем отсеке грубо заварены толстыми листами железа. Скамеек в тюрьме на колесах не было, и Ксения опустилась на пол, скрестив ноги по-турецки. Двигатель мягко зашелестел, и мы тронулись. Лампочку в салоне не включили, но в блеклом свете приборной доски было видно, как два похитителя снимают черные маски. Привыкнув к темноте, я разглядел, что двое других - водитель и тот, что сидел рядом с ним, - ни в каких масках не нуждаются. Они были неграми.
Джип миновал садик и выехал в узкий переулок.
Ни машин, ни пешеходов здесь не было, беженцы, давившиеся на магистралях, будто забыли о его существовании.
- Как насчет повторного сеанса? - прошептал я.
Выпрыгивать на ходу со связанными руками казалось полным безумием, но ничего другого на ум не приходило, да и скорость была значительно меньше, чем в прошлый раз.
Ксения отрицательно покачала головой.
- Они взяли… кинопроектор? - ужаснулся я.
- Слышь, ты! Я тебе щас такое кино устрою, - пригрозил чернокожий на переднем сиденье. Из всей компании он был самым крупным и, похоже, самым злым.
- Куда вы нас везете?
Он грузно развернулся и погрозил мне толстым пальцем.
- Надо было ему кормушку залепить, - заметил водитель.
- Никогда не поздно, - отозвался пузатый, показывая мне широкий моток пластыря. - Слышь? Еще слово, и будешь дышать носом.
- Молчи, - шепнула Ксения.
Мы выбрались за город и поехали по темному шоссе. Что это была за дорога, я не понял. Луна истаяла до острого серпика и света совершенно не давала. Вглядываясь через решетку в окна, я видел лишь сплошную стену деревьев. Спидометр горел закругленным рядом символов, обрывавшимся на числе 85.
Внезапно машина вильнула в сторону, и справа взметнулся ослепительный столб пламени. Водитель вернул джип на свою полосу, и меня прижало к задней стенке. Тусклая радуга из фосфоресцирующих цифр начала клониться вниз, обрастая недостающими фрагментами: 90, 95, 100…
- Слышь, дурень! Убьемся! - воскликнул тучный негр, выставляя руки вперед.
- Чего расселся? Вызывай прикрытие! - гаркнул водитель.
Здоровяк закряхтел, тщетно пытаясь нагнуться к ногам. Двое белых молчали и лишь беспокойно возились на заднем сиденье, изготовив к стрельбе бесполезные на такой скорости пистолеты.
Впереди ухнул еще один взрыв, на этот раз - точно посередине дороги. Сворачивать было некуда, и водитель ударил по тормозам. Мы влетели в опадающий огненный цветок, и через секунду послышался адский вой рвущегося железа.
- Эй, сзади! Держитесь! - бросил пузатый, так и не найдя рацию.
Я почувствовал, что джип заваливается на бок.
Это продолжалось долго - гораздо дольше, чем он мог проехать на двух колесах. Машина давно должна была опрокинуться, но она продолжала плавно переворачиваться, будто находилась в невесомости.
- Тут скоба, хватайся! - крикнула Ксения.
Пламя уже иссякло, и салон забил густой, едкий дым. Тьма, резь в глазах, судорожный поиск чего-нибудь выпирающего, во что можно было бы вцепиться, и ощущение полета - знакомое и оттого вдвойне жуткое.
- А-а! Маму-папу! - заорал, не выдержав, кто-то рядом, и его растянутое «у-у» влилось в длинный, надрывный скрежет.
Джип упал на дорогу, и этот момент я еще помнил - значит, был жив. Машина покатилась - теряя по пути крылья, колеса, никелированные подножки - превращаясь в железного колобка, который ушел ото всех, кроме радиоуправляемой мины.
Шесть тел - четыре в мягком салоне и два в квадратном металлическом коробе - летали, сталкивались, бились о стены, как горошины в погремушке, и нельзя было понять, кому повезло больше: нам с Ксенией или похитителям, проламывающим грудные клетки о спинки сидений.
Наконец кувыркание прекратилось. Джип последний раз встал на нос и, едва качнувшись, рухнул в ту сторону, что когда-то называлась низом. В уши воткнулась могильная тишина, но и она вскоре рассыпалась от беспорядочных выстрелов, доносившихся из леса.
Стрелявшие окружили автомобиль и принялись чем-то скрипеть.
- Заднюю заклинило…
- Выбивай лобовое…
- Оно бронированное…
- Эй, слышь… Вы только не умирайте, - раздалось спереди.
Я открыл рот, позволяя солоноватому комку вывалиться на пол - сплюнуть не было сил.
- Ксения…
- Живая. А ты?
- Вроде.
Снаружи раздалось дружное «ух», и задняя дверь вырвалась вместе с замком и петлями. Меня ослепили ярким лучом света и удовлетворенно отметили:
- Моргает!
- Слышь! - зашевелился темнокожий. - Про меня не забудьте! Сжало всего, как персик в компоте.
- Персик! - заржал человек с фонариком. - Левша, ты домкрат не забыл?
- А чего?
- Веселый застрял. Говорит, как персик!
- Ха-ха-ха! - залился неведомый Левша. - Может, его теперь так и звать?
- Лучше повидло. Веселый! Ты себе не все там отдавил?
- Вот щас вылезу, и проверим.
К машине подошел еще один человек и, включив плоскую лампу, просунул ее в разбитое боковое окно. Я увидел такое, от чего меня чуть не стошнило: одно из тел лежало на заднем сиденье лицом кверху, точнее сказать - вверх животом, поскольку его лицо превратилось в изжеванный кусок мяса, из которого торчал лишенный века глаз.
Нас с Ксенией аккуратно извлекли из машины и перенесли на разложенное одеяло. Чуть позже к нам приковылял толстый негр, которого почему-то звали Веселым, и близоруко склонился над сложенными ладонями.
- Слышь, посвети. Ключик выбрать не могу.
Когда ключ нашелся. Веселый без всяких условий разомкнул наши наручники и сел рядом.
- Ничего не поломали? - поинтересовался он. - Странно.
Спустя некоторое время подтянулись и остальные. Кроме Веселого я насчитал еще четырех. У каждого на шее висел легкий асимметричный автомат без приклада с коротким стволом и длинным изогнутым магазином. Все были белыми, небритыми и одинаково взлохмаченными. В их лицах не было ни жестокости, ни даже азарта - лишь усталость и умиротворение. Дело сделано, говорили их глаза, в машине осталось три трупа - что ж, помолимся за их души.
- Ты прямо добытчик! - сказал один из партизан, обращаясь к Веселому. - Харчей целую сумку притащил.
- Это не мое. Ребята с собой несли.
- Ты у меня штуку одну отобрал, помнишь? - спросила Ксения. - Черная такая, пластмассовая. Не потерял еще?
- Синхронизатор, что ли? - отозвался Веселый. - Как можно? Вот, в целости и сохранности. - Он открыл металлический футляр и вытряхнул на ладонь дырокол. - Забирай.
- Один шевелится, - крикнул кто-то, вернувшись к джипу. - Оставить?
- Смотря кто, - ответил, с трудом поднимаясь, Веселый. Он приблизился к машине и, взяв водителя за шкирку, вытащил его на асфальт. - Не, - сказал он. - Этого оставлять никак нельзя, умный больно.
- Тебе виднее.
Негр достал пистолет, уткнул ствол в голову водителю и, что-то пробормотав, нажал на спусковой крючок.
- Кажется, вертолет, - молвил Левша, прислушавшись. - Надо убираться.
Он достал из-за пазухи блестящую коробочку и осторожно открыл. В ней, бережно завернутая в бархатный лоскут, покоилась… еще одна машинка.
- Откуда? - воскликнула Ксения.
- Синхронизатор?
- Почему «синхронизатор»?
- А что же еще?
- Дырокол, - уверенно ответила она и, взглянув на меня, добавила:
- Или машинка.
- Мне нравится, - заявил Веселый. - Машинка… - повторил он задумчиво. - Слышь, Левша, в этом что-то есть. Просто и по-нашему, без всяких выкрутасов.
- А мне все равно. Как Лиманский скажет, так и будет. Ну, пошли, а то накроют.
Он направил машинку в сторону и открыл дыру. Партизаны выстроились в очередь и один за другим запрыгнули в плоскость. Похоже, перемещаться во времени для них было так же привычно, как видеть висящий на нерве глаз или добивать раненого врага.
- А вы чего стоите? - нетерпеливо спросил Веселый, когда трое бойцов исчезли.
- Чтобы пойти с вами, нам надо знать, кто вы такие.
- Сопротивление, - просто ответил Левша. - Слышали, нет?
- Да, один приятель как-то упоминал.
- Приятель, - усмехнулся Веселый. - Это не тот, который вас консервами одарил?
- Допустим.
- Хорошие у тебя приятели. Вручают под видом тушенки радиомаяк, а потом звонят в ГИП. Скажи спасибо, что за вами послали мою группу, а то уже получил бы пяток иголок под ногти.
- Ты служишь в Гвардии Исламского Порядка? - спросила Ксения.
- Уже нет, - ответил он, глянув на дымящийся джип. - Пора, ребятки.
Веселый указал на небо. Со стороны Москвы к нам приближалось какое-то светлое пятнышко.
- Пойдем, Ксюша, хуже не будет.
- Это точно, - подтвердил Левша.
Я шагнул в дыру и невольно посмотрел вверх. Над лесом занимался чистый рассвет.
- Лето?
Партизаны вразнобой закивали и подставили лица восходящему солнцу. Воздух быстро прогрелся, и в деревьях беспечно запели птицы.
- Зачем мы понадобились Гвардии?
- Не вы, а синхронизатор. Без него им до Сопротивления не добраться.
Мы стояли на дороге, как заправские туристы. Если бы не оружие и мрачный вид бойцов, нас и впрямь можно было принять за путешествующих автостопом.
- На приличных людей мы не похожи, - заметила Ксения. - Не боитесь, что кто-нибудь увидит и снова донесет?
- Здесь нет посторонних. Сюда попадают только с дыроколом.
- В каком мы году?
- Недалеко, в тридцать восьмом.
- Всего двенадцать лет? В тридцать восьмой можно попасть и без машинки. Просто дожить.
- Нельзя, - отрезал Левша. - Это никому не удалось - дожить.
Из-за поворота показался какой-то железный монстр. Он был собран из разных частей по принципу «лишь бы ехало»: основой послужила ходовая часть легкого трехосного вездехода с огромными, как черные бегемоты, колесами, спереди была приделана наклонная решетка вроде тех, что когда-то стояли на паровозах, а сзади поднималась к небу длинная выхлопная труба с треугольной заглушкой на конце. Венчал этот образчик автомобильного зодчества корпус от старого автобуса со спиленной крышей. Забраться в машину можно было только по лестнице, сваренной из толстой арматуры.
- У нас тут холодов не бывает, - пояснил Левша.
- Пополнение? - спросил водитель с длинными волосами, собранными в хвост. - Чего там новенького?
- С начальством поссорился, - сообщил Веселый.
Автобус кое-как развернулся на узкой дороге, и мы поехали обратно в Москву.
- Не забудь оплатить проезд! - крикнул хвостатый.
Один из бойцов достал полуторалитровую бутыль с темной жидкостью и пустил ее по кругу. Каждый отхлебывал из горлышка граммов по сто, затем передавал спиртное дальше. Вскоре настал и мой черед. Пить мне не хотелось, но отрываться от коллектива было нельзя. В посудине оказалось поганое бренди, и я закашлялся после первого же глотка.
Ксения тоже пригубила, но чисто символически, и вопросительно посмотрела на Веселого.
- Отдай Коню, - кивнул он на водителя.
Ксения с сомнением взболтнула бутыль - там оставалось не меньше трети, но все подтвердили, что теперь очередь шофера. Конь умело закрутил жидкость в спираль и, задрав голову, вставил горлышко себе в рот. Раздались дружные аплодисменты. В считанные секунды спиртное перебралось в желудок, после чего водитель отбросил бутылку в кусты и затянул какую-то грустную песню. Все это время автобус двигался с прежней скоростью.
Алкоголь побудил к общению, и мы принялись знакомиться. Каждый партизан имел прозвище, за которым стояла целая история.
Веселый получил свою кличку вовсе не за чувство юмора, а потому, что его настоящее имя было Роджер. Однако «Веселый Роджер» звучало слишком длинно, и второе слово частенько проглатывали, пока не отбросили совсем.
С Левшой была целая эпопея. Ни левая рука, ни его мастеровитость оказались ни при чем - там имел место неприятный случай со вшами, которых он подцепил, переночевав в одном бараке с беженцами. Чем все закончилось, никто толком не помнил, а сам Левша распространяться на эту тему отказался.
Кроме Веселого, Левши и Коня в группе были Радист, Сыр и угрюмый мужик лет сорока с трогательной кличкой Мама.
Слушая их россказни, мы с Ксенией так развеселились, что забыли о страшной фразе, произнесенной Левшой. И, только въехав в Москву, мы поняли, что означает «никому не удалось дожить».
Города как такового не было. Миновав Кольцевую дорогу, засыпанную песком и скрюченными листьями, мы взобрались на бескрайнюю черную возвышенность. Слева, справа, впереди - везде взгляд царапался об одно и то же: низкие развалины, груды битого кирпича и осколков бетона, тощие змеи проволоки, скорчившиеся в тщетной попытке выползти наружу.
То, что некогда торчало, выпирало, громоздилось, было сметено, просеяно сквозь мелкое сито и снова размолото. Москва распалась на миллиарды тонн обугленного щебня, и любой ее осколок легко уместился бы на ладони.
Напрасно я потешался над конструкцией нашего автомобиля - он как нельзя лучше подходил для поездок по руинам. Большие шины с грубым рисунком протектора легко преодолевали ухабы, каждый из которых для обычных колес мог бы стать роковым. Решетка спереди действовала наподобие совка: она срезала бугры и тащила их дальше, пока на пути не попадалась яма, принимавшая в себя лишний грунт.

Предыдущая страница 16 Следующая страница


17 Евгений Прошкин

Исчезнувшие здания открывали фантастически далекую перспективу, однако все находившееся дальше нескольких сот метров сливалось в сплошную выжженную поверхность.
В лицо мягко давил теплый ветерок, но пыли нигде не было: дожди унесли ее вниз, под обломки, туда, где раньше кто-то ходил, гулял, бегал. Сейчас этот нижний уровень засыпал новый культурный слой - несколько метров перекаленного крошева. Последний слой цивилизации.
- Нам легко пополнять свои ряды, - сказал Левша. - У власти есть все, у нас - только один аргумент. Вот этот, - он сплюнул на камни. - Тот, кто здесь побывал, возвращается домой сторонником Сопротивления.
- Мы видели, как люди уезжали, - проговорила Ксения.
- Никто не знает, сколько их осталось в городе, но это и не важно. После ядерного оружия Китай применил генное.
- Слышь, я думаю, на Земле вообще никого не осталось.
- Это ты, конечно, загнул. Где-нибудь да остались. Но здесь точно нету, мы проверяли, - возразил Левша.
- А радиация? Счетчик Гейгера у вас хоть есть?
- Зачем? Трещит как бешеный, только на нервы действует.
- Трещит? Так местность заражена?
- Есть маленько, - беззаботно откликнулся чернокожий и, помолчав, присовокупил:
- Пидоры азиатские!
- Выходит, до войны еще семь лет?
- Смотря откуда считать. У Петровича своя арифметика. А у Тихона, может, еще лучше. Да, Миша?
Не дождавшись ответа, Левша нахмурился и медленно повернулся ко мне. Остальные, уловив его напряжение, сразу затихли.
- Слышь, как он там? Живой еще? - спросил Роджер с фальшивой невозмутимостью. - Ничего не передавал?
- Кто? - Я увидел, как Левша снял с плеча автомат и положил себе на колени, направив ствол в мою сторону.
- Это мы с Петровичем обсудим, - вмешалась Ксения.
- Поглядим. - Веселый достал пистолет и начал демонстративно крутить его на пальце.
Ориентируясь по одному ему известным приметам, Конь несколько раз повернул и остановился у огромного кургана, к основанию которого была прорыта узкая тропинка. Мы спустились на землю и, выстроившись гуськом, пошли по углубляющейся траншее, выложенной относительно ровными кусками серого камня. Наши новые товарищи ненавязчиво расположились таким образом, что мы с Ксенией оказались блокированы и спереди и сзади.
Пресекая возможную попытку о чем-либо договориться, между нами влез плечистый Сыр. Дружественный конвой молча повел нас вниз - туда, где в насыпи был выкопан фрагмент темной стены с щербатым зевом пустого оконного проема.
Спрыгнув с подоконника на пол, мы попали в просторное помещение. В комнате имелось еще пять или шесть окон: все они были разбиты, и под каждым возвышалась горка ссыпавшегося снаружи щебня.
Мы вышли через богатую дверь из красного дерева и куда-то направились по гулкому мраморному коридору. Рассредоточившись, конвоиры окружили меня с четырех сторон, словно опасность, которую я для них представлял, увеличивалась с каждым шагом. Чем дальше мы отходили от кабинета, тем сильнее сгущались сумерки. Вскоре партизаны зажгли карманные фонарики, и стены отшатнулись в темноту - зрение уже не воспринимало ничего, кроме нескольких желтых овалов, скачущих перед ногами.
Добравшись до тупика, мы свернули влево, и Веселый предупредил:
- Слышь, осторожно. Лестница.
Вниз вели широкие ступени, и я окончательно убедился, что мы находимся в каком-то официальном учреждении, разумеется - бывшем. Здесь даже сохранилась пыльная красная дорожка, забранная под латунные прутья.
По мере того как мы спускались, становилось все светлее, и на минус третьем этаже фонари были экономно выключены. Внизу, между лестничными пролетами, мерцал тоскливый огонек.
Следующая площадка заканчивалась не ступеньками, а новым коридором, и, вступая в него. Левша громко объявил:
- Фили!
- Шаболовка, - лениво отозвались из затененной ниши.
- Вперед, - подтолкнул меня Веселый.
Мы остались вчетвером, остальные свернули в какую-то комнату, из которой тут же донеслись приветствия братьев по оружию. Через каждые десять метров на стенах висели керосинки, поэтому здесь было не так одиноко, как наверху.
Справа открылась дверь, и в светлом проеме показался невысокий человек со шкиперской бородкой. Чуть повыше ушей его борода плавно переходила в венчик седых волос вокруг вытянутой блестящей лысины. Мужчина выглядел на полтинник и был одет в бледно-зеленую полевую форму, которая ему совершенно не шла. К армии он имел такое же отношение, как я к пчеловодству.
- Петрович, они не от Тихона! - возмущенно объявил Роджер.
- Евгений Петрович! - неожиданно вскрикнула Ксения и бросилась к бородатому.
Веселый попытался ее остановить, но Ксения не собиралась делать ничего дурного, наоборот: обняв мужчину, она закружила его по коридору, и чернокожий застыл в неловкой позе.
- Они не от Тихона! - повторил Левша.
- От какого Тихона, Евгений Петрович? - остывая, спросила Ксения. - Это же я. Кенгуру!
Тот озабоченно посмотрел на Ксению - он явно видел ее впервые.
- Заходите, - коротко сказал он.
- Евгений Петрович! Я Ксения!
- Очень приятно, - молвил бородатый и, основательно усевшись в глубокое кресло, обратился к Левше. - Если они не от Тихона, то зачем вы их притащили?
Тот лишь пожал плечами и отошел к дальнему углу, словно снимая с себя всякую ответственность.
- Это я, - признался Веселый. - По каналам ГИП прошла информация о людях с синхронизатором. Откуда он у них, как не от Тихона?
Петрович скрестил руки на груди и развернулся ко мне.
- Если вас прислал Тихон, то почему вы отказываетесь? Что с ним? Почему Тихон не вернулся сам? - он задумчиво погладил острый кадык и вдруг догадался:
- Может, не Тихон, а Кришна? Или они назвались как-то иначе? От кого вы?
- От вас, Евгений Петрович, - ответила за нас двоих Ксения, хотя оптимизма в ее голосе поубавилось. - Не было никаких посредников, вы сами вручили мне и дырокол, и задание.
- Дырокол?
Ксения предъявила ему машинку.
- Ну да. Вот с этим синхронизатором они и отправились.
- Кто «они»? - топнула ногой Ксения. - Вы же меня одну посылали!
- Нет, - уверенно ответил Петрович. - Были только Тихон и Кришна.
- На ГИП не похоже, - высказался Левша. - Попади к ним синхронизатор, они бы не двоих прислали, а сотню.
- Если бы его заполучила Гвардия, сейчас или в будущем, они бы давно уже нагрянули, - согласился Евгений Петрович. - Тут что-то другое. Вы, как я понимаю, из тысяча девятьсот девяносто восьмого?
- Тогда почему я вас знаю? - проговорила Ксения. - В девяносто восьмом вам было лет двадцать, не так ли? А мне - годик или два.
- Ах вот как? Мы с вами знакомы? - не то удивился, не то усмехнулся он.
- Евгений Петрович Лиманский. Вы были жутко засекречены. Все, что мне о вас известно… - Ксения умолкла, вспоминая. - Ожог от кислоты на правом предплечье. В молодости носили очки, потом сделали операцию, но привычка осталась.
Лиманский машинально потянулся к уху, намереваясь поправить несуществующую дужку, но, спохватившись, сделал вид, что почесывает затылок. Интеллектуала такой жест не красил.
- Нам запрещали приносить на базу личные вещи, - продолжала Ксения. - Но у вас всегда была с собой фотография жены и сына. Мальчика звали Егором, а жену, простите, не помню. Но могу описать.
- Не надо.
Петрович вынул тощий, потрепанный бумажник, в котором хранился только один листок - маленькое фото с изломанными углами, - и грустно на него посмотрел.
- Откуда вы?
- Из двадцать шестого. Только из другого.
- Значит, он все-таки есть, другой двадцать шестой?
- Скорее даже другие.
- И что, в одном из них мы встречались? И… - Лиманский неопределенно помахал фотографией. - Вы слышали о моей семье? То есть Ирина и Егор… в том двадцать шестом они были живы?
- Этого я не знаю, - призналась Ксения. - Но вы часто говорили, что скучаете.
- Живы, - прошептал Лиманский, убирая бумажник. - Извините, как вас, Кенгуру?
- Ксения.
- А вы, молодой человек?
- Михаил.
- Ксения и Михаил. Садитесь, разговор будет долгий. Веселый, сходи за Фирсовым.
Мы разместились на узких неудобных стульях, Левша занял место в углу. Автомат он так и не убрал, лишь опустил стволом вниз, готовый в любой момент перевести его в положение для стрельбы. Евгений Петрович скорбно разглядывал свою обувь и с дальнейшими расспросами не торопился - судя по всему, мы ждали какую-то важную птицу и берегли красноречие для нее.
Партизанский отряд совсем не был похож на Отдел «четыре нуля», о котором с таким трепетом рассказывала Ксения. Горстка небритых злодеев, носящих в сердце благородную идею освобождения родины и совершающих набеги на измученный город, - вот чем было местное Сопротивление. Каким образом они собирались вернуть стране свободу - устранением отдельных функционеров оккупационного режима? Или Сопротивление - только ширма для разбойничьего раздолья?
Одна из ламп, расставленных на полу в огромном количестве, затрещала и погасла, испустив тонкую струйку копоти. В комнате горело еще около десятка таких же, тем не менее Лиманский поднялся с кресла, открыл мощный сейф и вытащил оттуда белую пластиковую флягу. Аккуратно добавив керосину, он поставил канистру на место и вновь зажег фитиль. В его неторопливых действиях виделась въевшаяся привычка к порядку. Нет, Евгений Петрович не мог получать удовольствия от жизни в подполье. Вряд ли этот флегматичный человек примкнул к Сопротивлению из-за любви к насилию.
В коридоре послышались мягкие шаги и негромкий голос. Каждая вторая реплика сопровождалась дурацкой присказкой «слышь» - Веселый что-то кому-то доказывал. Его собеседник отвечал скупыми односложными фразами, и у меня появилось тревожное ощущение, что сейчас я снова встречу знакомого.
- Не от Тихона, - как заклинание, повторил Роджер, вваливаясь в кабинет.
За ним вошел тщедушный старичок, которому Евгений Петрович тут же уступил место. Последним из коридорного полумрака вынырнул здоровенный мужик лет сорока пяти. Над его могучими плечами возвышалась непропорционально крупная голова, которая казалась не выросшей из тела, а ввинченной в него насильно.
- Колян? - вырвалось у меня.
- Ну? - Куцапов, постаревший, но почти не изменившийся, остановился и слегка нагнулся, чтобы разглядеть меня получше. - Кто такой?
Ксения проронила «кхм-кхм» и потрогала указательным пальцем висок.
- А, нет… обознался, - пробормотал я.
- Вот, Иван Иванович, - обратился Лиманский к старику. - Я ведь предупреждал…
- Пока не вижу никакой трагедии, - проскрипел тот.
- Вернулись вместо Тихона.
- Как вернулись, с синхронизатором?
- Естественно.
- Та-ак… Тихон сам на вас вышел? - спросил Фирсов, впиваясь в меня взглядом.
Иван Иванович был похож на злого, нахохленного воробья. Его лицо покрывали морщины столь глубокие, что в них запросто можно было устроить тайник. Веки Фирсова вытянулись и превратились в две тонкие складки, мешавшие ему моргать. Из-под кожистых козырьков выглядывали маленькие воспаленные глаза, склонные подолгу смотреть в одну точку. Узкие, будто у ребенка, запястья были покрыты старческими пятнами. Иван Иванович носил нарочито старомодный классический костюм, словно подчеркивал, что душою находится в прошлом.
- Ну? Не молчи!
- Вы, наверно, решили, что мы воспользовались вашим прибором? У нас есть свой.
- Сами сделали?
- Да нет же! - возразила Ксения. - Дырокол мне передал Евгений Петрович.
- Любопытно… - Фирсов перекатил зрачки в сторону Лиманского, и тот боязливо съежился.
- Она утверждает, что мы с ней общались в ином э…
- В иной версии, - подсказала Ксения.
- Ну, допустим. В иной версии. И, мне кажется, это похоже на правду.
- Во всем виноват Отдел. - Ксения встала и прошлась по комнате. Левша внимательно следил за ее передвижением, опуская руку на автомат всякий раз, когда Ксения приближалась к Фирсову. - Война с Прибалтикой, вторжение ООН и новая война - ничего этого не случилось бы…
Все присутствующие перестали дышать и, как один, уставились на Ксению.
- Этого, возможно, не случилось бы, если б не эксперимент, затеянный Отделом. Решение принимал не Евгений Петрович, и уж, конечно, не я, мы с ним только исполнители…
Левша, качавшийся на металлическом ящике, гулко стукнулся спиной о стену и чуть не выронил оружие.
- Вообще-то всю кашу заварил я. - Это признание моя гортань исторгла с большим трудом, но дальше говорить было намного легче. - Первоначально в прошлое послали меня, вернее, того, кем я стал в две тысячи двадцать шестом. Послали с одной лишь целью: переправить синхронизатор на двадцать пять лет назад, чтобы выиграть время на его изучение.
- Две тысячи первый! - воскликнул Лиманский. - Иван Иванович, вот вам и ответ.
- Гражданка Ташкова передает ФСБ неизвестный прибор, происхождение которого объяснить не может, - не спеша произнес Фирсов, будто восстанавливая в памяти строку из отчета.
- Ташкова - это моя бывшая жена.
- Однако, - крякнул Веселый.
- Я получила задание вернуть Мишу домой, - сказала Ксения. - Но две тысячи шестой сильно отличался от того, что мы ожидали увидеть.
- Продолжайте, - поддержал Фирсов.
- Я хотела предупредить Отдел о последствиях операции, но, как я понимаю, никакого Отдела в данной версии нет.
- Вы сказали, что жили в другом времени - без войн и катаклизмов, - проговорил Иван Иванович. - Пожалуйста, подробнее.
- В каком смысле?
- Прочтите альтернативный курс новейшей истории. - Он жестко посмотрел на Ксению. - Хочу проверить, насколько глубоко проработана ваша легенда.
- Поня-ятно, - протянула Ксения и села рядом со мной. - Принимаете нас за шпионов.
- Слишком красиво все выходит. Мы двадцать пять лет не могли понять, откуда взялся синхронизатор, а вы приносите готовый ответ. Мы послали людей, чтобы они хоть как-то изменили ход событий, - на следующий день приходите вы и рисуете прямо-таки райскую жизнь. Скажи людям то, что они хотят от тебя услышать, и бери их голыми руками. Я угадал?
- Прибор действительно взялся из ниоткуда. Но это не так важно. Отдел, развернувший эксперимент, исчез. Что теперь делать, я не представляю.
- А делать ничего не надо, это забота Тихона, - подал голос Левша. - Без вас обойдемся.
- Тихон - голова, - поддержал его Веселый.
- Значит, сидим и ждем, когда вернется ваш Тихон и принесет с собой чистое небо и… что там еще?
- И детский смех, - подсказал я.
- В какой год он отправился?
- В тысяча девятьсот девяносто восьмой.
- Вот оно! - воскликнула Ксения, хлопнув себя по коленке.
- Так-так, - оживился Иван Иванович. - Что вы там еще открыли?
- Кроме Тихона, кто-нибудь пользовался дыроколом?
- Это государственная тайна, - сказал Фирсов.
- Тихон первый, кто забрался так далеко?
- Да, - ответил Лиманский, невзирая на протестующие жесты Ивана Ивановича.
- В две тысячи третьем Латвия, Литва и Эстония вышли из состава России. В две тысячи пятом - война с Балтийским Союзом. Потом ввод войск ООН. Для вас это реальные исторические факты, для нас - последствия вмешательства в прошлое.
Иван Иванович запрокинул голову и мелко, по-стариковски, засмеялся. Куцапов выудил из склянки какую-то пилюлю и подбежал к Фирсову, но тот оттолкнул его руку и продолжал трястись, пока на глазах не выступили слезы.
- Наконец-то! - всхлипнул он. - Я все ждал, когда же вы объявите, зачем пожаловали. Отозвать Тихона! Дескать, все было замечательно, а он взял и испортил. А вы, бугаи, чего уши развесили? Вам бабу симпатичную показали, вы и растаяли! А я еще кой-чего соображаю, - удовлетворенно заметил Иван Иванович. - Варит еще умишко! Николай, давай лекарство.
Куцапов поднес ему новую таблетку, которую Фирсов проглотил не запивая. Потом он похлопал себя по груди, помогая таблетке провалиться в желудок, и невыразительно, как-то бесцветно, приказал:
- Казни их.
Левша бдительно вскинул автомат, а Веселый, растянув резиновые губы в безразмерной улыбке, отобрал у Ксении машинку.
- Иван Иванович, отложим до завтра! - запротестовал Лиманский. - Дождемся Тихона с Кришной, а там посмотрим.
- Если б им удалось что-то сделать, вы бы почувствовали перемены уже сейчас! - отчаянно крикнула Ксения.
- А как же погрешность? Сутки - туда, сутки - сюда.
- Сутки?! У нас разные дыроколы, сравните их!
Ксения порывалась что-то объяснить, но Куцапов уже толкал нас к выходу. Его каменные ручищи работали как поршни - за двадцать пять лет здоровья у этой сволочи только прибавилось.
- Кришна! - осенило меня. - В каких годах они делали пересадки?
- Не задерживайся, Колян, - сказал Левша.
- Кришна давно в земле! С две тысячи шестого!
- Что ты мелешь? - приподнялся в кресле Иван Иванович.
Куцапов замер и уставился на Фирсова. Ксения смотрела на меня с надеждой и недоверием. Она считала это уловкой - так же, как все остальные.
- Я видел репортаж, в котором показывали неопознанный труп. Ничейных покойников не бывает.
- Ближе к делу!
- Длинные волосы, прямой пробор, нос с горбинкой. И две татуировки: одна - «Кришна», а другая…
Второе слово вылетело из головы. Я исступленно тер виски, но ячейка памяти, хранившая эту кроху информации, скрылась под напластованием последних впечатлений.
- Это твой шанс, - тихо произнес сзади Куцапов.
- Иван Иванович, разрешите я их лично кончу? - попросился Веселый.

Предыдущая страница 17 Следующая страница


Механика вечности 18

- Добро.
- "Навсегда"! - выкрикнул я, когда Роджер за спиной уже щелкнул предохранителем. - «Кришна - навсегда»!
- Точно, - сказал Левша. - Есть у него такая наколка.
- По телевизору видел? И что там еще было?
- Ничего.
- Две тысячи шестой? - с сомнением спросил Фирсов. - Тридцать восьмой - восемнадцатый - девяносто восьмой. Что они забыли в две тысячи шестом?
- Узнайте у своего Тихона.
- Гм… Ладно, Николай, запри их где-нибудь.
Куцапов отвел нас в дальний угол коридора и отодвинул грубый самодельный засов на железной двери.
- Что, голуби, струхнули? - осклабился он. - Я бы вас убивать не стал. Я ведь тебя признал. - Он хлопнул меня по плечу так, что чуть не проломил ключицу.
- Сначала взыскал бы за разбитый «ЗИЛ»? - предложил я.
- Какой еще «ЗИЛ»? - удивился Куцапов. - Грузовик, что ли?
- Спортивный, «ЗИЛ-917».
- Спортивный грузовик? Нормально. - Колян пригляделся ко мне внимательнее. - Ты же Миша, так? Тачку у меня увел. В две тысячи втором, кажется.
- В две тысячи первом. Красный «ЗИЛ-917».
- Я всегда на «БМВ» ездил. Тот у меня первый был, самый любимый, а ты ему всю правую бочину разворотил.
- Левую, - поправил я.
- Что ты меня путаешь?
- Это Тихон все перепутал. Тебе не в подвале сидеть положено, а водку с Федорычем кушать, - сказал я, подстраховываясь.
- Федорыч - да, человек был…
- Я, между прочим, так и не понял, почему ты меня тогда отпустил.
Куцапов сосредоточился и часто заморгал.
- Не знаю, - пробормотал он. - Помню, что охранял тебя, а с какой стати…
- Вот так охрана! А в мексиканском ресторане? Ведь чуть не застрелил!
- Ты что? - испугался Колян.
Я молча расстегнул рубашку и продемонстрировал ему белый рубец на животе. Куцапов выглядел совершенно растерянным.
- Это не я, - выдавил он. - Сейчас бы я не стал. Веришь?
- С трудом.
Колян тактично подвинул нас к камере и пообещал:
- Все прояснится. Вот только Тихона дождемся.
Петли оглушительно взвизгнули, затем тяжко лязгнул засов, и все смолкло. Мы с Ксенией оказались в кромешной тьме и на ощупь добрались до стены, хотя необходимости в этом не было.
- Хорошо, что ты про покойника вспомнил, - похвалила она.
- Повезло. Опять повезло, - развел я руками и случайно наткнулся на ее ладонь. Ксения жадно схватила мои пальцы.
- Темноты боишься?
- Нам теперь, как Кришне, бояться нечего. Поздно бояться. Завтра нас расстреляют.
- С чего ты взяла?
- Я об этом Фирсове кое-что слышала - еще там, в своем времени. Крутой он мужик.
- Куцапов тоже когда-то был крутым. Ничего, укатали Сивку одноименные горки.
- Все смеешься? Может быть, и правильно. Последние часы…
Ксения подошла совсем близко, так, что я ощутил тепло ее лица. Я ткнулся губами наугад, но попал в лоб.
- Это ведь не самая большая дерзость, на которую ты способен? - горячо шепнула она.
Я услышал звук расстегивающейся на джинсах «молнии» и почувствовал ее прохладную ладонь. У меня закружилась голова. Руки сами потянулись к Ксении, но вместо скрипучей куртки нащупали ее теплую грудь.
- Ксюша…
- Что?
- Ксюша. Такое сладкое имя…
- Скажи еще. Скажи!
- Ксюша. Сладкая девочка.
Мы стояли, прижавшись друг к другу телами, и я касался ее везде, где только хотел, и где хотела она, и нам было все равно, что происходит за пределами камеры.
Этой ночью я впервые увидел хороший сон. Что-то теплое и яркое. Оно опустилось с небес и окутало меня пушистой шалью, и я испытал настоящее счастье. Я долго думал, как назвать сновидение, и вверху новой страницы вывел: «Цветы».
- Тихона нет, - сообщил Колян, вгрызаясь в большой бутерброд. - Пошли, Фирсов кличет. Нате вот, перекусите. - Он вручил нам два теплых сандвича, из которых выглядывали бледные листья салата.
- У вас что, подсобное хозяйство?
- Ребята доставили. - Шутить с Куцаповым было бесполезно. - Пока вы дрыхли, у нас тут маленькое чэпэ вышло. Фирсов с Лиманским в ужасе. Короче, вас амнистировали. Как там в темнице, не замерзли?
- Нет, нормально, - ответила, запнувшись, Ксения.
- Колян, а откуда в Сопротивлении негр? - спросил я.
- Веселый? Он русский.
- Не понял.
- Ну, родился в России. И родители его тоже отсюда.
- А то, что он в ГИП работал, вас не смущает?
- Так это по заданию Фирсова. Расслабься, Миша, мы солидная организация.
Иван Иванович встретил нас скупой улыбкой, которая, по всей видимости, означала сожаление. Аудитория была та же, что и вчера, только вместо Роджера присутствовал Мама, а Левша уже не подпирал угол - он притащил высокий табурет, явно из какого-нибудь бара, и теперь восседал на нем, словно волейбольный судья. Оружие при этом он держал на коленях.
- Жертв из себя строить не надо, - неожиданно начал разговор Фирсов. - Переломные моменты истории всегда сопровождались некоторыми накладками. Я, кстати, по-прежнему не склонен доверять вам всецело. Любой предсказатель вызывает подозрение.
- Особенно тот, чьи предсказания сбываются, - вставила Ксения.
Иван Иванович сморщился и закинул в рот таблетку.
- Тихон не вернулся, хотя времени прошло достаточно. Но это еще полбеды. Самое неприятное то, что он пропал.
- Мы же говорили.
- Нет, не в том смысле. Он вообще исчез. Не только из документов, но даже… как бы это… из памяти. Левша с вашим синхронизатором ходил на двое суток назад, туда, откуда стартовал Тихон. Давай сам, Левша.
Тот неловко поднялся и, положив руку на автомат, как на Библию, поведал:
- Дырокол без погрешности - очень полезная штука. Прибыл я секунда в секунду. Только Тихона не было ни в бункере, ни снаружи. Куда же, думаю, он мог запропаститься? Подхожу к Сыру, спрашиваю. А он мне: «Какой еще Тихон?». Я к Веселому - он то же самое: «Не знаю никакого Тихона». Тогда разыскал самого себя. Но и я его не помнил. Вот ведь! В четверг Тихона помню, а во вторник - нет. Обратился к вам, Иван Иванович. Вы сначала решили, что я тронулся, но когда увидели меня и того меня, который оттуда… - Доклад становился все более бессвязным, и, почувствовав это. Левша неловко замолчал.
- Нормально излагаешь, продолжай, - сказал Фирсов.
- Когда вы поняли, что дело серьезное, стали проверять какие-то бумаги. Потом собрали народ, всех опросили. О нем никто и слыхом не слыхивал. Будто в прошлое послали одного Кришну. Я еще удивился: зачем? Он же, кроме как голову свернуть, ничего не может.
- Достаточно, - перебил Иван Иванович. - Ну, как вам политинформация?
- Заметает следы?
- Заметает! - восхитился Фирсов. - Это вам не ножик с отпечатками пальцев. Был человек - и нет человека. Петрович, разве такое возможно?
- Теоретически - вполне. Если в прошлом он сделает так, чтобы не попасть в Сопротивление, то все свидетельства его пребывания в бункере исчезнут.
- Но мы-то Тихона помним. И вещички его у меня остались. Как это объяснить?
- Вот у него и спросите, я же не ясновидящий. Может, недоразумение какое-то?
- Я тоже так думаю, но побеседовать с Тихоном крайне желательно. Нужно перехватить его по дороге в девяносто восьмой и доставить сюда. Пойдут Левша, Николай, Михаил и Мама.
- Прямо семья, - хохотнул Куцапов.
- И я, - добавил Лиманский.
- Само собой, куда же без вас?
- Не годится, - отрезала Ксения. - Пять человек - много шума.
- А вас я бы попросил…
Закончить Фирсову Ксения не дала.
- Нельзя врываться в прошлое галдящей оравой. Время - субстанция капризная, мы в этом убедились.
- И кто же, по вашему мнению, должен идти?
- Я, - звонко ответила Ксения.
Вопреки моим ожиданиям, оглушительного хохота не последовало. Засмеялся один Левша, да и тот, не получив поддержки, быстро умолк.
- Как же вы собираетесь искать Тихона, если никогда его не видели?
- Хорошо. Я и Евгений Петрович.
- Вы не учли вот чего: возможно, не все пойдет гладко и в девяносто восьмом вам придется задержаться. Кто помнит это время лучше всех и в состоянии… ну, хотя бы пройти по улице, не привлекая внимания окружающих? Люди очень остро реагируют на чужаков.
- Внедрение в социум. По этой дисциплине у меня пятерка. Мы с Евгением Петровичем представляем Отдел, нам и расхлебывать.
- А по психологии, наверное, был трояк, - улыбнулся Фирсов. - Думаете, я позволю забрать единственного специалиста и увести его неизвестно куда? Ладно, пятерых действительно многовато. Левша остается.
В коридоре к нам присоединился Конь, и мы поднялись наверх. Длинный ряд лифтовых дверей указывал на то, что здание когда-то было многоэтажным. Однако разногласия между Ираком и Китаем превратили его в подземелье, засыпанное радиоактивным мусором. Сейчас мы поймаем одного негодяя, Куцапов сломает ему челюсть, и Москва восстанет из пепла, аки птица феникс. Славно. Жаль только, что ничего не выйдет или выйдет, да снова не так. Уж очень красиво задумано: спасти мир, не напрягаясь. Вот сломать, не напрягаясь, уничтожить, размолотить в труху - это пожалуйста.
- Как насчет оружия? - поинтересовался я.
- Куда тебе? Ты у нас консультант по жизни в прошлом веке, - ехидно проговорил Куцапов. - Если что, мы с Мамой прикроем.
- А зачем нам Лиманский?
- Он начальник. Меня Тихон не послушает - гордый больно. Да, вот, Фирсов велел отдать. - Колян протянул мне дырокол, обернутый несвежей тряпицей. - Левше понравилось. Нам бы такую технику…
- И что бы вы сделали?
Куцапов промолчал и ускорил шаг. Он, возможно, был хороший тактик, но не стратег. Ему говорили: убей, и он убивал, свято веря, что каждый новый труп приближает его к свободе. А потом возвращался в тридцать восьмой и по знакомой тропинке спускался к бункеру. И снова спускался - на самый нижний из трех уцелевших этажей. Потому что забиться в нору - это в человеческой природе. Лучше дышать керосиновой вонью, чем созерцать пятьдесят километров руин и постепенно догадываться, что это - навсегда.
Мы погрузились в чудовищный шестиколесный автобус, и Конь, напевая какую-то скорбную мелодию, направил машину к светлеющему вдали лесу. Ко мне подсел Лиманский и, потеребив бородку, спросил:
- Миша, можно с вами на «ты»?
- Конечно, Евгений Петрович.
- Просто Петрович, без Евгения. Здесь так принято. Расскажите мне о другой версии.
- Опять проверяете легенду?
- Да ну, это Фирсов. Ему по должности положено, ты на него не обижайся.
- Когда получаешь что-то бесплатно, о цене не задумываешься. Теперь кажется, что каждый час, прожитый до первого нажатия на эту проклятую кнопку, был наполнен счастьем. И смыслом. Как описать? Ваша молодость, она ведь тоже прошла в спокойную пору. Реформы восемьдесят второго…
- Экономический бум, тридцать семь копеек за доллар, возвращение эмигрантов, реставрация храмов, - мечтательно произнес Лиманский. - Нет, Миша, ничего такого у нас не было. Распад России на карликовые государства, безработица, преступность и гражданская война. Единственное, что не сумели выменять на хлеб и водку, - это ядерное оружие. Оно-то нас и сгубило. Мне тогда было двадцать три года, и я не очень переживал за далекий эстонский город. После мехмата МГУ я работал в одном институте, закрытом, но таком же нищем, как все остальные. Я обедал через день и донашивал дедовы туфли. Какое мне было дело до тех людей на берегу холодного моря? А потом - танки, английские и немецкие. Танки везде. И знаешь, никто не сопротивлялся. Просто надоело. Пропало что-то такое, ради чего стоило умереть.
- Но вам показали развалины, и это «что-то» снова появилось.
- Да, Миша, как ни странно.
- Только я не понял, про экономический бум - это откуда?
- Прожекты Тихона. Он мечтатель. Сядем вечерком, как начнет расписывать… И вот, гляди ж ты, угадал.
- Действительно угадал. Особенно курс американского доллара.
- Неужели? - поразился Лиманский.
- С точностью до копейки.
Впереди лежал разрушенный мост. Автобус свернул в сторону и, спустившись по откосу, медленно преодолел тухлое болотце, оставшееся от реки. Узкая дорога, уходившая в лес, была сплошь засыпана гниющим хворостом и напоминала старый тракт, самостийно прорубленный где-то в Сибири.
Природа выглядела почти здоровой: повсюду пестрела зелень, цветы, с веток верещало множество бодрых, успевших позабыть о человеке, голосов. Я даже заметил за ближними стволами чей-то пушистый хвост. Куцапов выхватил пистолет, но Мама заслонил ствол ладонью и сдвинул брови - этого было достаточно, чтобы Колян раздумал.
Справа лес оборвался не то полем, не то лугом, и Конь, съехав с дороги, направил машину прямо через него. На поразительно ровных угодьях буйно разрослась какая-то лебеда, заглушившая все остальное. Мощные растения с фиолетовыми зонтиками на верхушках стояли так плотно, что их можно было принять за новую культуру, высаженную здесь специально.
Конь прибавил скорости, и мы понеслись по полю, приминая огромными колесами снопы сорняка. Толстые стебли не ломались, они тут же вставали и, расчесанные ветром, вливались в бунтующее зелено-фиолетовое море.
- Как он не заблудится? - спросил я.
- Видишь старую сосну? Под ней - два сарая.
Сараи при ближайшем рассмотрении оказались обыкновенными строительными бытовками на салазках. Оба вагончика давно сгорели, их дырявые крыши провалились вовнутрь, а из окон беспардонно высовывались кусты все того же бурьяна.
Я тронул косую обугленную дверь, и она упала, развалившись на ворох черных досок.
- Не сюда. - Куцапов приобнял меня за плечи и подвел ко второй бытовке, пострадавшей от огня еще сильнее. - На всякий случай запомни: вон та, у дерева, - жилая, а это - паром. Заходи.
Внутри было сыро и душно, под ногами скрипели осколки мутного стекла и хрупкие хлопья ржавчины. Сверху нависала рваная кровля, не позволявшая солнечному свету достичь хлюпающей мерзости на полу. Сквозь трухлявую древесину проросла чахлая трава.
- Побыстрее там, - беззаботно бросил Конь. - Топливо не забудьте. - Он поскреб ногтями заросшее горло и улегся на сиденьях.
Мы встали в центре бытовки, и Куцапов включил свой синхронизатор.
Окна застеклились, крыша выгнулась, приняв прежнюю форму, а доски на полу перестали шататься и покрылись паласом - горелый сарай преобразился в скромный, но приличный летний домик. Мама толкнул дверь, и мы вышли на ухоженную лужайку под шикарной столетней сосной.
- Две тысячи восемнадцатый, - сказал мне Лиманский.
- Хозяин! - позвал Куцапов. - Пузырь, ты где? Из соседней постройки выглянул толстомордый мужик с необъятным животом.
- Зачастили вы, ребята, - сказал Пузырь.
- Тихон был?
- Аж два раза.
- Как это - два?
- А кто мне докладывается? Сначала через паром куда-то мотался. Вылез вот, сувенирчик поднес, - он показал бутылку. - Потом сел в машину и поехал в город.
- Черт, как неудачно! А другой у тебя нет?
- У меня что, таксопарк?
- Коля, не бесись, - сказал я. - Нам нужно встретиться с Тихоном? Прыгнем назад, он сам к нам придет.
- Промахнемся.
- С моим дыроколом - нет. Появимся на полчаса раньше него и подождем.
- Рискни. Только смотри не ошибись. Баба твоя у нас осталась. - И уже к Пузырю:
- Давно он здесь был?
- С утра. Часов в восемь, - ответил тот.
- Заводи на семь, - распорядился Куцапов и пошел к парому.
- Эй, а на свежем воздухе нельзя?
- Там дачи, домов триста, - проинформировал Пузырь, вытянув руку в сторону жидкого леса за полем. - Грибы, ягоды. В кустах - бесконечное спаривание. Зря, думаешь, сюда эти коробки волокли?
Я послушно спрятался в сарае и, убедившись, что все на месте, утопил ребристую кнопку.
- Пузырь, выходи! - крикнул Куцапов, высунув голову наружу.
- Привет, - зевнул заспанный паромщик. Желтая майка на бретельках и семейные трусы в горошек делали его похожим на клоуна. - Машины нет. Погодите, он обещал скоро вернуться.
- Кто?
- Тихон.

Предыдущая страница 18 Следующая страница


19 Евгений Прошкин

- Он здесь был?
- Только что уехал.
- Ты же говорил - в восемь! Сколько сейчас?
- Семь, - недовольно произнес Пузырь, посмотрев на часы. - А говорить я тебе ничего не мог. Мы с тобой уж месяца два как не виделись.
- Тихон давно отчалил?
- Полчаса примерно, - паромщик наконец проснулся и с ненавистью зыркнул на солнце.
- Как же это? - растерялся Куцапов.
- Что-то похожее я и сам вытворял, - объяснил я. - Есть только одно объяснение: Тихон знает, что его ищут, и не хочет попадаться нам на глаза.
- Давай сразу на несколько дней. Скажем Пузырю, чтоб его задержал. Тоже мне, кошки-мышки!
Я снова включил машинку, и мы перебрались в прошлую неделю. На крышу неожиданно упал дробный шум ливня. Через запотевшее окно нельзя было разглядеть даже сосну, стоявшую в пяти метрах…
- Тихона? Конечно, видел, - ответствовал, пошатываясь, Пузырь. - Я здесь для того и дежурю. Где он сейчас? В Москве. Вам бы минут на двадцать пораньше.
- Опять! - обозлился Куцапов. - Тихон один приходил, или с Кришной?
- Сначала с Кришной. Слетали куда-то вдвоем, Кришна там остался. А Тихон вернулся, презентовал мне бутылку и поехал. Что, нельзя?
Колян выгнал Пузыря из бытовки и присел на корточки.
- Не нравится мне это. Видать, он и правда что-то замыслил. Шевели мозгами, Петрович, ты ж у нас наука.
- Так мы его не отловим. Он знает даты наших перебросов и будет постоянно опережать. Но одно уже ясно. Синхронизатор у Тихона не хуже, чем у Михаила. В Сопротивлении такого нет. Миша, ты говорил, что вдоволь напутешествовался. Как ты считаешь, удастся нам с ним пересечься?
- Если б я хоть что-то понимал в ваших маневрах. Я же у вас пассажир!
Так Ксения называла Мефодия и, кажется, меня. Из всех слов это было самое подходящее.
- Какой-то паром, какой-то Пузырь. Специально, что ли, путаете?
- Петрович, твой недочет, - хмуро пробурчал Колян.
- Очень важно, чтобы не было свидетелей. - Лиманский приоткрыл дверь, проверяя, нет ли поблизости Пузыря. - Свидетели все равно появятся, но если перемещаться скрытно, их будет меньше. С девяносто восьмого года существует перевалочный пункт. Паром. - Петрович погладил обитую фанерой стену. - По эту сторону дежурит человек из Сопротивления, по ту - кто-то из ФСБ.
- С девяносто восьмого? Дырокол нашли только в две тысячи первом.
- У Фирсова полно таких штучек. Как он умудрился зарезервировать в прошлом место для перебросов - его трудности. Но он говорил, что в ФСБ синхронизатором так и не воспользовались, кишка у них оказалась тонка. А Сопротивление дальше восемнадцатого года не проникало.
- Тихон, получается, первопроходец.
- Он и еще Кришна.
- Бабу его так звали, - пояснил Колян. - Оттого и наколку сделал. В молодости, конечно. А ты думал, у нас тут кто-то верует?
Лиманский вздохнул и с неприязнью отвернулся от Куцапова.
- А в девяносто восьмом - где вы там их искать собираетесь?
- Там, где они будут. - Петрович позвенел связкой из трех ключей. - Фирсов дал им адрес служебной квартиры, которая с пятнадцатого по двадцать пятое июля была свободна.
- И он это помнит?!
- Наш Иван Иванович - человек непростой, - гордо заявил Колян.
- Ну что ж, если мы знаем, где и когда, зачем терять время?
Я открыл дыру, и мы ушли от дождика и от Пузыря с его заветной бутылкой. Сосна за окном посвежела и обзавелась небольшим муравейником.
В тысяча девятьсот девяносто восьмом вахту нес молодой парень, почти юноша, с полными губами и томным взглядом налима. Он дремал в низком шезлонге, но, как только мы появились, тут же вскочил и нервно задвигался. Четверо незнакомцев, вываливших из пустой будки, могли повергнуть в шок кого угодно.
- Все в порядке? - спросил Куцапов, привычно забирая инициативу в свои руки.
- Так точно.
- Какой сейчас курс доллара? - неожиданно поинтересовался Лиманский.
- Сорок девять, - доложил часовой.
- Что «сорок девять»?
- Копеек, - ответил тот, удивленно вращая глазами-блюдцами.
- Не может быть! Миша, ты слышал? Николай! - Лиманский чуть не пустился в пляс. - Сорок девять копеек! Копеек! - выкрикнул он в светлое небо.
- Ты чего, Петрович? - осадил его Куцапов. - Забыл, где мы? Ну, сорок девять, и хрен с ними. Когда это было? А в двадцать шестом твоими долларами задницу подтирают. До нас кто-нибудь проходил? - спросил он у дежурного.
- Нет, вы первые, - торжественно объявил тот.
- Отлично! Все-таки мы его обставили.
- Ой, забыл! - спохватился часовой. - Вам же пакет. - Он сбегал в свой домик и вручил Куцапову обычный белый конверт.
Разорвав его, Колян выудил красочную открытку с видом Кремля.
- "Не ищите, встречи не будет. Вернусь сам, когда сочту нужным. В город не суйтесь, но если сильно неймется, то поаккуратней. Левый «стоп» у Савельева не работает. Вечно ваш Тихон", - прочитал Куцапов вслух. - Вот, гнида! Кто такой Савельев?
- Я, - робко отозвался юноша.
- Когда он здесь был?
- Кто? Не было никого.
- А письмо откуда?
- Кажется от… не помню, - растерялся часовой.
- Ну, работнички! Какое сегодня число?
- Пятнадцатое.
- Июля?
- Так точно.
Куцапов одарил меня поощряющим взглядом и направился к синему «Вольво» под брезентовым тентом.
- Николай, постой! - крикнул Лиманский. - Мы его не достанем. Неужели ты не видишь, что он с нами играет?
- Я ему поиграю!
- В лучшем случае он просто издевается. В худшем - заманивает в ловушку. Зная твой темперамент, легко догадаться, куда ты поедешь.
- И поеду, - подтвердил Колян. - Чего мне бояться, засады? Да я его соплей перешибу!
- Он это знает, - сказал Петрович. - И если зовет, значит, может твоей сопле что-то противопоставить.
- По части мозгов, профессор, ты у нас номер один. Но когда нужно действовать, позволь решать мне. Савельев! Ключи! Продолжай бдить, - распорядился Колян. - И не кури возле домиков, сгорят когда-нибудь. Встретишь Ивана Ивановича - передавай привет.
- Ивана Ивановича? Я такого не знаю. - Тогда не передавай, - решил Куцапов.
Клеверное поле мы объехали по длинной дуге: на границе леса была укатана колея с не пересыхающими лужами и полоской пыльной травы посередине. Качка в «Вольво» почти не ощущалась, салон был большим и прохладным, и от плавных нырков машины меня потянуло в сон.
Выбравшись на асфальтовую дорогу, Куцапов опустил стекла и включил магнитофон. Водянистый тенорок запел что-то такое про эскадрон и про коня, которого непременно нужно было пристрелить.
- Петрович! А?! - Колян сделал звук тише и нажал на перемотку. - Девяносто восьмой, Петрович! Эх, времечко! Мне сейчас двадцать пять, а тебе?
- Семнадцать, - ответил Лиманский, неохотно отрываясь от своих мыслей.
- У, какой ты молодой. А тебе. Мама?
Тот отмахнулся, продолжая пялиться в окно.
- Двадцать два, - сказал я, не дожидаясь вопроса.
- В ваше время все песни были такие идиотские?
- Всякие были песни. Сам вспоминай, мы же с тобой почти ровесники.
Куцапов перевернул кассету, и динамики заныли про пугану, которую почему-то сравнивали то с бабочкой, то с рыбой. Настроение сразу упало, и дальше мы ехали молча.
Навстречу попались две машины: рефрижератор и старая модель «Жигулей». Я успел разглядеть девушку на заднем сиденье - блондинка в цветастом сарафане томно подносила к губам длинную сигарету. Зверски захотелось курить. Я порылся в карманах и, найдя несколько старых рублей, попросил Куцапова остановиться у какого-нибудь придорожного магазинчика.
- Нельзя, - сказал Лиманский. - С местными никаких контактов. Скоро приедем на явку, там все есть.
Я представил, как Тихон мечется по чужому городу - без денег, без документов, без единого знакомого, и понял, что его шансы невелики. Служебная квартира освободится только сегодня, и здесь его фокусы не сработают. Попробует снова нас опередить - нарвется на спецуру из ФСБ, и тогда я ему не завидую.
Воздух постепенно пропитался гарью и приобрел сизый оттенок.
- Вот она, цивилизация, - буркнул Колян, закрывая окна.
Мы приближались к Москве. Куцапов выключил магнитофон, но облегчения тишина не принесла. Каждый нервничал по-своему, однако основной груз лег на меня, ведь это мне требовалось определить, отличается ли нынешний мир от эталонного - того, который я запомнил двадцатидвухлетним парнем. Наши дальнейшие действия зависели от моего вердикта: узнаю свой девяносто восьмой - остановим Тихона, и тогда появится надежда, что все беды, начиная с Балтийского кризиса, будут похоронены в побочной ветви развития - вероятной, но не реализованной. А если не узнаю… Если выяснится, что и здесь уже все по-другому… нет, такой вариант я рассматривать не желал.
По Кольцевой дороге автомобили двигались сплошным беспросветным потоком, и Куцапов притормозил у обочины.
- Что случилось?
- Фу, черт! Давно не видел столько машин. Дай привыкнуть.
Он просидел так несколько минут, затем осторожно выехал в правый ряд и пристроился между двумя грузовиками.
- Нам нужна улица Замятина, - бросил он не оборачиваясь.
- Это в центре, - сказал я. - Там спросим.
Куцапов свернул на какой-то бестолковой развязке, и мы попали на Ленинградский проспект.
- Миша, ну что же ты молчишь? - не выдержал Лиманский.
- Пока сказать нечего. Дома - по ним ведь ничего не видно.
Это была не правда. В большом городе, тем паче - в столице, все всегда видно невооруженным глазом. Как организм чутко реагирует на недомогание, так и мегаполис мгновенно изменяется при малейшем нарушении привычного уклада жизни, и в этом я неоднократно убеждался. Достаточно посмотреть на прохожих, чтобы понять, те ли это люди, которых ты знаешь и помнишь.
Но на сей раз все было иначе. Москва выглядела нормальной, она вполне могла быть такой в девяносто восьмом году, однако за этой нормой таилась какая-то неопределенность, словно город только что построили и заселили и он пока не успел обрести собственного лица.
Меня одолела та же оторопь, что и Куцапова, когда он силился уразуметь, почему не отомстил за любимую машину. Кажется, в одном котле перемешались все известные версии настоящего, и отличить подлинные воспоминания от вымышленных стало невозможно. В этом районе я бывал много раз, но сейчас он не привлекал и не отталкивал: он разворачивался пустым пространством, в которое мог уложиться любой вариант истории.
- Как вам наше прошлое? - спросил я у Лиманского.
- Дежа-вю. Ясно, что я не отсюда, - у нас был кризис и полный развал, но меня не покидает ощущение, что все это мне знакомо.
Через площадь Маяковского был натянут трос с желтыми флажками, и нам пришлось свернуть вправо, к Парку культуры. На Октябрьской площади около памятника Ильичу толпилось несколько сот человек с красными флагами. Люди слушали оратора, стоявшего на передвижной трибуне, а вокруг сновала молодежь, раздавая прохожим газеты и листовки. Несмотря на то что митинг проходил спокойно, десяток дорожных инспекторов перекрыли проезд к центру, принуждая всех двигаться дальше по Садовому кольцу.
- А красные у вас были? - ревниво спросил Куцапов.
- Были.
- А форма у гаишников такая же была?
- Такая же, - выдавил я, начиная злиться. И даже название. Именно так: «гаишники». Это потом ГАИ превратится в «гибель». Через три года все уже будет по-другому: волнения в Прибалтике, билеты на метро и новые друзья.
- Колян, кто такой Костик?
Не успев ответить, Куцапов притормозил рядом с сержантом, ожесточенно размахивавшим полосатым жезлом, и справился насчет улицы Замятина. Тот, неожиданно просветлев лицом, прожужжал что-то нежное и, образцово вытянувшись, отдал честь.
- Совсем близко, - передал Колян. - Замятина - это бывшая Павлова. То есть будущая.
Инспектор поспешно разогнал машины в стороны и, обеспечив нам беспрепятственный проезд, еще раз козырнул.
- Нет, - вздохнул Лиманский. - Все-таки я не отсюда.
- Не будь ребенком, Петрович! Ему наши номера понравились. Тачку-то мы у ФСБ одолжили.
- Какая проза, - разочаровался Лиманский. И ни с того ни с сего добавил:
- Перепутье.
- Почему перепутье?
- Мы с тобой из разных миров, Миша. Абсолютно разных. Но вот мы возвращаемся назад, и каждый узнает свое прошлое.
- Думаете, здесь находится точка расхождения?
- Скорее пересечения, но это тоже немало. Если битве и суждено случиться, то она произойдет здесь.
- Битвы я люблю, - заявил Куцапов.
Лиманский снисходительно взглянул на его покатый затылок, потом посмотрел на меня - долго и тоскливо. До самой квартиры он больше не проронил ни слова.
Явку ФСБ расположила, исходя из правила «чтоб никто не догадался»: два нижних этажа здания занимал магазин «Модная одежда», рядом находился подозрительный ресторанчик, чуть левее, во дворе - детская площадка с хромыми качелями и широким столом для домино. Подобное соседство гарантировало жильцам дневную ругань очередей, вечерние пьяные визги и ночное битье посуды с обязательной песней «Из-за острова на стрежень». В таких домах никто никем не интересуется. Люди мечтают только о том, чтобы провести свои законные полтора часа у телевизора в тишине и покое.
Мы поднялись на пятый этаж, и Куцапов не колеблясь вставил ключ в скважину. Пока открывались все три замка, Лиманского чуть не разбил паралич - он вздрагивал от каждого шороха, но еще сильнее Петрович перепугался, когда дверь распахнулась.
Положив руку на кобуру под мышкой, Куцапов зашел внутрь. Я отступил, пропуская вперед Маму, но тот категорично мотнул головой, давая понять, что прикрывает нас сзади.
Квартирка была так себе: две комнаты, обставленные недорогой ширпотребной мебелью. Если честно, то от ФСБ я ожидал большего. В одном отделении шкафа нашелся блок каких-то импортных сигарет, в другом - целый винный склад, и мы с Куцаповым немедленно вцепились каждый - в свое. Кроме того, в нижнем ящике лежали деньги - судя по пачке, сумма довольно приличная. Затягиваясь незнакомым дымом, я внимательно рассмотрел купюры: несомненно, они были теми, к которым я привык. Желая удостовериться в этом полностью, я сравнил деньги из шкафа с давешним завалявшимся рублем, и только убедившись в их идентичности, вздохнул спокойно.
- Свет не включать, к окнам не подходить, - предупредил Куцапов. - Переговариваться шепотом. Чует мое сердце, Тихон придет сегодня. Если упустим - кранты. Другой возможности уже не представится.
Петрович потянулся к телевизору, но Колян настиг его одним прыжком и схватил за руку.
- Для профессоров и прочих шизиков повторяю отдельно: не шуметь!
- Верно, Николай, - послышалось сзади.
Сначала я решил, что это сказал Мама. За двое суток он ни разу не раскрыл рта, и я уже засомневался, умеет ли он вообще говорить. Я даже немного обрадовался, что у него наконец-то прорезался голос, но, обернувшись, застал Маму в странной позе: он стоял на коленях, а его пальцы были сцеплены за головой.
- Николай и новенький, как тебя? Лечь обоим. Петрович, извини, но ты тоже.
Рядом скрипнул пол, и я увидел пятого человека, находившегося у окна. На мужчине были серые полотняные брюки и рубашка с короткими рукавами, но кое-что в его костюме не увязывалось с летней одеждой. Тяжелые черные ботинки из толстой кожи с хромированными заклепками на швах, точно такие же, как были у Ксении. Мужик носил военную обувь, в то время как на улице было под тридцать жары. Рядом с ним поблескивала, постепенно тускнея, лоснящаяся плоскость дыры, затянувшая часть тюлевой занавески.
Незнакомец сжимал странный предмет, похожий на уменьшенную вдвое совковую лопату. Расширяющаяся, слегка изогнутая часть приспособления огибала его ребра справа и скрывалась за спиной. Рукоятки оно не имело; гладкий металлический ствол овального сечения лежал в ладони и заканчивался блестящим шаром с расположенными по кругу маленькими углублениями. Шар мог оказаться и дулом, и разрядником. Наверняка было известно лишь одно: это какое-то оружие.
- Ты че, брат? - протянул Николай, непринужденно поднимая руку к животу.
Я хорошо помнил этот прием: сейчас последует молниеносное движение кисти влево-вверх, а через мгновение - выстрел. Даже в ресторане, нажравшись до осатанения, Куцапов не потерял своих навыков. Раз-два, отсчитывает метроном, настроенный на «престо», и в теле противника становится одним отверстием больше.
У окна что-то свистнуло - мне показалось, что этот звук издала закрывшаяся дыра, но она была ни при чем. Куцапов с коротким хрипом схватился за ухо, и по его рубашке быстро расползлось темное пятно. Незнакомец наставил диковинное ружье на Маму и монотонно произнес:
- Что непонятно?
Мы послушно улеглись. Под головой Коляна образовалась багровая лужа. Он нетерпеливо пошевелился, но человек снова выстрелил, и серая паркетина перед лицом Куцапова взорвалась копной мелкой щепы.
- Снайпером стал, сука, - прошипел Николай. - Молодец. А то - графики, формулы. Несерьезно для мужика.
- Тихон, что ты делаешь? Мы не желаем тебе зла, - запричитал Лиманский.
Вот он, значит, какой. Вьющиеся волосы ненатурально-красного цвета, кудрявые бакенбарды, спускающиеся к самой шее, розовая, кажущаяся болезненно-тонкой, кожа. У Тихона проблемы с загаром, зачем-то отметил я. Редкие брови, белесые ресницы и влажные серые глаза. Нехороший взгляд. На щеках множество крупных веснушек, похожих на бледные родинки. Черты лица - мелкие, невыразительные, ускользающие от внимания. Как и весь девяносто восьмой год, Тихон и сегодняшняя неопределенность - они встретились в одной точке не случайно. Петрович назвал ее перепутьем. Перепутье - это и есть Тихон. Человек-стрелка. Паровоз поедет туда, куда захочет Тихон. Этого не изменят даже те, кто мнит себя машинистами. А он способен. Не знаю, почему я так решил, но уверенность пришла сразу. Уж очень легко он нас обыграл. Всей нашей хитрости хватило лишь на то, чтобы вляпаться в его немудреный капкан.
- Николай, мне нужны только две вещи, - невозмутимо проговорил рыжий. - Синхронизатор и пистолет.
- Я догадывался, что у тебя беда с котелком, но считал тебя добрым, безобидным маньяком.
- Ты ошибался. Сказать, чем отличается глухой от мертвого?
Куцапов с проклятиями сунул руку в карман..
- Аккуратно.
Колян медленно вытащил дырокол и швырнул его к ногам Тихона.
- Пушку хоть оставь, у тебя вон какая есть.
- Э нет. Ты ведь и в спину пальнешь, с тебя станется.
- Тихон, зачем? - воскликнул, чуть не плача, Петрович. - Мы же вместе! Кто тебя отправил, как не я с Фирсовым? За тобой пошли, чтобы предупредить, только и всего. А то, что у Николая с собой оружие, - так ты же его знаешь.
- Предупреждайте. Но сначала - ствол.
Куцапов положил пистолет на пол и с силой оттолкнул. Тот с сухим шорохом проехал по паркету, и рыжий прижал его подошвой.
- Тебе Михаил все объяснит, - сказал Лиманский.
Я не знал, с чего начать. Партизаны так и не удосужились посвятить меня в суть миссии Тихона. Я мог утверждать, что Тихон не прав, но взамен мне пришлось бы предложить какую-то другую правду. Где ее взять?
- Это что, ваш новый идеолог? Да, измельчало Сопротивление. Пока готовится речь, я хочу, чтобы Мама освободился от своего кухонного набора. Ножи метать будешь в бункере, а здесь все-таки казенная обстановка.
Перекатившись на спину, Мама расстегнул кожаную жилетку, внутри которой на специальных петлях покоился целый арсенал клинков. Он не торопясь вынимал их один за другим и ожесточенно кидал в дверцу шкафа, пока они не образовали законченный рисунок в виде сердца.
- У тебя есть еще.
Мама что-то презрительно пробормотал и, сняв жилетку, бросил ее на пол. Кожа упала с твердым стуком - со спины она также была оснащена многочисленными кармашками, в каждом из которых хранилось что-нибудь колющее.

Предыдущая страница 19 Следующая страница


Механика вечности 20

- Где Кришна? - опомнился Лиманский.
- Он заблудился, - ответствовал Тихон.
- Кришна валяется в кустах, в две тысячи шестом, - возразил я. - Он тебе мешал, и ты от него избавился, но это еще можно понять. Зачем тебе понадобилось ломать целый мир?
- Э-э… Михаил, да? Так вот, Миша, твой обожаемый мир сломался сам, а то, чем я сейчас занят, - это как раз его восстановление.
- Я из другой версии. Про восстановление можешь втирать им, а я своими глазами видел, что было до того, как ты вмешался. Я жил там, тот мир был реален, устойчив и почти счастлив.
- Почти?! - Тихон внезапно вышел из себя, оружие в его руках опасно заплясало, все чаще поворачиваясь в мою сторону. - На каких же весах ты его взвесил, это «почти»?
Его ярости хватило ненадолго, и вскоре он успокоился, но лицо по-прежнему оставалось суровым.
- Сам сломался? - спросил Лиманский. - А Третья мировая, она тоже - сама?
- Тупые политики, обычные люди. - Тихон горько усмехнулся - в его усмешке не было ни грамма раскаяния. - Обычные, - повторил он и посмотрел на меня. - Почти счастливые.
- Значит, Мишка не врал? - Куцапов попытался встать, но, поскользнувшись на крови, снова распластался. - Есть и другая версия?
- Их много, но все они временные, переходные. Могу вас утешить: война с Китаем не самый поганый вариант. Я видал и похуже. Ничего, переживем. Все будет хорошо. Не сразу, конечно.
- Ты ненормальный, - простонал Петрович.
- Норма - убежище посредственности, - нагло улыбнулся Тихон. - Гений ей соответствовать не обязан.
Он подобрал машинку и пистолет, с сожалением посмотрел на испорченный шкаф и открыл дыру.
- Да, я забыл вас предупредить: мы ведь больше не встретимся.
Тихон помедлил, решая, кого прикончить первым. Его выбор пал на Куцапова - даже раненый и безоружный, тот оставался опасным. Я не отрываясь разглядывал веснушчатую физиономию. Мне хотелось запомнить ее навсегда.
Мама еле заметно шелохнулся, и Тихон, взвыв, закрутился на месте. Из его плеча торчал узкий кинжал - он пробил плоть насквозь и вышел с другой стороны. Тихон выронил трофеи, отобранные у Куцапова, но прежде, чем их поднять, перекинул свое ружье в левую руку. Снова раздался пронзительный свист, и от круглого набалдашника на «лопате» к груди Мамы протянулась тонкая огненная нить. Мама выгнулся, его ногти процарапали по паркету восемь светлых бороздок, а губы скривились в беззвучных проклятиях, но уже через секунду он замер и обмяк.
Я так и не услышал от него ни единого слова. Незаметный человек, всегда становящийся за спиной, кем он был в моей версии? Артистом-эксцентриком, инструктором спецназа, уголовным элементом? Теперь этого не узнает никто. Новый мир требовал от метателя ножей использования его таланта напрямую. Судьбу Мамы определило само время. Вернее - Тихон, взявший на себя право экспериментировать с человечеством.
Тихон нагнулся, однако на полу лежал только дырокол. Он покрутил головой в поисках пистолета, но его нигде не было. Пользуясь тем, что противник отвлекся, Куцапов вскочил, и тогда Тихон наконец увидел потерянное оружие. Ствол смотрел ему прямо в лоб.
- Ловкий ты мужик, Колян. Мне б такого помощника.
- Ты бы его грохнул, как Кришну. Брось ружьишко. Где взял? Небось в будущем позаимствовал? И отдай синхронизатор.
- Хорошо, только не волнуйся.
Тихон нетвердо отступил на два шага и вдруг, оттолкнувшись, прыгнул спиной вперед. Куцапов не раздумывая открыл огонь. Колян выстрелил семь раз подряд, укладывая пули в пунктирное копье, но войдя в дыру, оно унеслось в какие-то неведомые дали.
Тихон исчез. От него можно было ожидать очередного высокоинтеллектуального выверта, но о том, что он просто смоется, никто не подумал. Все, что от него осталось, - это несколько капель крови на чисто вымытом полу.
Куцапов склонился над Мамой.
- Пули. Сколько же их здесь? Сплошная каша! Я думал, у Тихона лазерная винтовка, а это пулемет какой-то.
Он пощупал пульс - на всякий случай. Чуда не свершилось: тело, напичканное металлом, - лишь тело, и ничего более. Николай мягко провел ладонью по лицу Мамы, словно закрывал в душе какую-то дверку. Кто знает, сколько их нам отведено, этих дверок, и что произойдет, когда будет заперта последняя?
Его ухо с оторванной мочкой продолжало кровоточить, и я принялся разыскивать аптечку. Вместе с Лиманским мы продезинфицировали рану и кое-как наложили повязку. Теперь Куцапов, угрюмый, перепачканный, забинтованный, был вылитый «лесной брат». Смуглые хозяева жизни из двадцать шестого бросились бы врассыпную от одного его вида, но по Москве девяносто восьмого такой типаж не прошел бы и ста метров.
- Как он, собака, сюда пролез? - спросил Николай. - Ведь вчера квартира была занята.
- Зато она свободна целых десять дней, начиная с завтрашнего, - заметил Петрович. - Скорее всего он специально дразнил нас на пароме, все время опережая на полчаса. Тихон хотел, чтобы мы появились здесь как можно раньше. Теперь он нас запер, и в его распоряжении полторы недели.
- Это он так думает, - уточнил я.
- Мишка! У тебя же есть свой синхронизатор! Но зачем Тихон приходил?
- Он взял то, что ему требовалось, - машинку. Только для чего ему две штуки?
Петрович схватился за голову и, взъерошив небогатую шевелюру, забегал по комнате.
- Два синхронизатора! У Тихона была идея. Спорная, конечно, но последнее время многое из его бреда становится явью. Он подбивал меня на одну авантюру, только Фирсов запретил рисковать, и я не решился. Ты ведь знаешь, откуда взялся этот предел - двадцать лет?
- Я об этом не задумывался.
- Напрасно. Земля движется.
Куцапов хмыкнул, давая понять, что это известно даже ему.
- Переместившись хотя бы на один день, ты вынырнешь в открытом космосе. Чтобы этого не случилось, синхронизатор связывает каждый момент времени с определенной точкой пространства. Синхронизирует, если угодно. Чем больше дистанция, тем сложнее расчеты. После двадцати лет вероятность ошибки очень велика. Создатели прибора намеренно ограничили его возможности.
- Несчастных случаев, значит, боялись, - заключил Колян. - Вдруг какой-нибудь урод запрыгнет слишком далеко.
- Тихон решил объединить два дырокола и выяснить, что из этого получится?
- Примерно так. У него действительно серьезные планы.
- Будем рушить, - решительно заявил Куцапов. - Он - нас, а мы - его. Поехали, Миша.
- Стоп! Разогнался! - раздраженно выкрикнул Лиманский. - Уже съездили!
- Ну, Петрович, это не в счет! Он же, падла рыжая, заманил, одурачил.
Лиманский тяжело вздохнул и, неумело прикурив, выскочил из комнаты.
- Петрович, ну что ты? - примирительно позвал Николай. - Куда ты ушел?
Тот вернулся уже без сигареты и прислонился к шкафу, нервически пощипывая бородку.
- Идти действительно надо, - поддержал я. - То, что он совершил, не так страшно по сравнению с тем, что собирается натворить.
- Петрович, Мишка дело говорит. Он на этом собаку съел. У меня, кстати, такая задумка появилась! Сейчас нас трое. Вернемся немного назад, там нас еще четверо, всего - семь. Встанем со всех сторон и…
- Нет, мы сделаем наоборот: сами придем к нему в гости. Допустим, в семнадцатое июля или в восемнадцатое. Он застал нас врасплох, мы ответим тем же. Тихон ведь не знает, что у нас есть еще один дырокол.
- А если б не было? Мы бы сидели тут, как крысы, - и сегодня, и завтра, и восемнадцатого. И все равно с ним столкнулись бы. Или вот: он хотел нас убить. Как он собирался жить в одной квартире с четырьмя трупами? Летом, когда…
Куцапов, не закончив, умолк и прислушался. Из прихожей донеслось позвякивание - кто-то возился с замком. Передо мной как наяву предстал человечек с серым затертым лицом и таким же чемоданчиком. Я нисколько не сомневался, что нас решили побеспокоить не вдруг, а с подачи Тихона. Свои оплошности он исправлял с завидной прытью…
Я выставил на табло половину пятого утра восемнадцатого июля. В такую рань все нормальные люди обязаны спать, впрочем, Тихона это могло и не касаться. Колян наскоро переоделся, благо в гардеробе нашелся свитер подходящего размера. Потом он выдернул из дверцы два ножа подлиннее и, перезарядив пистолет, первым нырнул в дыру.
Тихона здесь не было, это стало ясно сразу же, как только я осмотрелся на новом месте. Кто-то передвинул в комнате шкафы, убрал кресло и поставил софу с ободранной черной спинкой. У стены появилась тумба с большим телевизором и видеомагнитофоном, над ней прилепилась картонная репродукция Айвазовского. Изменения были незначительными, однако явка сразу приобрела несколько мещанский вид. Для полной гармонии не хватало только выводка фарфоровых слоников на кружевной салфетке.
В нос ударили запахи теплой водки и скисшего кваса. На кухне кто-то немузыкально распевал, гремел посудой и непрерывно чиркал спичками.
- Стойте здесь, - шепотом приказал Колян. - Я сам разберусь. Кажется, он пьяный.
- Не вздумай его убивать! - предупредил Петрович, делая страшное лицо. - Тихон нам нужен живым.
Спорить с ними я не стал, это было бы гораздо дольше, чем позволить Коляну самому убедиться, что Тихон опять нас провел. То ли из-за охотничьего азарта, то ли из-за отсутствия практического опыта Куцапов и Лиманский не придали значения переменам в комнате, а напрасно. Здравый смысл подсказывал, что обновлять на явке мебель Тихону незачем, да и не был он похож на человека, влюбленного в быт.
Николай еще раз проверил пистолет и крадучись проследовал на кухню. Жилец-полуночник продолжал фальшиво мурлыкать, шаркая шлепанцами по линолеуму. Неожиданно все издаваемые им звуки стихли, затем раздался звон упавшей кастрюли, и дрожащий фальцет взмолился:
- Не надо, у меня семья!
- Не стрелять! - крикнул Лиманский, вылетая из комнаты.
Весь пол в кухне был залит коричневой гущей, от которой поднимался плотный едкий пар. Куцапов стоял у плиты и брезгливо отряхивал брюки, однако это не мешало ему держать на мушке заплывшего жиром мужика, тщетно пытавшегося схорониться под столом. Тучный жилец жалобно скулил, пряча лицо в ладони.
Петрович с ходу повис на Куцапове, вырывая у него пистолет. Николай воткнул Лиманскому палец в солнечное сплетение и отодвинул его на расстояние вытянутой руки.
- Не трогал я никого, - раздраженно проговорил Колян. - Просто он испугался.
- Кто это?
- Да уж не Тихон. - Куцапов плебейски высморкался в раковину и, открыв кран, загадочно покосился на меня. - Это Федорыч. Мишка его знает.
Следователь с Петровки выглядел точно так же, как в день моего задержания. Три года, сброшенные с плеч, не добавили ему ни бодрости, ни свежести. Запихнуть складки в пиджак, стянуть дряблую шею галстуком, и свиноподобная фигура снова станет федорычем, грозным и могущественным. Расслабленным.
- Отпустите! - попросил он, задыхаясь. - Детей еще на ноги поставить. Жена не работает. Отпустите, я хорошо заплачу. Ганевскому скажете, что дома не застали.
- Ты как сюда попал, Федорыч?
- Это вы попали. А я здесь живу.
Следователь перестал ползать и, отерев липкие ладони о трусы, закурил.
- Вас послал не Ганевский, - проронил он с неимоверным облегчением.
- Федорыч, ты меня не помнишь, что ли? С Луны свалился? Это же я, Николай. Хватит трястись!
- Если не Ганевский, то кто? - вновь насторожился следователь. - Малашенко?
- Вы не можете здесь жить, - сказал Лиманский. - Либо до, либо после, но только не сейчас.
- Петрович, не сбивай его с толку, он и так в отпаде, не видишь? Замятина, двадцать один, квартира восемнадцать?
- Нет, - мотнул головой Федорыч и вдруг захохотал. - Ну, вы даете! Вломиться - вломились, да не по тому адресу! - Он согнулся, насколько это позволяло пузо, и его багровые щеки заколыхались над коленками. Сигарета упала в густую массу, похожую на блевотину, и омерзительно зашипела. - Кто вы тогда? Грабители?
- Не улица Замятина? - всполошился Куцапов. - Как же так?
Не поверив, я выглянул в окно. На кособоких качелях без сиденья дремал худой голубь, сквозь вялую зелень никому не нужных деревьев был виден стол с пустой бутылкой и промасленной газетой.
- Номер дома и квартиры сходится? А год - девяносто восьмой?
- Да вы свихнулись! Восьмой, восьмой, - заверил Федорыч, стоило Николаю поднять пистолет.
- И давно ты здесь обитаешь?
- Ну как давно, - задумался он. - Лет пятнадцать.
- Странно.
- Вот и я говорю: врываются трое с оружием. Думаю, из прокуратуры. Нет. Ограбление? Не похоже. - Федорыч взял новую сигарету и в ожидании объяснений уставился на Куцапова. - Не из-за этого же, - кивнул он в сторону плиты.
На маленьком огне грелась скороварка. От парового клапана отходил резиновый шланг, надетый на извилистую трубку. Трубка была запаяна в стеклянную колбу, к которой также подсоединялось несколько шлангов - вся конструкция напоминала аппарат для приготовления героина из малобюджетного кино про мафию.
- Самогон, - определил Колян, нюхнув эмалированный ковшик. - На кой он тебе сдался? .
- Пить, - недоуменно пояснил Федорыч.
- А водка что, не нравится?
- Где же ее взять, водку?
- Где все берут? В магазине.
- Это не я, это ты с Луны свалился, - проговорил следователь.
- Я ничего не понимаю, - вышел из себя Лиманский.
- Тихон, - лаконично ответил я. - Улица Замятина превращается в…
- Гудронная, - подсказал Федорыч.
- Ага, в Гудронную. Явка становится обычной квартирой, а большой человек с Петровки не может найти себе нормальную выпивку.
- Бывший, - буркнул тот. - Потому и не могу.
- Федорыч! Тебя списали? - изумился Колян.
- Ничего, мы еще тряхнем стариной, - пообещал тот.
- Обязательно тряхнем. В начале двухтысячного у нас с тобой такие дела развернутся!
У меня защемило сердце. Еще как развернутся! Дела Куцапова для кого-то обернулись трагедией. Мефодий, торгующий тушенкой… Он заклинал меня не связываться с Коляном - и вот мы вместе, ищем какого-то чокнутого.
- Николай, не трепи языком, - предупредил Петрович. - Душно тут у вас. Мы, наверное, пойдем. - Он взял Куцапова за рукав и потянул к выходу.
Задерживаться у Федорыча не имело смысла. Тихон вновь исказил, переиначил реальность - неизвестно, что и в каком году он совершил, но факт оставался фактом: открытая дверь обернулась каменной стеной. Продолжать в нее долбиться было бессмысленно. Я распрощался с обескураженным следователем и пошел за Лиманским, как вдруг меня осенило.
- Федорыч, а давно вас выперли?
- Скоро год.
- Но связи-то, наверное, остались?
- Есть люди, - деловито ответил тот.
- Нам бы справочку получить. Человека одного ищем.
- Это не проблема. - Федорыч взял трубку, но, накрутив на диске несколько цифр, положил обратно. - А почему я должен вам помогать?
- Потому что у нас с тобой дружба, - заявил Куцапов, ненароком показывая убранный было пистолет.
- Золов Тихон Базильевич, - продиктовал Лиманский.
Федорыч старательно записал имя на обрывке газеты и спросил:
- Может, Васильевич?
- Базильевич, - отчетливо произнес Лиманский. - Год рождения… где-то середина девяностых. Место рождения неизвестно.
- Н-да. Если б он не был Золовым, да еще и Базильевичем, я бы и пытаться не стал.
Следователь набрал номер и, дождавшись, пока позовут какую-то Ниночку, назвал данные, особо выделив редкое отчество. Затем он перевернул газету на другую сторону и приготовил карандаш. Трубка ответно замурлыкала, и Федорыч, прикрыв ладонью микрофон, сообщил:
- Золов Тихон Базильевич в базе данных отсутствует.
- Жаль, - равнодушно отозвался Лиманский. - Значит, он еще не родился.
На Федорыча эти слова подействовали сильнее, чем ствол Куцапова.
- Ниночка, всех, кто близко, пожалуйста. На том конце снова заговорили, и Федорыч принялся покрывать поля газеты мелкими каракулями.
- Никаких Базильевичей нет и в помине. Золовых за последние годы было только двое: Сергей и Елизавета. Золова Елизавета Максимовна, та-ак… город Тула, недавно вместе с родителями выехала на постоянное место жительства в Канаду. Золов Сергей Аркадьевич, москвич, погиб трех лет от роду. Собственная мамаша из окна выбросила, я этот случай помню. Теперь по Тихонам. За пять лет их уродилось всего четырнадцать - удача, я вам скажу, необыкновенная. Однажды разыскивали Епифана, так их по стране штук сорок нашлось.
- Из этих четырнадцати сколько живет в Москве?
- Трое, - ответил Федорыч, сверившись с записями. - Одному два года, другому четыре, третьему несколько месяцев. Мать отказалась, из роддома переведен в дом младенца… а, вот, из сводки: похищен неизвестным.
- Когда?
- Вчера вечером. Точно, еще репортаж по телевизору показывали.
- Похищенный новорожденный, случайно, не рыжий? - горячо спросил Куцапов.
Федорыч выразительно посмотрел на Николая и, не ответив, принялся вытирать пол.
- Была надежда и вся вышла, - подытожил Лиманский. - Того Тихона украли или не того, что сейчас гадать?
- Вообще странное совпадение, - сказал я. - Нам такие случаи на руку, по ним мы его и вычислим.
- Случаями всякими интересуетесь? - обрадовался Федорыч. Перешагнув через лужу выгнанной браги, он удалился в комнату и принес кусок желтоватого тюля. - Забирайте, может, вам от него какой прок будет.
- Что это за тряпка?
- О-о! Тряпка не простая. Видите дырочку? Сигаретой прожег - давно, еще до отставки. А вот здесь, с краю, вином залито. Это часть занавески. Вчера утром нашел, у окна.
- Ну и что?
- Моя-то занавеска целая. И на ней - я проверял - и дырка, и пятно. Все сходится. А рядом с окном, в стене, семь пулевых отверстий, кучненько так, в «десяточку». Стреляли в упор, это я как специалист говорю, то есть прямо в комнате кто-то взял и разрядил целую обойму. Вчера. А я, представьте, не заметил, хотя всю неделю из дома не выхожу. Аномальное явление, - заключил Федорыч. - Если б меня замочили, тьфу-тьфу, то все было бы ясно. А так - пробрались в квартиру, постреляли, подкинули копию занавески и скрылись.
С Федорычем мы распрощались почти по-дружески. Вряд ли он понял, кто мы такие, однако его вполне устраивало, что мы не от Ганевского. Тюль я посоветовал ему выкинуть, а стену зашпаклевать, чтобы и воспоминаний никаких не осталось.
Бывший следователь проводил нас до лестницы и, стоя в дверях, смятенно обратился к Николаю:
- Ты думаешь, все образуется?
- Уверен. Будешь, Федорыч, снова на коне, так что держи форму. Товарища моего запомни получше, - наказал Куцапов, похлопывая меня по плечу. - Придет время, выручишь человека.
- Постараюсь, - покладисто отозвался Федорыч. - Смотрите там, осторожнее. Лунатики.
- Петрович, а как же Мама? - спросил Колян. - Где он теперь лежит?
- Где-то лежит, - грустно ответил Лиманский.
Мы вышли из дома и заглянули во двор - «Вольво» на месте, естественно, не оказалось. По улице проехала поливальная машина, и дышать стало легче. Часы, которые я автоматически переводил с каждым новым броском, показывали семь утра. Автобусная остановка наполнялась сонными, разбитыми после душной ночи людьми. По мостовым, шурша свежеразлитой влагой, пробегали недорогие автомобили, развозящие рабочий класс. Время служащих еще не пришло. Строгие мужчины в галстуках и их томные секретарши, фригидные бизнес-леди и моложавые клерки в одинаковых белых рубашках - все они возникнут позже, часам к восьми.
Денег со служебной квартиры мы не взяли - не из-за щепетильности, конечно, а по недомыслию. У меня в кармане по-прежнему лежало три рубля, для оплаты загородной поездки - маловато.
Первый же водитель, которого мы попросили довезти нас бесплатно, испуганно умчался прочь. В принципе я и Лиманский могли бы сойти за обнищавших ученых и сподвигнуть какого-нибудь автолюбителя на порыв бескорыстия, но все портил Куцапов, мощный и сытый мужчина, на лице у которого был нарисован диплом колымского университета.
Пользоваться дыроколом в Москве было бы безумием: в две тысячи восемнадцатом нас мог ждать либо патруль ООН, либо Исламская Гвардия. Я не помнил, в каком году вторые победили первых, мне это было безразлично, но встречаться не хотелось ни с теми, ни с другими.
- Придется нарушать УК. Выбирайте: угнать машину или украсть деньги, - предложил Куцапов, потешаясь над корчами Петровича. - Лично я - за первое. Еще можно захватить тачку прямо с шофером и заставить его отвезти нас к парому, но это уже терроризм, - уведомил он, откровенно любуясь, как в Лиманском борются страх, совесть и здравый смысл.
Движением бровей я показал, что согласен, поскольку другого выхода нет. Дело оставалось за Петровичем.
- Угоняй, - решился он.
Следующий час мы потратили на поиск подходящего автомобиля. Колян придирчиво рассматривал каждый вариант, и что-нибудь все время оказывалось не так: то машина была чересчур броской, то, наоборот, колымагой, которая могла заглохнуть, не проехав и километра. Наконец Николаю понравилась чумазая «ГАЗ-31», сиротливо гниющая в одном из дворов. Машина выглядела бесхозной, однако по каким-то незримым признакам Куцапов определил, что «Волга» все еще на ходу.

Предыдущая страница 20 Следующая страница


21 Евгений Прошкин

Я встал на стреме у выезда под аркой, Петровичу же Колян приказал погулять в сторонке и постараться не упасть в обморок раньше времени. Не успел я докурить сигарету и до половины, как подкатил Николай и торопливо открыл мне дверь. Ли-манский сидел сзади ни жив ни мертв.
Двор к свершившемуся преступлению отнесся спокойно. Три бабульки, лопотавшие на лавочке, смотрели на нас с потаенным одобрением - видно, хозяин «Волги» был у них не в чести. Только дедок с самодельной клюкой и юбилейной медалькой на синем пиджаке внутренне возражал против произвола, но протест бушевал в нем так смирно, что остался практически незамеченным.
- Ты, Петрович, пригнись, - посоветовал Куцапов. - Такой пассажир, как ты, хуже кишок на капоте. Настоящее искусство не в том, чтобы украсть, а в том, чтоб не поймали.
По городу Николай ехал аккуратно: вперед не лез, правил не нарушал. Один раз он попытался у меня узнать, нельзя ли объехать Таганку, уж больно там гнусный перекресток, но услышав, что я садился за руль три раза в жизни, ухмыльнулся:
- И этот засранец летал на моей ласточке! Теперь понятно, почему ты разбился. Куда хоть ездил-то?
- Позже расскажу.
Мне было не до бесед. Я зорко оглядывал окрестности в поисках погон, фуражек и прочих атрибутов власти. На мне лежала ответственность за эвакуацию группы в случае, если те же фуражки или погоны заинтересуются нашей машиной. После долгих сомнений я выставил на табло семнадцатое июля, то есть вчера. Если придется бежать, то лучше остаться здесь. Нынешний девяносто восьмой, пустой и безымянный, все-таки был предпочтительнее любого другого года. Неуклюжие милиционеры, приседающие, словно девицы, перед каждой дорогой тачкой, - это бесспорная мерзость. Однако броневики с буквами «UN» на московских улицах - мерзость более обидная.
Бежать не пришлось. Куцапов продемонстрировал максимум лояльности к правилам дорожного движения и, как ни странно, изрядную выдержку.
На выезде из Москвы проверяли документы. У поста ГАИ выстроился хвост, впрочем, небольшой: в этот час основная масса направлялась в город. Двое инспекторов, отягощенных бронежилетами, барабанили в окна и подставляли руку ладонью вверх, в которую незамедлительно вкладывались права .и техпаспорт. Гаишники подходили не к каждой машине, видимо, у них был приказ интересоваться только определенными марками, а может, они просто ленились.
Потные, неподвижные, мы сидели и напряженно ждали своей очереди. Лиманский сзади выпрямился и малодушно прикрыл глаза. Вспомнив хитрость Ксении, я сунул дырокол в рукав и нащупал широкую кнопку. Николай положил пистолет под сиденье, но сначала он зачем-то снял его с предохранителя. Воспротивиться этому у меня не хватило силы воли, к тому же было слишком поздно. Инспектор вплотную подошел к нашей «Волге» и отвел руку, намереваясь постучаться, но в этот момент его окликнул напарник. О чем они говорили, я не слышал, Но диалог продолжался не меньше минуты. Мы зачарованно следили за толстым скрюченным пальцем в пяти сантиметрах от стекла и думали об одном и том же: пронесет - не пронесет.
Инспектор все-таки постучал - так, что не подчиниться означало бы объявить войну всей московской ГАИ. Куцапов выдохнул и медленно опустил стекло.
- Здорово, - сказал инспектор, и мне почудилось, что в его приветствии кроется нечто большее, чем обычная милицейская фамильярность.
- Здрасьте, - обронил Николай.
- Ты чего, Колян, с перепоя?
Лиманский на заднем сиденье подпрыгнул, а Куцапов непроизвольно потянулся к пистолету, но инспектор не собирался требовать водительское удостоверение - опершись на крышу, он наклонился и простер в окно руку. Николай озадаченно ее пожал и произнес:
- Вот, с корефанами едем. По делам.
- Вижу, что не с телками, - рискованно пошутил милиционер. - Где такую рухлядь откопал? Или маскируешься?
- Вроде того, - брякнул Куцапов.
- Ладно, некогда мне. Лазутчиков ищем, понял? Иностранных. - Инспектор рассмеялся и отклеился от машины. - Давно не звонил. Телефон помнишь?
- Записан где-то.
- Ну, счастливо.
- Бывает такое? - воскликнул Куцапов уже на Кольцевой.
- Не бывает, - категорично возразил Лиманский.
- У меня в девяносто восьмом много дружков было, всех и не упомнишь.
- Как он тебя узнал? Ты же на тридцать лет старше.
- Точно, - растерялся Колян. - Петрович, меня эти непонятки просто убивают.
Мы свернули на какую-то дорогу местного значения, находившуюся вдали от шоссе. Это был тот самый путь, что вел от бункера к парому. Я невольно оглянулся - сразу после Кольцевой начиналась стена одинаковых домов. Это они превратятся в опаленный холм, на который с таким трудом забирался шестиколесный автобус Коня. Правее башен - захламленная степь. Жилищный кризис двадцать первого века не позволит ей пустовать долго, и все пространство в округе покроется коростой безвкусных, но рентабельных зданий - будущих братских могил.
Прежде чем мотор стал глохнуть, мы пролетели несколько километров. Еще метров триста машина прокатилась по инерции. Куцапов съехал на обочину и остановил «Волгу» у самой канавы.
Мы зашли в лес и побрели вдоль дороги. После городской суматохи это доставляло большое удовольствие. Идти было трудно: мешали кусты и горбатые корни деревьев, с травы еще не испарилась утренняя роса, однако на асфальт не тянуло. Мы вернемся в мертвую пустыню, спустимся в пропитанный керосином бункер, и роса на брюках, несколько травинок, прилипших к ботинкам, будут как привет от одного мира другому. Там тоже полно травы, но она видела гибель человечества, в ее фенотипе навечно закодированы воспоминания о взорвавшихся солнцах и черных дождях.
Скоро, гораздо раньше, чем я думал, возникло и поле, наискосок от которого стояли две бытовки, чудно названные паромом. Домиков мы не видели: с проселочной дорогой закруглялась и густая осиновая посадка, скрывавшая за своей пестротой даже яркое небо.
Колея круто и неожиданно вильнула к дачам, а рощица оборвалась, как недопетая песня, и вместе с ней оборвалось что-то в груди. Вагончики были сожжены - не то чтобы дотла, но примерно до такого состояния, в котором я их впервые увидел в две тысячи тридцать восьмом. Огонь скорее всего погас сам - если б его тушили, то со стен смыли бы всю золу. Бытовки стояли не обугленные, а какие-то свинцовые, будто о них почесалась большая линяющая кошка.
- Недавно горело, - сказал Николай, загребая ногой пушистый пепел. - Вчера или, может, позавчера.
- Пузырь! - вспомнил Петрович. - С ним-то что?
Мы зашли в паром. Неизвестно, что нами руководило, лично я просто знал, что так надо. Раз паром существует, нужно им пользоваться. Мы боялись замараться о стены, и от этого помещение казалось тесным и особенно неуютным. Под ногами вздымались облачка серой пыли, над головой наметилась прореха, которая спустя сорок лет разойдется до огромной дыры. На полу проклюнутся больные растения, и в окно, которое к тому времени растеряет последние осколки стекла, вылезет бурьян.
В две тысячи восемнадцатом стены уже не пачкались, зола давно превратилась в удобрение для сорняка. Полы сгнили, зато сосна рядом с вагончиком залечила ожоги и подтянулась. Единственное, что напоминало о Пузыре, - это пустая помутневшая бутылка с облезшей этикеткой, впрочем, сколько их валяется по лесу?
Следующий переброс мы совершили с тяжелым сердцем. Самая малая беда, которая могла подстерегать нас в тридцать восьмом, - это отсутствие Коня, бункера и всего Сопротивления. Страшно не умереть, а выжить, когда остальные погибли. Выжить и остаться в одиночестве - для чего?
Я отодвинул жесткие стебли, закрывавшие выход, и, еле удержавшись от того, чтобы не зажмуриться, шагнул наружу. Нога погрузилась в сырую теплую труху, кишащую какими-то жучками. Труха оказалась дверью, съеденной за какие-то десять минут, что мы отсутствовали в две тысячи тридцать восьмом, - за долгие сорок лет, что она пролежала рядом со сгоревшим паромом.
Сзади меня подтолкнул Куцапов, ему также не терпелось выбраться из обугленной коробки. Мои мрачные прогнозы относительно Сопротивления Колян пропустил мимо ушей, головоломки были не по его части.
Выйдя, он потянулся неторопливо и направился к автобусу. Да, вездеход стоял там, где ему полагалось, и я воздал хвалу небу, синхронизатору и черт знает еще кому, но отдельно - Куцапову. Быть может, благодаря его псевдоматериализму и тупому неверию во всякие там парадоксы в тридцать восьмом еще сохранилось какое-то равновесие.
Конь спрыгнул вниз и пошел нам навстречу.
- Быстренько вы, я даже покемарить не успел. А где гостинцы? - с детской непосредственностью потребовал он.
- Отвали, - бросил на ходу Николай. - Мы потеряли Маму.
- Да, несчастье, - фальшиво огорчился Конь. - А я думал, твои родители уже померли.
- Мама! - раздраженно рявкнул Колян. - Не мама, которая рожает, а наш Мама, с ножами.
- Ну ваш так ваш, - обиделся Конь. - Мне что? Мое дело - баранка. А бухла мог бы и захватить.
Вскарабкавшись по лесенке, я сел сзади и незаметно для себя задремал. Когда я проснулся, мы уже подъезжали к бункеру.
- Мама? - оторопело переспросил Левша. - А папу вы с собой не брали?
- Точно вчетвером уходили? - не поверил Фирсов. - И, говорите, я сам его отправил?
- Ну что мне, Иван Иванович, крест целовать?! - воскликнул Колян.
- Ксюша, хоть ты-то его помнишь? - спросил я. - Скромный такой, молчаливый, мы еще над его кличкой смеялись.
- Нет, вас трое было. Иван Иванович хотел, чтобы с вами пошел Левша, но потом передумал.
Ксения виновато улыбнулась и встала совсем рядом, так, что наши ноги соприкоснулись. Теперь, после ночи в темнице, близость ее тела уже не вызывала такого трепета, зато я испытал чувство другого, более высокого порядка: ее ступня в армейском ботинке, ее колено под плотной джинсовой тканью принадлежали мне.
Очень скоро смерть Мамы из трагедии превратилась в воспоминание о ней. В конце концов, при мне Веселый добил раненого водителя, при мне Мефодий из падшей личности стал просто падалью, сверхдержавы, столкнувшись лбами, расплескали мозги по континентам - тоже при мне. Где же обычному человеку взять столько душевных сил, чтобы оплакать каждую жертву отдельно?
В путанице с Мамой меня тревожило совсем другое. Раньше мы с Ксенией, помимо дырокола, были связаны еще и общим взглядом на события. Обладание невзрачным приборчиком ставило нас по другую сторону реальности, мы существовали особняком от гибнущего мира, и эта обособленность сближала. Однако стоило нам ненадолго расстаться, как мы перестали быть абсолютными единомышленниками. Нарушение причинно-следственных связей стерло из памяти Ксении все, что касалось Мамы, и таким образом прочертило между нами тонкую линию - даже не трещинку, а лишь бледный пунктир, но кто знает?..
Больше всего Иван Иванович расстроился из-за потерянной явки. Паромом, даже сгоревшим, все еще можно было пользоваться, хотя мне это казалось чистой воды формальностью. С Пузырем тоже было неясно, однако после расстрела Мамы в его гибели никто не сомневался. Нехватки в людях Сопротивление не испытывало, но вот служебная квартира, перевалочный пункт для гонцов в прошлое, существовала в одном экземпляре, и ее потери Фирсов простить не мог.
- Где вы откопали своего Тихона? - спросила Ксения.
- Я виноват, - сказал Лиманский. - Не разглядел. Несколько лет в одном институте проработали. Кто мог подумать, что у него на уме такое? Вроде человек как человек: кандидатскую защитил, докторскую готовил. Историей увлекался. Золото, одним словом.
- Петрович, кончай свои интеллигентские слюни, - оборвал его Фирсов. - Тоже мне, ответчик. Без тебя найдем с кого спросить. Левша, будь добр, разыщи Майора.
- Тихона мы готовили, как настоящего диверсанта, да он фактически им и был, - сказал Лиманский. Потом бросил озорной взгляд на Ивана Ивановича и, не заметив его гримасы, продолжал:
- Долго сомневались, как бы дров не наломать, ведь если синхронизатором за двадцать пять лет так ни разу и не воспользовались, значит, была какая-то причина. Ну а когда ГИП совсем прижала и мы эвакуировались сюда, в тридцать восьмой, когда увидели, чем это закончится, то выбора не осталось. Историю столько раз перекраивали, но все на бумаге, а нам вот выпало действительно что-то изменить.
- Вашу бы, Евгений Петрович, ответственность да в мою версию, - сказала Ксения. - Глядишь, и обошлось бы.
- А вы не боитесь, что ваша версия - всего лишь фантом? Где оно, это счастливое прошлое?
- Здесь, - Ксения поднесла палец ко лбу.
- Если б мы с Иваном Ивановичем принимали во внимание такие доводы, то я никогда не стал бы профессором, а он - генерал-лейтенантом, - улыбнулся Лиманский.
- Петрович, дорогой мой! - возмутился Фирсов. - Что за удивительный талант - одной фразой выболтать сразу десять секретов!
- Да будет вам. Последний секрет, которым владела Россия, - это синхронизатор. У молодых людей он есть, причем более совершенный, чем наш.
- И все-таки. В тридцать восьмом вы обнаружили развалины и решили, что какой-то доктор наук сможет остановить войну?
- Задание было намного серьезней: не допустить нападения на Прибалтику. Ведь черная полоса началась с бомбардировки Таллина.
- Вильнюса, - уточнила Ксения.
- Риги! - крикнул я.
Исторические факты на глазах превращались в песок. Мир трещал по швам - пока еще только в моем воображении, но когда-нибудь, я чувствовал, он не выдержит такого насилия и рухнет по-настоящему.
- Теперь это не так важно, - сказал Лиманский, - Тихон должен был не ловить падающие бомбы, а предотвратить конфликт, не дать ему развиться. Для этого он и отправился с упреждением, в девяносто восьмой. Иван Иванович ознакомил его со своими архивами…
- С некоторой информацией, обладая которой можно было слегка надавить на ту власть, - пояснил Фирсов.
- И вы полагали, что с помощью шантажа Тихон изменит мировой порядок?
- Поскольку наш ученый муж проболтался и вы знаете, кто я такой, то поверьте мне на слово: мировой, как вы выразились, порядок всегда был заложником каких-нибудь снимков или записей.
- И Тихон, вместо того чтобы образумить политиканов, сам спровоцировал Балтийский кризис.
- Все зависит от точки зрения. Для вас он - тот, кто уничтожил страну, для нас - человек, способный ее воскресить. Тихон - блестящий аналитик, разбирается в истории, представляет, как работает синхронизатор. Другого кандидата у нас не было.
- Кришну с ним послали для прикрытия?
- Прикрываться теперь нужно от него самого, - проговорил Лиманский. - Сомнений нет, - обратился он к Ивану Ивановичу. - Тихона следует нейтрализовать, чем быстрее - тем лучше. Не знаю, что и как он собирается делать, но мы его не контролируем.
В комнату вошел Левша, за ним, пряча глаза, появился Майор.
- Как же ты, мил друг, его проворонил? - с ходу набросился на него Иван Иванович. - Специалист все-таки. Инженер… чего там?.. душ? Ты ведь с ним разговаривал, я имею в виду, как психолог. Тесты разные, то-се. Неужели наука не может четко определить, кто нормальный, а кто помешанный?
- Не может, Иван Иванович, - с сожалением констатировал Майор. - Одно ясно: серьезных расстройств психики у него нет. Волевой, целеустремленный, не без способностей. Изобретателен, склонен к неординарным поступкам…
- В общем, классический случай шизофрении, - сказала Ксения.
- Просили рискового человека с воображением, вот и получайте.
Фирсов выбрался из кресла и подошел к сейфу. Сначала я решил, что ему зачем-то потребовался керосин, но вместо пластмассовой фляги он выволок из шкафа потертый брезентовый мешок.
- Николай, помоги. Проверим, что нам от Тихона осталось в наследство.
Куцапов перевернул рюкзак, и по полу разлетелось барахло, которое могло валяться в столе у любого мальчишки: выломанные откуда-то платы, насмерть зачитанная книжка, несколько мотков проволоки и…
Николай с Левшой одновременно бросились к черной металлической болванке, покатившейся под ноги Фирсову.
- Аккуратней надо! - укорил Левша. - Граната, Иван Иванович.
- Сам вижу, что не репа.
- Да он у вас еще и шутник, - заметила Ксения, мягко отнимая у Левши опасную игрушку.
Ксения передала гранату мне, и я понял, что она имела в виду. К узкой части корпуса, там, где находилась чека, была приклеена бирка, извещавшая:
«ПРОВЕРЕНО ЭЛЕКТРОНИКОЙ. ГАРАНТИРУЕТ ПОЛНОЕ УДОВЛЕТВОРЕНИЕ».
- Цинизм и чувство юмора. Без них в наших условиях хана, - объяснил психолог.
- А как же водка? - проревел Колян, толкая его локтем. - Против стресса - первое дело.
- Тихон ею не увлекался. Вот, - Майор поднял с пола книгу. - Вот его пунктик.
Я снисходительно оглядел брошюру - оторванные страницы высовывались, как закладки, обложка держалась на честном слове, однако стоило мне прочитать название, и книга моментально стала бесценной. Боясь ошибиться, я стер с нее пыль, но слова от этого не поменялись местами, а лишь стали контрастнее.
«НИЧЕГО, КРОМЕ СЧАСТЬЯ». Я уже видел этот роман, когда-то держал его в руках и - было время! - считал его своим. Имя автора, набранное мелким шрифтом на фоне звездной бездны, я разобрал не сразу. И все же это был Кнут. «Александр Кнутовский» совсем не похоже на «Михаил Ташков». Напрасно я всматривался в крохотные буковки, мне не померещилось. Книжку действительно написал Кнут. Мефодий всучил мне чужие рукописи - это было ясно давно, но теперь я убедился окончательно.
- Странно, почему Тихон ее оставил, - сказал Майор. - Книга была ему очень дорога, и если он знал, что не вернется…
- Затем и оставил, чтоб мы этого не поняли. Эх, психолог!

- Книга была его Священным Писанием, а Кнутовский - пророком, - настаивал Майор. - У каждого из нас есть какая-то отдушина, без нее нельзя, особенно когда сидишь под землей, а вокруг - только прах. У кого - спиртное, у кого - старая фотография. Не знаю, что Тихон нашел в этом романе, но для него он был и другом, и любовницей, и психоаналитиком.
- И если б его автору угрожала опасность, а он смог бы ее отвести… - начал я.
- Безусловно. Он сделал бы все, чтобы книга состоялась.
- Сдается мне, ты что-то придумал, - оживился Фирсов.
- Ксюша, помнишь тот грузовик в две тысячи первом? Длинный такой фургон, «Москарго», кажется.
- Ты уверен?
- Нет. Но там, на перекрестке, он вел себя так, будто заранее знал, что произойдет. И появился только для того, чтобы не дать нам разбиться.
- Ты был знаком с этим писателем?! - воскликнул Петрович.
- И ты сможешь на него выйти? - страстно спросил Куцапов.
Все повернулись ко мне. Мой ответ был известен, ведь кроме этого ничтожного шанса мы не имели ничего.
- Мы пойдем вдвоем, - сказал я. - С Коляном.
- Как это? - не поверила Ксения.
- Ксюша, ты останешься. Если ты будешь там, то роль зрителя тебя не устроит, я знаю. А вставать на его пути… это почти самоубийство, - закончил я шепотом.
Ксения смерила меня гневным взглядом, но я не уступил. Она могла демонстрировать свое негодование всеми доступными способами, это все же лучше, чем разделить участь Мамы.
- У Тихона есть что-нибудь, кроме синхронизатора и компромата? - спросил я.
- Есть, - опечалился Лиманский. - Масса планов.
Фирсов, надрывно закашлявшись, кинул в рот очередную таблетку.
- И еще - абсолютные полномочия.

ЧАСТЬ 4
АБСОЛЮТНЫЕ ПОЛНОМОЧИЯ

Иван Иванович достал конверт и старательно его разгладил.
- Не знаю, получится ли. Координаты запомнил?
Я назвал адрес вплоть до этажа.
- За помощью придешь только в самом крайнем случае. На двери два звонка: верхний и нижний. Нижний не работает - провода перерезаны. В него и позвонишь. Когда я открою, представишься братом Аллы Генриховны. Я скажу, что между нами все кончено. Ты ответишь, что возникли некоторые затруднения и в моих интересах тебя выслушать.
- Экий вы, однако, сердцеед, Иван Иванович!
- Заткнись, - ласково произнес он. - Брат Аллы Генриховны, ты понял? Что-нибудь перепутаешь - пеняй на себя. Если забудешь имя-отчество, даже не суйся, считай, что меня там нет. Дальше. Зайдешь и отдашь конверт. Не на лестнице, а в квартире. Я спрошу, что там, ты скажешь: пьеса Чехова. Не вздумай импровизировать - плохо кончится. Пока я буду читать, стой смирно, руки держи на виду. Если я не убью тебя после первого абзаца, значит, можешь рассчитывать на мою помощь. Но, повторяю, лучше, если вы справитесь сами.
- Иван Иванович, мне бы ствол…
- Обойдешься.
- Я же не требую танк! Пистолетик какой-нибудь скромный.
- У тебя синхронизатор. Сильнее его оружия нет. И послание одного Фирсова другому. При умелом обращении оно заменит ядерный чемоданчик президента, так что пистолет тебе не понадобится. Стрельба в городе - это провал.
- А Коляну вы письмо не доверяете?
- Он человек надежный, но уж больно самостоятельный. Начнет пороть отсебятину, все испортит. То, что находится внутри, - Фирсов многозначительно потыкал в замусоленную бумагу, - очень и очень серьезно.
- Новый компромат? - догадался я. - На вас?
- А как, ты думал, можно заставить подчиняться полковника ФСБ? После того, как все сделаете, не задерживайтесь. Я тут в конце приписал, что ты от друзей, но он ведь может и не поверить.
- Я бы точно не поверил.
- Я тоже, - сказал без улыбки Фирсов.
В две тысячи первый мы отправились старым маршрутом: автобусом до парома, и два скачка в сгоревшей бытовке.
Простояв на дороге минут сорок, мы остановили груженный торфом самосвал, который подбросил нас до «Водного стадиона». Плату за проезд водитель брать не хотел, но я насильно всучил ему десятку, чтобы проверить реакцию.
- Спасибо, - виновато проронил он.
Кажется, деньги, оставшиеся у Ксении, были по-прежнему в ходу. Не динары, не синие ооновские банкноты - обыкновенные русские рубли. В две тысячи первом не все еще было потеряно.
Находясь в обществе Куцапова, я волновался в основном за то, чтобы он сгоряча не ухлопал кого-нибудь из местных. Ксению я взять с собой не мог - я помнил взгляд Тихона. Не исступленный, нет. Спокойный до змеиного оцепенения. Петрович ошибался, Тихон не мечтатель. Он практик. Разложил Вселенную на атомы, произвел инвентаризацию, внес свои изменения и вновь слепил в единое целое. Нет, не мечтатель. Механик.
Ксения подождет меня в подвале. Если я когда-нибудь и позволю ей встретиться с Тихоном, то не раньше, чем он будет закован в пудовые кандалы.
Вместо Куцапова я мог бы выбрать Левшу, но он был еще более непредсказуем, к тому же до беспамятства влюблен в свой автомат, а такую дуру под рубашкой не спрячешь. Веселый в принципе внушал доверие, но я опасался, что в две тысячи первом матерящийся чернокожий вызовет толки. Кого я еще знал - Коня и Майора? Эти - узкие специалисты, а здесь нужен мастер на все руки.
- Колян, почему вы называете психолога Майором?
- Так майор и есть. Он в войсках служил, по медицинской части. Когда вооруженные силы разогнали, ему предложили перейти в армию Ирака. А он им сказал, что в зоопсихологии не разбирается.
- Сильно. Арабы не обиделись?
- Нет, только голову отрубить хотели. Его Веселый вытащил. Он вообще многих спас.
Граждане мирно текли по своим делам, не замечая двух спешащих субъектов, и вряд ли кто-то догадывался, что у одного имеется ствол, а у другого - невзрачный приборчик, похожий на пульт от телевизора. Но еще больше они удивились бы, узнав, что не пистолетом, а именно дыроколом можно перевернуть весь мир - и даже точка опоры не понадобится.
- Нам нужны колеса, - сказал я.
- Дело нехитрое, только до центра добраться.
- Желательно без криминала.

Предыдущая страница 21 Следующая страница


Механика вечности 22

- Никаких угонов, - заверил Колян.
Я подошел к автобусной остановке и смешался с пассажирами. Так ловить такси было безопасней: если мне снова не повезет с машиной, стрелять по толпе они не посмеют.
У тротуара затормозил «Москвич» ярко-желтого цвета. Я раздосадованно махнул рукой - мол, проезжай дальше, частники нам не нужны. Водитель открыл правую дверь и, пригнувшись, посмотрел на меня.
- "Мерседес" ждешь?
На крыше «Москвича» светился оранжевый гребешок с черными кубиками и словом «TAXI».
- Почему по-английски написано?
- А по-какому надо? По-китайски, что ли?
В «Москвиче» было тесно и холодно. Спереди просачивался дурманящий запах бензина.
- Включи печку, - велел Колян. - Что-то я мерзну.
- Нельзя, задохнемся.
- Так открой окна.
- Тогда продует, - ответил водитель, закуривая мятую сигарету без фильтра. К счетчику он даже не прикоснулся.
Мы остановились на «Пушкинской», и я расплатился. Таксист озадаченно уставился на деньги.
- Что-то не так, братан? - многозначительно произнес Куцапов.
- Все нормально. Только бабки ненастоящие.
- Фальшивые?
- Да вроде нет. Менделеев, я смотрю, как живой, - таксист кисло улыбнулся. - Но где вы видели на полтиннике Менделеева?
- А кто же там, Гитлер?
- Бурлаки.
- Какие еще бурлаки?
- Которые на Волге. Картина такая. У вас другие бабки есть?
- Другие тебе еще больше не понравятся, - сказал я.
- Вы откуда, мужики?
- С Луны, - насмешливо бросил Колян, приставляя к его горлу пистолет. - Ты уж извини, но у нас, на Луне, такие деньги. С Менделеевым.
- Понял, - кротко ответил водитель. - Сдачу давать? - осведомился он, не дыша.
- Оставь себе. Свободен.
- Спасибо, мужики.
- Где ты взял эти бумажки? - спросил Колян, выйдя из машины.
- Бумажки - это то, что у таксиста, а у меня деньги.
- Понятно. А Пушкин на твоих деньгах был?
- Естественно. На сотне. Ты что, не помнишь?
- Помню. - Куцапов обернулся и тоскливо посмотрел на памятник. - Трех богатырей помню.
Мы миновали позор русской кухни - «Макдоналдс», затем аскетичный дворик Литинститута и направились вдоль Тверского бульвара дальше, к самому центру. Не доходя до Никитских Ворот, Куцапов неожиданно свернул в один из кривых переулков. Я было решил, что Коляну приспичило, но заметил, как он обхаживает черный «БМВ».
- Нравится? - спросил он, с нежностью притрагиваясь к стеклам.
- Колян, хватит хулиганить.
- Это моя тачка, Миша. Даже не верится, что ты мог изуродовать такую красавицу. Увел бы что-нибудь попроще.
Я осмотрел машину со всех сторон - ни царапины.
- Та была красного цвета и обтекаемая, как пуля. «ЗИЛ-917» называется. И хотя разбил я ее сегодня, ты об этом узнал еще три дня назад.
- Что ж ты меня, заранее предупредил?
Я промолчал. Куцапов не стал настаивать и занялся автомобилем. Первым делом он залез под заднее колесо и, кряхтя, что-то там отсоединил. Потом он попросил меня принести кирпич, а сам поднял с земли ветку и улегся под капот. Кирпичей поблизости не нашлось, и я выворотил из раздолбанного тротуара кусок асфальта килограмма на три.
- Подойдет?
- Должно. Отойди-ка.
Куцапов с размаха врезал глыбой по замку багажника. Крышка плавно откинулась, а «БМВ» залился оглушительным воем. Колян резво нырнул внутрь, и визги сразу смолкли. Затем он выбил боковое стекло и, просунув руку, открыл дверь. Я без приглашения занял место справа и стал наблюдать, как Колян соединяет провода из рулевой колонки. В зеркало я увидел, что из подъезда выскочил и устремился к машине крепкий парень с крупным черепом. Как заработал мотор, я не услышал, но приборная доска вдруг ожила, стрелки плавно качнулись, и так же плавно, но не мешкая, мы сорвались с места.
- У меня это вышло быстрее и с меньшими потерями, - заявил я нахально.
Куцапов-младший в шлепанцах и спортивных штанах пробежал по переулку до пересечения с бульваром, но его надежды на то, что мы задержимся у выезда, не оправдались. Колян рисково вырулил перед самым носом у «Жигулей» и понесся к Арбату.
Несмотря на то что эта акция сильно отличалась от угона «ЗИЛа», я снова подумал о Ксении и преисполнился гордости и какой-то лихой уверенности: все у нас получится. Я и вообразить не мог, что привязанность к другому человеку добавляет столько страсти и интереса к жизни. Впервые со времен манного детства я не чувствовал себя одиноким - это было восхитительно и странно, поскольку я давно уже смирился с тем, что существую отдельно от шести миллиардов гомо сапиенсов. Более того, я подозревал, что все население Земли так же одиноко, как я, просто оно умело это скрывает.
Перед глазами встал бункер, освещенный десятками керосинок, Ксюша, ожидающая моего возвращения, и во всем вдруг обнаружился смысл. То, что я сейчас делал, было нужно не мне, не какому-то там человечеству, а одной-единственной девушке, ради которой я был готов на любое безрассудство.
Вместе с этой упоительной мыслью появилась и другая, предательская: меня крайне тревожил случай с Мамой. Что, если после нового переброса я вернусь с другой памятью или она изменится у Ксении, не суть важно. Мы можем вновь стать чужими, и я опасался, что повторного счастья не выйдет. Для чего тогда всё: куцаповы, тихоны, дыроколы, сопротивления, для чего тогда я сам?! Нет, Ксения обязательно меня дождется - именно такой, какая она есть. Не верить в это - значит не победить.
Светофор работал как часы, и одно только это уже настораживало. В прошлый раз или, если можно так выразиться, в прошлые разы он подолгу держал красный для главной дороги - проспекта, название которого в моей памяти почему-то не отложилось. Подходило «время Ч», до аварии оставалось меньше минуты, но ни такси, ни фургона «Москарго» на перекрестке не было. Из знакомых машин я отыскал лишь красный «ЗИЛ», да и тот стоял не там, где ему положено, а позади. Стоило ему притормозить, как загорелся зеленый, и группа из двух десятков автомобилей, синхронно разогнавшись, умчалась прочь.
Словно подгадав, когда проезжая часть освободится, на асфальт без грохота, без всякого фурора свалилась бронированная дверь, а еще дальше, метрах в ста - две худые фигурки. Они тут же поднялись и скрылись за домами, а кусок железа продолжал лежать поперек дороги, не вызывая у прохожих никакого интереса. Объяви об этом происшествии газеты, здесь бы сразу образовалось столпотворение, люди долго еще приходили бы к этому месту в надежде на новое чудо. По всей стране выявилась бы армия очевидцев, были бы написаны подробные мемуары, а человек как минимум триста признались бы, что это они прибыли с другой планеты, чтобы научить нас правильной жизни. Возможно, именно так все и будет, но только после того, как раскачаются газетчики, а пока водители раздраженно объезжали артефакт, принимая его за кусок металлолома.
- Видел, видел?! - всполошился Куцапов. - Что это за парочка?
- Мы с Ксенией, - Ответил я не без рисовки.
- А Тихон где?
- А Тихона нет, - горько сказал я, признавая за собой неведомо какую вину.
- Подождем еще?
В его голосе звучала надежда - та, которая по глупой привычке мрет последней.
- Нет смысла.
Почему Тихон не приехал? А с чего я, собственно, взял, что он появится, - просто потому, что видел его здесь раньше? Но ведь Тихон оседлал «Москарго» вовсе не для того, чтобы прокатиться по Москве. Он защищал Шурика. «Нет Кнута - нет Тихона», - родился у меня не слишком оригинальный афоризм, который и подсказал, что делать дальше.
Технология была отработана: Куцапов нашел неприметный переулок, и мы, не вылезая из «БМВ», переехали на полтора часа назад. Первая двойка еще только высаживалась из самосвала, а вторая, то есть мы, уже направлялась к дому Кнутовского, к мексиканскому ресторану, к стрельбе в нем же и к прочим приметам непредсказуемого прошлого. Мы остановились во дворе, и я посмотрел на часы. Уже скоро.
- Ты можешь испортить светофор? - невинно поинтересовался я. - Чтоб не совсем сломался, но и не так чтобы работал.
- Конкретнее.
- Когда мы подъедем к перекрестку, должен гореть красный. Долго гореть.
- Сделаем.
- Хорошо. Возвращайся и жди там. Следи за белым фургоном, Тихон будет в нем.
Куцапов послушно укатил, а я достал сигарету и некоторое время стоял, собираясь с духом. Это совсем непросто - использовать единственного друга в качестве живца. Большая рыба стоит того, чтобы пожертвовать маленькой, но то рыбы. Не поступал ли я по отношению к Шурику подло? А вдруг таксист разгонится чуть сильнее, вдруг Тихон зазевается и не успеет нас спасти - Тихон спасти?! - и мы будем кувыркаться все положенные пятьдесят или сколько там метров, что тогда? Тогда, выкрутился я, нас похоронят в одном целлофановом пакете, и болеть моей совести не придется.
Я покурил, прислушиваясь к звукам рекламной кампании, и когда раздался первый выстрел, зашел в подъезд. Краем глаза я заметил, как по улице пронесся красный «ЗИЛ-917» - Ксения торопилась забрать меня из ресторана. Почему «ЗИЛ»? Куцапов о нем ничего не знает, он ездит на «БМВ» и, кстати, утверждает, что мы попортили именно эту машину. Но мы с Ксенией отправили «девятьсот семнадцатый» в понедельник, и у него была разбита левая сторона, а сегодня среда, и Колян сидит в целехоньком «БМВ». Другой бы на моем месте подивился этому странному несоответствию, но я подобными загадками был сыт по горло. Возможно, здесь пересеклись две близкие версии, возможно - не две, а двадцать две, да хоть сколько, лишь бы Тихон учуял, что его настольная книга под угрозой, и примчался ее выручать…
Шурик был рассеян до полного выпадения из реальности - он опять что-то писал. Я не мог понять, в обиде ли он на меня за тот отрывок или никакой встречи в метро не было и ему просто недосуг. В минуты творческой активности Кнут настолько уходил в себя, что общаться с ним, тем более втолковывать какие-то невероятные вещи про путешествия во времени, было бесполезно.
- Саша, нам надо в Выхино, - произнес я трагически просто. - Очень надо.
- Угу. - Кнутовский наяривал на клавиатуре слепым десятипальцевым методом, движением губ дублируя слова, вырастающие на белом поле «Лексикона». - Сейчас, присядь пока. - Он ударил по «энтеру» и принялся за новый абзац.
- Саша, через сорок минут мы должны быть там. Если у Музы чешется, возьми диктофон, набрешешь по дороге.
От такой наглости Кнут сбился и набрал три твердых знака подряд.
- Слушай, это ты или не ты?
- Я. По-прежнему застенчивый и тактичный. Но страшно торопящийся.
- Зачем нам в Выхино?
- Увидишь.
Когда мы вышли на улицу, напротив стоял, якобы спрятавшись, все тот же «ЗИЛ». Меня так и подмывало послать ему воздушный поцелуй, но Кнут не спускал с меня глаз.
Мимо проехало три или четыре такси, но все это были «Москвичи», приподнявшие закругленные задницы, точно решившие кому-то отдаться.
- Мы торопимся или нет? - спросил Кнут. - Чего ты ждешь?
- "Волгу". Желтую «Волгу».
- Ты с кем-то договорился?
- Нет, нам нужно обычное такси.
- Ты уже несколько штук пропустил, - раздраженно сказал Шурик и вытянул руку перед очередным «Москвичом». - Ну? Или едешь без меня.
- Выхино. Двадцаточка, - предложил я таксисту, и он, профессионально учуяв спешку, согласился на четвертной.
На перекрестке что-то не складывалось. В левом ряду, мешая движению, тащился двухэтажный туристский автобус с прозрачной крышей. Я понадеялся, что он проскочит, но как только автобус подъехал к светофору, тот моргнул желтым, и обтекаемый мастодонт покорно фыркнул тормозами.
- Немцы, - сообщил наш водитель, глянув на номер. - Во всем любят орднунг.
У стоп-линий мы, как в прошлый раз, стояли первыми, но слева находился высоченный гроб на колесах, и это в корне все меняло. Теперь Тихон даже при большом желании не сможет к нам подобраться, фургон не велосипед. Мы беспрепятственно проедем вперед, словим на капот кусок брони и полетим дальше - с мертвым водителем и выжатой педалью газа. Такого исхода я, конечно, не допущу, но разве дело в этом? Тихона нет, мы опять остались ни с чем.
Справа подкатила красная спортивная машина. Здрасьте, вас здесь только не хватало!
- Как мы их! - восторженно высказался таксист. - Взяли и переплюнули все их «Порше» сраные. У меня шурин…
Мне захотелось послать «ЗИЛу» уже не поцелуй, а что-нибудь менее сентиментальное, но я вспомнил, что в нем сидит дама.
- Чего мы там забыли? - тревожно спросил Кнут.
- Где?
- В Выхине, где еще!
- А… Мы туда не поедем, - отмахнулся я, пытаясь найти в веренице машин что-то похожее на фургон.
Таксист озадаченно глянул в зеркальце, но промолчал.
Тихон не приехал. То ли разочаровался в книге, то ли пришел к выводу, что Кнуту ничто не угрожает. Или приготовил новый финт, с учетом, так сказать, сложившихся обстоятельств. Как я теперь буду оправдываться перед Коляном за потерю товарного вида машины, за унизительную пробежку в тапочках, за все наши наивные приготовления?
Его «БМВ» по-свойски стоял на газоне, рядом с тумбой ручного переключателя светофора. Инспектор, вместо того чтобы погнать наглеца и заняться службой, мирно толковал с Куцаповым, облокотившись на безукоризненно вымытую крышу.
- Что же он, мурло, его отвлекает! - обозлился водитель. - Пропустили бы и трепались себе дальше.
- А ты ему погуди, - предложил я. - Давай-давай, не стесняйся.
Таксист немного помялся и бибикнул. Сзади его поддержали, и, осмелев, он снова вдавил сигнал. Куцапов высунулся в окно и вопросительно кивнул. Я в ответ помахал - мол, все, уже можно, и он что-то сказал инспектору. Тот подскочил к переключателю, и светофор без промежуточного желтого сразу показал зеленый.
Таксист пристально на меня посмотрел и нажал на газ.
- Стой! - опомнился я.
- Здесь, что ли, выходить будете? - спросил он, набирая скорость. - Сейчас, вот только перекресток проедем.
- Стой! Остановись! - крикнул я и для пущей убедительности забарабанил по спинке сиденья.
До водителя не дошло. Он подал знак «ЗИЛу», чтобы тот пропустил нас в правый ряд, к тротуару. «ЗИЛ» реагировал своеобразно: он чуть отъехал в сторону, а затем резко вильнул и боднул такси крепким покатым боком.
- Да тормози же! - заорал я, с трудом выдавливая слова из схваченного судорогой горла.
Воздух впереди сгустился, замерцал, и в нем, словно созданные лазерной графикой, проявились две зловещие буквы латинского алфавита.
Михаил в красном «ЗИЛе» был настырен: спортивная машина отлепилась от «Москвича» и повторила свой варварский маневр.
- Это не я! - испуганно вскричал таксист, призывая нас в свидетели. - Он сам!
Автобус, еще недавно такой медлительный, нагнал нас слева и крепко приложился, компенсируя правый удар «ЗИЛа». Такси отскочило от него, как мячик от теннисной ракетки, и уже само впечаталось в красную машину. В обеих дверях справа вылетели стекла. Водитель бешено колотил ногой по тормозу, но скорость не снижалась. «Москвич» завизжал и пошел юзом. Автобус и «ЗИЛ» разошлись в стороны и снова сошлись, ударив нас с двух сторон. Я почувствовал толчок в спину, одновременно с ним раздался душераздирающий скрип. В выбитые окна ворвалась серая копоть: диски заклинило, но «Москвич» летел дальше, сжигая резину.
Наконец эта страшная бойня прекратилась. Обе машины остановились, и мы встали вместе с ними. Нависла долгожданная тишина, в которой ошалело ворочался водитель.
- Мишаня! Это ж ты все и организовал! - протянул Кнут.
Из его носа капала кровь, однако он был поразительно спокоен.
- Ну, блин, организатор! - таксист стучал по лобовому стеклу, но оно не вываливалось, и таксиста это бесило.
Автобус мурлыкнул немецким мотором и, вырвав из «Москвича» обе левые двери, сдвинулся с места. Он объехал лежавший на дороге лист металла и, разогнавшись, исчез за поворотом.
- Сашка, прости меня, - заторопился я, хватая Кнута за локоть. - Не могу объяснить, нет времени!
Я хотел бы, чтоб расставание получилось более теплым, но рядом уже затормозил Куцапов, и я запрыгнул к нему в «БМВ».
- За автобусом!
- Что ж ты: «фургон»! Если б я заранее знал, что Тихон там, прямо на месте бы его чик-брык. - Он на секунду приподнял руки над рулем и, впечатав кулак в раскрытую ладонь, показал, как стирает Тихона в порошок.
- А инспектор?
- Да это был тот, из девяносто восьмого! Который у Кольцевой стоял!
- И он опять тебя узнал? А ты его?
- Спроси чего полегче.
Куцапов крутанул руль, и мы разудало, с заносом, выскочили на ту же улицу, что и Тихон. Автобус с ободранным боком стоял в нескольких метрах от перекрестка. Вокруг, явно намереваясь забраться внутрь, расхаживал какой-то оболтус.
- Браток, ты шофера не видел? Рыжий такой.
Тот замялся, взвешивая ценность информации.
- Я из НСС, - со значением произнес Куцапов. - Тебе потом зачтется.
- Рыжий пересел в оранжевые «Жигули» и поехал во-он туда.
- Ишь ты, стильный! Тачки под гриву подбирает, - процедил Колян, срываясь с места.
- Небось обманул мальца? Что за «энэсэс» такая?
- "Не стой под стрелой!" - ответил смеясь Куцапов.
Вскоре показались и «Жигули» - темно-красные, почти вишневые, а совсем не оранжевые, как доложил нечестный подросток. Затылок сидевшего в машине принадлежал, вне всякого сомнения, Тихону.
- Сейчас бы Федорыча подключить, - сказал Колян. - Из меня шпик неважный. Если заметит, сверлим ему башку, прям здесь, и сразу уходим.
- Нельзя. Его башка - самое дорогое, что есть на свете. Лучше посмотрим, куда он нас выведет. А вдруг ребеночка найдем, которого он из интерната свистнул? Это же он и есть.
- Ну ты… - Куцапов снова оторвал руки от руля, изображая жест восхищения. - Как ты допер?
- Самый простой способ прищучить Тихона - поймать его в детстве и посадить под замок…
- Или казнить.
- …вот он и спрятал от нас младенца. А в Сопротивлении о Тихоне забыли потому, что его там не было.
- Но я ведь помню! Был!
- Теперь выходит, что не было.
- Придумал! - Колян сбавил скорость и прижался к тротуару, затем повернулся ко мне и снисходительно похлопал по плечу. - Зачем за ним гнаться? Мы можем грохнуть его мамочку, и он вообще не родится!
Где-то я это уже встречал - то ли в книжке, то ли в кино. Идея была гениальной, но не учитывала одной элементарной вещи: убивая в прошлом, мы изменяем будущее. Потеряв Тихона, мир мог приобрести нечто такое, по сравнению с чем война две тысячи тридцать третьего показалась бы легкой разминкой.
- Остынь, - только и сказал я.
Пока мы стояли, «Жигули» успели скрыться из вида. Мы проехали наугад несколько кварталов, повернули, потом еще раз, и, когда я уже собирался высказать Куцапову все, что о нем думаю, впереди замаячил вишневый автомобиль. Тихон юркнул под арку в старом четырехэтажном доме. Впереться в узкий дворик так, чтобы он нас не заметил, было невозможно, поэтому мы оставили машину на улице и дальше пошли пешком.
Тихон направлялся к одному из парадных. Он выглядел франтом, по крайней мере, со спины: лакированные туфли, черные брюки и длинный кожаный плащ. Впечатление портили только рыжие кудри, сотрясавшиеся при каждом шаге. Он неожиданно обернулся и, обнаружив преследование, побежал. Мы помчались за ним. Колян на ходу достал пистолет и тихо предупредил:
- Не лезь, Мишка. Баловство закончилось. В подъезд мы залетели на две секунды позже - подпружиненная дверь хлестко ударила по ладоням, и Куцапов одним толчком снес ее вместе с коробкой. Сверху слышался быстрый топот подошв. Тихон понимал, что сейчас продолжительность его жизни зависит только от резвости пяток.
Несмотря на возраст и пристрастие в водке, Колян отрывался от меня все дальше и дальше. Когда Тихон остановился на верхней площадке и завозился с ключами, Куцапов уже добрался до предпоследнего пролета. Теперь их разделяло всего пятнадцать-двадцать ступеней, и Тихон не успевал ни укрыться в квартире, ни включить синхронизатор.
- Вот ты и кончился, гнида! - Колян торжественно поднял пистолет, и я увидел, как его палец тянет спусковой крючок.
- В ноги! - крикнул я, с ужасом осознавая, что опоздал.
Куцапов его пристрелит, на сленге Сопротивления - казнит, и будет по-своему прав, но кто же тогда распутает узлы, завязанные Тихоном, кто размотает этот смертельный клубочек?
С гибелью Тихона стабилизируется нынешняя версия истории, но что это будет за стабильность? Неизбежный конфликт с Прибалтикой, неминуемый мировой кризис, неотвратимая гибель страны. Все останется как есть: три войны и маленький бункер в тридцать восьмом году, где горстка идеалистов, или эгоистов, или безумцев нянчит мечту о «новом пути». Для чего мы его искали - чтоб не позволить сделать еще хуже? В нашем случае между «плохо» и «очень плохо» нет никакой разницы.

Предыдущая страница 22 Следующая страница


23 Евгений Прошкин

«Постой, Колян, не стреляй, - бессильно подумал я. - Мы не можем убивать Тихона. И отпустить не можем. Зажали в углу, как два инвалида девицу, а зачем?»
Куцапов выстрелил - прямо в сердце. Я не разглядел летящей пули, но зато видел его глаза и то, как медленно он моргнул, отпуская Тихону грехи.
В каменном мешке лестничной клетки хлопок показался оглушительным. Тихон даже не шелохнулся.
Колян промахнулся с пяти метров. Я не мог в это поверить. Тихон по-прежнему стоял у двери, только за один миг, на который я выпустил его из вида, он успел переодеться: ноги зашнуровались в высокие ботинки с толстой подошвой, а на теле появилась не подходящая для сентября летняя рубашка, наполовину пропитанная кровью. Его правая рука висела плетью, а левая сжимала знакомое по прошлой встрече ружье.
Из-за его спины вышел другой Тихон - в черном плаще, и он тоже держал пулемет. После бега по лестнице его голос был на удивление ровным:
- Кто из нас кончился?
Что же Колян не стреляет? - терзался я. И, посмотрев на пистолет в его широкой ладони, сообразил: стреляет. Вихрь чувств, прокрутившийся в мозгу, уложился в то время, за которое патрон выщелкивается из обоймы. Я знал: Колян стреляет, потому что теперь у него не осталось выбора, я бы и сам сделал то же - когда у меня будет свое оружие?! - ну что же он так медленно, ну давай же, дава-а-ай!!
С верхней площадки раздался парный свист, и из обоих стволов выскочили початки желтого пламени. Воздух проткнули две светящиеся спицы.
Что же он?!
Нас поливали огнем, а мы стояли, словно истуканы, и заворожено наблюдали собственную смерть. Куцапов со своим пистолетом против двух плотных очередей выглядел неандертальцем. Он пальнул два или три раза - без толку.
По ступенькам быстрым, полноводным ручьем стекало что-то вязкое, на воду совсем непохожее.
Посередине лестничного пролета мелькала серая тень, слишком скорая и бледная, чтобы ее можно было с чем-то сравнить. Вокруг колыхалось зыбкое марево открытой дыры, подкрашенное желтым сиянием. Поглощая две огненные нити, дыра равномерно выплескивала кровь, словно доказывала правильность закона сохранения.
Откуда? Столько?! Крови?!!
Куцапов не падал. Да ведь он давно уже мертв! Никто не может выстоять под двумя очередями. Пойте сладкую песню о бронежилетах, мастера телевизионного экшен! Где взять столько кевлара, чтоб удержать двести-триста пуль, выпущенных в упор?
Оба Тихона опустили ружья и, молча переглянувшись, исчезли. Они даже не поинтересовались результатом, будто единственной их целью было растратить лишние патроны, а воткнулись ли пули в стену, впились в живое тело - не важно.
- Мишка…
Я вздрогнул. Кто меня зовет - Колян? Тысячу раз убитый, но продолжающий стоять на лестнице, слегка ухватившись за перила? Что, Колян, затекла нога, зачесалась лопатка? Сколько в тебе железа - килограмма два? Как самочувствие, мертвый Колян?
- Мишка, ты не ранен?
- Нет, а ты?
- Слегонца. - Куцапов боязливо повернулся. Спереди его свитер промок и прилип к животу. На уровне груди виднелось три опаленные прорехи, смахивающих на дырки от пьяной сигареты. Колян не курил.
- У тебя кровь, Мишка.
- Где? - не поверил я.
Рубашка над пупком была порвана. Разрез пришелся прямо на пуговицу - заклепка с выдавленными по кругу буквами «Верея» не смогла остановить полета злой металлической мошки.
- Скользячкой прошла.
Я отогнул край рубашки - под ней набухала узкая горизонтальная царапина, полностью повторившая забытый рубец.
- Ничего, это у меня хроническое.
- Вон еще, на ноге!
- Все нормально, Колян, у тебя же у самого!..
Куцапов мучительно кашлянул, и из отверстий в его свитере вылетели черные брызги.
- Это пройдет. Карман… - Он протянул руку с пистолетом к моим джинсам.
- Убери пушку. Стрельнет, а там машинка. Коля, да у тебя легкие пробиты!
- Карман… синхро… син… дырокол, - захрипел Куцапов, клокоча красными пузырями. - Амба!
Я посмотрел туда, куда так настойчиво тыкал стволом Колян, и согласился. Амба - это еще мягко сказано.
В карман с машинкой попало пуль пять, все они также прошли по касательной и не задели ноги, но прибор превратился в горсть электрического хлама, половина которого уже высыпалась на залитый кровью пол.
- Мишка, мы потерялись, - простонал Куцапов и начал медленно опрокидываться через перила.
Я подставил плечо в надежде взвалить тело на спину, но его центнер с гаком подмял меня, как стебелек укропа. Мы вдвоем опустились на липкие ступени, и я опять подивился количеству крови. Если б вся она вытекла из Коляна, он бы уже не дышал. И куда подевались все пули, если мы поймали штук десять на двоих?
Поднять Коляна под мышки я даже не пытался - мне пришлось бы сцепить пальцы на его груди, а это бы его убило. Оставалось только волоком. Я взял Куцапова за локти и потащил вниз. В какой-то момент он пришел в себя и, чтобы хоть как-то мне помочь, принялся отталкиваться ногами, но вскоре опять забылся, твердя в беспамятстве одно и то же:
- Потерялись…
Лифта в доме не было, и я волок Куцапова по лестнице, хотя знал наверняка, что до больницы он не дотянет. Его каблуки бились о ступени, отсчитывая пройденные сантиметры. Позади размазывались бурые кляксы, но определить, чья это кровь - моя, Коляна или та, что вытекла из дыры, было невозможно.
На втором этаже я привалился к стене, чтобы отдышаться. Из-под двустворчатой, старого образца двери выползали истязающие запахи жареной курицы, слышалась стандартная коммунальная ругань, рев магнитофона и тоскливый звон кухни. На секунду диалог двух хозяек прервался, и в тишине мне послышался какой-то шорох. Я задрал голову - лестница была пуста, только темный предмет размером с футляр для очков быстро свалился вниз, ударяясь о фигурную решетку перил. «Это могла быть машинка», - отчаянно подумал я. Вместе с воспоминанием о машинке явилась и запоздалая догадка: вот для чего Тихону понадобился второй синхронизатор. Он не собирался ставить на своей шкуре рискованных экспериментов. Ему нужно было спастись, прикрыть самого себя, и у него это получилось. У Тихона снова все получилось.
- Надо было его убить, - пробормотал я.
- В следующий раз - обязательно, - пообещал Куцапов.
Он слабо шевельнул ногой, и под ней всхлипнула успевшая набежать кровь.
- Потерпи, Колян. Сейчас найдем врача и…
- Домой, - приказал он. - Дорогу помнишь?
Ехали мы легко. Красный «ЗИЛ» и черный «БМВ» были не просто автомобилями, а некими символами, знаками кастовой принадлежности. Даже государственные машины с флажком на номере сползали с заветной левой полосы, признавая наше бесспорное, хотя и неписаное преимущество. В ответ на каждое мое нарушение инспекторы «гибели» лишь по-отечески грозили пальчиком.
Колян понемногу приходил в себя. Полулежа, он определял наше местонахождение по верхушкам зданий и указывал, где следует свернуть, а где прибавить скорость. За всю поездку я почти не прикасался к педали тормоза, мы остановились только один раз, когда перекрыли движение из-за кортежа премьер-министра.
- Тут уж, Мишка, ничего не попишешь, - улыбнулся Куцапов. - Он круче.
Чем меньше оставалось до Тверского бульвара, тем чаще Колян подтрунивал над моими водительскими навыками и тем больше крови он отхаркивал с каждым выдохом. Организм, настроенный на вечную борьбу, бросал в топку выживания последние резервы, и я боялся, что до дома он не дотянет. Мне почему-то казалось неимоверно важным привезти его на место еще в сознании и дать возможность увидеться с Коляном из этого времени.
Когда мы добрались до переулка, Куцапов уже не разговаривал - его дыхание превратилось в сплошное бульканье, а кашель, накатывая, не отпускал по несколько минут. И все-таки он еще держался. У въезда во двор он дернул меня за руку, напоминая про поворот и одновременно помогая вписаться между стеной и воротами. Я не сразу разобрался, что от меня требуется, да и про тормоз вспомнил с опозданием, поэтому вираж получился слишком резким. Машина чиркнула правым боком об угол, но не застряла, а проехала дальше, вырвав здоровенный кусок штукатурки.
Колян лишь натужно усмехнулся, показав красные от крови зубы. Он открыл дверь и кулем вывалился наружу. Куцапов умирал - теперь уже по-настоящему, без бравады и прибауток, с ужасом, с отчаянием.
Из глубины двора к нам устремились трое мужчин. Их мощные фигуры сочились яростью и жаждой мщения, но мои мысли были заняты только Коляном - если его поднять, то он, возможно, проживет пару лишних минут. Да разве они могут быть лишними!
- Щас удавлю пингвинов! - проревел младший Куцапов, предвкушая сатисфакцию.
Шлепанцы он успел сменить на ботинки с золотыми пряжками, а спортивные штаны - на легкие, слепящей белизны, брюки. Когда он подбежал, я усаживал Коляна, поэтому, кроме ног, ничего не видел. Золотая пряжка размахнулась, намереваясь врезаться мне в живот, но замерла и медленно опустилась. Куцапов-старший прислонился к поцарапанному крылу и открыл глаза.
Сходство было фантастическим. Немного морщин, чуть-чуть седины - вот все, что их отличало. Не считая двадцати пяти лет, прожитых в оккупации.
Куцапова тут же подняли и понесли к дому - не суетясь и не задавая вопросов, словно эти люди каждый день с кем-то прощались и знали цену последним секундам.
Его положили на кровать, и светлое покрывало, испачкавшись в сгустках свернувшейся крови, обратилось во что-то больничное, равнодушное к чужому страданию.
- Вон, - тихо сказал Куцапов-старший.
Он не мог себе позволить многословия, ведь ему еще предстоял разговор с собой - самый важный разговор из всех, что выдаются в жизни.
Мы перешли в соседнюю комнату - я и двое крепких парней, которые уселись возле двери с намерением продержать меня здесь столько, сколько потребуется. В одном из них я узнал Кешу, медлительного увальня, выводившего Коляна из кафе. Возможно, именно ему я был обязан тем, что на моем животе не дырка, а всего лишь царапина, но сам спаситель меня не вспомнил.
Качки демонстративно молчали, давая понять, что, пока мой статус и роль в этой истории не установлены, никакого контакта не состоится. Мне оставалось надеяться, что исповедь Куцапова будет истолкована правильно и меня не вынесут из квартиры в четырех сумках.
Парни умело давили на меня взглядами, они могли быть как телохранителями, так и убийцами - в этом вывихнутом мире ни за что нельзя было поручиться. Прежде мы ходили по разным улицам, отоваривались в разных магазинах, смотрели разные фильмы - наши планеты летели рядом, но их орбиты никогда не сходились слишком близко. Теперь же я сидел в обществе этих мордоворотов и мучился предчувствием, что мне придется как-то налаживать с ними отношения, ведь я здесь остался совершенно один.
В углу стоял телевизор - целый домашний кинотеатр, собранный наверняка на заказ. Дикторша с пронзительными, чуть раскосыми глазами что-то старательно выговаривала, однако что именно, было неизвестно, поскольку телевизор работал без звука.
Неожиданно на экране возник католический храм, выделявшийся на фоне современных зданий. Оторвавшись от барельефа на стене, камера дала панораму: люди с булыжниками и лениво надвигающиеся на них танки.
Танки, о которых мне рассказывал Петрович. Нет, он говорил о чужих, а это - наши родные «тэшки», радующие глаз приземистой посадкой и фрейдистски поднятыми орудиями. Люк на одной из башен открылся, и из него показалась голова в мягком шлеме. Оператор взял лицо крупным планом, и танкист, будто догадавшись, что его видит вся страна, помахал рукой. Это был молодой человек лет двадцати, обычный срочник, считающий дни до дембеля. Наклонившись, он что-то крикнул экипажу, и ему передали короткий обрезок трубы, похожий на тубус.
- "Шмель"! - азартно крякнул один из парней. - Сейчас он им врежет!
Я не заметил, как охранники увлеклись новостями. Прибавить звук они ленились, их вполне устраивало и немое кино - лишь бы было весело.
Труба раздвинулась на манер телескопической удочки и превратилась в одноразовый гранатомет. Солдат направил его на камеру, и изображение задрожало.
- Ха, очканул оператор! - засмеялись друзья Куцапова.
Танкист широко улыбнулся - мол, не боись, шучу - и повернулся к церкви. В следующую секунду, не раздумывая и особо не целясь, он выстрелил по толпе. И снова посмотрел в объектив, и опять улыбнулся: здорово у меня получилось?
- Нормально! А то гансы совсем оборзели!
- Молодец, братишка, не стреманулся! - принялись делиться впечатлениями благодарные зрители.
По телевизору уже шли новости спорта, а качки все еще обсуждали, «как он им запендюрил». Словно плохо воспитанные дети, бранились, толкались и спорили, как надо садануть из «шмеля», чтобы уложить побольше.
В комнату вошел Колян - я даже не сразу понял, какой из двоих. По лицу тридцатилетнего Куцапова пролегло несколько морщин: от переживаний, от скорби, и самая глубокая, резко очерченная - от гнева.
- Ты, - сказал он, указывая на меня пальцем. - Ты поможешь мне его найти.
- Кого? - с готовностью спросил Кеша.
- Он сам знает.
- Что с тем мужиком?
- Умер, - вздернул брови Куцапов, будто удивляясь подобному исходу.
- Кто это был, Колян?
- Это был… Колян. Это был я.
Парни озадаченно покрутили головами и вдруг расхохотались, безмятежно и заразительно.
- Весело?! - заорал Куцапов. - Вы бы хоть этого перевязали!
- Да кто он такой, чтобы мы об него пачкались?
Колян постоял, переводя взгляд с одного товарища на другого, потом сунул руки в карманы и негромко проронил:
- Пшли отсюда.
- Ты чего, пыхнул там втихую? - растерянно заулыбались они.
- Выметайтесь.
Куцапов принес бинт, пластырь и три пузырька с какими-то снадобьями.
- Вообще ничего ребята. Просто не слышали того, что слышал я, - пояснил он мне.
Он заставил меня скинуть рубашку и занялся царапиной. Прошлого шрама видно не было - кожа на его месте оказалась содранной.
- И что же ты услышал?
- Много всякого. Чтобы подчинялся тебе, как старшему брату. - Куцапов, не прерывая процедуры, посмотрел мне в глаза - никакой иронии, только боль и решимость. - Он сказал, что ты сможешь найти этого Тихона. Найди его, Миша. Ты не пожалеешь.
- Последнее время я только и делаю, что жалею. Вряд ли тебе удастся что-то изменить.
- Я про деньги, - уточнил Куцапов, решив, что я его не правильно понял. - Озолочу, Миша. И то, что он с тобой сделал… я этого не повторю.
- Подставил?
- Он притворялся, что не помнит. Ему было стыдно.
- Коляну - стыдно?!
Куцапов-младший закончил перевязку и передал мне новую рубаху.
- Он ведь не знал, что от тебя будет столько зависеть. Сказал - вся страна. Не представляю, как это.
- Не только от меня, от тебя тоже. От Тихона. От массы простых людей, которых вы считаете быдлом. От всех.
Получилось как-то напыщенно, но по-другому я выразиться не мог. При мне его дружки подписали России смертный приговор - только лишь тем, что, увидев беззаконие, остались сидеть у телевизора. На том вердикте есть и моя подпись - я оставлял ее в каждой версии, прибавляя к тремстам миллионов уже существующих.
- Миша, он мне еще кое-что сказал… - замялся Куцапов. - Что у тебя может получиться… в общем, что он воскреснет.
- Может. Но лучше на это не рассчитывать.
Трудно было поверить, но после стольких неудач у меня все еще оставался какой-никакой шанс. С того дня, как мы с Ксенией впервые попытались что-то изменить, я постоянно дрейфовал между победой и поражением. Ни одно дело не было доведено до конца, но и гибельный крест на этой истории пока не вырисовывался. В две тысячи первом находилась еще одна машинка, а значит, и возможность все исправить. Но для этого придется начинать с нуля.
- Тачку я твою не сильно покорежил, ездить можно.
- Не проблема, есть еще одна.
- Случайно, не «ЗИЛ»?
- Чего?
- Ладно, не важно. Поедем к моей жене. У нее есть то, что нам надо.
- Машина времени? - спросил Куцапов так, точно речь шла о чем-то обыденном.
- Машинка. Она в кармане умещается.
- Полезная, должно быть, штука.
- Когда как.
Куцапов запер квартиру на мудреный замок со сканирующим устройством, и мы спустились к автомобилю. На царапину он даже не посмотрел, лишь проверил, закрывается ли дверь, и уселся за руль.
- Ну, напутал! - воскликнул Колян, заталкивая обратно провода, вырванные Куцаповым-старшим.
- Не было практики, потерял квалификацию. Там ведь на всю страну одна тачка, да и та - в общественном пользовании.
- Социализм, что ли?
- У этого строя нет названия. Банка тушенки там ценится выше человеческой жизни.
- Вот бы Костику туда попасть, он бы своего не упустил.
- Посмотрим, какой у вас бизнес выйдет.
До дома Алены мы добрались за несколько минут. Ожидание лифта, короткий подъем - и я снова оказался у той самой двери. Я не рассчитывал, что вернусь, я вообще многого не предполагал. Сколько же прошло времени? Здесь, в две тысячи первом, нисколько. А по моим внутренним часам? Восемь-девять дней, где-то так. Самая длинная неделя в жизни. Впечатлений хватит до старости, если, конечно, мне суждено ее встретить.
- У тебя оружие есть? - спохватился я.
- Обижаешь. Ну, что мнешься? Звони.
- Они этого не любят. Ломай.
Куцапов отошел к противоположной стене и, разбежавшись, насколько это позволяла площадка, врезался в мягкую обивку.
Мы повторили вместе, одновременно ударив ногами на высоте ручки. Дверь, сопротивляясь, натужно загудела, и в этом гуле послышался легкий треск дерева.
- Пошла! - обрадовался Колян. - Еще раз.
После четвертой попытки дверь сложилась пополам и рухнула в прихожую.
- Пушку доставай, - сказал я. - Больше напора!
Куцапов ворвался в квартиру и, не разбираясь, заорал:
- Всем к стене, руки за голову!
Ничего другого я от него и не ожидал. Но так тоже сгодится, банальности быстрее доходят.
В спальне, уткнувшись лицами в ковер, стояли Миша-младший и Алена.
- Где остальные?! - свирепо крикнул Колян, нагнетая обстановку.
- Н-нет никого, - хрюкнул Миша.
- Где, спрашиваю?! Щас, гнида, мочить буду!
- Они… исчезли.
Я показал Куцапову большой палец и жестом попросил передать слово мне.
- Алена, я и в тот раз не шутил, а теперь и подавно. Куда ты дела машинку?
Она отвернулась от стены, но руки с затылка не убрала.
- Не зна-ю.
- Много тебе платят? На гроб накопила?
- Я ничего не брала.
- Видишь этого человека? У него погиб… брат. А с помощью машинки его можно воскресить. Попробуй ему отказать.
- Миша, я ведь тебе жена, - упрекнула она.
- В прошлом, Алена, все в прошлом. Мишка! Да не трясись ты. Помнишь, я говорил, что она нас бросила? Якобы без причины.
- Ну, теперь-то причина появилась, - ответил Миша-младший, с опаской поглядывая на пистолет.
- Точно. Только ты, как всегда, ищешь ее не там. Ты, Миша, сам от нее уйдешь. Думаю, сегодня же. Дело в том, что наша с тобой супруга подрабатывает в разведке. Угадай, кто ее объект.
- Все совсем не так! - воскликнула Алена.

Предыдущая страница 23 Следующая страница


Механика вечности 24

- Выкрасть чужой прибор, чтобы передать его ФСБ…
- Родина приказала, - нерешительно ответила она.
- Разумеется. Она каждому что-то да приказывает. А знаешь, до чего ее довели собственные же приказы?
- Миша, хватит уговоров! - сказал Колян. - Отойди, я начинаю.
- Под подушкой. Бери и отваливай, - монотонно произнесла Алена.
Под подушкой?! Перерыв весь дом, я не подумал про тайник, известный каждому ребенку. Войны, оккупация, гибель страны - все это, завернутое в несвежую наволочку, лежало у меня на кровати! Если б Тихон узнал, что его планы переустройства мира разобьются о такую пошлость, как моя свалявшаяся подушка, он бы лишился рассудка. Но теперь от Тихона ничего не зависит.
Машинка у нас, ФСБ ее не получит, значит, не будет новой модели, без погрешности. Ксения останется в своем двадцать шестом, Мефодий после заслуженного плевка в морду вернется туда же. Корень зла найден и вырван… как он вырван, с корнем, что ли? Да черт с ними, со словами!
Мне стало досадно от того, что все закончилось так отвратительно просто. Оказывается, нужно было покрепче насесть на Алену еще в тот раз, когда мы приходили с Ксенией. И тогда…
На этом мой радужный прогноз обрывался. Конфликт с Прибалтикой и все последующие события инициировал Тихон, который вторгся из другой версии, - той, что возникла из-за нашего вмешательства в прошлое. Так в какой версии мы сейчас - в старой или в новой?
- Ну что, жив он, не знаешь? - спросил Куцапов, нетерпеливо приплясывая у сканера.
Запорное устройство щелкнуло, и Колян вбежал внутрь. Закрыв дверь, я прошел следом. Он потерянно стоял у дивана и перебирал пальцами слипшиеся волосы Куцапова-старшего.
- Мы ведь только начали, - попытался я его успокоить. - Никто не обещал, что он оживет немедленно. Теперь у нас есть машинка, и мы можем…
- Да что ты уперся в свою машинку? - вскричал Колян. - «Мы можем»! Ни черта! Вот он лежит, все осталось как было.
- В худшем случае, Колян, в самом худшем, если нам ничего не удастся изменить, у тебя впереди еще двадцать пять лет. Кому-то и этого не досталось.
- Где же твой хваленый шанс? В чем он заключался? В том, чтобы наехать на какую-то бабу?
- Он все еще не потерян, шанс. Нам придется перенестись в понедельник. Скажи, что такое метро?
- Чего?
- Метро - предприятие, связанное с повышенным травматизмом. Вот на травматизм мы его и заловим.
Да, она все еще дышала, наша последняя надежда. Впрочем, почему последняя? Слабость Тихона к творчеству Кнутовского можно эксплуатировать до бесконечности.
- Зачем нам в понедельник?
- Позавчера я виделся с одним человеком.
- С каким?
- С моим лучшим другом.
Куцапов смотрел на меня в ожидании дальнейших пояснений. Чуть-чуть догадливости, и ему бы цены не было. А так приходилось разжевывать то, что я и в мыслях-то произнести не решался. Высказать идею вслух - значит приступить к ее реализации. Что ж, рано или поздно этим все равно придется заняться.
- Я рискну жизнью близкого мне человека.
- Был бы толк, - равнодушно отозвался Колян.
По бульвару медленно, как на параде, катили БМП. Новенькие скаты издавали оглушительный гул, от которого дребезжали стекла и вибрировали внутренности.
- Не было этого? - спросил я.
- Нет.
Предложение переместиться во времени Коляна не шокировало. Управляться с дыроколом было не сложнее, чем с будильником, и Куцапов к нему отнесся как к новому бытовому прибору, который нужно освоить и использовать по мере необходимости.
Возможно, Колян просто не умел удивляться - в дыру он вошел, словно в свой туалет: не жмурясь, не оборачиваясь. Первое путешествие он проделал спиной вперед, потому что держал за ноги Куцапова-старшего. Оставить тело в неизвестной версии я не решился.
За БМП ползли два армейских джипа и два крытых грузовика с желтыми табличками «Люди». Замыкала колонну машина «гибели» с включенной мигалкой.
- Не было их позавчера. Точно не было, - угрюмо повторил Куцапов.
Мир растрескался на множество мелких фрагментов, но все еще держался. Кусочки знакомой картины поочередно отклеивались и срывались куда-то в бездну, а на их месте возникала безумная абстракция кисти Тихона. Судить о новом полотне по нескольким осколкам было преждевременно, но то, что уже открылось глазу, не сулило ничего хорошего. На моих глазах погибало не только время, но и пространство - та территория, на которой я жил. Вместо нее громоздилось что-то несуразное, абсолютно непригодное для существования. Танки вокруг храма, БМП на Тверском. Видно, Тихону показалось мало двух глобальных войн двадцать первого столетия, и он решил покончить с планетой раз и навсегда.
- Колян, а почему ты меня забрал с Петровки?
- Я - тебя?
- Как раз сегодня меня сцапал Федорыч - за твою машину.
- Погоди, Миша, мы же в понедельнике. А угнали вы ее в среду. Я и правда хотел к Федорычу обращаться, но не успел - вы сами вернулись.
- Да, что-то я заездился. От этих перебросов голова кругом. Но ты ведь приходил. И забрал обоих.
- А кто там еще был?
- Тоже я. Меня для гарантии арестовали в двух экземплярах.
- Ну и что потом?
- Явился ты и попросил Федорыча замять.
- И он послушал?
- Ты очень попросил. Знаешь, что я думаю? Тебе придется его навестить, только не сейчас, а попозже, чтобы я не поехал в издательство и не встретил Кнута.
- Я в твоих расчетах ни хрена не понимаю. Что нужно сделать?
- На Петровку, Колян. Потом возвращайся домой и жди. Надеюсь прийти с Тихоном. А там, может, и старшего воскресим. Водки с ним еще выпьешь. Никогда с самим собой не квасил?
- Если б он не велел тебе помогать, послал бы я тебя вместе с твоей штуковиной.
- Нельзя, Колян. Я придумал, как бороться с этой сволочью. Я теперь фигура. На меня полмира молиться должно.
- А остальная половина?
- Остальная никогда не молилась. Никогда и никому.
Больше всего я опасался, что в Москве изменились некоторые названия и адрес Фирсова стал пустым звуком. К счастью, искомая улица здесь существовала и находилась она не так уж далеко.
Подъезд был чистым, без фекалий и настенной живописи, а воздух казался насыщенным какими-то благовониями. Звонков было два: верхний, нормальный, и нижний - с проводкой, обрывающейся в никуда, закрашенный вместе с наличником.
Я нажал на пыльную кнопку и не успел вытереть палец, как дверь открылась. Иван Иванович вышел в спортивном костюме. Выглядел он гораздо крупнее, даже брюшко небольшое висело, впрочем, довольно аккуратное и для полковника позволительное.
- Ну, - потребовал он, щупая меня взглядом.
- Здравствуйте, я от Аллы Генриховны, брат ее.
Это прозвучало как просьба о подаянии. Хорошо хоть, не поклонился.
- У нас с ней все кончено, - строго произнес Фирсов и чуть потянул дверь.
Закрывать ее Иван Иванович не собирался, он лишь честно отыгрывал текст.
- Дело в том, что всплыли некоторые обстоятельства… - я попытался взять реванш за неказистое вступление и высказал это таким тоном, будто некая Алла Генриховна, моя родственница, и впрямь попала в щекотливую ситуацию.
- Проходите, - предложил Иван Иванович и посторонился.
Я заметил, что Фирсов остался доволен сценой, во всяком случае, если кто наш разговор и слышал, вряд ли он что-то заподозрит.
Фирсов проводил меня в кабинет. Письменный стол, компьютер, аквариум с подсветкой и Книжный стеллаж во всю стену - ни дать ни взять литератор.
- Что здесь? - спросил Фирсов, принимая письмо.
- Пьеса Чехова.
Он педантично расправил замявшиеся уголки и распечатал конверт. В точности выполняя инструкцию, я встал в центре комнаты и опустил руки по швам.
- Иван Иванович, прежде чем как-либо реагировать, дойдите, пожалуйста, до конца, - осторожно напомнил я.
- Не учи, любезный, - бросил он, не отрываясь от листа.
Прочитав послание, Фирсов сразу убрал его в карман и неуютно присел на столешницу.
- От кого?
- Там все написано.
- Не все.
- Все, что нужно.
Он покусал большой палец и, не вынимая его изо рта, сказал:
- Вы блефуете.
- Там все написано, - проговорил я как можно жестче. - Мне нужен ответ.
- А что еще тебе нужно?
- Троих людей из группы захвата. В четыре часа на «Третьяковской».
- По чью душу?
- Высокий мужик, волосы рыжие, вьются. Баки. Скорее даже бакенбарды.
- Кто такой?
- По вашему ведомству не проходит.
- Двоих, - сказал Фирсов, подумав.
- Иван Иванович, мы не на базаре.
- Двоих будет достаточно.
- Он вооружен.
- И очень опасен, - усмехнулся Фирсов. - Ладно. Какие гарантии?
- Об этом мне ничего не известно. Берете рыжего, везете ко мне, и мы расстаемся. Больше я вас не потревожу.
Выходя из квартиры, я затылком ощущал желание Фирсова огреть меня чем-нибудь тяжелым. Фирсов удержался - похоже, сведения, содержащиеся в письме, действительно представляли для него серьезную угрозу. Интересно, что этот старый гриб там накалякал? Надо было плюнуть на мнимую порядочность и прочитать. Ах, Иван Иванович, знаток психологии! Потому ты и не доверил конверт Куцапову, что он вскрыл бы его сразу, как только выбрался из бункера.
Чем же мог запугать дряхлый генерал-лейтенант бравого полковника? Уж наверно, не подробностями из частной жизни мифической Аллы Генриховны. «Зачем нам в ФСБ такие офицеры, которых можно одной писулькой согнуть в бараний рог», - пронеслась в сознании сталинско-бериевская мысль, пронеслась и полетела дальше, сейчас мне было не до нее. Пока Фирсов дергал за свои рычажки и веревочки, от меня требовался сущий пустяк: поспеть на «Третьяковскую» к четырем.
Деньги из моего времени превратились в разноцветный мусор, а клянчить у Куцапова я не стал, поэтому о такси не могло быть и речи. В кармане нашелся замусоленный билет. «Действителен в течение 30 дней с момента первого прохода». Не думал, что он снова мне пригодится.
Турникет выплюнул карточку, но зеленый огонек так и не зажегся. Я попробовал еще раз - с тем же успехом.
- Что у вас? - Дежурная вышла из будки и сноровисто, двумя пальцами подцепила билет. Затем посмотрела с другой стороны и замотала головой. - Как это может быть? Тут пробито двадцать шестое число.
- Правильно, четверг, - вспомнил я и осекся.
- Сегодня только понедельник.
Ко мне незаметно подошел молодой милиционер.
- Что случилось?
- Опять фальшивый, Петя, - с сожалением вздохнула дежурная.
- Ваши документы.
Сказать ему, чтобы позвонил в ФСБ и спросил полковника Фирсова? Хорошая идея.
Я ударил Петю только один раз - носком в пах. Сзади неслись крики дежурной, пронзительные трели свистка, низкий рык сирены, но я уже был далеко. На станции стояло сразу два состава, и я заметался, выбирая, в какой из них сесть.
Поездка принесла мало радости: из рассказов очевидцев я узнал, что броневики обосновались не только на Арбате, но и на всех площадях Садового кольца.
Я вышел на «Третьяковской» в пятнадцать пятьдесят пять.
Боязнь опоздать, сменилась новой заботой: не пропустить Шурика. Я встал напротив лестницы перехода, пытаясь следить за всеми пассажирами сразу. Одновременно с Кнутовским я искал и оперативников. Мне казалось, что подчиненные Фирсова будут похожи на киллеров, преследовавших нас с Ксенией, поэтому особое внимание уделял невзрачным типам в сереньких тройках. Таких здесь находилось великое множество, и будь моя фантазия чуть посмелее, я бы решил, что Иван Иванович согнал сюда всю контору. Тем не менее одного человека мне вычислить все-таки удалось. Мужчина, полностью соответствовавший моим представлениям о секретных агентах, безучастно прохаживался всего в нескольких метрах от меня. Почуяв мое внимание, незнакомец посмотрел на часы и, зевнув, направился к эскалатору. На полпути он свернул за колонну, но я точно знал, что в поезд он не сядет. Как только мужчина скрылся, его внешность мгновенно улетучилась из памяти, и воссоздать ее я уже не мог. «Вот если бы ему в руки чемоданчик», - подумал я, однако тут же о нем забыл, поскольку совершенно неожиданно увидел Кнута.
Шурик шел ко мне сам - улыбаясь негаданной встрече и заранее отводя руку для приветственного хлопка.
- Здорово, какими судьбами?
- Свидание, - ляпнул я первое, что подвернулось на язык.
- А как же ячейка общества?
- Не пострадает.
Я вдруг сообразил, что мне нужно протрепаться с Кнутом хотя бы минут пять, чтобы не спеша довести его до края платформы. Говорить было не о чем, и я пожалел, что не заготовил какую-нибудь историю или, на худой конец, пару глупых вопросов.
- Как процесс? - спросил я.
- Творческий? Не знаю… Наверное, скоро завяжу.
- Ты это серьезно? - Я не мог вообразить Шурика в отрыве от клавиатуры, от бессонницы и от его растрепанного блокнота со скромным названием «Озарения».
- Не получается ничего, Мишка.
- У тебя?! У кого же тогда получается?
- Не берут ничего. Ездил недавно в «Реку»…
Под ребрами что-то встрепенулось.
- И что возил?
- Да какая разница? Все равно вернули. Есть там один… Хоботков, представляешь? Специально придумаю какого-нибудь убогого и назову в честь его.
- Ну и правильно.
- Такую биографию ему состряпаю, - мстительно проговорил Кнут. - Будет у меня бомжем, алкоголиком и наркоманом.
- И гомосеком, - поддакнул я, выводя Шурика на платформу.
Мы незаметно приблизились к белой линии, и я вдруг понял, от чего так разволновался, услышав, что Кнутовский собирается покончить с сочинительством. Все эта несчастная книжка! Почему ее не написал кто-то другой?
- Ты чего побледнел? - насторожился он. - Тебе плохо?
- Нормально. Сволочь я, Саша. Трижды сволочь - на все времена.
Сумрачную пасть тоннеля осветили фары поезда. Короткие половинки шпал по обе стороны от желоба стали похожи на хорошо обглоданные ребра. Рельсы вдалеке засияли двумя порезами, и я впервые заметил, насколько они кривые. Почему вагоны с них не сходят? Рельсы кажутся скользкими…
- Миша, с тобой все в порядке? - забеспокоился Кнут. - Пойдем к дежурной, она врача вызовет.
Ну не будь ты таким заботливым! Как же я тебя столкну? Как я смогу? Может, это и не обязательно, нужно лишь внушить себе, что я готов? Увериться самому и убедить Шурика, сделать вид, что собираюсь бросить его под колеса. Но если я только притворюсь, то угрозы для жизни Кнутовского не возникнет и Тихон не придет - откуда ему знать, кто и когда пугал его любимого писателя. Он появится при условии, что Кнут погибнет, - появится и все исправит. Шурик в любом случае останется жив, его смерть ненастоящая. Такая вот веселая игра.
- Не хочешь врача, не надо, давай хотя бы на лавочку сядем. Что ты к самому краю придвинулся?
Из тоннеля показалась тупая морда локомотива. Пассажиры встали плотнее: в каждом вагоне освободится несколько сидячих мест, и нужно проявить сноровку, чтобы успеть их занять. Из-за колонны выглянул скучающий субъект - я никак не мог вспомнить, видел ли я его раньше. Ему подошел бы задрипанный чемоданчик, ну да, это же человек Фирсова. Как он узнал, где нужно караулить рыжего? И где сам Тихон? Неужели не поверил?
Платформа быстро наполнялась народом. На противоположной стороне остановился состав из «Перова», и к нам ринулась целая толпа. Самоуверенный инвалид влез между мной и Кнутовским и поставил мне на ногу свой костыль.
«Не получится, - с облегчением подумал я. - Этот поезд не будет обагрен кровью. Пусть он уедет, дождусь следующего и тогда решусь».
Я огляделся - группа захвата находилась рядом. Один подпирал колонну, второй прогуливался в центре зала. Был наверняка и третий, затерявшийся где-то здесь, среди пассажиров. Не мало я запросил? Надо было пятерых. Хотя какая разница, ведь я этого не сделаю.
Над головами показалась несуразная кепка - не кавказская, а «шотландка», уместная где-нибудь в зимнем Лондоне. Из Европы, стало быть, турист. Чего он сюда приперся? Ехал бы на «Площадь революции», там красивые статуи с серпами и «наганами».
Турист потрогал взмокший лоб, кепка сдвинулась на затылок, и из-под козырька выскочил огненно-рыжий вихор. Это он! Потоптав костылем мою ногу, инвалид сделал шаг назад, и нас с Шуриком прижало друг к другу.
- Женщина, пожалуйста, - усовестил Кнут чрезмерно активную даму с острыми локтями. - Миша, выберемся отсюда. Придушат на фиг!
Первый вагон был уже в нескольких метрах. Поезд останавливался, но скорость была еще приличной. Он раздавит человека как помидор. Красная гуща разлетится по сальной стене, а тонкая кожица намотается на вращающиеся части. Я не смогу!
Беспокойно озираясь, Тихон задержал взгляд сначала на мне, потом на беспортфельном киллере. Он понял. И он также стоял перед выбором.
- Пойдем, Саша, - тронул я Кнутовского за плечо, уводя его от приближающегося поезда, и тут Тихон не выдержал.
Распихивая неповоротливых пассажиров, он бросился ко мне. Люди возмущенно роптали, но расступались: кому охота связываться? Тихон схватил меня за ворот как раз в тот момент, когда до передних колес оставался один прыжок. Машинист с интересом покосился на внезапную возню, но поезд унес его дальше. Мимо летел второй или третий вагон, собственно, уже не летел - дожимал остатки движения, а Тихон все не отпускал мою рубашку и продолжал оттаскивать меня от Шурика.
- Ну и подонок же ты! - выдохнул он.
Тихон поверил. Значит, я все-таки убил Шурку - не в нынешней версии, так в какой-то другой.
Кто я после этого?!
Вокруг нас образовалась невообразимая давка: народ устремился к дверям, но из вагона еще не все вышли. Мы мешали и тем и другим. Какой-то дюжий мужчина оттолкнул нас в сторону, однако там тоже были люди, и они также торопились. Барабанные перепонки проткнул истошный крик ребенка. Мальчишка в красно-белой бейсболке с эмблемой «Спартака» на козырьке упорно протискивался сквозь тела, силясь до кого-то дотянуться.
Тетка вновь заработала локтями, Тихон споткнулся и упал, на него осела старушка с кошелками. Пытаясь подняться, он яростно засучил ногами, но лишь опрокинул сумки, из которых высыпались какие-то мягкие свертки. Кепка слетела на пол и тут же была затоптана разномастной обувью.
Мне помогли выбраться на свободный участок. Кнут уже находился там, наблюдая окончание потасовки. Через секунду из толпы вывели Тихона с выкрученными руками. Двое «серых» крепко, но неприметно придерживали его запястья, и, как только появилась возможность, накинули на них наручники.
- С этим что? - осведомился третий, указывая на Шурика.
- Он ни при чем.
В глазах Кнутовского читалось желание вникнуть в суть происходящего, но для этого нужно было знать всю историю, такую же запутанную, как большинство его сюжетов. Он, несомненно, заметил, что я не просто связан со светлопиджачной троицей, но и в каком-то смысле ее возглавляю.
- Мишка, кто они?

Предыдущая страница 24 Следующая страница


25 Евгений Прошкин

- Мы привлекаем внимание, - деловито заметил один из спецов. - У нас наверху машина.
- Мишка?..
- Иди, дурак, пока отпускают, - прошипел Тихон.
Я ждал от него ненависти и отчаяния, но увидел только горечь.
- Как хотите. Вам жить, - добавил он странное.
Поднимаясь на эскалаторе, я не удержался и посмотрел вниз - Кнут все не уходил. Он одиноко стоял в центре зала и не сводил с меня глаз. Инцидент на платформе давно забылся, последние свидетели разъехались, а наши следы затерлись и потерялись в пестром мраморе. Только Шурка не двигался с места и продолжал вглядываться в толпу, словно трагически и сентиментально прощался с первой любовью.
Из очередного поезда хлынули новые пассажиры, и Кнутовский утонул в торопливой массе. Я надеялся, что он не исчезнет так незаметно и еще появится, но когда запримеченный пятачок опустел, там уже никого не было.
У выхода из метро тихонько урчал микроавтобус с зашторенными стеклами. Широкая дверь отъехала вбок, и мы забрались в жаркий салон. Внутри было гораздо больше свободного пространства, чем могло показаться с улицы. Окна отсутствовали - выгоревшие занавески были лишь искусной имитацией. На полу лежали толстые резиновые коврики, а стены покрывал пористый фиолетовый пластик. Дверь закрылась, и звуки улицы сразу смолкли, будто кто-то выключил проигрыватель.
Тихона усадили на кресло с металлическими подлокотниками и протянули между ручками тросик. Затем подлокотники укоротились, и проволока впилась ему в живот. Остальные разместились на длинном диване, и мне передали несколько черных пакетиков.
- Все, что нашли, - пояснил один из группы.
Я разодрал пленку, высыпая на сиденье конфискованное у Тихона добро. Кроме дырокола он имел при себе немного местных денег с бурлаками и аленушками, карманный атлас Москвы и обмотанное изолентой кольцо для ключей, к которому были припаяны два жестких усика. Я не понял, зачем оно ему, впрочем, в его рюкзаке, оставшемся у Фирсова, болталось столько всякого барахла, что удивляться не приходилось.
- Куда едем? Если надо от него избавиться, мы можем сами… - Оперативник откинул замаскированный в стене лючок и достал из ниши шприц-ампулу.
- Нет… Пока нет. Давайте к Никитским Воротам, дальше я покажу.
- За сколько продался? - презрительно спросил Тихон. - Надеюсь, не продешевил?
Мужчина, сидевший рядом, тыльной стороной ладони ударил Тихона по лицу - не слишком сильно, но этого было достаточно, чтобы из его губы побежал алый ручеек.
- Не волнуйся, кабина звуконепроницаемая, - сказал он.
Я и не волновался. Просто мне уже приходилось слышать нечто подобное. Где и когда? Ах, ну конечно! То же самое я говорил Алене, а до этого - безусому наемнику, косящему под эсэсовца. Какого черта меня записали в их компанию?
Машина заехала во двор и остановилась в трех метрах от дома. На голову Тихону надели шерстяную шапочку и, надвинув ее до самого подбородка, бегом перевели пленного из автобуса в подъезд. Люди в окнах предпочли этого не заметить.
Куцапов не открывал. Я позвонил еще раз, но ответа не последовало.
- Эх ты, организатор! - Мужик, которого я про себя назвал Главным, осмотрел замок. - Хозяева не обидятся? У нас рабочий день ненормированный, просто не правильно это - на лестнице топтаться. Или вернемся в машину.
- Вскрывай, - разрешил я.
Посягать на собственность Куцапова мне было не впервой. Оперативник принес из автобуса какой-то прибор вроде тестера и, сняв с замка крышку, подключил к проводам четыре «крокодильчика». Сканер засветился, считывая пустоту. Обманутый запор клацнул и открыл дверь.
Тихона бросили на пол. Главный присел рядом, а двое других разбежались, проверяя квартиру.
- Порядок, - отрапортовали они.
- Там покойник должен лежать, - запоздало предупредил я и прошел в дальнюю комнату.
Кровать, на которой оставили Куцапова-старшего, была пуста, но потрясло меня не это, а то, что покрывало оказалось совершенно чистым. У постели, для блаженства босых пяток, растянулся коврик цвета ряженки - на нем также не обнаружилось ни пятнышка.
Я закурил и, не отыскав пепельницы, принялся стряхивать сигарету в выпендрежный вазон у телевизора. Сейчас было самое время посмотреть новости, но я не имел ни малейшего представления о том, как этот ящик включается. Под экраном располагалось несколько кнопок, и я ткнул в самую левую. Телевизор ожил и показал какое-то ток-шоу: студия, освещенная «под интим», незнакомый ведущий и сотня постных рож, поочередно бубнящих в микрофон.
- Сделай громче, - попросил Тихон, отрывая голову от пола. - Хочу послушать, как вашего начальника расчешут.
- Лежи смирно! - прикрикнул Главный, пнув его под ребра.
- Что еще за гости? - раздалось из прихожей.
Группа мгновенно заняла огневые точки: Главный встал за дверью, а его напарники рассредоточились по комнатам.
- Свои! - объявил я и удивился, как это сегодня у меня все валится из рук. Колян сдуру мог выхватить пистолет, и его бы тут же застрелили. - Сюрприз для тебя имеется. Вон он - в шапке.
- Замерз? - оскалился Колян. - Щас согреем.
Куцапов был слегка пьян.
- Далеко ходил? - спросил я на правах старшего товарища.
- Не очень. Так, договаривался кое с кем, - проговорил Колян, медленно обходя Тихона. - Ребят, выпить хотите? - радушно предложил он и, сжав кулачище, потряс им высоко над головой. - Скоро вот вы где у меня будете! Все!
- Колян, ты никак в президенты намылился?
- Хо! Президент! Да кому он нужен? Люди должны жрать - каждый день! А жрать-то скоро станет нечего! - он задорно подмигнул, намекая на обстоятельства, известные только нам и Тихону.
- Ферму, что ли, приобрел?
- Зачем мне ферма - навоз вилами ковырять? Тушенка, Мишка, из стратегического запаса. Почти миллион банок, целый склад под Вологдой. Купил вместе с ангаром! Давайте, ребята, отметим.
Мне вдруг стало нестерпимо обидно: только что я собирался угробить друга, а Куцапов тем временем заботился о будущей выгоде. В стране начнется голод, и он на этом недурно заработает. Я без труда догадался, кто станет его первым помощником. Хороший бизнес: по два динара с каждой банки.
- Колян уже в деле? Шустро! - высказался Тихон и тут же получил новый тычок в ребра.
- Он меня знает? - опешил Куцапов.
- Еще познакомитесь. Ты куда старшего перевез?
- Я?!
- Его нет на месте.
Колян, на ходу теряя ухмылку, рванулся к кровати.
- Я к нему не прикасался. Кто его мог?..
- Дверь была закрыта!
До меня начало доходить. Вряд ли кому-то понадобилось похищать труп, просто история опять чуть-чуть изменилась. Возможно, в новой версии Куцапова-старшего никто не убивал и он сейчас мирно распивает в компании с Конем и Левшой.
- Шанс? - спросил Колян, подумав о том же.
- Может быть.
- Не переживай, еще встретитесь, - заверил его Тихон.
- Где?
- Как все нормальные люди - на том свете.
- Хватит, слушать тошно! - неожиданно заявил Главный. - Как будто в палату у Сербского попал. Никого больше не ждем?
Эта фраза меня насторожила. Одновременно я заметил неуловимые движения его подчиненных - они все еще находились в чрезвычайно удобных позициях как для обороны, так и для атаки. Профессионалы. На людей Иван Иванович не поскупился.
- А теперь оба легли туда же, рядом с этим придурком. Живее!
На нас нацелились три пистолета. Спецы стояли у вершин правильного треугольника и в любой момент могли открыть огонь без риска ранить друг друга.
- Ты кого притащил?! - Куцапов, мгновенно протрезвев, кинулся к столику.
Он распахнул пиджак и даже успел взяться за удобную рукоятку, однако на этом его сопротивление закончилось. Одна-единственная пуля, выпущенная из пистолета с глушителем, перебила ему позвоночник, и Колян тихо осел, роняя на себя ворох журналов.
Отсутствие Куцапова на кровати объяснялось простой и страшной причиной: человек не умирает дважды. Лишь сейчас я понял по-настоящему, что значит прервать жизнь. Куцапов-старший, а с ним и целый мир, превратились в фантом. Никакой торговли тушенкой, никаких засад на иракских офицеров, никаких двадцати пяти лет. Все, что он сделал за вторую половину жизни, стало лишь вероятностью. К реальности это уже не имело ни малейшего отношения.
Я улегся возле Тихона, и он снисходительно фыркнул.
Открылась и закрылась дверь - в комнате появился кто-то еще.
- Грязно, - неодобрительно проронил Фирсов. - Пять минут, и уже покойник. Радист, опять ты отличился? Ведь покараю!
- Вооружен, - коротко ответил невидимый с пола Радист.
- Кто он?
- Некто Куцапов, - подсказал новый голос. - Список «три», подробности уточняем.
- Связи, связи! - нетерпеливо произнес Иван Иванович. - Снимите с рыжего намордник. Личность установили?
- Нет информации.
- Уволю!
- Работаем, - смиренно отозвался голос.
- Этот хитрожопый пусть повернется.
Мне врезали по почкам, и я автоматически перекатился на спину - повторения не хотелось.
- Для начала объясни, откуда ты взялся. Двойник твой - человек как человек, никуда не лезет. А ты что за птица?
- Иван Иванович, вы все не так поняли!
Тихон улыбнулся, и из его разбитой губы снова потекла кровь.
- Кто написал письмо?
- Вы. Проверьте почерк!
Это был мой первый и, к сожалению, последний аргумент.
- Откуда сведения? - настаивал Фирсов. - Это что, провокация?
- От вас.
- Врешь! Я не мог этого знать.
Как не мог? Разве там не про него? Что в письме?!
- Я думал, ты сволочь, - сказал Тихон. - А ты дурак.
Иван Иванович нахмурился и повернулся к рыжему.
- Почему он за тобой охотится?
- По твоему приказу.
- Вы, друзья мои, чего-то не уяснили, - скорбно проговорил полковник. - В спецкамере вы расколетесь на счет «раз», просто я даю вам возможность разойтись по-хорошему.
- Иван Иванович, - спокойно откликнулся Тихон, - у тебя сейчас одна печаль: как бы самому туда не попасть. Войска в городе видел? Письмецо-то опоздало! Теперь тебя никакая синяя папочка не спасет.
Фирсов задохнулся и несколько секунд впустую раскрывал рот. У него в кармане тренькнул мобильный телефон, но он раздосадованно треснул трубкой о стену. Главный угадал приказ начальника с полувзгляда и звонко щелкнул предохранителем. Я судорожно сжал в ладонях оба дырокола. Аппараты, способные опрокинуть мир, были бессильны против одной острой капли металла.
То, от чего я ушел в четверг, случится в понедельник. Сегодня. У Главного нет чемоданчика, но он обойдется и пистолетом. Как странно, я сам лишил себя трех дней жизни.
- Недоумок поганый, - шепнул мне Тихон.
По белоснежной поверхности потолка разбежались, быстро затухая, ровные круги, и из центра этого волнения выпало что-то темное. Оно глухо стукнуло по ковровому покрытию и, подкатившись к Фирсову, замерло. Иван Иванович машинально поднял с пола предмет и, взвесив его в руке, зачарованно произнес:
- Без чеки…
В гробовой тишине стало слышно, о чем бурчит телевизор.
- Мы прервали нашу программу, чтобы передать экстренное обращение Президента Российской Федерации, - сказали там.
Потом был взрыв.

ЧАСТЬ 5
ЗАВТРА БУДЕТ ЛУЧШЕ

Кажется, я куда-то летел. Сносил спиной какие-то перегородки, врезался грудью во что-то острое и несся дальше - пикировал, проваливался, падал. Это длилось недолго и было совсем не похоже на то, что рассказывают люди, испытавшие клиническую смерть.
Я пошевелил головой - что-то воткнулось в горло и разбудило приступ тяжелого влажного кашля.
- Ох ты, ожил! Земляк, сигареты есть? Надо мной стоял высокий старик с впалыми щетинистыми щеками и смуглым горбатым носом.
- Поднимайся. Пойдем покурим.
- Что это у меня?
Я потрогал тонкий стержень, торчавший прямо из тела, и его движение отдалось неприятной щекоткой под ребрами.
- Зонд, - объяснил старик. - Жидкость из легких откачивали. Они всегда его оставляют, вдруг пригодится. - Он взялся за стержень темными окаменелыми пальцами и внезапно потянул на себя.
Гибкая трубка легко вышла наружу - пятнадцать или двадцать сантиметров розовой пластмассы. Я вновь закашлялся и сплюнул на пол какой-то комок.
- Пошли, - дернул меня старик. - Одному надоело.
- Не слушай его, - раздалось из дальнего угла.
Там кто-то зашевелился, и колченогая капельница звякнула полупустой склянкой.
- Это Олег, у него не все дома. Олег!
- Чего тебе?
- Отстань от него. Пусть оклемается.
- Не коллектив, а черт-те что! - сокрушенно произнес старик и поперся прочь.
- Меня зовут Женя, - представился мужчина. - Сейчас иголку вытащат, тогда подойду.
Я приподнялся на локте и оглядел помещение. Кроме того, что это была больничная палата, я ничего не узнал. Пять кроватей, три из которых пустовали, но не были застелены - пациенты по укоренившейся в русской медицине традиции где-то шлялись, - пять тумбочек с термосами, кружками и мятыми салфетками да косая капельница, нависшая над бородатым Женей. На окнах - крахмальные занавесочки, загораживающие голубое небо.
- Склифосовского?
- Ну.
- Сколько время?
- Скоро обед.
- А точнее?
- Зачем тебе? Здесь никуда не торопятся. Выдувая через ноздри остатки дыма, появился старик.
- Олег!, - позвал я. - Можно тебя?
Он с преувеличенным достоинством подошел к моей кровати, и я, притянув его за лацкан истончившегося от многих стирок халата, спросил:
- Какое сегодня число?
- Не знаю, - бесхитростно ответил Олег. - Лежи, болей, скоро все равно не выпишут.
- Ну а месяц-то? Сентябрь или нет?
- Это да, сентябрь, - закивал он, давая понять, что во времени ориентируется.
Я набрался храбрости и, поднеся губы к его волосатому уху, шепнул:
- А год, Олег? Год сейчас какой?
Старик отстранился и посмотрел на меня с укоризной.
- Молодой, а туда же - потешаться. Женька, что ли, подучил?
- Какой год, Олег? - требовательно повторил я.
- Амнезия? - равнодушно осведомился Женя. - Бывает. Или симулируешь? - Он оглянулся на дверь и, убедившись, что она закрыта, посоветовал:
- Если решил прикидываться, надо идти до конца.
Я сел на кровати и поискал ногами тапки. Голова немного кружилась - то ли от травмы, то ли просто от долгого сна. Живот был стянут тугой эластичной повязкой и привычно побаливал. Я представил себе шрам, посеченный осколками, - на пузе мог получиться вполне симпатичный узор. Фирсова разорвало пополам, это я своими глазами видел. Тихона, кажется, тоже убило, остальных - не помню. Как там появилась граната? С неба свалилась, точнее, с потолка.
Я посмотрел вверх - ничего. Тонкая трещинка на пожелтевшей побелке.
- Какой сейчас год? - снова повторил я.
- Да успокойся ты. Первый. Ну, две тысячи первый. Куда собрался? Ложись, тебе еще от наркоза отходить.
Подтверждая это, внутренности екнули, и я привалился обратно. Спешить мне действительно некуда. Передохну.
Неожиданно дверь распахнулась, и в палату вбежал ребенок. Он гулко топал пятками в полосатых шерстяных носках, ноги путались в вытянутом, потерявшем форму свитере, а на маленькой головке был по-старушечьи завязан белый платок с мелкими черными листиками.
- Мальчик, ты мальчик или девочка? - издевательски спросил Олег.
- Мальчик, - гордо ответствовал ребенок.
- А чего в косынке?
- Мамка заставляет, чтоб не простудился. У вас игрушки есть?
- Иди-к сюда, - сказал Женя, шаря по тумбочке свободной от иглы рукой. - Лепесин хочешь?
- Апельсин, - строго поправил его мальчик. - Давай, если не жалко.
- Сколько ж тебе лет, орелик?
- Три, а тебе?

Предыдущая страница 25 Следующая страница


Механика вечности 26

- А мне сорок, - глупо ответил Женя.
- Ты уже большой, - констатировал мальчик, разглядывая подарок.
- Ты вроде тоже не маленький. Серьезный такой.
- Не, я пока малолетний.
- Скоро станешь взрослым.
- Не, не скоро, - замотал головой ребенок и, крепко держа апельсин, подбежал ко мне.
- Тот дяденька болеет, - попытался оградить меня Женя от детской назойливости.
- Да ничего, ничего, - махнул я ладонью. - У тебя здесь, наверное, мама лежит?
- Лежит.
- Скучно тебе?
- Скучно, - вздохнул мальчик.
- Дома небось игрушки, друзья?
- Нету. Дома тоже скучаю, но не так сильно. Вырасти бы… Тебе тоже сорок лет?
- Нет, тридцать.
- Тридцать и три - тридцать три, - задумчиво проговорил он. - Хороший возраст.
- Так ты считать умеешь? Молодец! А сколько будет пять плюс два?
- Ладно, пойду я. Мамке без меня плохо.
- Погоди, мальчик, - остановил его Олег. - На вот тебе бараночек. - Он высыпал в пухлые ладошки горсть сушек.
- Спасибо, дядя. - Ребенок выбежал из палаты, но в коридоре споткнулся или на кого-то налетел - было слышно, как баранки зацокали по полу.
- Что ж ты, Тишка, такой неаккуратный? - участливо проговорила невидимая женщина. - Давай собирать, а то растопчутся. Опять вы? - Обратилась она еще к кому-то. - Сейчас посмотрим.
В палату заглянула приземистая нянечка.
- Очнулся. Я за врачом схожу, ведь замучаете человека.
- Такого замучаешь! Ему теперь сто лет жить, - сказал какой-то мужчина, приближаясь к моей койке. Вторую фразу он адресовал не столько ей, сколько мне. Кроме того, незнакомец приветливо улыбнулся и даже подмигнул - он явно спешил наладить доверительные отношения.
- Бог троицу любит, - заметил он неизвестно к чему. - Здравствуйте. Я уже два раза наведывался - вы все не просыпались. Как самочувствие?
- Нормально.
- Прекрасно. Я следователь Михайлов, - представился мужчина. - Можно Петр.
- Какой следователь?
- В смысле?
- Ну, вы ведь разные бываете, следователи.
- Уголовный розыск, если вас это интересует.
Врет, собака. Четыре человека из ФСБ, включая полковника Фирсова, размазаны по стенам, а ко мне присылают простого сыскаря с Петровки.
- Только не долго, - с казенной чуткостью потребовал появившийся в комнате врач. - Им скоро обедать.
- Десять минут, - покладисто отозвался Михайлов.
За доктором вошел санитар и отсоединил Женю от опустевшей бутылки. Капельница, словно не желая расставаться с теплой рукой, пронзительно заскрипела всеми четырьмя колесиками. Женя торопливо натянул спортивный костюм и потащил Олега к выходу. Следователь благодарно кивнул. Он уже собрался озвучить первый вопрос, когда старик вдруг остановился и, шумно растерев шершавые ладони, попросил закурить. Михайлов протянул ему пачку, и Олег, пользуясь моментом, нагло предупредил:
- Я две возьму.
- Берите три, только, пока не выкурите, сюда ни ногой, - раздражаясь, сказал следователь. - И дверь за собой прикройте. Итак, - молвил он, возвращая лицу выражение крайней доброжелательности, - начнем с формальностей: имя, фамилия, отчество, год рождения - ну, сами знаете. Думаю, анкеты заполнять приходилось.
Усевшись рядом, Михайлов пристроил на коленях хорошую кожаную папку, постелил на нее лист бумаги и приготовил ручку.
- Вы не поверите…
- Поверю, - пообещал следователь, торопливо заполняя шапку протокола.
- …но я ничего не помню.
- Как так? - Он оторвался от листка и удивленно воззрился на мой лоб. - Врачи говорили, череп не пострадал. В животе нашли несколько осколков, ушибов тоже много, но только на теле.
- Откуда мне знать? Нет, имя-отчество я не забыл, но вам ведь не это нужно.
- Уже кое-что. Диктуйте.
- Переверзев… Михаил Евграфович.
- Прямо как у Салтыкова-Щедрина, - заметил Михайлов, чему-то усмехаясь. - Ну вот, видите? Значит, не совсем память отшибло. Сколько вам лет?
- Тридцать, - ответил я.
Дернул же черт с мальчишкой языком трепать! Тридцать мне дома, в две тысячи шестом, а здесь двадцать пять.
- С семидесятого. Ровесники, выходит.
- Выходит, так, - безвольно подтвердил я.
- Еще что-нибудь сообщить можете? Тогда подытожим: Михаил Евграфович Салтыков… пардон, Первенцев, тридцать один год. Правильно?
- Нет. Тридцать ровно.
- Подождите. Вы же сказали, семидесятого, - делано растерялся следователь.
- Это вы сказали, а я согласился.
- Так какого вы года?
- Не помню.
- Сколько лет - помните, а когда родились-нет?
Михайлов выглядел обескураженным, но я уже разгадал его нехитрую тактику. Жалко, поздновато. Молчать надо было. И фамилию он, кажется, тоже переврал. Как я первый раз назвался? Уже забыл.
Тьфу, дубина!
- Не помню, - упрямо повторил я.
- Хорошо, вы только не нервничайте, Михаил э-э… ой, у меня такой почерк, сам прочесть не могу.
- Евграфович! - сказал я резко.
- Да-да. Когда вы познакомились с гражданином Куцаповым?
- А кто это?
- Понятно…
Следователь погрыз ручку и с тоской посмотрел в окно. В его аналитических извилинах разбегались табуны версий, а он, вместо того чтобы запрыгнуть в седло, все еще не мог выбрать нужного направления.
«Ничего-то у тебя, братец, нет, - подумал я. - Гора трупов и неопознанный субъект в травматологическом отделении. Застегивай свою папочку и чеши отсюда».
- При вас нашли довольно любопытные вещи, - по-прежнему глядя на занавеску, сообщил .Михайлов.
- А именно?
- Два пульта от телевизора. Странно, не правда ли? И еще…
Ну, рожай, пинкертон!
- Пистолет шведского производства.
Круто. Почему не самолет?
Следователь повернулся ко мне и стал терпеливо ждать, на что я клюну в первую очередь.
- Чушь. И то, и другое. Оружия у меня никогда не было, а пульты - зачем они мне?
- Может, вы занимаетесь ремонтом аппаратуры. - Михайлов всем своим видом пытался показать, что искренне желает помочь мне найти какие-то зацепки. Пистолет его как будто и не волновал.
- Вряд ли, к технике у меня склонности нет.
- Гуманитарий? А я вот, представьте, наоборот. В школе для меня что история, что литература…
В дверь постучали - требовательно, как в коммунальный сортир.
- Три минутки, - крикнул следователь, задирая голову к потолку. - В общем, так, гражданин хороший, - произнес он скороговоркой. - Кончай прикрывать эту сволочь. Он человека убил, а ты в беспамятство играешь. Не поможешь его найти - пойдешь как соучастник.
- Про пистолет ты загнул, - сказал я, возвращая его «ты».
- Зато видишь, как быстро к тебе память вернулась.
Петр грустно улыбнулся, и я понял, что дальше морочить ему голову бесполезно. Как я устал!
- Ладно, пиши. Зовут меня действительно Михаилом. Из-за бабы это случилось. Из-за Машки, гори она огнем!
- Куда вы ездили? - оживился следователь. - И с кем?
- Никуда мы не ездили.
- Ну вот, снова-здорово! - вышел из себя Михайлов. - Вас с Куцаповым забили, как свинину, а ты в отказ!
- Почему, не только…
- Еще кто-то пострадал?
- Ну да.
Определенно мы друг друга не понимали. У меня возникло впечатление, что мы с Михайловым обсуждаем разные происшествия. Уехали-приехали. О чем это он?
- Знаешь, Петр, я что-то запутался совсем. Пистолеты, пульт от телевизора… Уже не разберу, где правда, а где глюки. Ты мне расскажи, как все было, а я, если что, поправлю.
- Это не разговор. Кто из нас следователь?
- Я кто - пострадавший или подозреваемый?
Михайлов поднялся и, пройдя через палату, высунулся в коридор. Что он там сказал, я не расслышал, но возня за дверью стихла.
- Отдал вашему дурачку всю пачку, - пояснил он. - Видишь ли, Михаил, труп, с которым ты обнимался, лежа на газоне, имел некоторое отношение к криминальному миру. Поэтому в твоих интересах максимально прояснить ситуацию, причем сделать это быстро.
- Из-за бабы все.
- Это я и сам знаю.
- Как догадался?
- По аналогии. Когда совершается заказное убийство, оружие киллер обычно оставляет рядом с жертвой, это как бы фирменный знак. Вас взорвали гранатой, скорее всего - за городом, а потом привезли к дому Куцапова и положили прямо под его окнами. И что интересно, кольцо с чекой бросили тут же, в траву. А к нему приклеили записку. То есть киллеры намекнули, за что его убили.
Петр залез в папку и вынул из нее две большие фотографии. На первой я увидел линейку в контрастном бурьяне и рядом - кольцо для ключей, конфискованное у Тихона. Оно было обмотано клейкой лентой, и кроме того, к нему прикреплялась какая-то проволока. Второй снимок запечатлел то же кольцо, только взятое еще крупнее и уже на белом фоне. То, что я принял за изоленту, было развернуто в полоску с длинной надписью: «ПРОВЕРЕНО ЭЛЕКТРОНИКОЙ. ГАРАНТИРУЕТ ПОЛНОЕ УДОВЛЕТВОРЕНИЕ».
Прочитав это, я уронил голову на подушку. Граната принадлежала Тихону, хотя и свалилась прямо с потолка. А чеку он выдернул за несколько часов до взрыва и спокойно носил ее в кармане, зная, что она вместе со мной вылетит в окно. История, похожая на моток пряжи, с которым поиграла кошка. Вполне в духе Тихона.
- Ты в курсе, на каких изделиях встречаются такие уведомления? - спросил Михайлов.
- Читал, приходилось. А с чего ты взял, что это произошло за городом?
- Да потому что в Москве за последние сутки взрывов не зафиксировано. И следы! Представляешь, сколько было осколков? Где они?
Хороший вопрос. Неужели он поленился зайти к Куцапову? Вряд ли. Тогда действительно, где осколки?
- Какое сегодня число? - воскликнул я неожиданно для самого себя.
- Двадцать третье.
- Сентября?
- Не пугай меня, Миша. Сентября, естественно. И скоро обед.
Хорошенькое дело. Тихона мы ловили в пятом часу.
- Когда меня нашли?
- Вчера.
Так вот куда я летел! Не только в пространстве, но и во времени. Кто же открыл дыру, и чем он ее открыл, если обе машинки находились у меня? Или одна из них сработала сама, от детонации? Что-то не верится.
- Ты уверен, что, кроме нас с Куцаповым, там никого не было? Я хочу сказать, трупов.
- Надо будет посмотреть, вдруг не заметили, - съязвил Михайлов.
- И еще ты говорил про какие-то пульты, - напомнил я.
- Чего это ты о них забеспокоился? От них мало что осталось - так, два спекшихся куска. Их вместе с твоей одеждой в камеру хранения сдали, у нянечек спроси. Только зачем они тебе?
- Память об одном человеке.
- Память - это да. Вспоминай, Михаил, не будь дураком. Я ведь про бандитов не шучу. Если не найдем виновных мы, это постарается сделать кое-кто другой, и начнет он с тебя. Сейчас у вас обед. Кушай, выздоравливай, я к вечеру еще зайду.
Следователь угрозыска стращает меня преступным элементом. Это ничего, это, можно сказать, нормально. Слово-то какое сочное - бандиты. Вольное, почти официальное. Когда-то Федорыч казался мне позором всей милиции. Пообтерся я с тех пор, пообвык. Бандиты, говорит, придут. А нехай приходят, чего мне теперь терять? Машинок нет, зато часам к пяти Петр получит свой взрыв, а вместе с ним еще пятерых покойников, и, как только опознают Фирсова, мной займутся всерьез.
Столкнувшись в дверях с Михайловым, в палату вперся Олег, за ним вошел Женя.
Привезли тележку с обедом. Тут же нагрянули и отсутствовавшие больные: двое хромых типов с похожими лицами. Каждый из них молча взял свою порцию и протянул чашку для компота.
- Где можно получить вещи? - поинтересовался я у санитара, когда тот ставил мне на тумбочку тарелку с маленькими выщербленками по краю.
- Домой, что ли, собрался?
- Забрать кой-чего, - сказал я, погружая взгляд в мутный бульон.
- На первом этаже, около раздевалки, - монотонно произнес санитар, разворачивая тележку. - Сейчас не ходи, у них перерыв.
Я проглотил чуть теплый суп с желтоватыми ломтиками соленого огурца и разварившейся до размеров клецок перловкой. Второго, надо думать, мне не полагалось. В кружке, беспардонно вытеснив жидкость, плавал гигантский сухофрукт, поэтому собственно компота там поместилось не больше глотка.
Соседи по палате закончили обед и, одновременно поднявшись, гуськом вышли на перекур. Олег меня не позвал - оскорбился.
Я полежал минуты три, прислушиваясь к желудку. Затем, свесив ноги, нашел тапочки, такие же бедные, как вся прочая больничная утварь. Дальнейшее промедление было чревато большими неприятностями.
На стальной двери камеры хранения висел мощный замок. Я беспомощно побродил вокруг и подпер стену плечом. По крайней мере буду первым. Сзади раздались тяжелые шаги, и еще до того, как я обернулся, мне сказали:
- Не жди, не жди. Через полчаса. Пожилая женщина в коротких резиновых сапогах сноровисто отомкнула замок и скрылась внутри.
- Я тороплюсь, тетенька!
- Никаких «тетенька», - отрезала та. - Ты покушал, а я еще нет.
- Будьте вы человеком!
- А я кто, по-твоему? - с укором поинтересовалась женщина, высовываясь из-за двери. - Ладно, давай номерок.
- Какой номерок?
- При выписке получить должен. А-а! Ты никак в побег намылился?
- Да нет же, я только посмотреть, что там со мной привезли.
- Фамилия.
Я замялся.
- Что, фамилию забыл? - Женщина утомленно тряхнула головой. - Постой, не тебя вчера бомбой убило? Надо говорить «неизвестный». Так ничегошеньки и не помнишь? Горемычный ты мой…
Она ушла в глубь длинной комнаты и, найдя на бесконечном стеллаже нужную ячейку, выдала черный шуршащий пакет.
- Небогато у тебя.
Имущество, бесспорно, принадлежало мне. Ключи и носовой платок я узнал сразу. Две дискеты без наклеек могли быть и не моими, но с какой тогда стати им лежать вместе с ключами? Больше в кульке я ничего не обнаружил. Права тетенька - небогато.
- Это все?
- Ну, ты спросил. Вещи, может, какие и были, только на что они годятся - все в крови да в дырках. Ты не волнуйся, если родные не объявятся, при выписке новые получишь. Брюки, ботинки, белья пару - голым не уйдешь.
- А кроме одежды?
- Еще тетрадка в клеточку, но она почти вся сгорела. Я ее выкинула. Что, зря?
- Туда ей и дорога. А еще?
- Бумажник, что ли? - напряглась женщина.

Предыдущая страница 26 Следующая страница


27 Евгений Прошкин

- Коробочки. Пластмассовые такие, продолговатые.
- Ты нормально объясни.
- Черные, с кнопками.
- А, с кнопками? Видела.
- Ну! - заволновался я. - Где они?
- Нашел, о чем печалиться, о коробках каких-то! Чудной, ей-богу.
- Где коробки?! - рявкнул я.
- А ты не ори, - осерчала она. - Разорался, ненормальный. Не знаю я, где твои штуки. Тоже, наверно, выбросили.
- Куда? - мне захотелось вцепиться тетке в горло и душить ее до тех пор, пока она не отрыгнет мои дыроколы.
- В помойку, куда же.
Я почувствовал, как холодный халат прилипает к спине.
- Где помойка?
- Да не ищи, вчера это было. Вывезли уже. Если так переживаешь, я тебе из дома принесу, у меня таких знаешь сколько?
- Барахло я забираю.
Женщина не протестовала: ключи и платок - велики ценности! Я сгреб с прилавка свое добро и распихал его по карманам.
Уйти? Без машинки, без денег, в одном халате? Можно попроситься к Алене. Ха-ха! Если она и пустит, то лишь для того, чтобы сдать меня своему начальству. Оставаться тоже нельзя. Как только всплывет, что Куцапов не единственный, кто погиб при взрыве, меня моментально перевезут туда, откуда уже не вырваться. А потом они докопаются до моего происхождения, и я по гроб жизни буду куковать взаперти. Это еще в лучшем случае.
Лишний. Я здесь лишний. И сам во всем виноват, вот что досадно.
На пути в палату мне снова попался мальчик в косынке. Он слонялся по коридору, будто кого-то ждал.
- Тебя ищут, - заговорщически предупредил он.
- Кто?
- Дядька, который до обеда приходил. У него еще чемодан такой тонкий без ручки.
«У людей Фирсова тоже были чемоданы», - почему-то подумал я.
- Хочешь убежать? - неожиданно спросил мальчик.
- Хочу, - признался я.
- Я тебе одежду принесу.
- Ты всем помогаешь?
- Только тебе. - Он был совершенно серьезен.
- Как тебя звать, спаситель?
- Тишка.
В голове что-то тревожно звякнуло.
- Сними платок, - сказал я.
- Нельзя, замерзну.
Ни с детьми, ни с собаками я общаться не умел. Мне всегда казалось, что они чего-то недоговаривают и втайне надо мною глумятся, а несмышлеными только притворяются, чтобы легче жилось.
- Тихон, ты рыжий?
- Подумаешь… - В его голосе послышалась обида.
Смешной паренек. Это он, точно. Маленький Тишка вырастет и станет большим подонком с огненными бакенбардами. «Жаль, но мне придется тебя убить, прямо под портретом великого Склифосовского», - подумал я, не особо веря, что смогу это сделать. Кнута понарошку - и то не решился, а здесь ребенок. И всерьез. Так, чтоб не спасли, не откачали. Кстати, следователь Петр уже на месте, протокол и наручники обеспечены. Давненько меня не арестовывали.
- Ну что, побежишь? Жди, я сейчас.
Тишка принес мне джинсы и кроссовки.
- На, это мамки моей. У нее еще есть.
Не знаю почему, но я послушно зашел в туалет и переоделся. Джинсы оказались размера на два меньше, но все же застегнулись. Я задышал неглубоко и часто, как астматик, однако смущало меня не это. Модель была явно женская: узкие штанины плотно обтянули ноги - получилось даже слегка сексуально, впрочем, оценить это мог не каждый. Еще хуже дело обстояло с пахом. Покрой предусматривал полное отсутствие того, что у мужчин, как правило, присутствует, и жесткий шов немилосердно впился в плоть, пытаясь разделить ее надвое. Однако, надев жмущие кроссовки, я понял, что маленькие джинсы - это ерунда. Пальцы ног спрессовались и при ходьбе закручивались в подобие кукиша. Я глянул в зеркало и начал раздеваться.
- Вот еще, - мальчик стянул с себя свитер и положил его на подоконник.
- Не налезет, - заранее сдался я.
- Он на всех налезает.
По сравнению с дамскими портками свитер сидел идеально. Вкупе со щетиной и ссадиной на носу он придал мне сходство с обычным пьющим художником.
- Выходи через кухню, - напутствовал Тишка. - Там народу много и машины разные, можно в кузове спрятаться.
- Хочешь, вместе рванем?
- Куда я без мамки? - скорбно проговорил ребенок.
Я спустился вниз и пошел по длинному застекленному переходу. Завоняло щами и половой тряпкой, послышался глухой звон алюминиевых крышек. На ближних подступах к пищеблоку стали различимы более деликатные звуки: стук тарелок, шум льющейся воды и незлобивая ругань поваров. В воздухе повис чад от перегоревшего растительного масла.
Миновав несколько смежных комнат, я вышел на узкое крылечко с жирными ступенями.
- Мусор забери!
На перилах сидел, уперев локти в колени, какой-то мужчина с сигаретой. Я безропотно поднял пустую картонную коробку и отнес ее к большому баку.
Рядом, всего в двух шагах, находилась невысокая эстакада, у которой стояли три грузовика. Я обошел их вокруг, изучая обстановку. В первом дремал, укрывшись газетой, водитель, во втором никого не было. Мужчина на крыльце отбросил окурок и скрылся на кухне. Где-то далеко заиграло радио, и объявили четырнадцать часов тридцать минут. Пешком уже не успеть.
Сцепление заревело, как издыхающий бегемот, и на улице сразу оказалось полно народу. Из-за кирпичного строения появились спешащие женщины в шубах поверх белых халатов, откуда-то вышел хмельной рабочий в грязной тельняшке, за ним - двое грузчиков и даже несколько собак.
Машина сдвинулась с места, но как-то неохотно, с натугой. Черт, груженая. Это не просто угон, это грабеж.
- Стой! Стой! - заорал рабочий.
Он поравнялся с грузовиком и вскочил на подножку. Дорога петляла между корпусами, и разогнаться я не мог. Рука в тельняшке пыталась ухватиться за руль, но машина, наскакивая на бордюрные камни, так прыгала, что рабочий еле держался сам.
- Слезай! - крикнул я.
- Нет, - злобно и сосредоточенно ответил он.
Я прижал ладонь к его голове и надавил большим пальцем на правый глаз.
- А, а, а… - неуверенно завыл мужик.
- Слезай, циклопом сделаю!
Он спрыгнул и покатился по мокрому газону. В зеркало было видно, как он встает и вновь устремляется за машиной, но я уже выехал на прямой отрезок, упиравшийся в решетчатые ворота с красным восьмиугольником «STOP». Я просигналил, и подвешенная на двутавре створка поползла вбок. Можно было притормозить и дождаться, пока ворота не откроются полностью, но сзади догонял настырный рабочий.
Я зацепил решетку краем бампера, и она отогнулась, как брезентовый полог армейской палатки. Звякнуло сорванное вместе с креплениями наружное зеркало, взвизгнул, продираясь сквозь торчащие прутья, обитый жестью кузов. Я оказался за пределами больницы, но ощущения свободы это не принесло.
Солдаты, БМП, милицейские патрули в касках и бронежилетах - вся эта силища не пропала, она рассредоточилась по городу и нервно замерла, ожидая то ли президентского обращения, то ли красной ракеты, то ли еще чего знаменательного.
Я оставил грузовик на набережной, не доезжая метров трехсот до Ордынки. Ступни вопили от боли, и бежать было невозможно. Меня занимали только две мысли: добраться до «Третьяковской» и переобуться.
Я подошел к знакомому микроавтобусу и стрельнул у водителя сигаретку - Фирсов вряд ли ухитрился меня сфотографировать, а в ориентировке, которую он мог раздать подчиненным, наверняка значился кто угодно, только не взлохмаченный педераст в бабьем наряде.
Группа захвата уже в метро, это хорошо. Если б они засекли Тихона на поверхности, приблизиться к нему было бы трудно.
- Ты еще жив? - раздалось у меня за спиной.
- Живее некоторых.
Тихон держал за руку рыжего мальчика из больницы. А как же мамка? - хотел спросить я, но решил его не травмировать. Вместо свитера на Тишке была аккуратная курточка, на голове - оттеняющая спартаковская бейсболка. Ни дать ни взять сынок с папашей. Я оглянулся на микроавтобус. Задержать двоих Тихонов можно было быстрее и гораздо проще, но теперь я знал, чем это закончится.
Нагрянет Иван Иванович и, не разбираясь, порешит всех. Или так надо? Жалко Тишку, он ведь еще не маньяк, не разрушитель. Несчастный ребенок. Но какую цену заплатит мир за его не сложившееся детство? Не дороговато ли выйдет?
- Увидимся, гуляй пока, - бросил Тихон и, взяв Тишку на руки, направился в метро.
- Там ничего не случится, - сказал я вдогонку.
- С кем? С кем не случится? - он остановился и посмотрел на меня снизу вверх.
- С Кнутовским. Не трону я его, не бойся.
- Так это ты затеял?
- Привык играть без противника, да? Расслабился, сволочь.
Тихон быстро сунул руку в карман. Дошло наконец. Его жест напомнил мне о Ксении, и в сознании моментально выстроилась цепочка аналогий: метро, ловушка, киллеры с чемоданчиками. Кто я в этой пьесе?
Я знал и еще кое-что: машинка, которую теребил Тихон, была последней. Два прибора уже зарыты на городской свалке, синхронизаторы в тридцать восьмом - не в счет. Если я упущу и этот дырокол, то останусь здесь навсегда.
- Зачем ты все сломал?
Это наша беда. Мы верим, что поступки возможно исправить словами - хорошими и правильными. Мудрой брехней.
- Я?! - возмутился Тихон. - И у тебя язык поворачивается? Сами же испоганили!
- Видишь солдатиков? Откуда они взялись? До тебя их не было.
- Не было, - легко согласился он. - Потому и произошло то…
- Да ничего не произошло!
Тихон или не понимал, или прикидывался - в любом случае все опять сводилось к говорильне. А между тем Михаил и трое посланцев Фирсова ожидали внизу.
Сдать обоих рыжих, чтобы им тут же, в автобусе, сделали по уколу. Воспользоваться последним дыроколом и вернуться в свое время.
- Давай махнемся: ты мне - приборчик, я тебе - жизнь.
- У нас нет оснований доверять друг другу, - сказал Тихон. - Я просто уйду.
- И будешь крушить дальше.
- Да восстанавливать же! После того, что наворотили вы со своим фюрером.
- С каким фюрером? Ты бредишь?
- Да вон он, собственной персоной, - Тихон показал на подъезжающий кортеж из трех автомобилей.
Я опасался, что он попросту отвлекает внимание, я в этом почти не сомневался, но все же посмотрел. Из средней машины вышел Иван Иванович. Не сводя с меня глаз, Фирсов что-то сказал одному из подручных, и тот вынул из салона коричневый кейс. Тихон укрылся за мной и чуть шевельнул рукой в кармане. Пологие ступени заколыхались, как галька на морском дне.
- Счастливо, - сказал он, крепче обнимая мальчика.
В торце чемоданчика образовалось маленькое окошко. Я мог бы упасть на землю, и тогда тело Тихона, не до конца скрывшееся в дыре, взорвалось бы десятками кровяных прорех - это как раз то, чего мне так хотелось.
Я уперся в парапет и прыгнул. Врезался Тихону в плечи, оттолкнул его в сторону, пролетел дальше и, заваливаясь на спину, еще сумел выставить ладони, чтобы принять ребенка. Тишка даже не успел испугаться.
Прежде чем Тихон как-то отреагировал, я понял, что, бросившись в дыру, поступил правильно. Я увидел фюрера.
На здоровенном щите, который еще секунду назад призывал подключиться к Интернету, был изображен сильно приукрашенный лик полковника. Фирсов, только что отдавший приказ расстрелять меня и обоих Тихонов, по-отечески взирал с плаката на ржавый ларек с табличкой «Кваса нет. Завоз ожидается». На месте рекламного слогана, под твердым подбородком Ивана Ивановича, пролег категорический лозунг: «ОЧИСТИМСЯ ОТ СКВЕРНЫ!»
В конце улицы виднелся еще один портрет. Нижнюю его часть заслоняло старое дерево, поэтому, куда он звал и чего требовал, было неизвестно, однако то, что он обязательно требует и непременно зовет, сомнений не вызывало.
- Все насмарку, - сокрушенно произнес Тихон. Он как будто не удивился тому, что я составил им компанию. - Чего мне стоило пробиться к президенту, убедить его, что я не параноик… Ведь он поверил!
- Поверил, поверил, - успокоил я. - И войска пригнал, и даже к народу обратился по телевизору.
- И что он сказал?
- Вот это я пропустил. Стоило ему открыть рот, как Фирсова разметало твоей гранатой, ну и мне слегка досталось.
- Что-то я не припомню.
- Это когда тебя поймали на «Третьяковской».
- Значит, поймали все-таки?
- Теперь уже нет.
- И Фирсов не погиб. И все осталось как было. - Тихон с ненавистью посмотрел на плакат. - Откуда ты знаешь, что та граната - моя?
- Догадался. Кто еще на них этикетки от презервативов наклеивает?
- Хочу квасу, - ни с того ни с сего заныл мальчик.
- Нету, - виновато ответил Тихон. - И не будет.
- Куда нас занесло? - запоздало поинтересовался я.
- Две тысячи шестой.
Так я у себя дома? Это - мой дом?
- Добро пожаловать. За что боролся, то и хавай. - Тихон прижал к себе ребенка и замолчал, позволяя мне сойти с ума самостоятельно.
Капризный старичок, хиреющий в керосиновой затхлости бункера, никак не вязался с монументальной мордой Кормчего, помещенной на каждом углу. Взгляд натыкался то на могучие колосья, то на исполинские мечи. Улица была черной от флагов, на каждом полотнище трепетал либо профиль Фирсова, либо странный герб с одноцветным глобусом.
По дороге, изнемогая, тащились квадратные машины с глазастыми рылами. У выезда на набережную стоял полосатый шлагбаум с серой будкой. Перекладина была поднята вверх. Двое молодых солдат с автоматами безмятежно болтали, пропуская всех без разбору. Рядом ползла длинная очередь, упиравшаяся в здание с вывеской «Пункт сдачи крови». За исключением доноров народу почти не было - лишь несколько человек, шагавших по идеально чистому тротуару.
На двухэтажном доме между Пятницкой и Ордынкой блестела масляной краской надпись «ВЫДАЧА РАЗРЕШЕНИЙ». В нижнем окне, за рассохшейся рамой, был вставлен пожелтевший лист ватмана со словами: «Выдача разрешений временно прекращена». Какой-то человек торопливо подергал дверь, прочитал объявление и так же поспешно ушел.
- Что здесь происходит? - спросил я.
- А что может происходить при Фирсове?
- Он только хотел исправить.
- Да не он! Я хотел! - взорвался Тихон. - Вернее, пытался. А Фирсов - вот, - он кивнул на плакат. - «Очистимся»!
- Вот чем это кончилось…
- По-настоящему все закончится в две тысячи тридцать третьем.
- Там ничего не изменилось? Война будет?
- Будет, - мрачно отозвался Тихон.
- Если б я тогда не послушал своего старшего…
- При чем тут ты? - удивился он.
- Ну, затеял всю эту историю. Потом взялся переделывать…
- И что же ты, Мефодий, мог переделать?
- Лучше - Миша. Авария, драка… - Это прозвучало так наивно, что кажется, даже Иван Иванович на плакате усмехнулся.
По улице проехал открытый грузовик с солдатами, и Тихон проводил его тревожным взглядом.
- Авария, говоришь, - задумчиво произнес он. - Синхронизаторы обнаружил я, в две тысячи тридцать первом году, аккурат на день рождения. Я, разумеется, ждал от друзей сюрпризов, все-таки тридцать три года - возраст неоднозначный. К аппаратам прилагалась записка: ты, мол, умный, сможешь их починить. Ну, я и смог. Покорпел месячишко и отремонтировал. Думал, пошутили ребята, пустышку мне какую-то подкинули, а она взяла и заработала.
- Ты, выходит, самородок. Мастер-надомник.
- Почему? Я в институте прикладной физики работал, у Лиманского.
- И ты побежал показывать их Петровичу, а он отдал их Ивану Иванычу. И понеслась.
- Только одну - с трехчасовой погрешностью. Вторую, более совершенную, себе оставил. Сперва личные проблемы хотелось решить. Ты в семье рос? А я в детдоме. - Он нежно погладил Тишку по плечу. - Мамаша завернула в одеяло, приколола булавкой записку с именем и отнесла в приют. И фамилию, и отчество воспитатели изобрели сами, чтоб им в воде не напиться! Как, думаешь, нормально жилось сироте Тихону Базильевичу, рыжему к тому же?
Тихон повел нас в метро. Моя карточка осталась у бдительной тетки из две тысячи первого, а денег не было не только местных, но и никаких вообще, однако ничего этого и не понадобилось. Турникеты были снесены, а их следы - залиты серым раствором. В окошках касс то ли продавали газеты, то ли раздавали их бесплатно; лишь пожилая дежурная по-прежнему дремала в своей овальной будке, словно напоминая о прежних временах.
- Начал я с того, что вычислил свою матушку. Институт у нас был режимный, соответственно и Особый отдел имелся. Я им объяснил, что разыскиваю родственников, просил помочь. Отца так и не установили, а мать нашли. И вот, дую я в девяносто восьмой, за полгода до своего рождения. Посмотрел на нее - молодая, симпатичная, глупая. Беременная. Обычная девчонка. Думаю: такая мать мне подходит. Скажи, Тишка, мамка у тебя хорошая?
- Не знаю, - неожиданно ответил мальчик.
- Правильно. Не было ее, и не надо. Обрабатывал я мамочку в точности как товарищ Бендер миллионера Корейко. Брошюрки разные подкидывал на религиозную тематику, пару раз присылал ей на дом юных оборванцев за милостыней. Если б она знала, - хохотнул Тихон, - что я с ними за эти спектакли пивом рассчитывался и сигаретами! Короче, после такой пропаганды ни одна порядочная женщина от своего ребенка не отказалась бы.
Так и вышло. Вернулся в тридцать первый - батюшки! - воспоминания откуда-то появились. Не тусклые и обрывочные, а мои собственные, полнокровные. Просто в памяти вдруг возник второй вариант детства, хотя и первый остался там же. То волчонком был детдомовским, а то вдруг семьей обзавелся: сестра, мама, папа - все как у людей! Фамилия с отчеством в паспорте изменились, и не чужие чьи-то были - мои, мои!
Целую неделю валялся на диване и вспоминал свою новую жизнь. Процесс непередаваемый! Будто смотришь кино, только про себя самого. Нет, не так. А, все равно объяснить не смогу, вот отчим бы описал как надо - с терзаниями, с жаром. Любил папенька в страстях поковыряться, да ты и сам это знаешь.
- Чего знаю? - Не понял я.
- "Чево"! Кнутовского.
- Кнута?!
- Это тебе он Кнут, а мне - папаша. Приемный, конечно.
Я заглянул в его глаза - шутит?
- Тишка, - обратился я к мальчику, надеясь, что хоть он не соврет. - Папа твой книжки пишет?

Предыдущая страница 27 Следующая страница


Механика вечности 28

- Батя только уколы делает, - осуждающе проговорил тот.
- Он у тебя врач? - обрадовался я.
Подловить Тихона оказалось не так уж трудно.
- Никакой не врач, - насупившись, возразил Тишка. - Себе делает. А потом ходит целый день и смеется. А когда лекарств нету, тогда на всех ругается. Один раз плакал даже.
- Не мучай парнишку. Мы с ним одинаковые, но не до такой же степени. С Кнутовским мать сойдется, когда мне исполнится восемь. Да и не сойдется теперь.
Из темноты вынырнул сияющий вестибюль станции, и Тихон прислушался к объявлению машиниста.
- Жили хреново, - продолжал он. - Денег вечно не хватало, отчим занимался лишь собой и своим компьютером. Все что-то писал. Подойдешь к нему, бывало, о чем-нибудь спросишь - он только кивнет и дальше наяривает.
Мать завела мужика на стороне, я дома не ночевал. Сестренка сама по себе росла. Вообще-то она на год старше была, и не сестра вовсе, а тетка, но я уж так привык - сестренка. Я о ней только и помню, что красивая была как кукла и что в детстве о дубленке мечтала. А то сбитыми туфлями и потрепанным пальто любую красу изуродовать можно. Куда там! Отчима ничто не касалось, лишь бы обед был вовремя да носки чистые. Иногда он печатался, но так редко, что сам не знал, писателем себя называть или кем. Мать выпивать стала. Я, конечно, замечал, но у меня тогда свои проблемы были. А он все сидит, сочиняет. Потом пошло-поехало. У отчима истерики: жизнь проходит зря и все такое. У матери - запои по неделе. Наследственность у нее неудачная, бабка, между прочим, остаток дней в дурдоме провела.
Чего это я разоткровенничался? Давно душу не изливал. Закончилось все неожиданно и довольно паршиво. В подробностях я не буду, ни к чему это.
Одним словом, полежал я, повспоминал и решил, что первый вариант детства все-таки лучше. Ну серый, ну безрадостный, зато без особых потрясений. Да и роднее как-то. Они ведь, эти варианты, в памяти не перемешивались, а шли параллельно. И в жизни у меня ничего не изменилось - искусственное прошлое привело точно туда же, куда и натуральное. Разве что, я говорил, фамилия другая стала. Чуешь, к чему подвожу?
- Боюсь, что да.
- Тебе-то чего бояться? Я тогда не ходил - летал, до такой степени окрылился первым успехом. С точки зрения науки эксперимент удался на славу: «сегодня» от вмешательства во «вчера» совершенно не пострадало. Даже наоборот: парень один из соседней лаборатории принес сотню, сказал, что брал взаймы. Я - убей, не помню, чтобы кому-то одалживал, но раз дают - спасибо, приходите еще. Так вот, подумал я, Миша, и решил, что надо вернуть все как было. Сумел убедить матушку не сдавать меня в приют - сумею и разубедить.
Приперся обратно в девяносто восьмой, за два месяца примерно до первого визита, и давай по новой агитировать, только в другую сторону. Тоже всякие штучки придумал, справочник по психологии проштудировал, в общем, подготовился. И, поверишь, не рассчитал я чего-то, перестарался, что ли. Возвращаюсь домой, а Тихона там нет - ни Золова, ни Кнутовского. Удалили, как больной зуб. Из всех списков вычеркнули. Не рожала она меня, понимаешь? Смешно, наверное, да? Мне тогда не до смеха было. Сам посуди: мамаша аборт произвела, а я вот он, живой и здоровый!
Скучавший неподалеку юноша пересел на другое место.
- Ты потише, - посоветовал я.
- Правда, - согласился Тихон, понижая голос до шепота. - Но это только присказка, сама сказка пострашнее. Я-то в тридцать первом году пропал, зато кое-что появилось. Кругом солдаты не наши, броневики по улицам разъезжают, и так все буднично, так обыденно. Никто ничему не удивляется, как если бы не вдруг эта беда свалилась, а еще лет десять назад.
Я, не удержавшись, закивал. Приятно было сознавать, что подобное испытал не я один. Как описать свое одурение, когда выходишь за пивом и у подъезда натыкаешься на вражеский танк? Где те волшебные слова? Да кто, в конце концов, им поверит?
Чем больше Тихон рассказывал, тем меньше в нем оставалось от того противника, которого я недавно мечтал подвергнуть самым изощренным пыткам. На нем по-прежнему лежала кровь и еще много чего такого, за что стоило ненавидеть, но ярость во мне уже прошла.
- Разные версии, - подсказал я.
- А? Версии? Подходящее название. Сам придумал?
- Девушка одна.
- Неглупые у тебя девушки. Вернулся, значит, герой на родину, а его никто не встречает. Квартира занята, знакомые не узнают. Хожу по Москве, с каждым домом здороваюсь - а они молчат. И люди - то же самое. Киваю соседям по привычке - улыбаются, мол, обознался. Мало того, сама работа как сквозь землю провалилась. Целый институт. Пытался выяснить, оказалось, что ИПФ переименовали в какой-то там Отдел и перенесли в другое место. Засекретили.
- Может, из-за машинки?
- Из-за синхронизатора то есть? Наверняка.
- Все сходится, только вот незадача: машинки тебе достались в тридцать первом, а в Отдел они попали на пять лет раньше, в двадцать восьмом.
- Не приборы попали, а сам институт! Это мне уже потом Лиманский рассказал, когда я с ним в Сопротивлении встретился. Были у него такие идеи - в прошлое переместиться всей лабораторией, но я отговорил, хотел сперва на себе испытать. Он ко мне прислушивался, я ведь синхронизатору вроде крестного отца. А пока я отсутствовал, снялись с места и ушли.
Сначала было желание эмигрировать в иные времена, потом - остаться в своем и броситься с крыши. К вечеру остыл, начал что-то соображать. Стало мне дико интересно, откуда вдруг такая напасть. Ведь не на пустом же месте возникли Балтийский кризис и прочее. Снова отправился в прошлое.
- Меня это тоже всегда волновало.
- Синяя папка, - коротко ответил Тихон. - Что и как изменил Фирсов, я не узнал, зато увидел, с какой целью. К две тысячи третьему году сложилась такая ситуация, что он пришел к власти, причем совершенно естественным образом. Без единого выстрела.
- Как это?
- Выборы, - усмехнулся Тихон. - У Фирсова не осталось серьезных противников, он их всех уничтожил - загодя. Поднял в стране волну недовольства, заложил противоречия, которые своевременно созрели и сработали на него.
- Ты представляешь, какие нужны расчеты для такого пасьянса? Сколько надо привлечь специалистов?
- Специалистов? Да черт с ними. Я просто взял и убил его.
- Как так убил? - опешил я.
- Не до смерти, конечно. Ранил. Вернулся в тридцать первый - там все то же самое. Пока Иван Иванович отлеживался, появился другой и воспользовался моментом. В сущности, все повторилось, только с новыми фамилиями.
Но в чем заключался весь кошмар! Я ведь думал, что это по моей вине случилось: стронул камушек, он и покатился, а там, глядишь, уже натуральная лавина. И тут, представь себе, встречаю парня, от которого мне в прошлый раз халявная сотня перепала. Он меня узнал! Привел к каким-то мужикам, те долго сомневались, затем завязали мне глаза и повезли куда-то. Ехали мы несколько часов, а когда повязку сняли, я уже был в двадцать шестом, на лесной базе Сопротивления.
Там и начальника своего увидел, Петровича. Он меня тоже помнил, только воспоминания у него какие-то странные были: будто Россия участвовала в войне, которую то ли выиграла, то ли проиграла, в общем, все закончилось иракской диктатурой, которая длится уже много лет. А я, с его слов, все это время работал вместе с ним. Нет, работал, конечно, я не отказываюсь, но Лиманский уверял, что я знаю и о бомбежке Таллина, и о том, что случилось после.
- Ригу, - поправил я. - Ригу бомбили, а не Таллин.
- Это смотря где. В некоторых версиях уже сегодня ничего не осталось. Народ в Сопротивлении подобрался толковый, кто из института, кто из разведки. Командовал, нетрудно догадаться, Фирсов. О своем президентстве и о том, как перекраивал историю, Иван Иванович ничего не помнил - это где-то в побочной ветви осталось, то есть версии. Знал только, что давным-давно подстрелила его какая-то гадина.
Занимались в основном мелкими диверсиями и попутно синхронизатор ковыряли, пытались скопировать. Ну, я им и помог немножко. Наладили выпуск - по три штуки в неделю. Вскоре приличный арсенал накопился, хотя приборы были с большой погрешностью - полный аналог создать так и не удалось. Иван Иванович уже настоящую партизанскую войну запланировал: распределил, кто, что и в каком году уничтожит.
Присматривался я к нему долго. Нормальный старикан, кадровый шпион. Ну и не выдержал однажды, рассказал про другой вариант прошлого, где он управляет страной и все живут счастливо.
- Зачем? - удивился я.
- Да чтобы заинтересовать, заставить пройтись по старому маршруту - а я бы посмотрел, куда он суется и где что исправляет. Мне только до заветной папки добраться требовалось, ведь то, на что я его подбивал, уже было сделано: и Россия распалась, и с Балтией погрызлись, и какой-то там Ирак нас поимел. Фирсов тогда лишь посмеялся, но жизнь я себе таким образом сохранил.
Однажды ночью лагерь накрыли. Все, кто успел, собрались в одной комнате и эвакуировались в тридцать восьмой, а Фирсов, уходя, подорвал мастерскую вместе с двадцатью инженерами - чтоб врагу не досталось. Из бывшего института выжили только мы с Лиманским. Не случайно, как выяснилось, потому что навел на базу его же человек по кличке Кришна, и весь сценарий, от первого выстрела до взрыва мастерской, был расписан заранее.
Фирсов нуждался в солдатах, а интеллектуалов он всегда недолюбливал. Да и должность лесного брата Ивана Ивановича уже утомила, у него амбиции погуще были, - Тихон указал глазами на плакатик рядом с дверьми.
Фюрер пристально всматривался в лица пассажиров и жирным шрифтом предупреждал: «Главные победы - впереди!»
- Запала ему в душу моя байка, и не партизанить он собирался, а упущенную власть восстанавливать. Начал Фирсов не откуда-нибудь, а с пятидесятых, с самой смерти Иосифа Виссарионыча. Фундамент будущего экспромта он заложил за четыре года до собственного рождения.
- Не знаю, - снова засомневался я. - Какой должен быть умище, чтобы события в масштабах страны вычислить на полвека вперед?
- У него под рукой черновик был - вся наша история. Целиком папочку он мне не доверил, но в некоторые детали посвятил и даже небольшое задание дал, для проверки. Одного не отпустил, послал вместе с напарником.
- Которого ты укокошил и подкинул в мое время.
- Одним ублюдком меньше.
- А Маму за что? Спокойный был человек, молчаливый, мухи не обидел.
- Да, трепаться Мама не любил - он больше метанием ножей увлекался. Насчет мух не в курсе, а вот в людей он попадал частенько. Разное про него говорили: кто - уголовник, кто - сумасшедший. Иван Иваныч. неспроста таких набирал, ему среди зверей уютнее.
Тишка всю дорогу сидел смирно, только под конец, когда мы совсем заболтались и перестали следить за остановками, тактично напомнил:
- Мы куда едем, на Луну, что ли?
Так далеко мы не собирались, поэтому пришлось возвращаться. Поднявшись на поверхность, мы вновь оказались среди моря волнующихся знамен и пошли в сторону моего дома.
- Если ты знал о планах Фирсова, то почему не помешал? - спросил я. - По крайней мере убил бы его еще раз - молодого, рвущегося к штурвалу.
- Именно так я и поступил. Если б ты не устроил облаву на «Третьяковской» и не сорвал его с обычного маршрута, то крест на могиле Иван Иваныча уже покрылся бы плесенью. А вообще без толку это, Миша. Я же говорил, что видел версию без Фирсова. Тоже не годится. Ну, был бы сейчас не его портрет на транспарантах, а чей-то другой. Тебе от этого легче?
- Значит, того Фирсова грохнуть, который в тридцать восьмом окопался.
- Грохнуть? Испортило тебя Сопротивление. Генерал Фирсов - это жалкий старик с простреленными легкими. Там все уже закончилось. Разве ты не заметил, что в тридцать пятом России больше нет?
Я молчал, ожидая продолжения. Его не могло не быть, иначе зачем Тихон продолжает что-то делать? Зачем мы сейчас разговариваем, куда-то идем, зачем мы вообще существуем? Прожить в нищете еще два десятилетия, а потом быстро и безболезненно скончаться от ядерного взрыва?
Тихон чего-то не договаривал. Даже по интонации было ясно, что за приговором последует намек на амнистию. Хотя бы отсрочка.
Мы подошли к моему дому, и Тишка, заприметив в небе что-то необычное, восхищенно выдохнул:
- Ух ты-ы-ы!
Над крышами, делая неожиданные виражи, носилась стая голубей. Немногочисленные прохожие останавливались и, задрав головы, наблюдали за птицами. Пустырь через дорогу разразился радостным лаем. Владельцы собак натягивали поводки и, щурясь, вглядывались в небо. Мальчишки на крыше темно-зеленой голубятни задорно свистели и размахивали рубахами. На этом пустыре хоть что-то достроили до конца.
Нерешительно, будто заранее извиняясь за беспокойство, тренькнул дверной звонок. Так тихо и коротко умела звонить только соседка: пощупает кнопочку и тут же отпустит, точно обожжется или чего-то испугается.
- Добрый день, - сказала Лидия Ивановна.
- Здрасьте, - скупо ответил я.
- Вы дома, Мефодий?
- А что, не похоже? - схамил я, внутренне перекашиваясь от такого ее обращения.
- Опять вы меня на словах ловите, - с улыбкой заметила она. - Ну я с вами в каламбурах не буду состязаться, у меня старушечья болтовня, а у вас - профессия.
Чертовски приятно, только каким образом она пронюхала?
- Вы что-то спросить хотели или просто поздороваться?
- Я думала, вас дома нет, а тут слышу: голоса за стенкой. Забоялась: вдруг кто чужой залез?
- Спасибо за заботу, все в порядке. У меня и брать-то нечего.
- А документы, а рукописи? Это ведь дороже, чем материальные ценности.
«Ценности» она произнесла как «гадости» - надменно и немножко брезгливо. И все же откуда ей известно про рукописи? Неужто сам с пьяных глаз проболтался?
- Еще раз благодарю, Лидия Ивановна. До свидания.
Я с облегчением потянул дверь на себя, но соседка настырно схватилась за ручку.
- А без бороды вам, Мефодий, гораздо лучше. Нет, правда. Я все стеснялась сказать, не хотела обидеть, ну а раз уж вы ее сбрили, теперь можно. Портила она вас. Видите ли, есть такие типы лица…
- Обещаю… - Я дернул дверь сильнее. - Обещаю никогда не носить бороду. Простите, у меня гости.
Отделавшись от старушки, я дважды крутанул защелку и посмотрелся в зеркало. Сквозь дымку пыли и сальных оттисков проявилась изможденная морда, успевшая отвыкнуть от туалетных принадлежностей. Я с сомнением огладил щеки - обычная щетина. Терпеть выкрутасы Лидии Ивановны становилось все труднее.
Я пинком отправил ботинки в угол, машинально поправил куртку на вешалке. Не забыть заменить «молнию» - скоро зима. Из прихожей была видна часть комнаты: неубранная постель и письменный стол с компьютером. Возле клавиатуры лежала пачка черновиков в картонном скоросшивателе. Краткий вопль фанфар возвестил о начале выпуска новостей.
Или не было ничего? Пригрезилось?
- Миша, ну где ты там? - крикнули с кухни. - Иди, полюбуйся.
Оба рыжих, старший и младший, синхронно уплетали макароны с тушенкой.
- Ешь, остынет. - Тихон придвинул мне тарелку и, уставившись в телевизор, спросил. - Кто приходил-то?
- Поклонница за автографом.
- А… Во, во, смотри!
Посреди каменистого ядовито-желтого пространства возвышался сияющий город: белоснежные и розовые корпуса жилых домов, ячеистые зеркальные башни, маленький прогулочный вертолет над крышами.
- В пригороде Багдада состоялся очередной конгресс народов Ближнего Востока. Форум прошел в специально построенном комплексе, громко названном «Юниверс-Кэпитал», что переводится как «столица вселенной». Пока это всего лишь поселок с населением в несколько тысяч человек, но, быть может, в недалеком будущем…
- Весьма недалеком, - пообещал Тихон. - Ты понял?
- Как не понять. Наелся, Тишка? Еще хочешь?
- Не, спасибо. - Мальчик выскочил из-за стола и убежал в комнату. - Ух ты, у тебя компьютер есть? И книжек столько! Я почитаю.
- Он что, серьезно?
- Да нет, рисуется. Не похожи мы с ним?
- Зачем ты его выдернул? Будешь теперь с собой таскать, лепить новую биографию? У человека хоть какое-то детство имелось.
- Со мной безопаснее.
- Уверен? За тобой Фирсов охотится!
- За ним - тем более.
- Странный ты мужик, Тихон. Два раза пытался меня убить, а от чужих пуль спас.
- Гражданская война, обычное дело. Для того и спас, чтобы третью попытку себе оставить. Спасибо за обед, пора нам.
- Значит, какой-то план все же есть?
- План… - тяжело вздохнул Тихон. - Пройдусь по времени, посмотрю, где что можно исправить. В Фирсова постреляю. Уже, знаешь ли, привычка: если к вечеру его не казню, засыпаю плохо.
«Никаких идей, - с ужасом осознал я. - Ни замыслов, ни воли к их исполнению. Нет даже надежды, что из этого что-нибудь получится».
- Если, допустим, не позволить мне передать Фирсову то письмо…
- Решающей роли оно не играет.
- Или снова наведаться к Алене?
- Не терзайся, Миша, это бесполезно.
- Все потеряно?
- Почему же? Пока остается синхронизатор… - Тихон не закончил, но я прекрасно понял, что он хочет сказать.
То же самое говорил и я, когда отнес в «Реку» рукописи. А за сорок с лишним лет до этого Фирсов уже начал строить свою Вавилонскую башню.
- Ты хоть раз видел нормальное будущее? - спросил я. Больше из спортивного интереса, чем из-за желания услышать правду.
- Да, - сказал он. И честно добавил:
- Однажды. Две тысячи сто десятый год. Это рай.
- Где он сейчас, твой рай? Только в памяти.
- Он существует, - возразил Тихон. - Там, где не было синхронизатора. Там все развивалось естественным путем, там… Знаешь, что я оттуда вынес? Кроме приятного впечатления, конечно.
- Оружие, - легко догадался я.
- Вот так, Миша.
В дверь опять позвонили. Я поднялся с табурета и пошел открывать, на ходу соображая, как отшить надоедливую соседку.
- Побрился? - с порога бросил Кнутовский и, не дожидаясь приглашения, ввалился внутрь. - Молодец, а то смотреть тошно. Кто это у тебя? Здравствуйте, - поприветствовал он Тихона и принялся расшнуровывать обувь. - Надеюсь, гости нас извинят. Работа есть работа.
- Какая еще работа?
- Обыкновенная. Хватит отдыхать, заводи свой драндулет. С повестью пока обождать придется. Бумага есть? Я же тебе велел на складе получить! На чем распечатывать будем?
- Ты чего раскомандовался? - возмутился я. - Пришел в гости - веди себя прилично!
- Как ты сказал? - Шурик бросил ботинки и вплотную приблизился ко мне. - Не забывайся, Мефодий, не надо. Мы хоть и друзья, но всему есть предел.
- Так вы тот самый Александр Кнутовский? - вмешался Тихон, отодвигая меня в сторону. - Много о вас слышал, давно мечтал познакомиться.
- Очень приятно, - сухо улыбнулся Шурик. - Это кто? - бесцеремонно обратился он ко мне. - Еще один подающий надежды? Любишь ты с ними возиться, время тратить. Давай, Мефодий, садись. К утру не управимся - Одоевский шкуру спустит. Напрасно мы Локина раздраконили, его, оказывается, сам Иван Иванович почитывает. Будем хвалить. Идейная выдержанность, социальная направленность, что там еще? Стилистическое богатство.
- Какой Иван Иванович?
- Издеваешься, да? - страшным голосом спросил Кнут. - Ты при мне так не шути, не посмотрю, что в приятелях числишься.
Меня, несомненно, принимали за кого-то другого. И кто - Шурик! Какие-то статьи, суровый Одоевский, идеологически полезные сочинения Локина… Но особенно меня покоробило высказывание о том, что я где-то там числюсь. Такого я от Кнутовского не ожидал. Неужели все настолько изменилось?
- Александр Борисович, я прочитал вашу книгу. Получил огромное удовольствие, - снова подал голос Тихон.
- Рад слышать. Какую именно? - Разъяренная физиономия Шурика на мгновение приобрела сходство с человеческим лицом.
- "Ничего, кроме счастья".
- Гм, вы что-то путаете, я такого не писал. Из последних - «Подвиг сержанта» и «Враги отступают», а про счастье даже не собирался. Внимательнее надо быть, дружище, ведь книга начинается с обложки.
- И чего я тогда поперся его прикрывать? - разочарованно произнес Тихон. - Только неприятностей нажил. Тишка, хватит по чужим вещам лазить, пойдем. Всего хорошего!
- Что, не узнаешь собственного родителя? - спросил я, игнорируя гневно-растерянные взгляды Шурика.
- Я запомнил его иным.
- Медные трубы. Чего ж ты хочешь от живого человека?
- Уже не такого живого, как раньше. Тишка! Ну где ты там!
- Разыграть решили? - Кнутовский попытался улыбнуться, но у него не получилось. - Мефодий, мы сегодня работать будем?
Он некоторое время постоял на месте и, не дождавшись ответа, направился к компьютеру.
- Сколько можно тебя звать?! - гаркнул Тихон, теряя терпение.
- Не орите там, - прошептал Шурик. Он на цыпочках вышел из комнаты и аккуратно прикрыл дверь. - Спит. Забавный мальчишка. Ваш? Похожи.
- Нам в дорогу собираться, - сказал Тихон. - После отдохнет.
- Дорога никуда не денется, а ребенку требуется сон. Ничего, на кухне посидим. Все равно Мефодий бумагу проворонил. Гениальная рассеянность, твою мать! Напишем от руки, а в редакции распечатаем. Вам, кстати, как начинающему литератору, будет полезно потренироваться. Задание: хвалебный отзыв о романе, которого вы в глаза не видели.
- Я не по этой части, - запротестовал Тихон.
- Думаете, трудно? Дорогой мой, это же азы!
Внезапно в прихожей послышалась какая-то возня.
- Кто там? - спросил я, встревоженно выглядывая в коридор.
- Кто здесь? - одновременно вскрикнуло эхо, пятясь к стене.

Предыдущая страница 28 Следующая страница


29 Евгений Прошкин

Мы снова встретились. Я не предполагал увидеть своего двойника здесь, на родине, не думал, что две тысячи шестой год, единственное место, которое я занимаю по праву, мне придется с кем-то делить. Агрессивные пассажи Кнута хоть и намекали на разницу между мной и местным Мефодием, все же не давали повода усомниться в том, что эта версия, пусть извращенная, перевернутая, готова меня принять.
Я надеялся занять свою нишу, прижиться и со временем все забыть - и обрести покой. Забыть по крайней мере о самом первом варианте настоящего, ведь я видал версии и похуже - гораздо хуже! - а здесь все-таки над пустырем летают голуби и нет этих проклятых броневиков. Здесь мы снова вместе и живем сами по себе. Пусть нами руководит негодяй Фирсов, он хоть не так противен, как мистер Ричардсон. А что до катастрофы, от которой мы никуда не денемся, которая все равно случится - просто потому, что она уже существует в будущем, - то, может, как-нибудь и обойдется.
- Проходи, не стесняйся, - подбодрил я Мефодия, однако это ему не помогло.
- Саша… - ошеломленно выдавил он, вцепляясь в вешалку.
Испугавшись за деревянные крючки и душевное здоровье двойника, я бережно довел его до кухни и усадил на свою табуретку. Тихон сунул ему в рот сигарету и заставил затянуться. После нескольких вдохов Мефодий наконец моргнул и зашевелился.
Все, что говорила Лидия Ивановна, оказалось чистой правдой. На подбородке Мефодия торчал жидкий светящийся клинышек, на который хотелось натянуть женские трусы. В остальном он мало отличался от того, что я привык видеть в зеркале. Вот только затравленный взгляд мне совсем не шел.
- Саша, кто это? - взмолился Мефодий.
- Ты, - Кнутовский выглядел более спокойным. - Я решил, что это ты. Теперь понимаю, что ошибся.
- Продолжайте без меня, - заявил Тихон, вставая из-за стола. - Разбирайтесь тут, выясняйте.
- Где таскался, раззява? - неожиданно набросился на Мефодия Шурик. - У тебя тут какие-то люди, а ты гуляешь! Ключи небось кому ни попадя раздаешь. Государство тебя жилплощадью обеспечило - оно ведь и спросить может. Устроил здесь постоялый двор!
- Яблоки покупал.
Подтверждая свое алиби, Мефодий метнулся в прихожую и притащил оттуда полиэтиленовый пакет с мертвыми буквами РОСПОТРЕБКООП.
- Вызывай милицию, - приказал Кнут.
- Нет уж, обойдемся, - возразил я. - Мы у тебя ничего не взяли, разве что покушали немножко.
- А вещи? Ты мою рубашку надел.
- Из-за такой мелочи расстраиваться! Я еще ботинки позаимствую, не босиком же мне идти.
Хозяева времени и пространства начали приходить в себя. Высокая драма плавно низвелась до банальной кражи со взломом, и такой поворот устраивал, кажется, всех. Отдельные неурядицы вроде нашего сходства при желании можно было легко объяснить. Я уже видел в них это желание - втолковать друг другу, что не так уж мы и похожи, что замки в дверях стоят стандартные, что их имена нам известны по причине огромной популярности обоих. Кажется, я даже расслышал их пока еще не высказанные аргументы, неопровержимые доказательства того, что чудес не бывает. Им, хозяевам своего времени, без чудес было уютней.
Тишка все еще не проснулся. Тихон нес его на руках, задевая за все углы. Всякий раз, когда мальчик вздрагивал, он тревожно замирал и вслушивался в детское дыхание, но Тишка спал крепко.
- Я еще проверю, не пропало ли чего, - совсем осмелел двойник, однако Шурик велел ему заткнуться и не будить ребенка.
Прощались, как в пошлом кино: местные литераторы вышли проводить нас в прихожую, и Мефодий, расчувствовавшись, презентовал мне старые кроссовки. Затем он подошел к зеркалу и старательно расчесал бородку мелким гребешком. От этого она стала еще прозрачнее и еще отвратительнее.
- Сбрей ты ее на фиг, не позорься, - посоветовал я напоследок.
Расставаться было не жалко.
- Не понравилась версия? - спросил Тихон вполголоса.
- Компьютер не того цвета. Я лучше что-нибудь другое поищу.
- Другое - это какое?
- Ты сам-то знаешь, куда идешь?
- Нет.
От метро двигалась целая толпа. Люди шли с работы - к горячему ужину, шкодливым детям и одинаково хорошим теленовостям. Они и сами были чем-то похожи, люди. Дурацкой уверенностью в своем дурацком будущем? В том, что завтра, хоть ты тресни, ничего не случится. Просто придет еще один день - серый, никчемный, спокойный. Он подарит еще одни сутки нормальной жизни - и ничего больше. А больше ничего и не надо. Люди твердо знали, что завтра будет похоже на вчера. И я им завидовал.
- Ружьишко далеко спрятал? - поинтересовался я.
- В Измайловском парке.
- Прямо тут, что ли?
- В двадцать шестом.
- Ну и как там?
- Что-то похожее я читал у отчима. Страшный сон, да и только.
- Как ты узнал о его гибели?
- А как узнают факты своей биографии? Вспомнил, - простодушно ответил Тихон. - Зато ума не приложу, откуда тебе известно про гранату.
- Которой ты Иван Иваныча угрохал? Видел в твоем арсенале с такими же наклейками.
- Я что, и чеку там же оставил?
- Конечно, ее под окном нашли. Или подожди… Она из моего кармана выпала, когда я через окно летел.
- А к тебе она как попала?
- Да у тебя же и конфисковали! - Для Тихона такая недогадливость была непростительна. - Когда в автобус отвели - помнишь, у выхода стоял? - все отняли: и машинку, и чеку.
- Эту? - он показал стальное кольцо, которое я тогда спутал с деталью от брелока.
- Да. Теперь тебя не поймали, вот она и осталась. Или что-то не так?
- Та граната тоже пошла на Фирсова. Только не в две тысячи первом, а в тридцать восьмом. В бункер я ее бросил, понятно?
- Да какая разница?
- В принципе никакой. Только странно все это.
- Тем более что в бункере она не взорвалась. Иначе кто бы меня там допрашивал?
- Теперь уже никто. Вовремя ты оттуда слинял.
Дальше ноги не шли. Я остановился, пытаясь вспомнить, о чем мы только что беседовали. Как он сказал - никто? Что это значит? Погибли. Все. Зачем? Фирсова надо убивать везде и всегда, это правильно.
- Но там же Ксения!! - крикнул я на всю улицу.
- Кто?
- Девушка, я тебе о ней говорил.
- Миша…
- Давай, Тихон, включай дырокол!
- В подвале много комнат, - возразил он.
- Днем нас держали в главной, с Лиманским.
- Там, где керосин? Черт…
- Включай, Тихон!
- Подожди, надо сообразить, какого числа и во сколько. Может не получиться.
- Ты же гений, - заклинал я. - Кнута успел из-под колес вытащить?
- Успокойся, Миша. От спешки ничего не зависит. Важно не промахнуться, слишком рано - тоже плохо. Неизвестно, что сейчас у Фирсова в памяти. Боюсь, нас оттуда не выпустят.
- Я сам пойду, только скажи дату.
- Не горячись. Мы постараемся. Раз она тебе так дорога… Кто же знал?
- Ты ее видел?
- Я не заглядывал. Бросил, и все.
- А если там никого не было?
- Кто-нибудь да был.
Обнадеживать Тихон не умел.
Мы зашли на газон и укрылись за высокими неухоженными кустами. Нам повезло, что еще не зима и маленькие круглые листочки пока не оборвались. Какой-то мужик понимающе заулыбался. Я ответил красноречивым жестом, мол, ничего не поделаешь, пиво. Проснувшийся Тишка истолковал наш маневр напрямую и, позевывая и ежась от холода, начал расстегивать ремень.
- Правильно, всегда пользуйся любым подходящим случаем, - назидательно проговорил Тихон. - Потом будет некогда.
- Мы что, берем его с собой? - удивился я.
- Нет, бросим по дороге!
Тишка даже ухом не повел - то ли он еще дремал, то ли уже привык к чудному юмору взрослых.
Поразмыслив, я последовал примеру ребенка. Будущее такой возможности могло не предоставить.
Мы шагнули в дыру, и дома моментально обветшали, покрылись какой-то неуловимой пленкой старости, точно запаршивели. На улице заметно потеплело, да и солнце как будто поднялось выше. Тихон настроил синхронизатор на один из летних месяцев, скорее всего на август, и выбрал время около полудня. Две тысячи двадцать шестой.
- Зимы не будет? - обрадовался мальчик.
- Пока мы этого не захотим.
На проспекте народные массы с невиданным энтузиазмом мели тротуары. Среди десятков метел не было двух одинаковых, из чего я сделал вывод, что каждый работник принес свою. В одежде преобладали густые темно-коричневые тона, но на моду это было совсем не похоже. В обуви также наблюдалось странное единообразие: женские модели практически не отличались от мужских и сильно смахивали на допотопные галоши. По обочине полз трясущийся трактор с прицепом, в который сваливали пыльный мусор.
Многие окна семнадцатиэтажек были прикрыты рыжей фанерой, иногда попадались куски наглядной агитации с ничего не значащими фрагментами. На крыше одного из домов шатался, грозясь сорваться вниз, огромный щит с надписью «НЕТ ВОЙНЕ!». Вокруг этого дома никто не убирался.
- До бункера лучше добраться здесь, - сказал Тихон. - В тридцать восьмом по камням будем тащиться неделю, а автобусов там нет.
- За исключением одного, - уточнил я.
- Конь вечно пьет за рулем, мы с такими не водимся, правда, Тишка?
- Я дружу с кем вы, - дипломатично отозвался тот.
Тихон пихнул меня локтем, приглашая посмеяться, но я не смог. Я пытался успокоить себя тем, что его граната взорвется только через двенадцать лет, однако самообман не удавался. Время относительно - это я уяснил давно и крепко.
Дворники были не единственными людьми на улице: вдалеке, заложив руки за спину, прогуливался усатый страж порядка в черной форме; дамы несли крошечные, с претензией на изящество сумочки и полные каких-то предметов сетки; несколько мужчин, не иначе - местных чиновников, важно помахивали угловатыми чемоданчиками. Выглядели чемоданы совсем не опасно. Не так, как те, что привели к власти моложавого полковника Фирсова.
- Подвал находится на площади Свободы. Где она у вас? - осведомился Тихон.
- Скорее у вас, чем у нас.
- В тридцать первом году ее не было.
- В две тысячи шестом - тоже. Приехали…
Мы опросили около десяти человек, но никто из них о такой площади не слышал. Разочаровавшись в трудоспособном поколении, я обратился к дряхлому дедушке, гревшемуся на скамейке, но и он в ответ лишь потряс седыми кудрями. Оставался еще добродушный милиционер, но его тревожить почему-то не хотелось. Все говорило о том, что никакой Свободы, то есть площади ее имени, в Москве не существует и наш вопрос мог быть истолкован как провокация.
- Ты можешь объяснить, где в твоем времени располагался бункер? Что там было до войны?
- По-моему, в центре, - пожал плечами Тихон. - Кажется, банк или библиотека.
- А конкретнее?
- На худой конец, доберемся через паром.
- Ты же его сжег.
- Дорога-то цела. Давай хоть оружие заберем.
Половину станций темно-синей ветки успели переименовать, но «Измайловский парк» остался под прежним названием.
Газеты оказалась такими же бесплатными, как и общественный транспорт, и Тихон, выходя из метро, прихватил толстое издание с крупным портретом над передовицей.
- Увлекаешься политикой? - спросил я.
- Болван, пулемет завернуть, - буркнул он.
Дерево, под которым Тихон спрятал ствол, мы разыскали почти сразу, и я решил, что это добрый знак. Выкопав оружие, мы вернулись на асфальтированную дорожку и присели на крашеных пеньках. Тихон проверил, не высовываются ли из газеты металлические части, и перетянул сверток проволокой. Похоже, с терроризмом в двадцать шестом году дело обстояло неважно, в том смысле, что его, терроризма, не было вообще, поэтому двое нервных мужиков с ребенком и подозрительным пакетом никого не смущали.
- Я вижу, вы не москвичи, - обратилась к нам женщина средних лет.
- Да, приезжие, - ответил я, покрываясь потом. Как человек творческий я быстро нарисовал в воображении спецкамеру и пристрастного следователя с внешностью Левши. - У нас все в порядке, мы уже уходим.
- Не торопитесь, - строго сказала женщина, подтягивая к себе тележку с оцинкованным коробом. - Поскольку вы гости столицы, то непременно должны…
- Сударыня, мы никому ничего не должны, - отчеканил Тихон.
- Я настаиваю, - та даже топнула ногой. - Живыми вам от меня не уйти.
На представителя власти дама не тянула, к тому же она постоянно кривила губы и подмигивала правым глазом. Психическая, обрадовался я.
- Пока не выберете открытки, не отпущу. По штуке на каждого, - ультимативно добавила она.
Я подошел к ящику и перегнулся через заусенчатый бортик. Передвижная торговая точка, каковой оказалась коробка на колесах, была забита фотографиями знакомых с детства достопримечательностей. Чаще попадался Кремль, только звезды на башнях были почему-то темно-синими, в остальном же все выглядело вполне традиционно: МГУ, Большой, Бородинская панорама.
Умиляясь, я не спеша перебирал открытки - на них, цветных и глянцевых, город почти не изменился. Людишки, превращенные объективом в спичечные головки, не играли здесь абсолютно никакой роли. Смешные игрушечные машинки ползли себе по дорогам, в небе поблескивали невидимые самолетики - все это было мелко и несерьезно. Только памятники на снимках оставались значительными и величественными, как, впрочем, и положено памятникам.
Я взял в руки новую карточку и уже собрался положить ее назад - на ней был изображен неизвестный домище, построенный с большим чувством собственного достоинства, но совершенно без вкуса, - как вдруг что-то заставило меня передумать. Я присмотрелся к зданию, особое внимание уделяя окнам. Вид мраморных наличников рождал неуловимый отзвук чего-то пережитого, ощущение того, что однажды к этим гладким поверхностям я уже прикасался.
- Тихон! - взволнованно позвал я.
- Брось, Мишка, денег-то нету.
- Зачем деньги? - Брови женщины отобразили график какой-то немыслимой функции. - Открытки бесплатно, - сообщила она, растерянно улыбаясь. - Берите, какие понравились.
- Тебе эти окна ничего не напоминают?
- Они, - подтвердил Тихон, взглянув на фотографию.
Я перевернул карточку в надежде найти адрес дома, но на обороте было написано только одно: «Москва».
- Где он? Что это? - потребовал я, тряся открыткой у самого носа женщины.
- Дворец правосудия, - ответила она, вконец смутившись.
- Адрес, адрес!
- Площадь Мира, метро «Площадь революции», - не задумываясь сказала она. - Хотите съездить?
- Можно взять?
- Нужно. Вы сами-то откуда? Говор у вас необычный.
- Издалека.
Мы устремились вниз по дорожке так быстро, что Тишка едва поспевал.
- Я понимаю - Дворец бракосочетаний, а вот Дворец правосудия… Инквизицией попахивает. Да и кого тут судить, у них куда ни сунься, везде все бесплатно.
- А что, если они у себя коммунизм построили? - осенило меня.
- Останься и проверь, - посоветовал Тихон.
Архитектор схитрил: вместо того чтобы возводить новое здание, он до неузнаваемости реконструировал старое. Гостиница «Москва» подросла на несколько этажей, сменила облицовку и обзавелась граненым, как винтовочный штык, золотым шпилем. Теперь она звалась Дворцом правосудия, что, учитывая близость известного комплекса на площади Дзержинского, представлялось двусмысленным.
У парадного входа бдили два милиционера, определенные сюда скорее для проформы - ломиться во дворец и так вроде никто не собирался.
- Тишка, не вертись, - строго предупредил Тихон.
- Постой, - схватил я его за рукав.
К дому подъехал гробоподобный автомобиль, имитирующий лимузин, и на его заднем сиденье колыхнулась какая-то фигура. Пассажир поставил ногу на тротуар и тяжко, враскачку выбрался из салона. Человек стоял к нам спиной. Он был сед, сутул и тучен.
- Ты чего? - насторожился Тихон.
- Сейчас. Обернется или нет?
Мужчина помедлил, словно решая, заходить ли ему в здание или сесть обратно в машину, затем, одернул пиджак и направился к мраморному крыльцу.
- Никак себя увидел? - спросил Тихон.
- Не знаю.
- Ну так крикни. Если что - успеем смотаться.
- Не хочу. Пошли.
- Правильно. Возьми-ка, - он незаметно передал мне узкий нож с массивной металлической рукояткой. - От Мамы осталось.
- Зачем он мне?
- Мало ли. Пригодится.
Седой одолел две широкие ступеньки, и милиционер распахнул перед ним идеально отполированную дверь. Мужчина что-то ему сказал и ступил на ковровую дорожку, начинавшуюся от самого порога. Он так и не обернулся.
Тихон не обманул - здесь было то же самое. Любая тропинка вела к катастрофе, в каждом тридцать восьмом на месте Москвы тлела черная дыра - вылизанные ветром обломки, трагически ничтожные останки чего-то большого и бесконечно близкого. Убиенный город лежал на ничейной поверхности без упокойной молитвы, без надежды на погребение. Зазубренные края колотого камня врезались в мягкую подошву кроссовок, и от этого казалось, что земля, пестрое утрамбованное крошево, пытается обратить на себя внимание. Чем мы могли ей помочь? Даже оплакать ее мы были не в силах.
Тишка присел на корточки и подобрал несколько сувениров: кусочек зеленого стекла, круглый пятнистый камушек и окислившуюся гильзу.
- Возьму с собой, - сказал он.
Тихон долгим взглядом посмотрел на мальчика и расчехлил пулемет. Брошенная газета рассыпалась на отдельные страницы и прилипла к сырому бетону, только лист с передовой статьей под жизнеутверждающим заголовком вяло потащился куда-то вдаль, пока не накололся на гребенку из острых прутьев.
- Думаю, пора, - молвил Тихон и зашагал к темному отверстию в стене. - Жди нас, не отходи, - приказал он мальчику.
В бункере было тепло и влажно, по стенам стекали крупные прозрачные капли. Из подвала доносились слабые отзвуки чьей-то речи. Толщу тяжелого воздуха пробивали только ударные гласные, поэтому далекий разговор был похож на неторопливую перекличку.

Предыдущая страница 29 Следующая страница


Механика вечности 30

Мы на ощупь добрались до лестницы и стали спускаться, пока не оказались на площадке, освещенной двумя керосинками. Я достал нож и сунул его в правый рукав, потом подумал и перепрятал в левый - на случай, если придется с кем-то здороваться.
Внизу нас ждал незнакомый часовой с автоматом наперевес. Его лицо выражало недоумение и готовность нажать на спусковой крючок.
- Пароль, - потребовал он, заранее зная, что мы не ответим.
- Позови Петровича.
- Эй! Кто-нибудь! - крикнул часовой в глубину коридора.
- Я же сказал, Лиманского, - строго произнес Тихон.
Ближняя дверь отворилась - из-за нее послышался стук сдвигаемых стаканов. После короткой паузы гортани горячо выдохнули, и одна из них недовольно спросила:
- Какого хера?
- Тут пришли, - кротко пояснил боец.
- Чего? - Кто-то высунулся наружу и, разглядев в полумраке Тихона, всплеснул руками. - Вот так да! Живой!
Голос принадлежал Куцапову, да и фигура, в особенности голова, были его. Мужчина устремился к нам, и, как только он поравнялся с одной из висевших на стене ламп, я окончательно убедился, что это Колян.
- Где тебя носило? Мы уж обыскались! Иван Иваныч рвет и мечет!
- Дату забыл, - сказал Тихон, украдкой посмотрев на часы. - Ну, здорово!
Они обнялись, и я невольно заулыбался. Дважды убитый приветствовал неродившегося - в этом было что-то оптимистическое и вместе с тем потустороннее. Я протянул руку, но Колян лишь недоуменно покосился на Тихона.
- Ты его проверил?
- Свой человек.
Куцапов меня не помнил. Я не знал, радоваться мне или огорчаться и как вообще это объяснить. Опять новая версия? Значит, Ксения не здесь, а где-то там, в другом тридцать восьмом, в другом бункере, с другими партизанами. А граната - где она?
- Четыре минуты, - бросил Тихон.
- Ты о чем? - осведомился Куцапов. - Почему без Кришны?
- Он скоро вернется.
- У вас же синхронизатор один на двоих.
- Еще раздобыли.
- И ствол у тебя какой-то не наш. - Куцапов достал пистолет, будто сравнивая его с оружием Тихона, но убрать почему-то забыл. - Где прибарахлился?
- Фирсов у себя?
- Все там. Веселый какую-то девку привел, сейчас допрашивают.
- Зачем она вам? - спросил за меня Тихон.
- Ее у ГИП отбили. Роджер все равно увольняться хотел.
- Пойду отчитаюсь. Заодно и новенького представлю.
- Я провожу, - предложил Колян, пропуская нас вперед.
Он занял такую позицию, чтобы прострелить наши затылки быстро и не целясь - если в том возникнет необходимость. Мы прошли по залитому водой коридору, и я, забывшись, первым свернул к кабинету.
- Сюда, - указал Тихон, делая вид, что останавливает меня за локоть. - Три с половиной.
- Что ты там вякаешь? - насторожился Куцапов.
- Не твое дело.
- Здесь все - мое дело!
- Ты кто - кувалда? Так и будь ею! - вскипел Тихон. - Кто вас, дармоедов, приборами обеспечил? Если б не мой синхронизатор, ты бы сейчас на плантации горбатился, понял? Бегом к Фирсову, доложить о моем возвращении!
- Ладно, ладно, чего завелся? - Колян покраснел и отступил в сторону. - Пойду скажу.
Он заглянул в комнату, и мы, не дожидаясь приглашения, ввалились следом. Кроме Ивана Ивановича там находились Лиманский, Ксения и Левша с неизменным автоматом. Мы вновь собрались вместе, словно я и не отлучался. Левша, как всегда, сидел на высоком табурете в углу - это была самая удобная огневая точка. Я не удержался и встал рядом с Ксенией, но она с легким раздражением отстранилась.
- Пассажир? Я же тебя домой отправила!
- Вы знакомы? - удивился Фирсов. - Друзья, не многовато ли совпадений? Тихон, кого ты привел?
- Миша - отличный парень.
- Это не профессия. Что он умеет?
- Ненавидеть. - Тихон многозначительно глянул на генерала, и тот чуть заметно кивнул. - У вас вроде тоже гости? - Он вразвалку подошел к девушке и по-хозяйски приподнял ее подбородок.
Происходящее вдруг перестало мне нравиться.
- Который час?
- У нас этот вопрос не имеет смысла, - наставительно проговорил Куцапов, залечивая ущемленное «кувалдой» самолюбие.
- Минуты две, - невпопад сказал Тихон, откровенно рассматривая Ксению.
Мне хотелось надеяться, что он лишь прикидывается, поддерживает реноме шизофреника - фаната какой-то заумной книги, уравнивающего в правах взрывчатку и контрацептив.
Не знаю почему, но конечный результат меня волновал все меньше: я уже видел, что было до, я уже знал, что будет после, единственное, чем я еще дорожил, - это текущая секунда, плотная пустота под названием «сейчас», но и она стремительно обесценивалась, испарялась сквозь высверленные во времени отверстия.
Ксюша назвала меня пассажиром. Может, оно и к лучшему. Она забыла почти все, что знала, и поступила правильно. Наверно, мне стоит последовать ее примеру. Что нас связывало? Общая беда, слепая ночь в темной камере и причастность к великой тайне. Кого теперь интересуют тайны?
- Дамочка уверяет, что наше настоящее… э… как? версия? ага, только версия, и что на самом деле все обстоит не так, - сообщил Иван Иванович. - Будто в двадцать шестом году Россия является богатой и свободной страной, а вся наша история начиная с Балтийского кризиса - бред сивой кобылы. Поскольку ты вернулся ни с чем, и цветения акаций, то бишь тополей, за окном не наблюдается, - Фирсов картинно оглянулся на забитые жестью рамы, - можно сделать вывод, что она говорит не правду.
- Совершенно верно, - подтвердил Тихон. - Никаких параллельных путей не существует. В тридцать третьем все закончилось, и от этого никуда не деться. Акаций не предвидится.
- Но ты же сам!.. - воскликнул Лиманский.
- Я ошибался. Колян, браслеты у тебя с собой?
- А как же!
- Укрась ими эти тонкие ручки, - Тихон взял пулемет поудобнее и направил его на Ксению.
Мои подозрения оформились в ярость, и я потрогал нож. Вогнать его под скулу, прямо в рыжую небритость шеи, потом вырвать оружие и разослать пули во все стороны. Это надо сделать раньше, чем Левша дотянется до спускового крючка. И еще - успеть полюбоваться хлещущей из ненавистного горла кровью. Задача не для меня, не для живого человека, по крайней мере. А почему я решил, что останусь в живых после того, как разберутся с Ксенией?
- Петрович, нам понадобится Майор, - сказал Тихон. - Не в службу, а в дружбу.
- Пусть Левша сбегает.
- Он нужен здесь.
Лиманский поднялся и с видом оскорбленного достоинства прошествовал к выходу.
- Здесь пока еще я начальник, - напомнил Фирсов и вдруг исступленно закашлялся. - Николай, лекарства!.. Что ты, Тихон… удумал?
- Сейчас объясню. Миша, оставь нас. Я пошевелил ладонью, и нож, наполовину выскользнув из рукава, уперся рукояткой в согнутые пальцы.
- Миша, подожди в коридоре! - настойчиво повторил Тихон. - Хотя бы секунд двадцать.
Схватив Ксению, он поволок ее на середину комнаты, но она вывернулась и врезалась головой ему под дых.
- Вот стерва! - крякнул Тихон. - За спиной надо было руки… Мефодий, пошел отсюда!
- Чего разорался? - спросил Иван Иванович, мучительно заглатывая сухую таблетку. - Николай, воды принеси.
Левша привстал и незаметно снял автомат с предохранителя. Тяжело дыша и придерживая живот, Тихон обошел Ксению сзади и вдруг нанес ей короткий удар под колено. Ксюша вскрикнула и упала.
- Ты зачем бабу трогаешь? - лениво протянул Левша.
- У меня с ней свои счеты. - Тихон взял ее за ремень и, приподняв, куда-то поволок.
Я наконец сообразил, что он просто выталкивает Ксению из кабинета, выносит ее из опасной зоны.
- Куда вы? - Куцапов с пустым стаканом замер, созерцая странную возню на полу, но Фирсов снова разразился надсадным царапающим кашлем, и Колян поспешил за водой.
Стряхнув оцепенение, я подскочил к извивающейся Ксюше и вцепился в ее куртку.
- Тащи, - прохрипел Тихон, отпуская девушку, разгибаясь, поворачиваясь, поправляя пулемет и грустно улыбаясь Левше.
- Где Кришна? - неожиданно вспомнил Иван Иванович.
- Стареешь, полковник. - Тихон на него даже не посмотрел. Он следил за тем, чтобы очередь, со свистом вырывавшаяся из блестящего шара, улеглась точно в грудь Левши - растерянного, насмерть удивленного.
Потолок всколыхнулся, как затянутый ряской омут, и разошелся затухающими кругами. В комнате стало заметно светлее, откуда-то сверху полилось сияние, но не слепящее, а словно пропущенное через черный фильтр. До двери оставалось около метра, когда закопченная плита над головой бесшумно булькнула и исторгла тяжелый овальный предмет, свалившийся на стол перед Фирсовым.
Тихон бросился ко мне и взял Ксению под руки.
- Дура, не упирайся! - крикнули мы в один голос.
- Коля! - жалобно позвал Иван Иванович.
Вылетев, в коридор, мы раскатились в стороны и прижались к полу.
- Как дети, - проворчал Майор и зашел в кабинет.
Обиженный Петрович, задумавшись, остановился, и Тихон рванулся было к нему, чтобы оттолкнуть от дверей, но в этот момент внутри что-то низко ухнуло. Лиманского ударило о противоположную стену и отшвырнуло назад, прямо на неловко распластавшегося Тихона. Это был уже не Лиманский, а безобразное мягкое туловище без единой целой кости, с конечностями, сгибающимися, вопреки законам анатомии, в любом месте, с раздавленными глазами и беззубым кровоточащим ртом.
Барабанные перепонки среагировали только на первый звук - потом они отключились и потеряли способность что-либо воспринимать. Я ощущал лишь мощную вибрацию, охватившую здание. Тяжкое эхо в железобетонных конструкциях не умирало, а множилось, пока не превратилось в сильнейшую тряску. Откуда-то сверху заструился песок.
Из дальней комнаты выскочило несколько бойцов. Вместе с часовым они помчались к нам, на бегу передергивая затворы.
Тихон силился выбраться из-под трупа, но тот волочился за ним, окрашивая лужи в оранжевый цвет. Прочертив по полу широкую кровяную дорогу, Тихон сумел-таки подняться и принялся разыскивать пулемет.
Будто с кем-то прощаясь, подвал могуче содрогнулся, и в центре коридора обвалились потолочные перекрытия. Вместе с плитами обрушились горы мусора, отрезавшие нас и от боевиков Сопротивления, и от лестницы. Какое-то время бункер еще шуршал, наполняя пустоты пыльным гравием, потом шевеление прекратилось.
Держась за стену, Тихон доковылял до развороченной дверной коробки и что-то вымолвил, но я не разобрал. Он кинул мне маленький блестящий ключик и вошел внутрь. Слева подползла Ксения. Она потрясла скованными руками и посмотрела на ключ. Отомкнув наручники, я кое-как встал и погрозил ей пальцем:
- Зачем сопротивлялась, дуреха?
Она замотала головой, показывая, что не слышит, и вдруг, глядя поверх моего плеча, заговорила сама - торопливо и отчаянно. Я начал знаками объяснять, что оглох, и неожиданно налетел на угол. Пол стал крениться, стена поползла куда-то вбок, но я удержался и, отлепившись от шершавого бетона, сделал шаг назад. И тут же врезался снова.
Очнулся я оттого, что кто-то хлестал меня по щекам. Ксения сидела рядом и, дико вытаращив глаза, тормошила меня за рубашку. Она пыталась сообщить что-то важное, но не знала, как это сделать без слов.
В обугленном, как нутро старой печки, кабинете горела только одна лампа, и происходящее там смахивало на живую гравюру. Тихон бегло просматривал бумаги из объемистой пластмассовой папки и швырял их на изувеченное тело Фирсова. Теперь Иван Иванович казался особенно маленьким - ни Кормчего с плаката, ни энергичного полковника узнать в нем было невозможно. Тихон вынул из обложки оставшиеся листы и, с сожалением оглядев всю пачку, торжественно рассыпал ее вокруг Фирсова. Потом достал из сейфа канистру и щедро полил документы керосином.
Тихон очень торопился, поэтому не заметил, как в темноте, в двух или трех метрах от него, что-то шевельнулось. На фоне тусклого огонька выделялся только черный силуэт, но и этого было достаточно: я узнал его по крупному черепу. Откуда он взялся, ведь проход завалило! Или воду здесь набирают в другом конце коридора?
Куцапов молча наблюдал за тем, как Тихон разбирает лампу. Можно было подумать, что Колян не верит собственным глазам и желает окончательно убедиться в измене.
Где-то в темноте валялся автомат Левши, но на его поиски могло уйти слишком много времени, к тому же не было никакой гарантии, что он не поврежден. Кольнув запястье острым кончиком, нож сам выполз из рукава и перебрался в правую руку. Я встал позади Куцапова и размахнулся.
Мне предстояло убить человека - поганого и, в сущности, мелкого человечишку, но разве плохих убивать легче? Я должен был это сделать, хотя бы следуя инстинкту самосохранения, но разве, имея мотив, убивать проще? Я давно уже понял, что этот поход не оставит мои руки чистыми, но почему все так совпало: знакомого, в кромешной тьме, в спину? Вся подлость человечества собралась воедино и воплотилась в одном ноже.
Компромат генерала Фирсова маслянисто вспыхнул, и на посеревших стенах проявились три контрастные тени. Тихон вздрогнул и медленно поднял голову. Его пулемет лежал около помятого взрывом сейфа - только дотянуться.
- Старик тебе верил, а я всегда знал, что ты гнида.
На пистолете Куцапова заиграли желтые блики. Глухота прошла, но радости от этого я не испытал: мне пришлось услышать, как скрипнуло, втискиваясь между ребрами, лезвие, как оно проникло сквозь упругие органы и воткнулось во внутреннюю поверхность бронежилета:
Колян уронил пистолет в костер и несколько раз цапнул воздух за ухом, потом его рука застыла и, скрючившись, повисла вдоль тела. Тихон схватил пулемет, но, присмотревшись к Куцапову, положил обратно.
- Спасибо, Мишка.
Оказывается, я заслужил чью-то благодарность. Колян по-прежнему стоял на месте, и я засомневался, достаточно ли надежно его зарезал. Я хотел попросить Тихона, чтобы он проверил зрачки и пульс, но глотка выдавила лишь бестолковое мычание.
- Все, Миша, все. Отпусти его. - Ксения погладила меня по щеке и попыталась разжать пальцы, но рукоятка стала частью моего организма.
- Вот, дерни. - Тихон извлек из-за пазухи мятую сигарету и прикурил ее от догорающей страницы с заглавием «СПИСОК З».
Стоило мне ослабить хватку, как Куцапов закачался и рухнул на пол.
- Почему он раньше не падал? - тупо спросил я.
- Затянись еще, Миша. Все пройдет.
- Там выход завалило.
- Ничего, он здесь не один. Пойдемте, а то отряд может вернуться. Коня на улице не было, значит, поехал за кем-то.
В коридоре Тихон снял со стены уцелевшую лампу и повел нас вглубь, к той самой камере, которой я был столь обязан. Ксения, занятая своими мыслями, на железную дверь даже не взглянула.
Коридор закончился узким тупиком, заставленным какими-то ящиками. Тихон поставил лампу и принялся растаскивать их в стороны. Я начал было помогать, но дно первой же коробки провалилось. Под ногами что-то захлопало и зашипело.
- Не дрейфь, это шампанское. Все расколотил или что-нибудь осталось?
- Одна штука. - Ксения подкатила к себе бутылку и бережно подняла. - Не пойму, что здесь написано.
- Только для правоверных, - невесело пошутил Тихон.
Убрав последний штабель, мы добрались до стиснутых дверей маленького служебного лифта. Двери открылись гораздо легче, чем я думал. За ними начиналась пустая и удивительно светлая шахта. Я посмотрел вверх. Небо было совсем близко.
- Все-таки это ты, Оксанка! - сказал Тихон, подавая ей руку.
- А ты кто? - оторопела она.
- Я? - Тихон засмеялся так, что чуть не уронил ее обратно. - Братец твой. Младшенький. Вообще-то племянник, но ты же знаешь, как в нашей семье. - Тишка! - Крикнул он. - Тиишка-а! Ну где этот засранец?
- Вот он я, - отозвался мальчик, карабкаясь по осыпающемуся склону. - Сам говорил там тебя ждать, а сам тут вылез и обзываешься еще.
- Это тоже я, - представил Тихон ребенка. - Тишка, узнаешь тетеньку?
Тот наморщился и, критически оглядев Ксению, заметил:
- На сестру похожа, только больно старая.
- А ты, Оксана, и правда почти не изменилась. Все такая же коза неуемная. Давай, что ли, поцелуемся.
- Вы чего, мужики, спятили? - отшатнулась она. - Нет у меня никаких братьев, и лобызаться я с вами не собираюсь! А еще назовешь меня Оксаной - получишь в морду.
- Понял? - грустно сказал мне Тихон. - Вот и вся биография. Пузырь хоть не разбила, Оксана?
Мы отошли от бункера и, укрывшись за клыком двухэтажной стены, раскупорили шампанское.
- Ребят, а ведь где-то рядом Большой театр, - вспомнил я, оторвавшись от горлышка. - Надо только восстановить направление.
- Не будем ничего восстанавливать, - буркнул Тихон. - И так все нормально. Тишка, куда ты полез опять?
- Никуда, играю я.
- Ничего не бери, ручки заболят.
- Я и не беру, у меня свои игрушки. - Тишка повертел в воздухе двумя бесформенными предметами.
- Это что у тебя, кораблики или самолетики? - снисходительно поинтересовалась Ксюша.
- Машинки. Только они не ездят.
Тихон уже собирался поднести бутылку к губам, но осекся и передал ее мне.
- Ну-ка покажи! Откуда? - рявкнул он.
- Дядя подарил, - сказал мальчик и заплакал.
- Не ори на ребенка, рыжий! - прикрикнула Ксения.
- Какой такой дядя?
Тишка молча показал на меня.
- Ты?..
- Дай мне! - Я отнял у Тихона странные игрушки и внимательно их рассмотрел. - Мать честная, машинки! Где взял?
- В больнице. Все равно их выбросить хотели.
- Дыроколы! - ахнула Ксения. - Кто же детям такие вещи доверяет?
- Верно, - согласился Тихон, укладывая синхронизаторы на кусок гранита.
И все-таки я был первым. Заслуга весьма сомнительная, да и не заслуга вовсе, а смертный грех. Хоть так, хоть этак, а машинку передал я. Что от меня зависело? Можно подумать, не было бы меня, не завертелись бы все эти ремни-колеса-шестеренки! Я просто дал им новый способ, а как его применить, они придумали сами. Получите - распишитесь. Владейте. Решайте.
Где-то здесь похоронены вечно бегущие кони с Большого.
- Это что, тоже я сделал?!
- Люди сделали, Миша. И сами же ответили - по справедливости. - Тихон выбрал глыбу потяжелее и, кряхтя, поднял ее над головой. - Не буду я их чинить. Отказываюсь.
Тишка перестал хныкать и, растерев по мордашке грязь, уставился на машинки. Ксения хотела что-то возразить, но приборы уже хрустнули под плоским розовым камнем.
Издалека донеслось тарахтение приближающегося автобуса - бойцы возвращались в бункер. Машина виляла и подпрыгивала - видно, вылазка удалась и Конь получил законную премию.
- Как зовут твою маму? - спросил я у Ксющи.

Предыдущая страница 30 Следующая страница


31 Евгений Прошкин

- Смотри! - воскликнула она.
Я обернулся, но ничего примечательного не увидел. Автобус скрылся за одним из холмов и скорее всего там заглох, поскольку ни песен, ни грохота разбитого движка уже не было слышно.
- Они пропали! Посреди дороги!
- Точно, - подтвердил Тихон. - А это что? Прямо над головой с оглушающим ревом пронесся самолет - так низко, что я без труда разглядел каждую его заклепку. Он появился из ниоткуда, звук моторов не нарастал постепенно, а взорвался в абсолютной тишине.
Оторвав взгляд от неба, я чуть не вскрикнул: мы сидели посреди оживленной улицы. Водители сигналили и стучали себя пальцами по лбу. Кто мог объехать - объезжал, но машин было слишком много и перед нами собралась целая толпа.
- Вам что, идиоты, газонов не хватает?! - крикнул, высовываясь в окно, какой-то мужик.
- У меня галлюцинации, - заявила Ксения.
- И у меня. Тишка, бегом сюда, задавят!
Неистово размахивая жезлом, к нам пробирался человек в ярко-красной фуражке. Таких инспекторов я еще не видел.
- Уйдем, что ли? - предложил Тихон, и улица мгновенно опустела.
Инспектор переместился в сторону и превратился в долговязого парня с белой повязкой на рукаве. У него за спиной бежали кони - те самые, еще не погребенные под слоем битого кирпича и бетона. Все восемь колонн Большого театра стояли на своем месте, только над ними кто-то растянул длинное полотнище с надписью не по-русски. Парень махнул нам рукой, но мы, как юродивые, продолжали сидеть, и тогда он пошел сам. Сделав несколько шагов, он исчез, а здание за ним обратилось в груду щебня. Рядом торчала неизвестно что от чего отгораживающая одинокая стена, чуть дальше возвышался пригорок бункера. К нему подъезжал автобус. Знакомый пейзаж продержался недолго - за ним сразу же возник другой, тоскливо напомнивший мне о первом посещении будущего: военные в голубых касках, угловатая бронетехника и длинная очередь за чем-то съестным. Эту картинку вытеснила еще более мрачная, а за ней пришла новая - или старая? - с гудящими машинами и озадаченным инспектором, который, кстати, был уже близко. Впрочем, через мгновение пропал и он. Дома развалились, снова выросли, развалились - дома, руины, танки, руины, руины, дома - мелькание красок и форм ускорялось до тех пор, пока не закрутилось в сплошной стремительный хоровод. Глаз не успевал фиксировать изменения реальности, он лишь отмечал известные ему ландшафты, но они испарялись раньше, чем доходили до сознания.
- Куда мы попали?! - отчаянно крикнула Ксения.
Все вокруг слилось в мутное марево, но с туманом оно не имело ничего общего. Воздух был вязок и непрозрачен, казалось, стоит вытянуть руку, и она обожжется.
- Он не выдержал, - подумал я вслух.
- Кто?
- Мир. Мы его столкнули, и он летит в пропасть.
- Мы вышли за пределы допустимого, - сказал Тихон. - Слишком много версий, и каждая имеет право на существование. Каждая из них - настоящая.
- Если бы не Фирсов…
- Не он один, Миша. Кто-то же помог ему с расчетами. Кто-то создал эти приборы, а потом нашел их и сохранил. И заново восстановил. Думаю, свою роль ты сильно преувеличиваешь. Все-таки первым был другой.
- Ты?!
- Не уверен, но… больше некому.
- Ты помогал Фирсову?!
- Неизвестно, на чьей стороне я буду лет через десять. Я могу передумать, могу измениться. Ведь у меня в запасе еще одно детство, которого я не помню.
- Это легко проверить. Мы найдем тебя в будущем и…
- В чем? - резко спросил он. - Будущее перед тобой. Ищи, если хочешь.
Тихон помолчал и заговорил снова:
- Меня там нет. Тебя встречал, да. - Он криво усмехнулся, и я опустил глаза. - А я так и не добрался. Просто не дожил. С кем не бывает?
- Это навсегда? - ужаснулась Ксения.
- А вот мы и проверим, - сказал Тихон, поигрывая дыроколом.
- О нет, - простонала она.
- Никаких поправок. Вернетесь к себе. Там, я надеюсь, вы найдете что-нибудь относительно устойчивое.
- А ты?
- Ну и я, конечно. То есть мы, - странно произнес он. - Правда, мне еще нужно кое-что закончить. Узнаешь? - Тихон небрежно подкинул гранату. Похабная этикетка напоминала сигнатуру на пузырьке с мазью. - Ведь и это кто-то сделал.
Замкнуть круг? Снова выбросить меня в окно, доставить в больницу и вручить машинки трехлетнему Тишке, чтобы он до поры схоронил их в надежном месте?
- Зачем? Ты же сам сказал, что это без толку.
- У следствий нельзя отнимать их причины, иначе все потеряет смысл.
- А разве уже не потеряло?
- Не настолько. Но вас я с собой не возьму, поэтому ты, Миша, выполнишь одну мою просьбу. Синхронизатор не должен попасть в чужие руки, согласен?
- Вполне.
- Я отправлю вас по домам и оставлю его… ты знаешь где. Иди прямо сейчас и принеси его. Потом в две тысячи первый ты уже не попадешь.
- Но если ты отдашь мне дырокол до того, как…
- Я сумею выбраться, не переживай.
- Мы ведь еще увидимся?
- Конечно.
С тех пор как мы с Коляном ползли по этой лестнице, она совершенно не изменилась. И дом, и улица, и город. Старые солдаты любят писать в мемуарах что-нибудь вроде «все дышало предчувствием войны». Черта с два. Никто не готовился к надвигающейся катастрофе, а она тем временем была уже на пороге. Завтра в Москву войдут войска, но Фирсова это не остановит. Или не завтра?
Позавчера! Они появились в понедельник, когда Куцапов-младший вызволял меня с Петровки, а сегодня среда, уж этот день я не забуду. Я специально сделал крюк по проспекту, но не обнаружил там ни одного броневика. Переменилось! В какую сторону - в лучшую, в худшую? Время показало, что платить приходится за все. Во сколько обойдутся несколько лишних лет покоя? А вдруг на этот раз действительно обойдется? Видел же я и нормальные версии - мельком, расплывчато, но видел! Не знаю, насколько те люди счастливы, но они живы.
- Вот ты и кончился, гнида! - торжественно произнесли наверху.
Я прижался к двери, беспокоясь, как бы кто не вышел на лестницу. Ах да, никто и не выйдет.
Потом раздался выстрел - совсем не громкий, такой, что его можно было принять за хлопок лопнувшего шарика.
- Кто из нас кончился? - безразлично отозвался второй, помоложе.
Я услышал длинный парный свист - это заработали пулеметы. Дырокол открывал возможности, недоступные простому смертному, и Тихон научился ими пользоваться гораздо раньше меня. Например, появляться в одном месте и времени дважды.
- Мишка, мы потерялись, - сокрушенно проговорил Колян.
Перед глазами возникла сцена на площадке, и мне стало жаль Куцапова. Кто он? Такая же пешка, как и я, только другого цвета. Он сыграл не за тех. А я?
Стараясь не шуметь, я встал под лестницей. С третьего этажа послышался шорох и хриплое дыхание. Надрываясь, Миша тащил Куцапова. Миша надеялся, что он выживет.
Гулко ударяясь о массивные перила, сверху свалился дырокол. Как мечтал о нем Михаил, сидя на истертом кафеле! Что, если отдать им машинку сейчас? Тогда, наверное, Миша не пойдет к Алене, не обратится за помощью к молодому Фирсову, не вручит ему письмо, не догадается устроить засаду на Тихона. Много чего не случится.
Подобрав синхронизатор, я расстегнул рубашку. Живот по-прежнему ныл, но так слабо и неназойливо, что я давно уже не обращал на него внимания. Бинт растянулся и не слетал только благодаря присохшей крови. Я завел руку за спину и, отогнув нижний край повязки, засунул под нее дырокол, затем подвигался, проверяя, не выпадет ли, и снова замер. Второй прибор лежал в кармане или наоборот: именно его я спрятал, а тот, что выкинул Тихон, переложил в джинсы, впрочем, это скорее всего не имело значения.
Но каким образом он собирается вернуться без машинки? Те, кто стрелял в Куцапова, ушли еще при нас, значит, от них он помощи не получит. А Тишка? Неужели он оставил его одного? Там, в мельтешении версий, в болоте времени, в каменной мгле. Там - нигде… Он не посмеет его бросить, он должен взять его с собой. Куда?
Я наступил на что-то твердое и посмотрел под ноги. Оплавленный кусок черного с белыми вкраплениями мрамора, круглый, как галька.
На верхней площадке было столько крови! И большая часть пуль потерялась по дороге, она досталась не мне, не Коляну - кому-то еще, оказавшемуся между нами и двумя пулеметами.
Тихон сказал, что не доживет до старости, он уже тогда знал, чем все это закончится, но при чем тут трехлетний Тишка? Он испугался, что когда-нибудь ребенок вырастет…
Михаил донес Куцапова до машины и повез его умирать на кремовом покрывале, а я все еще стоял под лестницей и не мог прийти в себя. Тихон сам пошел под свистящие очереди и вместе с собой он привел Тишку.
У меня еще будет время его отговорить, успокаивал я себя, ведь машинка здесь, без нее из тридцать восьмого им никуда не деться. Прежде чем ее отдать, я поставлю Тихону ультиматум. Если он самоубийца - черт с ним, пускай. Но ребенка он не тронет, Тишка сам должен выбрать, кем ему стать - психом, гением или кем-то еще. Впрочем, мне с трудом верилось, что из этого что-то получится. Перехитрить его я смог только однажды, да и то неизвестно, сильно ли он сопротивлялся.
Дом был старым, и его могли скоро снести, поэтому пользоваться дыроколом в подъезде я не решился. Выйдя на улицу, я направился к ближайшим многоэтажкам, но дойти до них мне не удалось. Прямо передо мной затормозил микроавтобус с выгоревшими шторками на окнах, и чьи-то крепкие пальцы, сжав горло, втащили меня внутрь. В фиолетовом салоне было тихо и душно. Проворные руки в мгновение ока натянули мне на голову шерстяной чулок и обшарили карманы. Ладони приклеились к подлокотникам - мне они больше не подчинялись.
- Есть, - сообщил кто-то.
- Хорошо, - ответил мелодичный голос. Женский. Удивительно знакомый. Чей?
- Попытка вмешательства. - Снова мужчина.
- Это. что ли? - Скупой смешок. - Уже откорректировали, оставь ему на память. Что они там откорректировали?
- Кто вы? - спросил я в темноту.
- Еще?
- Все. Ключи, платок. Тьфу, грязный!
- Верни.
- Ксюша, ты?!
В салоне воцарилась гробовая тишина. Кто-то кашлянул.
- Разуй его.
- Но…
- Выполняй.
С меня сняли шапочку, и я увидел то, чего так боялся. Напротив сидела Ксения, суровая и сосредоточенная, по обе стороны от нее разместились какие-то крепыши с типовыми лицами героев.
- Тебе известно мое имя?
- И кое-что еще, - игриво заметил я.
- Пассажир, это не в твоих интересах.
- Как ты вернулась? Ведь дырокол у меня.
- Не понимаю.
- Отдай машинку, я не закончил одно дело.
- Дело?
- Мне нужно послать письмо, - соврал я.. - Получить - получил, а послать некому.
- Какая глупость.
- Я должен себя кое о чем предупредить.
- Это старо, пассажир.
- Нет! Предупредить, чтоб не совался.
- Ты же сказал, что получил. И сунулся. Смысл?
- Но у следствий нельзя отнимать их причины! - вспомнил я фразу Тихона.
- Ты знаешь, чьи это слова?
- Да.
- Плохо. Сполоснем пассажира.
Один из амбалов откинул замаскированную в стенке панель и осторожно достал какой-то инструмент, гибрид шприца и пистолета.
- Не больно. Просто кое-что забудешь.
- Промывка памяти? Вы этого не сделаете. Ты не посмеешь, поняла?
Мне стало смертельно обидно за себя и свои воспоминания. Кто я без них? Что от меня останется?
- Не трогайте, гады! - закричал я. - Не имеете права! Вы люди? Отпустите! Ксюха! Ты сама, дрянь, забыла, и мне…
- О чем ты?
- О твоем брате…
- У меня нет брата.
- О матери, то есть сестре, о дубленке, о Шурке - как ты его, дядя Саша? - еще об одном… об одной сволочи, обо всех!!
Ксения надолго задумалась, потом посмотрела мне в глаза. Что она там разглядела? Я не знаю.
- Убери, - бросила она амбалу. - Пусть помнит. Если себя не жалко.

Эпилог

С неба валилась крупная слякоть. Ветра не было, поэтому тяжелые снежинки падали вертикально - как гири. Прохожие однообразно удивлялись раннему снегу и злобно косились на низкое небо. Старые кроссовки моментально промокли. Тело непроизвольно съежилось, выгнулось ломтиком лежалого сыра и задрожало. До дома всего десять минут.
Черт! Нужно купить поесть. Желудок, вспомнив о еде, ласково булькнул. Вторя этому сигналу, на обшарпанном павильоне загорелась корявая вывеска «ПОКУШАЙ». А ведь еще светло. Гамлет совершенно не экономит электричество. «Рэклама тфигает тарговля», - любил повторять он, непременно улыбаясь фиксатой пастью.
Внутри было жарко, и у меня заложило уши. И еще промелькнуло что-то прозрачное, как повторяющийся сон. Вспомнилось - и забылось.
- Здравствуй, Миша, - грустно произнес Гамлет.
Сегодня он сам стоял за кассой.
- Привет. Банкуешь?
- Да, - ответил он, сводя вместе густые брови. - Есть свежие сосиски. И колбаса, съедобная. Только завезли.
Я полез в карман и вдруг удивился: с утра денег не было. Я снова отметил какое-то странное несовпадение, но не смог сформулировать, чего и с чем.
Денег хватило на сто граммов сыра, батон хлеба и несколько сосисок. Если попросить, Гамлет даст продуктов взаймы, но так низко падать мне еще не приходилось. Уложив харчи в пакет с американским флагом, я вышел из павильона и снова очутился в моросящей мерзости. Оставалась еще десятка - нормальная, та, на которой Красноярская ГЭС, а вовсе не Менделеев, как утверждал безумный таксист.
Какой еще таксист? Тьфу, наваждение! Нужно купить яблок.
Овощной рынок - несколько столов, сколоченных из косых досок, - располагался тут же, у самого метро. Яблоки предлагали двое: красномордая молдаванка с монументальным бюстом и худой суетливый мужик в кепке из кожзаменителя. Мой выбор пал на представительницу слабого пола.
Пальцы у молдаванки были короткие, но цепкие. Она ловко загребла ими сразу три яблока и бросила на весы. Стрелка еще раскачивалась в районе отметки 400, а торговка уже сипло объявила:
- Пять.
- Почем ваши фрукты? Десять рублей, или я ослышался?
- Десять, - подтвердила та, нагло прищурившись. Мол, неужели за рубль торговаться станешь?
Стану, ответил я взглядом. Только не за рубль, а за принцип. За свое священное право не быть обманутым.
- Четыре, - сказала молдаванка и неожиданно добавила:
- Извините, ошиблась. Холодно очень.
Десять минут до дома. Или пять, если бегом.
Бежать было еще противней: мокрая рубашка облепила тело, обувь скользила, сумка с едой болталась и била по колену. Эх, сейчас бы Куцапова с его «ЗИЛом». Или с «БМВ» - это без разницы.
Я споткнулся о трещину в асфальте, и пакет лопнул. Собирая раскатившиеся яблоки, я вдруг вспомнил то, о чем следовало подумать еще полтора часа назад, когда меня выкинули из дыры в районе Измайлова.
Нет, это ерунда, нужно будет почитать газеты, посмотреть телевизор, иначе ничего не поймешь. И все же я продолжал всматриваться в здания, в прохожих, в проезжающие машины, будто сам себя пытался в чем-то убедить.
Вроде бы все нормально. Тот же башенный кран с раскуроченным мотором, маячащий здесь уже второй месяц. Рабочие в брезентовых куртках копошатся у металлического каркаса - это любимый племянник Гамлета под мохнатым дядюшкиным крылом налаживает свое собственное дело. Даже инспектор «гибели», покуривающий у перекрестка, напоминает кого-то знакомого. Все именно так, как было раньше.
Вот и мой дом. Там, на седьмом этаже, меня ожидает милый уголок, обжитая берлога, вонючая халупа, доставшаяся мне после развода с Аленой. Вбегая в подъезд, я еще раз взглянул на пустырь. Все на своем месте: сгоревшая будка, неряшливый штабель бетонных плит и пяток свай, торчащих из заполненного водой котлована.
Как только я вышел из лифта, на площадке приоткрылась соседняя дверь.
- Мишенька, это ты? Слышу - лифт едет, дай, думаю, посмотрю, уж не Миша ли…
- Да, Лидия Ивановна?
- Миша, я тут позавчера почту смотрела, так представляешь, мне по ошибке опустили письмо с твоим адресом. Уж не знаю, как можно перепутать «восемьдесят восемь» и «восемьдесят девять», совсем они, что ли, неграмотные? Вот раньше…
- Спасибо, Лидия Ивановна. Письмо у вас?
- Да, да.
Она погрузила руку в складки халата и протянула мне конверт.
- Я, конечно, не читала, как можно читать чужие письма? Даже не трогала, и мысли такой не возникало, а то ведь знаешь, как некоторые…
- Благодарю вас. - Мокрая одежда не располагала к беседе, и я поспешил укрыться в своей квартире.
Цепляясь локтями за все, что только можно, я разделся прямо в прихожей и босиком прошлепал на кухню. Усевшись на шаткую табуретку, внимательно прочитал свой адрес, затем надорвал конверт и достал из него потрепанную обертку от шоколадки «Сказка». На обратной стороне красивым вензелястым почерком было написано: «СОГЛАШАЙСЯ».
Ты сказала мне - соглашайся. Ты немножко опоздала, всего на пару дней, но это не имеет значения. Сколько тебе сейчас? Восемь или девять? И все это время ты хранила какую-то несчастную бумажку? И заранее догадывалась, кого встретишь, вернувшись на двадцать лет назад?
Я ощупал повязку и, найдя конец, принялся ее разматывать. Дойдя до последнего слоя, спекшегося в бурый панцирь, я приготовился к боли. Живот ничего не чувствовал, и, срывая заскорузлый бинт, я молился только о том, чтобы под ним не оказалось зловонной язвы. Дырокол выскользнул и громко ударился о пол. Я нагнулся, чтобы его поднять, и повязка вдруг слетела сама.
Кожа была чистой. Куда она могла подеваться - стреляная, колотая, черт знает еще какая рана, после которой на нормальном животе остается целая композиция из маленьких и больших рубцов? Я пригляделся внимательнее. Нет, шрама не было.
Я бережно положил машинку на стол, и тут мне на глаза опять попалась шоколадная обертка. Снова прочитал: «Соглашайся». Кто же ее послал - самостоятельная девушка Ксения, способная выбить плечевой сустав здоровому мужику? Выкроила пять минут между вербовкой и перестрелкой, чтобы заскочить на почту и отправить письмо старому знакомому? Или это развлекается моя современница, девятилетняя Оксана? Прячась от пьющей тетки, беспокоит своими записками далекого «дядю Мишу»?
Я прошел в комнату и, покопавшись на полке, достал «Исповедь Президента» в аллергенной обложке оранжевого цвета. В середине книги сиротливо жались друг к другу две стодолларовые бумажки. На черный день. Двести долларов да сто пятьдесят рублей, завалявшихся в кармане куртки, - это все, чем я располагал.
Часы показывали без чего-то три. Я еще успею. Сегодня я успею все.
Букет был шикарным и дорогим, как донорская почка. В активе на сотню меньше, зато в руках - семь пурпурных, с розовыми прожилками гвоздик, таких больших и бодрых, что хотелось их надкусить.
У меня оставалось на шампанское, однако я решил воздержаться. Не из жадности, а потому, что не знал, как на это посмотрит Людмила. Бутылку заменила маленькая коробка конфет, наверняка чистая соя, но тут уж выбирать не приходилось - все мои накопления вылетели в трубу. Я поймал такси, но, услышав цену, лишь улыбнулся.
У Люси пахло чем-то вкусным, и еще до того, как ее увидеть, я уже знал: здесь живут счастливые люди.
Людмила сияла радостным ожиданием. Неужели?.. Нет, конечно. Спустя мгновение ее взгляд уже не выражал ничего, кроме растерянности. Люся ждала не меня.

Предыдущая страница 31 Следующая страница


Механика вечности 32

- Ты? - произнесла она самое банальное и бессмысленное.
- Здравствуй, - ответил я, неожиданно для себя сознавая, что не могу смотреть ей в глаза. - Можно я зайду? Я на минутку.
- Проходи.
В квартире было уютно: старенький линолеум вымыт до блеска, дыра перед самой дверью заботливо подклеена. На стенах вместо засаленной бахромы - новые обои. И три пустые тарелки на столе.
- Ой, вот, - спохватившись, я вручил Люсе цветы и, чуть погодя, конфеты.
Оставшийся в руке полиэтиленовый пакет я положил на пол. Это - потом.
- А пузырь? - спросила она требовательно. Меня охватила досада. Значит, все-таки… Я осмелился посмотреть ей в лицо и увидел в нем горькую усмешку.
- Да, Люся. Ты имеешь право меня ненавидеть. - Ноги задрожали, и мне пришлось прислониться к стене. - Я чего, собственно, приперся… Чтобы сказать, что до меня дошло. Только теперь.
- Длинная у тебя шея, - заметила она без всякого выражения. - А что же раньше? Боялся испачкаться?
Я промолчал. Пусть. Пусть говорит, если от этого ей становится легче.
- Ты меня не простишь, такого не прощают. Но если я признаюсь, что в одной сволочи проснулось… что-то…
- Сволочь, - согласилась она. Потом медленно прошептала:
- Наверное, сегодня одним подонком стало меньше.
Люся отвернулась к стене и еще через минуту добавила:
- Но забыть я не смогу.
Дверь открылась, и на пороге показался Кнут. Я должен был удивиться, но я этого не сделал. Я почему-то знал, что увижу его у Людмилы.
- Мишка? Привет! - Кнут снял плащ, разулся и влез в смешные мохнатые тапочки. - А у меня как раз с собой бутылка.
- Нет, Саша, я уже ухожу.
- Погоди, у меня для тебя кое-что есть.
Шурик скрылся в комнате, а я торопливо сунул Люсе пакет.
- Здесь подарок для Ксюши. Для Оксаны то есть.
Она украдкой заглянула внутрь и испугалась:
- С ума сошел?
- Не возникай. Это не тебе.
- А что я Сашке скажу? Дубленка - не носки. Где я ее взяла?
- Не волнует. Выкрутишься.
- Ой, Миша, спасибо тебе. Но все-таки зря.
- Мечты должны сбываться - хотя бы изредка. Я еще спросить хотел… Извини, что напоминаю.
- Ну… - Она угадала тему и сразу помрачнела.
- В каком году? У меня в последнее время все перепуталось.
- В девяносто восьмом. Ему сейчас было бы восемь - на год меньше, чем Оксане.
Кнут вернулся с пухлой пачкой бумаги.
- Я тут роман закончил, хочу, чтоб ты прочитал.
- С каких это пор я стал твоим редактором?
- Возьми, возьми.
- "Только счастье", - прочитал я на первой странице.
- Вот хотя бы название. Не нравится оно мне. Крутится что-то, а ухватить не удается.
- Только счастье, - не спеша повторил я, делая вид, что пробую слова на вкус. - А если перевернуть? Скажем, «Ничего, кроме счастья».
- Блеск! - воскликнул Кнут. - Я говорил, что ты гений! Ну что, почитаешь?
- Нет, Саша. Не обижайся, у меня сейчас дел по горло.
Погода неожиданно наладилась: от утреннего снега с дождем остались лишь подсыхающие лужи, из-за облачка осторожно выглянуло еще теплое солнце.
Во дворе ребятишки жгли костер. Руководил паренек лет четырнадцати, несколько мальчишек помладше важно расхаживали вокруг огня, периодически грея руки. Им очень хотелось быть похожими на взрослых. Неожиданно для самого себя я бросил в костер пару сырых веток.
- Дядя Миша, такие плохо горят. Вон там, под навесом, хворост лежит.
Я вздрогнул и обернулся. Говорила девочка лет десяти.
- Тебя зовут Оксана, правда?
- Ксюша, - уточнила она. - А я вас помню, дядя Миша.
- Можно просто Миша, - глупо пошутил я.
- Просто Миша, - не моргнув ответила она и улыбнулась.
Эту улыбку я знал.
- В школе хорошо учишься? - спросил я первое, что пришло в голову.
- Нормально. - Ксюша казалась разочарованной.
Я сунул руку в карман.
- Миша, хворост под навесом. - Снова ее голос. И ее интонация.
Пальцы наткнулись на дискеты. Нет, ничего не изменить. Я бросил дискеты в костер и быстро пошел прочь. Потом остановился и помахал девочке рукой.
- До свидания, Ксюша. Расти большой. И, проклиная свой язык, добавил:
- Большой и красивой.
- Счастливо, Миша, - сказала она вслед.
К тому времени, как я вернулся домой, уже стемнело. Котлован на пустыре переполнился, и плавучий мусор разбрелся по всей округе. Огонек единственного фонаря отражался в гладкой воде, как луна. Тени от пивных банок были похожи на безымянные могилы.
Я достал машинку. Три ряда круглых пуговок и большая ребристая кнопка посередине. И еще маленькое окошко. Что в нем светится? Тьма.
В нем ВЧЕРА, и оно уже состоялось. ВЧЕРА - это хрустальный мост, на котором мы стоим. Он выдержит все, кроме попытки его переделать. Там, в окошке, смутное, невысказанное ЗАВТРА. Что это такое? Никто не знает, потому что его еще нет.
Подул ветер, и лужа покрылась искрящейся рябью. Я взвесил машинку в руке. Вода глухо булькнула и тут же замерла.
Я представил, как на дно котлована опускается пестрый камешек. Тишкин сувенир. Подарок из мертвого завтра.
Заходя в подъезд, я по привычке проверил карманы.
Все на месте.

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Евгений Прошкин - Биография

Евгений Прошкин

На основную страницу

Биография

Прошкин Евгений Александрович родился 28 мая 1970 года в Москве. Читать книги начал в два года (это правда). Впервые взялся писать — в двенадцать. Служил в береговой охране на Курилах, после армии сменил десяток профессий. Неполный список мест, где успел поработать: страховая компания, студия кабельного телевидения, коммерческий банк, колбасный завод. Учился в Геологоразведочной академии, но за год до диплома бросил и поступил в Литературный институт имени Горького. В настоящее время студент 4-го курса. Первая публикация — рассказ «Запасной вариант» (журнал «Четвертое измерение», 1992 год). Свои предпочтения в литературе автор так и не выяснил. Поразившие книги — «Открытие себя» Владимира Савченко, «Тошнота» Жана-Поля Сартра, «Убик» Филиппа Дика.


Оглавление

  • Пролог (Страница 1)
  • ЧАСТЬ 1
    ИЗНАНКА     (Страница 1)
  • ЧАСТЬ 2
    ПОБЕГ НА ОЩУПЬ     (Страница 7)
  • ЧАСТЬ 3
    ДИВЕРСИЯ     (Страница 14)
  • ЧАСТЬ 4
    АБСОЛЮТНЫЕ ПОЛНОМОЧИЯ     (Страница 21)
  • ЧАСТЬ 5
    ЗАВТРА БУДЕТ ЛУЧШЕ     (Страница 25)
  • Эпилог (Страница 31)


Евгений Прошкин

Механика вечности

 Читать книгу

Аннотация

Выйти утром за пивком и около собственного подъезда наткнуться на вражеские танки — перспектива не из веселых. Кто же знал, что так печально обернется многообещающая встреча с собственным двойником из не очень далекого будущего, прибывшим с бесценным подарком — четырьмя еще не написанными тобой книгами и с портативной машиной времени в придачу и предложившим провести один сугубо личный эксперимент? А в результате — страшный катаклизм, поразивший пространство и время, превративший Землю в мир, где столкнувшиеся лбами сверхдержавы расплескали мозги по континентам. Но безжалостное колесо истории еще можно попытаться повернуть вспять…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel