Евгений Прошкин - Истребитель «Родина»

1 Евгений Прошкин

Этому виду свойственно убивать
себе подобных.
Е. Летав, «Приказ № 227»

ПРОЛОГ
КОМА

Он начал с того, что сделал себе татуировку. Черный крест на сердце. Еще на пересылке, до того как попасть в «Каменный Чертог».
- В старые времена за крест ответить пришлось бы, - заметил художник, принимая у Андрея сигареты. - Его заслужить надо, потом уж колоть.
- В старые времена?
- В старые, добрые, я их еще застал. Это вы на все плюнули, беспредельное ваше племя. Ну, гляди, каторжанин, встретишь кого из правильных, за масть он с тебя спросит.
- Это не масть, - сказал Андрей. - Это крест. Просто крест, и все.
Больше он ничего объяснять не стал. Художник и не требовал. Крест получился хороший: ровный и жирный. Как раз такого Андрею и хотелось.
Через два дня его забрали. Вывели из камеры, прощупали на одежде все швы и натянули до подбородка черную шерстяную шапку. Сняли ее только в самолете, когда Москва была уже в пятистах километрах позади. Будто от одного его взгляда в иллюминатор город изменился бы к худшему.
Весь полет Андрей провел в кандалах. За десять часов его дважды покормили - через трубочку, как паралитика, и один раз вывели в туалет - на цепи, как собаку.
От Москвы до Южно-Сахалинска он не произнес ни слова. О чем говорить с конвоирами? О том, что он невиновен?
Описание преступления тянуло на сценарий для целого сериала, прокурор зачитывал его часа полтора. Присяжные озадаченно хмурились, и чем больше им предъявляли доказательств, тем сильнее они сомневались, что Андрей справился в одиночку.
Живыми спасатели достали из воды лишь восьмерых. Паром «Данциг» принимал до пятисот пассажиров, плюс экипаж, плюс некоторое количество неучтенных лиц - когда это паромы обходились без «зайцев»? - всего около шестисот человек. Взрывные устройства были заложены не просто грамотно, а, как выразился прокурор, «оптимально, дьявольски оптимально!», и паром, расколовшись на три части, мгновенно затонул.
На поверхности осталось восемь человек, на берегу - фантастическое количество улик против единственного подозреваемого. Чуть позже - подследственного, затем подсудимого и вскоре осужденного на пожизненное заключение в спецлаге «Каменный Чертог».
Сразу после ареста Андрею сказали:
- Ты так наследил, что не найти тебя было невозможно. Ты специально завел все концы на себя. Мы понимаем: без поддержки ты бы это не провернул. Назови сообщников, и мы обсудим твое будущее. Пока нам есть что обсуждать, но если ты откажешься...
Андрей отказался - назвать ему было некого.
Адвокат Иван Адольфович Мейстер, человек по-своему честный, заявил:
- Ты полностью изобличен, и мы можем сыграть только на отсутствии мотива. Поскольку твое участие в террористической организации не доказано, тебе предъявят «массовое убийство без определенной цели». Свободным ты не будешь уже никогда, но у нас есть шанс смягчить режим содержания. Я дам тебе пару советов, как можно обмануть психиатрическую экспертизу.
Андрей отказался - он никого не хотел обманывать.
Из присяжных в памяти остались двое: тусклая девица с испуганной мордочкой сектантки и багровый толстяк, непрерывно потеющий. На последнее заседание, которое транслировалось по Инфо, девушка надела строгое бежевое платье, а мужчина - парадный костюм с отливом. Оба голосовали «за». Вердикт выносили тайно, но Андрей получил тринадцать из тринадцати: «виновен». Девица покраснела и потупилась, толстяк посмотрел в камеру и едва заметно кивнул.
- Апелляцию я уже приготовил, - буркнул адвокат.
- Перспективы есть? - осведомился Андрей.
- Через пять лет можно будет подать первое прошение о помиловании.
- Перспективы... - повторил он, подставляя конвоиру запястья.
- После пяти лет прошения разрешается подавать ежегодно, - сказал ему вслед Мейстер.
За полчаса до посадки Андрею на голову снова надели шапку, затем спустили его по трапу, сунули в глухое нутро машины и под вой сирен повезли в порт. После броневика был катер. Андрея отвели в кубрик, пристегнули к креслу и задраили переборку. Несколько минут он сидел, вслушиваясь в далекие гудки, потом на палубе взревела турбина, и его вдавило в твердую спинку. До острова шли часа четыре, а возможно, и шесть: сидя в грохочущей темноте, Андрей потерял счет времени. Ему невыносимо хотелось чихнуть, но для разрядки чего-то не хватало. Так он и провел последний отрезок пути - мучаясь совершенно не тем, чем должен был мучиться на его месте любой человек.
Наконец турбина заткнулась, и Андрей ощутил толчок швартовки. Его вывели на пирс, и...
Это, как ни странно, было самым сильным воспоминанием. С него стянули шапочку.
Впереди высилась грязно-серая пирамида в дырявых лишаях зелени. Сопка вырастала из воды круто и словно бы внезапно, без всякого намека на отмель, и, тяжело карабкаясь к тучам, так же внезапно обрывалась. Километры свинцового неба - вверху, свинцовый океан - на многие мили вокруг.
Андрей обернулся - горизонт был ровным, как бетонная полоска причала, на которой он стоял.
- Гляди прямо, - сказал охранник. - Остров Шиашир, специальный лагерь «Каменный Чертог». Специальный, потому что для таких специалистов, как ты. Теперь неважно, кто ты и откуда. Теперь твоя родина и твоя могила здесь. Пошел!
Андрея толкнули в спину, и он, покачнувшись, двинулся по пирсу. Тропа над водой, омываемая тихим плеском волн, вела к сводчатому зеву. Ветер, сырой и плотный, как парус, выгонял из робы последнее тепло, а вместе с ним волю к жизни.
Его не карали, общество давно лишило себя этого права, но еще раньше оно рассталось с навязчивой идеей перевоспитания. От Андрея не ждали ничего - ни стона, ни смеха, ни раскаяния. Его просто изолировали, как заразного. Отныне свободное общество интересовалось лишь надежностью его клетки.
Лагерей надежней «Каменного Чертога» на Земле еще не бывало. Сюда ссылали со всего мира, даже оттуда, где заключенные питались крысами, но единственным, кто обрадовался переезду на Шиашир, был Дантист, серийный убийца из Южной Африки. Он сидел в соседней камере, хотя Андрей узнал о нем только из газеты.
Газету доставляли ежемесячно. Шестнадцатиполосный дайджест «Всё про всё за неделю» приходил комплектами по четыре номера. В одиночных камерах без окон и без радио, без права на переписку и на прогулку, заядлыми читателями становились даже неграмотные.
Андрей медленно раскладывал газеты по датам и приступал к чтению, как к сложнейшему из обрядов. Крошечная заметка о пожаре в Сиднее или о землетрясении в Бухаре давала достаточно пищи для воображения: он прикрывал глаза, запрокидывал голову и мысленно переносился туда, где не удосужился побывать раньше, будучи свободным. Андрей путешествовал по самым экзотическим уголкам планеты, домысливал недописанное и будто бы участвовал во всех праздниках, катаклизмах и открытиях.
Так он встретил Объединение. Статус «приостановленные гражданские права» голосовать на выборах не позволял, и кампания коснулась Андрея лишь косвенно. В тридцать первом номере газеты, датированном вторым августа, напечатали фотографии десяти кандидатов, а в номере тридцать пятом, который доставили с той же партией, был уже один портрет - крупный, во всю полосу. Главной Шишкой Земли на ближайшие четыре года стала Алиса Майрон, белокурая модель из Дании. Планета ждала выборов несколько месяцев, Андрей же узнал результаты за пару минут. Отныне он жил в новом государстве под названием «Единство». Название Андрею не нравилось, но его никто не спрашивал.
Спустя полтора года Майрон заскучала, снялась в молодежном сериале, затем занялась певческой карьерой и вскоре объявила о сложении полномочий. Вторым Президентом Единства был избран доктор экономики Виктор Ф. Кастель, тщедушный старикан из Эквадора.
«Каменный Чертог» продолжал стоять как скала. Он и был скалой - но скалой обитаемой. Двести камер по девять квадратных метров, двести темных нор с плохой вентиляцией.
Андрей не превратился в животное, хотя считал, что имеет на это право. Возможно, потому и не превратился. Он желал использовать свои права осознанно - именно теперь, когда присяжные усекли его свободу до крошечного обрывка.
Девять квадратных метров и двадцать четыре часа в сутки. Не так уж это и мало.
Он начал с обычных отжиманий. Двадцать раз за подход - смешной, позорный для молодого мужчины результат. Андрей довел его до пятисот, потом принялся класть на затылок подушку. Потом - свернутый матрас.
Он не поддерживал форму, а приобретал ее заново. Для чего - он не знал и сам. Не от скуки и уж, конечно, не в надежде когда-нибудь выйти. В это Андрей не верил. Тем яростней он тренировал свое тело, обреченное состариться и сгинуть в одном из двухсот гнезд термитника под названием «Каменный Чертог».
Жизнь продолжалась - стремительная, полная ярких событий, - жизнь на большой земле. Андрей читал газеты. Потом заползал под кровать, хватался за отполированную перекладину и жал ее от груди - до полного изнеможения.
Казалось, это были самые насыщенные годы в истории человечества. О взорванном пароме забыли, а компенсации, выплаченные родственникам погибших, давно растворились в единой экономике. Виктор Ф. Кастель не пел, не танцевал и не снимался в кино. Второй Президент был скучным человеком, его любили меньше, чем Алису Майрон, но детская смертность в Африке начала снижаться, в Байкале опять завелась рыба, а вечный конфликт на Ближнем Востоке постепенно угас. Микробиологи наконец-то получили вакцину от нильской лихорадки. Астрономы обнаружили поблизости новую звезду.
Звезду нарекли Викторией - вряд ли случайно.
Автоматическая станция, работавшая на орбите Нептуна, сообщила, что вокруг Виктории вращаются четыре планеты, одна из которых скорее всего пригодна для жизни.
На Кольском полуострове завершились испытания ионного двигателя. Космическое Агентство приступило к строительству мощного стартового комплекса в пригороде Найроби. Семь световых лет до Виктории новый носитель должен был преодолеть за тридцать один год.
Андрей много об этом думал. В частности, о том, что через тридцать лет он еще не умрет. Когда люди высадятся на Земле-2, он по-прежнему будет сидеть в «Каменном Чертоге».
Пятый год заключения подходил к концу, близился шестой. Никаких надежд Андрей с ним не связывал, но все-таки ждал - после полных пяти лет можно было впервые подать прошение о помиловании... которое не станут и рассматривать. Человечеству не было дела до особо опасных преступников, человечество шагало вперед - так размашисто, что от этой поступи захватывало дух даже в камерах Шиашира.
Открытие, сделанное в Новосибирском Академгородке, решило проблему утилизации отходов.
Группа индийских программистов разработала новый гиперпротокол, превративший Инфо в Единую Сеть - полноценную и действительно универсальную информационную систему. На фоне всеобщего объединения это было воспринято как должное.
Конструкторы из КБ «Евразия» объявили, что у них готова новая версия двигателя. Время гипотетического полета к Виктории сокращалось в полтора раза. Впрочем, тема колонизации уже отошла на второй план, ее затмили новые открытия и новые достижения. Слившись в одно государство, Земля словно очнулась.
Шиашир продолжал упираться макушкой в пасмурное небо. Андрей тренировался и ждал следующего года. Читал старые газеты и снова тренировался.
Все пролетело мимо: слияние государств, победа над эпидемией, начало второй космической эры, информационный бум и наступление энергетического изобилия. Сидя в камере, Андрей упустил даже войну. Странную короткую войну, закончившуюся полным поражением.
В мае доставили газеты за апрель, из них Андрей узнал, что Земля принадлежит уже не людям. Статья была небольшой и на удивление блеклой, поначалу он принял ее за неудачный розыгрыш, однако номер был датирован не первым апреля, а двадцать пятым.
На следующее утро, получая завтрак, Андрей схватил охранника за рукав.
- Это правда? - спросил он. - В газете. Там написано... Неужели это правда?!
Охранник помедлили, впервые нарушив инструкцию, ответил:
- Да.
- Захватили Землю?! И ты... продолжаешь тут разносить свою кашу!
- Уже две недели.
- Две недели?! Как это? Как?!
Охранник шлепнул в миску овсянки и пожал плечами:
- Нормально.

* * *

Ее подняли из капсулы последней, когда обе летные смены уже погрузились в коматозный сон. Одевшись, она вышла к общему отсеку, в центре которого медленно вращалась объектная модель планеты. Она уже видела эти океаны и эти материки, но здесь они казались другими. Пушистая зелень лесов, рябь синей воды, голубое сияние атмосферы - все это было живым.
- Гипервизуализация, - пояснили из-за плеча. - В таком масштабе поверхность должна представляться ровной.
- Спасибо, я знаю. - Она обошла шар и отыскала черную точку. - Вашингтон?
- Уошингтон, с ударением на первый слог. Столица планеты.
- Стив, не следует меня инструктировать, мой курс значительно шире вашего.
- Я лишь хотел быть полезным.
- Будете. - Она не спеша двинулась против вращения глобуса. - Судя по отсутствию аварийных докладов, план отрабатывается штатно?
- Результаты превосходят ожидания.
- Это настораживает.
- Не могу с вами согласиться. Две недели - достаточный срок не только для структуризации общественного мнения, но и для его коррекции.
- Две недели? - недоуменно произнесла она.
- Экипаж предпочитает местную лексическую базу. Возможно, это следствие глубокого погружения в курс, - ответил офицер по-итальянски. - Думаю, при вашей должности этого также не избежать, - добавил он по-японски и, уловив внимательный взгляд, оговорился: - Прошу прощения, мне не нужно было...
- Готовьте челнок, Стив. Кто сейчас на борту?
- Только мы и дежурная смена. Экспедиция давно внизу. - Он помедлил. - Я могу задать вопрос?
- Этого права вас никто не лишал.
- Вы намерены приступить к активным действиям?
- Для чего еще мне спускаться на поверхность?
- Вы считаете, что сопротивление неизбежно?
Она пристально посмотрела на Стива:
- Займитесь челноком.
Когда офицер покинул отсек, она вновь обошла модель - прикоснулась к теплой воде экватора, обожглась о ледяную шапку, погладила кудрявый массив Южной Америки. Под ладонью в атмосфере взвивались и утихали прозрачные буранчики. Мир был чистым, богатым и безмятежным.
Она шагнула в сторону и скрестила руки на груди. Планета продолжала вращаться, демонстрируя себя наивно и беззащитно, как ребенок. Мир, живущий вне Войны.
«Мир, доживший до Войны», - мысленно поправилась она и повторила это на шестнадцати земных языках. Синтаксические конструкции отличались, но в одном они совпадали: между прошлым и настоящим была большая разница. Именно это она и хотела сказать:
- Всему когда-нибудь приходит конец.

ЧАСТЬ ПЕРВАЯ
БЫСТРО И БЕЗБОЛЕЗНЕННО

А вдруг всё то, что ищем,
Обретается при вскрытии
Телесного родного дорогого себя...
Е. Летав, «Вселенская большая любовь»
Вpaг был похож на торгового агента. Или на инспектора налоговой полиции. Или на мелкого клерка. Он был похож на кого угодно, только не на захватчика.
- Мы не захватчики, - сказал он бесцветно. - Наше присутствие на Земле ограничено рамками Миссии.
Он мог бы давать уроки сценической речи: дикция была эталонной, хотя голосу не хватало живой интонации. Но Андрея смутило другое.
- Нет, мысли мы не читаем, - отозвался пришелец. - Вам необходимо лучше контролировать мимику.
Крейсер «Адмирал Мельник», последний русский корабль, построенный для войны, стоял твердо, как остров. В большом иллюминаторе плескалось ласковое небо без туч и без солнца. Двухместная офицерская каюта напоминала недорогой, но приличный гостиничный номер: здесь все было добротным и чистым. Над столом висел портрет смеющейся женщины - в углу перламутровой рамки торчала сухая ромашка.
С трудом от нее оторвавшись, Андрей повернулся к пришельцу - тот медленно прохаживался вдоль свободной стены.
- Называйте меня Стивом, - неожиданно проговорил он. - Это упростит нашу коммуникацию.
Андрей вздернул брови. Из космоса являются гуманоиды - являются так убедительно, что за несколько дней покоряют всю планету. При этом одного из оккупантов зовут Стив... Спасибо, что не Иван Иваныч. Впрочем, у Стива была типичная североевропейская внешность, и это имя ему подходило. Гуманоиду Стиву было лет сорок - по земным меркам.
Андрей поймал на себе холодный взгляд и придал лицу нейтральное выражение.
- Стив... Это ваше имя для нас? - спросил он.
- Нет, это мое подлинное имя. - Пришелец остановился у стола и равнодушно посмотрел на цветок в рамке. Андрей подался вперед, но Стив предупредил его взмахом ладони: - Я знаю, вы не намерены причинить мне вред. Но вам лучше сидеть.
- Вы теперь всегда будете объяснять, что лучше, а что хуже? Хотя конечно. Вы победители.
- Мне безразличны ваши оценки. - Стив снял со стены портрет и положил его на стол. - Не будем терять времени. Я предлагаю вам сотрудничество.
- С вами?!
Пришелец промолчал, ответ не требовался.
- На свободе полно народа, но вы обращаетесь ко мне, - сказал Андрей. - Значит, вам нужно что-то особенное. Или свободы как таковой на Земле больше нет и все люди уравнялись в правах с заключенными спецлага?
- Мы не захватчики, - повторил Стив. - Мы не желаем вам зла. Жертвы, понесенные вами во время первого контакта, - он не запнулся ни на секунду, так и сказал: «контакта», - были неизбежны и минимальны. Около четырехсот человек. В масштабах планеты эта цифра...
- А ваших? - прервал его Андрей.
- Разумеется, у нас потерь не было.
- Всего четыреста, - проронил он. - На каком-то несчастном пароме и то погибло больше.
- Хорошо, что вы сами затронули эту тему. Мы изучили ваше дело и не нашли в нем противоречий. Единственная непроясненная деталь: у вас не было повода. В целом ситуация выглядит так. - Стив снова стал бродить по каюте. - Законопослушный гражданин, не замеченный в связях ни с экстремистскими организациями, ни с представителями преступного мира, самостоятельно приобретает крупную партию взрывчатки. Перевозит ее на большое расстояние и профессионально минирует гражданское судно, а после акции возвращается к привычной жизни. Вывод. - Он развернулся к Андрею. - Ваше дело сфабриковано. Технически - безукоризненно, по сути - грубо. Убить без повода способен лишь сумасшедший. Вы не безумец. Вы жертва. В гибели парома «Данциг», вероятнее всего, повинны ваши спецслужбы, но нас это не касается.
- Вы просто решили восстановить справедливость, - горько усмехнулся Андрей.
- Нет. Мы не склонны вмешиваться в ваши внутренние дела. Без особой необходимости, - монотонно добавил Стив. - Для нас вы не герой и не злодей. Вы кандидатура.
Андрей догадался, что подобные разговоры ведутся и с другими кандидатурами тоже. «Адмирал Мельник» бросил якорь в нескольких милях от Шиашира - что-то около пяти минут на вертолете. Андрея доставили на борт в одиночестве, но вряд ли крейсер пришел к острову только ради него.
- Вы правы, мы рассмотрели дела всех заключенных «Каменного Чертога», - отозвался Стив. - Но это не значит, что все заключенные вызвали у нас интерес.
- Я что, какой-то особенный?
- Напротив. Вы обыкновенный. Типичный представитель своей расы.
- Почему вы так на нас похожи? - резко спросил Андрей.
Стив завершил очередной круг и опустился на второй стул.
- Разница есть, - сказал он. - Иначе мы бы не предлагали вам сотрудничество.
- Вы говорите на моем языке. Сколько вы их знаете, земных языков?
- Столько, сколько мне необходимо. - Стив сделал паузу, и Андрей вновь почувствовал, что его просвечивают до костей. - Не нужно пытаться перехватить инициативу, это ничего не решает. У нашей беседы возможны только два финала: либо вы соглашаетесь, либо нет. Остальное не имеет значения.
- Либо соглашаюсь, либо... - пробормотал Андрей и посмотрел пришельцу в глаза. - Нет.
Стив не моргнул.
- Готовитесь к пыткам, - констатировал он. - Вы неверно представляете себе наши этические установки. Мы склоним вас к сотрудничеству быстро и безболезненно. Мы не грозим вам страданиями. Мы предлагаем избавление от страданий.
«Вот почему они вербуют здесь, на Шиашире», - сообразил Андрей. Он ожидал пояснений, но пришелец молчал - долго, пока Андрей не созрел для следующего вопроса.
- Хотите позвонить? - опередил его Стив. - У вас за спиной.
Андрей рывком обернулся и увидел серый прямоугольный щиток.
- Это каюта для старших офицеров. Сейчас пароли сняты, терминалом можно пользоваться.
Панель, пискнув, отъехала в сторону, и в квадратной нише показался экран с вертикальной клавиатурой.
- Номер вы, конечно, не забыли. Андрей дернул плечом.
- Впервые за пять лет позвонить домой, - неопределенно проговорил Стив.
- Что вы имеете в виду?
- Пять лет - большой срок. Многое успело измениться.
- Что?!
- Вас никто не ждет.
Андрей замер с вытянутым пальцем.
- Да говорите же!
- Ваша супруга жива, но она...
Андрею вдруг все стало ясно. Гораздо больше, чем сказал пришелец.

1 Следующая страница


Истребитель «Родина» 2

- Что с матерью? - тихо спросил он. - Что с отцом?
- Они умерли еще в первый год. Администрация тюрьмы не сочла нужным вас известить.
- В «Каменном Чертоге» запрет на общение с большой землей.
- Вы их защищаете? - Стив как будто удивился, хотя интонация оставалась прежней. - Мы выяснили, где похоронены ваши родители. Вы сможете навестить могилу. Мы ориентируемся в ваших традициях: для вас это важно.
- А в чем еще вы ориентируетесь?
- Ваша супруга переехала и взяла другую фамилию. Кроме того, она сменила имя.
- Понятно. -Андрей нажал «сброс» и, медленно закрыв панель, подошел к столу.
- Мы ее разыскали.
- Каку вас все легко... Разыскали...
- Сеть - одно из немногих достижений человечества, которыми мы рады пользоваться. Вы будете звонить?
- Зачем, если я даже имени ее не знаю?
- Теперь она Ирина Дмитриенко.
- Какая мне разница? Моего звонка она не ждет.
- В данный момент ваша супруга находится дома. Линия свободна.
Андрей покивал, но к терминалу не вернулся.
- Оставьте ее в покое. Ирина Дмитриенко мне не нужна, мою жену звали иначе.
- Да, вас предали. У вас отняли все.
- Я понял. - Андрей стиснул зубы, но улыбнулся. - Вам нужно добровольное сотрудничество. Вы могли бы заставить, но вы хотите убедить. И вы пытаетесь доказать, что моя родина не стоит плевка. Со мной обошлись несправедливо, но это не повод самому становиться падалью. Это не оправдание. Лично для меня.
- Вы переоцениваете силу слов. Мы продолжим разговор завтра.
- И что, интересно, изменится?
- Ваше мнение.
- А если нет?
- Завтра мы встретимся еще раз. Вы будете готовы с нами сотрудничать. Но это завтра, а пока вас проводят в каюту. Там вы приведете себя в порядок. Чуть позже вас посетит парикмахер. Потом будет ужин, а после ужина вы получите то, чего не имели пять лет. Блондинка? Брюнетка? - с каменным лицом осведомился пришелец. - Хорошо. Это тоже возможно.
- Что вам надо?
- До завтра, Андрей.
Переборка открылась - в офицерской каюте это была обычная деревянная дверь, - и из коридора заглянула полная немолодая женщина.
- Только без рук, парень, - предупредила она. - Я не по этой части, я горничная.
- Не льсти себе, - буркнул Андрей.
Женщина добродушно пихнула его локтем и пошла к трапу.
- Давно на них работаешь? - спросил он.
- С первого дня, почти три недели. Не отставай.
- Платят прилично?
- Сколько и раньше.
- Детей убить угрожали? Иголки под ногти засовывали?
- Детей у меня нет, а ногти, - горничная пошевелила пальцами, - ногти тоже в порядке.
- Тогда зачем ты с ними?
- Объявили набор сотрудников, я и устроилась. Да ты не смущайся, они как люди.
- Не пойму, что с вами случилось, - прошептал Андрей. - Пока я сидел, вы все сошли с ума.

* * *

- Ваше мнение? -спросил Стив, прикрывая дверь.
- Рано судить. - Женщина отвернулась от монитора. - Много эмоционального шума.
- Да, люди кричат лицами. Из-за этого их не всегда хорошо слышно.
Стиву нравилось, что они хоть в чем-то совпали, и это, разумеется, отразилось на его физиономии. Он не считал нужным это скрывать. Женщина в кресле примирительно моргнула:
- Вы неправильно меня поняли, Стив. У нас с вами нет проблем. Вы решили мне помогать, того же требуют и ваши обязанности. Ничего сверх должностной инструкции. Когда мне понадобится что-то неординарное, я сообщу. А пока продолжайте работать.
- Как вам сегодняшний кандидат?
- Продолжайте работать, - настойчиво повторила женщина.
Она собиралась подняться, но передумала и вновь посмотрела на экран. Трансляция была остановлена в том месте, где кандидат выходит из каюты. Он сказал: «Вы все сошли с ума». Реплика была излишне эмоциональной, но искренней, этим он и отличался от многих предшественников. «Гражданское самосознание» - по-английски это звучало гораздо лучше, но женщина не сразу переключилась: со Стивом они говорили по-русски. Крейсер находился в русскоязычной зоне, и это было естественно.
Для нее уже многое стало естественным, в том числе и бытовая хронометрия в неделях - нерациональная, но принятая на всей Земле. Никто из экспедиции не планировал ассимилироваться, но курс глубокого погружения в земную культуру, который отряд прошел в полете, не оставлял выбора. Если бы экипаж знал, сколько времени придется потратить на реабилитацию, восторгов было бы меньше. Хотя и в этом случае никто бы не отказался.
Потому что цель у них - святая.
Женщина поморщилась: про «святость цели» тоже было из местного, из какого именно - сразу и не скажешь. Английский?.. Да, пожалуй. Немецкий?.. Несомненно. Русский?.. Тем более.
Она попробовала перевести круг своих обязанностей - получилось коряво: «обнаружение и устранение внешней угрозы». Приемлемый вариант пришел на ум чуть позже. Самой близкой вновь оказалась русская версия, со всеми ее дополнительными смыслами. Одно слово: контрразведка.

* * *

Ванна - большая, неправильной формы - была уже наполнена, рядом на хромированной перекладине висела новая одежда. Прежде чем залезть в воду, Андрей посмотрел, какие ему приготовили вещи. Полотняные брюки и просторная рубаха на трех пуговицах, после робы это казалось шиком.
Низкая этажерка была уставлена пузырьками и склянками - Андрей взялся было в них разбираться, но, опомнившись, просто вылил в воду пару флаконов посимпатичней. В центре выросла гора искрящейся пены, и он, замирая от счастья, рухнул в нее, как в сугроб.
Минут десять Андрей не мог даже мычать. Потом собрался с силами и перевернулся на спину. Еще десять минут блаженства, Если бы в этот момент кто-нибудь вошел...
Он стер с лица пену и взглянул на дверь. В коридоре раздались шаги - деловые, торопливые, легкие. Кто-то процокал мимо, и снова все стихло. Андрей, вдохнув, погрузился в воду с головой. Он готов был раствориться - и частично уже растворялся: лунки в пене приобрели синеватый джинсовый оттенок.
Андрей слил воду и открыл оба крана. Ванна наполнялась медленно, но и это доставляло удовольствие: он лежал на дне и чувствовал себя оживающей после засухи лягушкой. Потом облился шампунем и снова стал владыкой морей, седым и неспешным.
Накупавшись до изнеможения, Андрей заполз на кровать, невероятно широкую и непозволительно мягкую. Это было уже не счастьем, а чем-то таким, чему нет и названия. Андрею было безразлично, родиться или умереть, лишь бы это не кончалось - никогда, никогда...
В дверь постучали, и он прикрылся подушкой.
Парикмахер был мужчиной. И он определенно был человеком.
- Привет. Давай в кресло. У-у-у, как ты себя запустил! Небось в кино снимался? Про обезьян. - Тыкнув, он защелкал ножницами - пока еще примериваясь, вхолостую. - Кто твой мастер?
- Я сам.
- Руки оторвать тому мастеру. Ха-ха... зачем же самому? Есть салоны. Их для этого и придумали, чтобы самому не уродоваться. Ха-ха...
- Салоны, ха-ха, - вяло поддержал Андрей. - Да все недосуг. Как ни соберусь - то дождь, то снег. То зима, то лето.
- Бывает, - покладисто отозвался мужчина. - Ну, я тебя покороче обкорнаю, да? Чтобы до следующего раза хватило.
Андрей застыл и посмотрел в зеркало - напротив сидел дикого вида субъект с растерянной улыбкой.
- Покороче, пожалуй, - выдавил он. На пол упала первая прядь.
- Послушай-ка, братишка... - началАндрей.
- О-о, нет! - протянул парикмахер. - Про это лучше не надо. Я уже устал отвечать.
- Уже устал? Когда ты успел устать?
- Весь год одно и то же.
- Какой год? - не понял Андрей.
- Ну да, да! Я действительно работал в Голливуде. В самом Голливуде, да!
- На кой черт мне твой Голливуд?!
- Таких людей стриг! Эх! Если бы ты знал, каких я стриг людей!
- Здесь ты почему оказался?
- Говорю же: это давно было, год назад. Не сложилось у меня там. Прилетел обратно.
- Ты дурак или прикидываешься? Мне до твоей биографии дела нет. Я спрашиваю: какого хрена ты работаешь на этих, на...
- Гадов? -подсказал мужчина.
- Во-во. На гадов. Ты работаешь на гадов и сам становишься гадом.
- Ну как я им стану, гадом-то? - искренне удивился он. - Это же биология, природа.
Андрей снова не понял, но уточнять не стал.
- Гады, - произнес парикмахер. - А почему бы мне на них не работать? Я что, рыжий?
- Ты хуже. Ты чумной.
Мужчина хмыкнул и начал обрабатывать челку.
- Не знаю, не знаю, - проронил он. - Ты вообще откуда свалился-то?
- Известно откуда: с неба. На вертолете.
- А конкретней?
- Сам не догадываешься? Если мы стоим у Шиашира, откуда я еще мог свалиться?
- Стоим?.. Давно не стоим. Плывем. Идем, - поправился мужчина.
- Куда?! - рявкнул Андрей, сдергивая простыню. - Куда это мы плывем-идем?
- А я почем знаю? Да ты не колбасись, - проворковал парикмахер, мягко возвращая его в кресло. - У нас тут и вертолеты, и самолеты. Если надо, доставят в любое место. Корабль-то здоровый, плавает медленно. Далеко уплыть не мог. То есть уйти. Ради меня летчиков тревожить не стали бы... пилотов, - оговорился он. - А ради тебя поднимут всех.
- С чего ты взял?
- Важная птица. Думаешь, у меня комната такая же? Нет, поменьше чуток. И аквариум, - он кивнул на ванну, - не предусмотрен. Душ в конце коридора. Общий, на весь этаж. Тьфу ты... На всю палубу. Или на отсек?.. Трудно мне с этими гюйсамикнехтами, я человек сухопутный.
- Ты не человек. Ты гнида. Сухопутная, морская - какая разница... Закончил? Тогда вали отсюда.
- Ну... и мне было... не менее приятно. Только у нас еще кой-чего заказано. Не боишься? - Мужчина артистично взмахнул опасной бритвой.
- Тебя - нет.
- Правильно. Только не вертись, ага? А то хочешь не хочешь... и я вместе с тобой без башки на берег сойду. Здесь вообще-то капитан обитал. А так, по задумке, это номер Президента. Ну еще того, России. Или министра обороны - если учения, допустим.
- И где сейчас капитан?
- Перевели в каюту попроще.
- Он не возражал?
- Кому охота без работы остаться? Он немолодой, ему отсюда только на пенсию.
Андрей чуть не застонал.
- Может, гады вас гипнотизируют?
- С чего бы это... И откуда у них столько гипнотизеров? Их всего-то человек пятнадцать прилетело. В смысле, гадов.
- Пятнадцать?! - не поверил Андрей.
- Или двадцать. Так, примерно.
- И пятнадцать гадов сумели всю планету...
- Или двадцать, - невозмутимо повторил мужчина.
- И вы... - Андрей запнулся. Он сообразил, что продолжать разговор бесполезно. Прикидывался парикмахер или действительно был дебилом - неважно: он играл свою роль добросовестно. Андрей подозревал, что на крейсере найдутся и другие актеры. Другие сволочи, продавшиеся ни за грош. Они все будут доказывать, что служить у оккупантов - нормально. Он ждал, что его бросят в темную камеру, лишат пищи и сна, станут мучить холодом и жарой - будут «размягчать», как в классическом кино про шпионов. Но гады, похоже, земных фильмов не смотрели. Они размягчали Андрея иначе, и это было гораздо хуже.
Как только парикмахер ушел, в каюте появилась толстуха-горничная. Она подкатила к дивану сервировочный столик и с интересом оглядела Андрея, особое внимание уделив неплотно запахнутому халату.
- Изменился, не узнать... Налетай, красавец! - Женщина подняла над столиком крахмальную салфетку и, выдержав паузу, игриво уточнила: - Не на меня, на еду.
Стол и нижняя полка были плотно уставлены тарелками, вазочками и салатницами. В каждой что-то лежало - изобильно и красиво, с долькой лимона, или с веткой петрушки, или с долькой и веткой одновременно. Среди этого столпотворения торчали три разных горлышка. Андрей плеснул себе вина, затем, помедлив, взял бокал побольше и наполнил его коньяком.
Два крупных глотка - вздох - лимончик, затем какая-то крошечная котлетка и, конечно, ложечка...
- Это для жюльена, - предупредила горничная.
- Чего?..
- Ложка для жюльена. Для икры вон та. - Женщина протянула палец, но Андрей отогнал ее, как муху.
- Где стюард? - спросил он.
- Не хами. Кормят - кушай.
Он зачерпнул икры - другой, правильной ложкой - и сделал еще глоток. Мир застонал и ожил. Осетр с брусничными глазами улыбался Андрею, как брату.
- Свободна, - сказал он горничной, склоняясь к устрицам. - Стоять!
- Ну? - Женщина открыла дверь и обернулась.
- Это что?!
Внизу, на самом краю, Андрей обнаружил пластмассовую миску с застывшей серой кашей.
- Это здесь зачем?! - рявкнул он.
- Велено передать. Для ассортимента, наверно. А чего ты всполошился-то? Тебе еды мало? Выбирай, что хочешь, кто тебя неволит?
- Все, иди. Ублюдки...
Он продолжал поглощать - быстро, без разбора, выгребая всё отовсюду, то и дело прикладываясь к коньяку, - но ни на секунду не забывая про тюремную пайку, предложенную «для ассортимента». Андрей уже не сомневался: его действительно размягчали, вернее, ломали о колено, но как этому противиться, он не знал. Пять лет он не видел ничего, кроме старой газеты, нечистой миски и девяти квадратных метров бетонной свободы. У него кружилась голова, и это было не опьянение - это было безумие спасенного утопленника. Как прекратить дышать, если в воздухе - жизнь?
Андрей напился вдрызг, иначе и быть не могло. Отвалившись от стола, он неверной походкой направился к кровати, но, не дойдя, вернулся. В бутылке еще был коньяк, и пропасть ему Андрей позволить не мог - следующие двадцать, или тридцать, или пятьдесят лет он себе этого не простил бы.
Спустя еще полчаса он все-таки очутился в постели - без халата, с обглоданным раком в кулаке. Он не знал, сколько прошло времени, прежде чем его потревожили.
- Опять ты, слониха?
Смутный силуэт распался на две части и окружил кровать. У блондинки был длинный «хвост», а у брюнетки - «каре», хотя Андрей в самом деле оказался бы рад и горничной.
- Ни фига себе татуха!
Он ощутил, как на сердце ложится ладонь.
- Не трогала бы ты ее... - Второй голос, позвонче. Предположительно блондинка. - Это не просто тату, это у них масть.
Кто-то уселся ему на ноги - легко и тепло. Андрей зажмурился. Потом вспомнил, что и так давно спит.
- Слышала я, слышала. Ну и что? Крест и - какая масть?
- Молчала бы ты, а?
- Девки... - пробормотал Андрей. - Я так вам рад!., так рад!.. Только это... я давно без практики.
- Лежи, лежи, милый. С нами проблем не бывает, - засмеялась предположительно блондинка.
- А вы не гады? - встрепенулся он. Кажется, тоже во сне.
- Какие мы гады? Ты нас чувствуешь?
- Я? Вас? Да...да...
- Гады холодные. На то они и гады.
- Ясно. Гады холодные. А вы - нет. Умереть, что ли, от счастья? Хотите, я умру? Только не сейчас. Потом... потом, не сейчас. Завтра.

* * *

Это была новая привычка, одна из многих: прежде чем войти, Стив постучался.
- Да! - машинально ответила женщина.
- Вы тоже об этом подумали?
- Не стойте на пороге.

Предыдущая страница 2 Следующая страница


3 Евгений Прошкин

Он закрыл дверь и положил диск на стол.
- Признаться, я не ожидал, что погружение в чужую культуру будет таким глубоким. Скорее бы попасть в англоязычную зону.
- Никакой разницы. Трайк докладывает о тех же проблемах и ждет перевода на Восток.
- Говорим на местных языках, пользуемся местной техникой... преимущественно. - Стив осторожно подвинул диск. - Тот, кто планировал Миссию, едва ли представлял, насколько опасным может быть соприкосновение с этой средой.
- По возвращении мы все пройдем реабилитацию. Что вы принесли?
- Это касается последнего объекта. В том числе записи некоторых физиологических актов.
- Они заслуживают внимания?
- Не более, чем всё остальное. Объект на пределе психической нормы. Мы в силах подавить его волю, но это не требуется, она была сломлена задолго до нашего появления. Хороший материал, - подытожил Стив.
- Чем вы занимались раньше?
- Полагаю, вы знаете обо мне больше, чем я сам.
- Потому и спрашиваю.
- Я воевал, - сказал он. - В составе двести тридцать шестого корпуса.
- Там было горячо, - заметила она.
- Горячо? - Стив на секунду задумался. - Да, мы несли огромные потери.
- Своих солдат вы тоже называли материалом?
- Вы задаете странные вопросы. Или вы хотите сказать, что этот объект...
- Он уже наш, я уверена.
- Не смею спорить.
Стив повернулся к выходу, и женщина утвердительно кивнула. Когда дверь закрылась, она взяла со стола диск.
Изображение на экране было недостаточно четким, но на большее при такой аппаратуре рассчитывать не приходилось. Кандидат, или «вербовочный материал», лежал в постели - обнаженный и пьяный. У кровати появились две аборигенки из релакс-персонала.
Дальше женщина смотрела вполглаза - все это было малосимпатично. На какое-то мгновение самодисциплина ее оставила, и она снова вспомнила о Войне. Двести тридцать шестой корпус - разумеется, она знала, где служил Стив. Подразделение, должность, поощрительный лист - о Стиве ей было известно все. Таких, как он, на Земле принято называть героями. Тем более странно, что он...
Женщина озадаченно провела пальцем по виску.
Расклеился. Да, подходящее слово, потому что оно местное. Стив расклеился, в составе Миссии он чувствовал себя неуютно. Она ожидала соперничества, но Стив, боевой офицер, на Земле превратился во что-то серое, покорное.
Женщина вздрогнула. Слишком много нехарактерных определений. Авторы курса подготовки не напрасно табуировали воспоминания о родине. Но память стереть нельзя, ее можно лишь взять под контроль. Да и то не всегда.
Она отстраненно взглянула на монитор и скрыла изображение. То, что происходило с объектом, было отвратительно... не просто отвратительно - дико.
Динамики продолжали издавать хрипы и бормотания, затем возникла пауза, и мужской голос произнес:
- Гады холодные. А вы - нет. Умереть, что ли, от счастья?
Женщина остановила запись.
- Мы холодные, - повторила она в пустоту. - А вы - нет.

* * *

- Ночь прошла быстрее, чем вы думали, - заметил Стив.
В двухместной каюте ничего не изменилось, даже снятый портрет лежал на том же месте. Стив по-вчерашнему прохаживался вдоль стены, словно чего-то ждал.
Через несколько секунд - Андрей не успел и присесть - в помещении появилась женщина. На ней были узкие черные брюки и водолазка - одежда, подходящая и для работы, и для пикника, и для шопинга. Она и сама казалась как бы... универсальной. Лет тридцати с небольшим, темноволосая, стриженная под мальчика. С другим выражением лица она была бы красивой. Вернее, так: красивой она была бы, если б ее лицо хоть что-нибудь выражало.
Стив сдвинул каблуки - этого было достаточно, чтобы понять, кто здесь главный.
- Ксена, - представил он женщину.
Та, не реагируя, прошла к стулу. Андрей замер посреди каюты.
Раздевайтесь, - велела Ксена. Он недоуменно взглянул на Стива.
- Раздевайтесь, - подтвердил тот.
Стянув рубаху, Андрей кинул ее на кровать. Затем, чуть помедлив, разулся и начал расстегивать ширинку.
- Дальше, - сказала Ксена.
Андрей вздохнул и вслед за рубашкой отправил брюки. Затем и трусы.
Ксена рассматривала его, как мандарины в овощной лавке.
- Повернитесь.
Он выполнил. После того, что она видела, прятать от нее задницу не имело смысла.
- Вы в хорошей форме, - оценила Ксена. - Для человека, который провел пять лет в камере.
- А для не-человека?..
- Вы не ответили на вопрос.
- Я не слышал вопроса, - проговорил Андрей, копируя ее манеру. Получилось какое-то кривляние, но это Ксену не волновало.
- Вы следили за своим телом, - сказала она. - К чему-то готовились? Чего-то ждали? Надеялись на освобождение?
- Не готовился, не ждал, не надеялся. - Сообразив, что такой ответ ее не удовлетворяет, Андрей добавил: - Это лишь один из способов не сойти в камере с ума.
- Какие еще способы вам известны?
- Еще - разгадывать кроссворды. Но в газете их не было. А еще, я слышал, можно сочинять романы, только, по-моему, это и есть прямая дорога в дурдом. Я оденусь, вы позволите?
- Нет. Обратно.
Он повернулся к ней снова - всем фасадом.
- У вас на груди изображен крест.
- Полагаю, крест символизирует конец жизни, - высказался Стив.
- Это правда? - спросила Ксена.
- Да. - Андрей помедлил. - Правда.
- Вы от него избавитесь.
- Почему?
- Потому что служба у нас - не конец, а начало. - Ксена резко поднялась.
- С чего вы взяли, что я буду у вас служить? - пробормотал Андрей.
- Это очевидно, - сказала она, покидая каюту.
Стив выдержал паузу и занял место у стола.
- Одевайтесь, Андрей Алексеевич.
- Я не Алексеевич.
- Андрей Алексеевич Волков, - спокойно произнес Стив.
- И никакой я не Волков. - Он запутался ногой в брючине и чуть не упал. - Вы... перепутали? Вы меня с кем-то перепутали! - расхохотался Андрей.
- Это ваши новые анкетные данные.
- А вам доступно такое понятие, как юмор?
- Понятие доступно, - ответил Стив. - К делу. Имя вам решено не менять. У вас и без того будут проблемы с самоидентификацией.
- Погодите, погодите! Вы что это?., вы о чем?
- Мы ценим каждого сотрудника. Мы обеспечим вам максимальную безопасность. Но мы не можем уделять вам чрезмерное внимание, а это значит...
Андрей закрыл глаза. Все это значило только одно: он продался.
Вот как это случилось. Без пыток, без угроз. Заставили не кнутом, даже не пряником - черствой краюхой. Отмыли, дали нормально поесть и разрешили вспомнить, чем отличается живая женщина от замызганной фотки в газете. Ему ничего не сказали. Зачем, если все понятно и так? Откажешься - вернешься в камеру. Навсегда, до конца жизни. В тридцать лет - до самого конца... Ксена видела его пару минут, но за это время нашла фразу, перед которой Андрей был бессилен. Ему не сулили ни денег, ни власти. И новая жизнь, идущая на смену старой, - никто не гарантировал ее продолжительности. Ему не обещали даже этого. Ничего. Только покормили. Приличная собака и та за бутерброд хозяина не бросит. Самое отвратительное, что его ни о чем не спрашивали, в его решении гады не сомневались. Их уверенность попахивала чем-то физиологическим, словно реакция Андрея была подтверждена лабораторными опытами, и это ставило его даже ниже собаки, на одну ступень с червем... Он не был червем и не был собакой. Андрей был человеком, и про него все знали заранее. Знали, что предаст. И не ошиблись.
- ...в частности, татуировка, - продолжал Стив. - Разумеется, мы не позволим вам оставить такую явную примету. Это в ваших же интересах, Волков.
- Я не... ах, да. - Андрей махнул рукой. - Далеко мы от острова?
- Крейсер идет уже десять часов.
- И я не единственный, кого вы...
- Мы взяли на борт не всех. Но все, кого мы взяли, предпочли свободу.
- В каком смысле?
- В том же, что и вы.
- Свобода... Ясно.
- Судебное заседание по вашему делу транслировалось на всю Европу. Многие вас помнят. Либо вспомнят при встрече.
Андрей недоуменно покачал головой.
- Вы действительно думаете, что нам нужны стюарды? - осведомился Стив.
Андрей вздрогнул - именно про стюардов он почему-то и подумал.
- Нам и крейсер не нужен, - сказал пришелец. - Мы одолжили его у вашего правительства на время.
- Но вы же наняли парикмахера...
- Вы не парикмахер, Волков.
- У меня бесполезная профессия: сетевой дизайнер. Вернее, я был сетевым дизайнером. Пять лет назад. - Андрей помолчал. - Кажется, дизайнеры вам тоже не нужны.
- Ваша новая работа будет не менее творческой.
- Что-нибудь взорвать? - Он нервно усмехнулся и вдруг замер - с нелепо растянутыми губами и с ужасом в глазах. - Новая работа, новая фамилия... Юридически я остаюсь в «Каменном Чертоге»? Вы... да, вы говорили о проблемах с самоидентификацией...
Стив извлек из-под рамки фотографию и передвинул ее по столу. Андрей сощурился - лицо было знакомым. Молодой мужчина, обаятельный, но не выдающийся. Три кадра: фас и оба профиля.
- Н-нет, не припомню. Где-то, кажется, встречались...
- Это лицо вы видите впервые, но с завтрашнего дня будете видеть его часто, - сказал Стив. - В зеркале.
- Я... я не согласен!
- Реконструкция черепа не потребуется, форма у вас типичная. Операция коснется только мышц. И, естественно, кожа. Пигментация, плотность, зоны роста волос. Близкий человек может узнать вас по одним усам.
- Послушайте!.. - Андрей вскочил и шагнул к двери, но так же резко остановился. - Вы кто?! Я вас не понимаю. Я ничего не понимаю! Вы на Земле около трех недель. И вы не просто всех подчинили - вы... уже стали хозяевами. Вы почувствовали, вы уже почувствовали себя хозяевами! За три недели! Крейсер... самый большой корабль России у вас за прогулочную яхту!
- Как и всем другим бывшим суверенным государствам, России ничто не угрожает. Земля объединилась, и угроза международной войны исчезла.
- Как будто межпланетная - лучше!
- Мы вам не враги. Несовпадение национальных интересов наносило Земле больший урон, чем наше присутствие.
- Вот! - воскликнул Андрей. - Вот что самое... - Он потряс ладонями, будто пытаясь выловить слова в воздухе. - Самое отвратительное. Вы знаете о нас столько... сколько и я! Вам даже осматриваться не нужно. Явились, как к себе домой. «Формачерепа»!.. «Усы»!.. Вы слишком хорошо ориентируетесь. Во всем.
- Мы готовились.
- Так вы на Земле давно?
- Мы не скрываем, что наблюдали за вами. Вы находите это противоестественным? Разве вы поступили бы иначе? - Стив моргнул - впервые за все время разговора - и словно отрубил тему. - Привыкание к новой внешности продлится несколько суток, - сказал он. - Я подразумеваю аспект психологический. С совместимостью тканей проблем не будет, вы можете рассчитывать на все достижения нашей медицины.
- Да, кажется, мы с вами похожи...
- Мы достаточно близкие виды. Самое сложное, что вас ожидает, - освоение мимики. Улыбаться и хмуриться вы будете учиться заново. Весьма сложная практика, но вам она должна быть под силу. Вы долгое время находились в изоляции, и ваша мимика утратила социальное значение.
- Поэтому вы вербуете из одиночных камер? Крест! - спохватился Андрей. - Оставьте мне его. Лицо жалко, но тут я не спорю. А крест?.. Я сделал татуировку в пересыльной тюрьме. На Шиашире ее видел только врач и пара вертухаев. С другими заключенными я не общался, здесь такой порядок. Мы даже через стену не перекрикивались - во-первых, не слышно, а во-вторых, за это наказывают. Ну кто знает о моем кресте?
- Почему вы так им дорожите?
- А почему вы так стремитесь меня... перелицевать? Перекроить во мне все. Крест - это мое, понимаете? Как заноза. Пусть она у меня будет. Моя собственная заноза. Пусть будет!
- Я уже говорил: мы обязаны принять все меры предосторожности.
- Да отпечатки пальцев! Да форма уха! - вскричал Андрей. - Вы в курсе, сколько есть способов опознания?!
- Отпечатки мы с вами не обсуждали, потому что для вашего душевного здоровья это не критично. Но если вы думаете, что выйдете отсюда с папиллярным рисунком человека, утопившего паром «Данциг», то я, не исключено, переоценил ваш интеллектуальный потенциал.
- Вы... для чего меня берете? - У Андрея сел голос, он прокашлялся, но это не помогло. - А?.. Для чего, Стив? Вас мало, так вам подручные нужны? Провокаторы? Каратели? Кого вам не хватает? Парикмахеры у вас уже есть, да я и не парикмахер. Сетевое представительство открыть захотели? Это всегда пожалуйста, сайт я вам сверстаю. Подучусь немножко, память освежу и сверстаю. Только тут можно и старыми пальцами обойтись, своими. И своим лицом.
Прежде чем ответить, Стив дважды сложил фотографию и убрал ее во внутренний карман.
- Мы не собираемся вас на что-либо провоцировать. Ни вас персонально, ни человечество в целом. При необходимости мы способны уничтожить все живое на вашей планете. Однако у нас нет такой необходимости.
- Зато есть какая-то другая, - пробормотал Андрей. - Какая-то другая необходимость. Это все, что вы можете мне сообщить?
- Еще две вещи. Первая: не пытайтесь убежать или спрятаться, Сразу избавлю вас от иллюзий: в вашу кровь будут введены симбиотические элементы. Проще назвать их системой организмов, а еще проще - симбионтами. Система способна к самовоспроизводству. Она не бессмертна, но более жизнестойка, чем вы сами. С точки зрения вашей науки, симбионты - это ничто. Вы не в состоянии их обнаружить и не старайтесь этого сделать. Однако помните о них. Помните, что при необходимости мы в любой момент сможем не только определить ваши координаты, но и прекратить ваше существование.
- При необходимости... - отрешенно повторил Андрей.
- И второе: если вы откажетесь от сотрудничества, вертолет доставит вас обратно на Шиашир за сорок - сорок пять минут. Пилоты готовы и ждут команды. Код авиазвена - три пятерки.
Стив указал на вертикальный блок терминала. Крышка была уже открыта, экран оставался черным, но кнопки светились. Кнопки, как и пилоты, ждали.
- Это я должен сделать? Обязательно я? - Андрей уперся лбом в стену - чтобы не упасть, не позволить нервам взять тайм-аут, не вручить свою судьбу кому-то другому.
Его все же спросили. Ему дали выбор, и это был худший выбор из всех возможных. Вчера он презирал человека, служащего на корабле парикмахером. А сегодня... сейчас... он решал, презирать ли ему себя. Решал, как относиться к самому себе - всю оставшуюся жизнь. И главное, выбирал - какой она будет, его жизнь. Оставшаяся. Вся.
Андрей трижды ткнул в клавишу. Монитор не включился, но в динамике что-то тренькнуло, и голос, чистый, какудиктора, произнес:
- Слушаю, Андрей Алексеевич.
- Сволочи... - прошептал он.
- Не понял вас. Повторите команду.
Андрей долго посмотрел на Стива и, склонившись к панели, сказал:
- Пилотам - отбой.

* * *

- Здравствуйте, Виктор, - проговорила Ксена.
Человек в мониторе поднял глаза и обреченно посмотрел на нее. Президент Единства заметно сдал: если во время первого контакта он был сдержан и сохранял достоинство, то сейчас Виктор Ф. Кастель напоминал больного воробья.
Воробьев Ксена пока не видела - ни больных, ни здоровых, этот образ пришел из учебного курса. Теперь она имела о них некоторое представление.
- Отбор в «Каменном Чертоге» закончен, - сказала она. - Мы освобождаем пять человек.
- Я принял к сведению, - тихо ответил Президент. Она просмотрела отчет по Северной Америке.
- В «Алькатрасе-2» мы выбрали троих.
- Понятно, - произнес Кастель. - Вы назовете их имена?
- Не раньше, чем будет сформирован полный список амнистированных
- Судя по адресам вашего... - он поджал губы, - турне, вы ищете самых отъявленных негодяев, людей без морали, без души. Где и когда нам ожидать вспышек насилия?
- Они не причинят вреда человечеству. Каждый из них получит новую внешность и новые документы.
- И новую душу?..
- Второй отряд Миссии отправляется в Неваду, - объявила Ксена, проигнорировав его реплику.
- Особый лагерь «Скай Фикшн», - печально заключил Президент. - Зачем вы мне это сообщаете?
- Вы дадите команду местным властям оказывать нам содействие. - Ксена вспомнила подходящую конструкцию и не преминула ею воспользоваться: - Это было во-первых.
- И во-вторых? - без удивления произнес Кас-тель.
- Во-вторых, Миссия лояльно относится к государству Единство. Не в наших интересах конфликтовать из-за пустяков. И не в ваших тоже.
- Я свяжусь с тюремной администрацией. От меня все равно ничего не зависит. На вашу деятельность я повлиять не могу.
- Виктор, вы совершенно правы. До свидания.
Закрыв терминал, Ксена откинулась в кресле и некоторое время рассматривала ногти.

Предыдущая страница 3 Следующая страница


Истребитель «Родина» 4

- У вас что-то новое, Стив? - не оборачиваясь, спросила она.
- Сомнения, - отозвался тот, заходя в каюту. - У меня сомнения, Ксена. Очень большие.
- У вас?! - Она толкнула кресло и, откатившись от стола, с любопытством взглянула на Стива.
- Вы велели предупредить объект о внедрении...
Он замялся, подбирая адекватный перевод. Схожих понятий на Земле не было, соответственно не было и слов. Стив уже хотел перейти на родной язык, но Ксена его опередила, снова по-русски:
- «Автономная квазиинтеллектуальная симбиотическая система», примерно так. Пустой звук. К тому же слишком длинно. Давайте будем называть эту систему просто симбионтами, как она была представлена объекту. Ну и что вы собирались мне сказать? В чем ваши сомнения?
- Было ли это столь необходимо?
- Наши сотрудники должны чувствовать, что они максимально защищены. Это во-первых, - добавила она не без удовольствия. - И во-вторых. Они должны быть максимально уязвимы для нас. Почему я вам это рассказываю, Стив?
- Я о другом. - Он осторожно присел на стул. - Если учитывать неопределенность ситуации и свойства самих кандидатур, то частичное переподчинение их организмов необходимо. Однако нужно ли их об этом уведомлять?
- У нас остается все меньше времени, - ответила Ксена. - Это во-первых. И во-вторых, - сказала она, повысив голос. - Напоминаю, что критика моих решений не входит в ваши обязанности.
- И все же меня кое-что смущает.
- Сначала сомнения, а теперь и смущение, - язвительно отозвалась она. - Вы прогрессируете. Далек ли тот день, когда вы начнете употреблять алкоголь и табак?
- Не угрожайте мне. Мы одинаково отрезаны от Родины, и ответ на ваш рапорт придет не раньше, чем ответ на мой, - через двадцать лет. Ваши полномочия могут быть сколь угодно широкими, но...
- Фотонного порога они не отменяют, - согласилась Ксена.
- Здесь его принято называть «световым барьером».
- Ладно, Стив. Я не посылаю рапортов. Вы правы, это бессмысленно. И разрушать наши отношения я тоже не собираюсь. Вам действительно необходимо что-то обсудить?
- Меня кое-что смущает, - повторил Стив. - Никакие программы обучения не погрузят нас в чужую культуру полностью, но я чувствую, что Волков находится вне социальной нормы.
- Ну вот, теперь вы еще и «чувствуете», - беззлобно вставила Ксена.
- В Волкове слишком многое неестественно или, по крайней мере, нешаблонно, вы сами это отметили. В частности, его прошлое.
- Оно асоциально, как у многих кандидатов. Это и есть наше основное требование.
Стив удрученно помолчал и наконец поднялся.
- Десять из ста, что Волков будет нам полезен.
- Вы забыли уточнить: «мне так кажется». Вам так кажется, Стив.
- Ах вот как? - Он остановился у двери. - Всем известно, что ваше участие в экспедиции имеет особое значение. Но я не думал, что ваша персональная миссия настолько далека от общей.
- Что же вы думали?
Стив вопросительно взглянул на Ксену.
- Кроме основной задачи... - сказал он и вновь умолк. - В отряде догадываются, что вы направлены сюда с целью...
- Проверки работоспособности симбионтов?
- Именно, - произнес он с облегчением от того, что ему не пришлось первым говорить это вслух. - Полевые испытания. Отладка новой системы на близком биологическом виде.
- Знаете, Стив... - Ксена вновь принялась разглядывать ногти, аккуратно подстриженные, но не накрашенные. - Я могла бы ответить «да» и тем самым снять вашу проблему. Это действительно хорошая версия. Даже странно, что мое начальство не позаботилось о ее продвижении.
Стив отошел от двери и напряженно замер.
- Тем не менее, я отвечаю «нет», - продолжала она. - Симбионты - всего лишь средство, призванное облегчить работу с нашими местными помощниками. Этот проект довольно опасен, и руководство хотело бы опробовать его вдали от дома.
- Мы покинули Колыбель более десяти лет назад, и если мы отправим сообщение прямо сейчас, оно будет идти еще десять лет. Какую бы информацию мы ни добыли, фактически она уже устарела.
- Даже вам и Трайку, командирам отрядов, сообщили не все. Вы оба это знаете. Также вы знаете, что у меня есть особое поручение. Возможно, рано или поздно я буду вынуждена обратиться к вам за помощью. Просто потому, что я здесь единственный представитель контрразведки. Это во-первых. И во-вторых, задание У нас не только сложное, но и... как бы получше выразиться... абсолютно неопределенное, Стив. - Ксена помедлила. - Иначе кто бы поручил его женщине?

* * *

Андрей проснулся от страха и первым делом дотронулся до лица. Он ожидал, что голова будет забинтована в десять слоев, как подушка, но повязки не оказалось. Небритые щеки, сухие слипшиеся губы, нос...
Он вскочил и бешено огляделся.
Нос был не его, это Андрей понял даже на ощупь. Немного длиннее, немного шире... Что может быть ужасней чужого носа? Только чужое лицо.
Зеркало висело напротив кровати: большое, чистое, с боковой подсветкой. Лампочки, желтые, как в ювелирном или в булочной, горели - их зажгли специально для него. Чтобы не искал, не сгорал от любопытства. Чтобы сразу - либо обморок, либо...
Ничего, нормально.
Андрей осторожно пригладил макушку. Волосы были темнее его собственных. Брюнет, почти жгучий. Покрасили? Едва ли.
Он приблизился к зеркалу. Нормальное лицо, нормальное. Больше всего изменились нос и подбородок. Если честно, в лучшую сторону. Глаза... Про глаза Андрей ничего сказать не мог. Просто - чужие. Почему-то карие.
- Неплохо выглядишь, мужик, - буркнул он. - Только где-то я тебя видел, кажется. Ах, да. Я видел тебя на фотке, морда. Теперь будем видеться часто.
Отойдя, он внезапно обернулся и щелкнул пальцами.
- Поймал?! Нет, не поймал. А где же мой...
Креста на груди не было. От татуировки не осталось ни шрама, ни пятнышка.
Он провел рукой по скулам - щетина тянула на трехдневную. Или он долго спал, или этот тип чертовски быстро обрастает.
Андрей заглянул в ванную - станок и крем лежали на самом виду.
- Ну что, морда... давай знакомиться?
Он улыбнулся новому зеркалу, но вместо улыбки получилось что-то дурацкое. Физиономия человека, пытающегося казаться умнее и беззащитнее.
- Тебе это не идет, - заметил Андрей. - Ты морда мужественная, тебе надо как-то по-боксерски, что ли ... - Он попробовал оскалиться. - Тоже не фонтан. Или ты вообще не улыбаешься? Не умеешь? Волков Андрей Алексеевич. Дебил.
Он еще не закончил бритье, когда в каюте появились Ксена со Стивом. Проснувшись голым, Андрей так и не оделся. Во взгляде Ксены читалось одобрение: если в прошлый раз она рассматривала его как обычные мандарины, то теперь как мандарины отборные.
- Ничего, что я босиком? - спросил Андрей. Она молча села на его неубранную кровать и повернулась к Стиву.
- Нам не нравятся процессы в вашей психике, - произнес тот.
- Серьезно? -брякнул Андрей.
- Вы сознательно маргинализируете свое отношение к действительности. Это опасный симптом. Мы наблюдали ваше пробуждение. Вы разговаривали вслух.
- У вас микрофоны?! Черт, а я тут пукал, и вообще... - Андрей покосился на Ксену и обернул вокруг бедер полотенце. - Ладно, вас трудно смутить. Но в психи меня записывать не нужно.
- Вы называли свое лицо мордой, - сказала она.
- Свое - никогда!
- Теперь это - ваше. Привыкайте к нему, начинайте его любить.
Андрей почесал горло:
- Я постараюсь.
- У вас не так много времени, - напомнил Стив. - Несколько суток.
- И я проведу их в этой консервной банке?
- Нет, конечно, - ответила Ксена. - Вам необходимо социализироваться, на борту это невозможно.
- Э-э-э, барышня... э-э-э... то есть Ксена. Выражайтесь попроще, а? С такой мордой... с таким лицом, как у меня...
- Мы всего лишь изменили вам внешность. Мы не вторгались в ваше сознание.
- А зачем туда вторгаться? Там ничего хорошего. - Андрей поймал себя на том, что не может прекратить дурачиться. Так ему было легче. Чуть-чуть.
- Возьмите себя в руки, Волков, - проговорил Стив. - Если не желаете, чтобы испытательный срок завершился, не начавшись. Ваша одежда в шкафу. Ксена, его это травмирует.
Она, не переспрашивая, встала и отвернулась к стене.
- Почему же травмирует? - хмыкнул Андрей. - В другой раз я бы... - Он осекся и взглянул на зеркало. - Где мы сейчас? Если не секрет.
- Крейсер направляется к западным берегам Австралии, - сказал Стив.
- Запад Австралии? - Он достал из шкафа шорты. - Случайно не «Голд Сэнд»?
- Не случайно.
- Ясно, круиз по спецлагам продолжается. И сколько еще неохваченных?
- «Голд Сэнд» - последний. У вас одна смена белья, остальное вы купите сами, по своему вкусу. Это для жары, а сейчас только май. В Москве значительно прохладней.
- В Москве?..
- А вы хотели бы жить в Австралии? - Ксена повернулась и посмотрела на Андрея, как всегда, безразлично.
- Я? Нет.
- Тогда почему вы спрашиваете? Ваши новые документы оформлены в Москве, кредитные карты - там же. Здесь вы приобретете билет на самолет и ближайшим рейсом отправитесь в Россию. До вылета вы сможете о себе позаботиться? Насколько вы владеете английским языком? Если угодно, мы вас обучим.
- Вы - меня?.. Английскому?!
- Это займет около часа.
- Справлюсь. Я всю жизнь в Сети.
- Вы самостоятельный человек, - сказала Ксена, снова садясь на кровать. - Разумеется, вы забудете о нашей договоренности так же крепко, как и о своем прошлом. При возникновении какой-либо угрозы вы можете полагаться на нашу помощь, но учтите, что от собственной глупости вас не спасет никто. Провала мы не допустим ни при каких условиях. О нашей гарантии вас уже проинформировали.
- Да, Стив обещал вшить в меня какие-то штуки.
- «Штуки» - неверное определение, но они уже введены.
- Уже?!
- Симбионты находятся в вас, Волков, - подтвердил Стив. - Вывести их из организма невозможно. Не беспокойтесь, вреда они вам не причинят, пока не получат на то приказа. В данный момент они успели восстановить функцию вашей печени и отчасти - простаты.
- Ага, - вякнул Андрей. - Печень у меня и так будто у младенца - после пяти-то лет на постных кашах. А за второе спасибо, надеюсь, еще пригодится, вообще-то, печенка тоже. Я на нее рассчитываю.
Он снова почувствовал себя крысой, на сей раз - крысой благодарной. В первый момент Андрей даже испугался этого, но вдруг открыл, что ненавидеть себя сильнее уже не может: он давно дошел до крайней степени осатанения - не сейчас, раньше. Еще откисая в душистой пене, а затем пользуясь услугами того паршивого стилиста и тех замечательных девчонок. Он уже тогда заподозрил себя в слабости. Продолжал верить, что сдюжит, но... как-то не душой он верил, а лишь мозгами. Не верил, одним словом.
- Если бы вы хоть немножко прояснили... - начал Андрей, но Ксена его прервала:
- Детали вашей работы я пока сообщить не могу. Возможно, вы нам вообще не понадобитесь.
- Вот же счастье... Из тюрьмы выпустили, здоровья прибавили, еще и денег дадите... - На стол упал конверт, и Андрей отрешенно кивнул. - Я возьму. Чего ж не взять, дают - бери. И за все это - «возможно, не понадоблюсь»?
- Вероятность такого исхода мала. Вам следует настраиваться на работу, непростую и напряженную. Но я вас уверяю, что ни одно из заданий не будет направлено против ваших соплеменников.
Раскрыв конверт, Андрей вынул из него то, что ожидал: паспорт, две кредитки, карточку соцстраха и немного наличных. Новые деньги он видел в газете, но держать их в руках ему еще не приходилось. Впрочем, деньги были обыкновенные. Земля уже имела подобный опыт, когда в Европе вводили евро. То же сделали и пять лет назад: общий рисунок на аверсах и национальные символы на реверсах. Банкноты Андрею попались из Кении, Австралии и России. На двух сотнях был изображен Пушкин, на третьей - кенгуру. Динары, рубли и доллары сравнялись в курсе, теперь это было одно и то же.
- А как называется ваша родина? - неожиданно спросил Андрей.
Новые хозяева переглянулись - кажется, он их удивил.
- Это важно? - произнесла Ксена.
- Это интересно.
- У нашей звезды нет названия. Точнее, нет собственного имени.
- Но ведь вы ее как-то называете?
Она задумалась.
- На русский это можно перевести как «светило». В нашем астрономическом каталоге оно стоит под номером один. Но в быту говорят просто: «Светило».
- А планету вы, наверно, зовете «Почвой»?
- «Колыбелью», - возразил Стив. - Кстати, для носителя английского языка ваша версия была бы не так очевидна.
- Мне плевать, я ношу русский.
- И этим вы тоже отличаетесь, - заявила Ксена.
- Вы вербуете только славян? Хотя нет, откуда они в «Голд Сэнде»... Но вы берете на службу исключительно преступников.
- Советую вам отказаться от подобных определений. Мы набираем разных людей. В разных регионах.
- И все эти люди... они чем-то обижены, - догадался Андрей.
- С вами поступили несправедливо, и мы это исправили, - сказала Ксена. - Службу у нас вы расцениваете как предательство, но вы заблуждаетесь. Скоро вы окажетесь на свободе и увидите, что у вас отняла ваша родина. Мы вам это вернули. Мы вправе ждать от вас многого, но какое бы задание вам ни поручили, оно не принесет Земле вреда.
- Полагаю, ваши проблемы связаны именно с оценкой своего решения, - добавил Стив. - Оценка неверная. Вы не можете быть предателем, Волков. Государство, которое вы воспринимали как родину, исчезло. Приговорило вас к пожизненному заключению стало частью Единства. Однако Единство тоже не отменило приговор. Это сделали мы. Гады, - закончил он без иронии.
Ксена поднялась и вручила Андрею трикотажную маску с отстроченными отверстиями для глаз.
- Вашего нового лица на корабле видеть не должны.
- Мы куда-то собираемся?
- Недалеко.
Стив протянул ему документы:
- До скорой встречи.
Андрей, пожав плечами, опустил карточки в карман.
- Вас на самом деле беспокоит то, что творится с моими мозгами? - спросил он у Ксены.
- Ничего особенного, - ответила она уже в коридоре. - Ваша реакция предсказуема.
- Да, я весь предсказуемый. Как параллельные прямые.
- У вас плохо с геометрией, Волков.
- Можете подучить и этому? -съязвил он.
- Сейчас налево.
Ксена шла рядом. Коридор, крашенный в неопределенные салатные тона, был достаточно широким, в нем могли разойтись и трое, не касаясь друг друга, тем не менее Андрей дотронулся до ее ладони.
Она отдернула руку:
- Не нужно!
- Я просто хотел убедиться...
- Есть и другие средства. Такие, как язык. - У трапа Ксена пропустила Андрея вперед. Он замешкался, и она пояснила: - Речь. Если вас что-то интересует, можно задать вопрос.
- А, вы в этом смысле... - Он начал подниматься. Металлические ступени грохотали, и Андрей сомневался, стоит ли кричать на весь корабль.
- Температура тела? - спросила за него Ксена. - Тридцать два и три десятых по Цельсию. Это наша норма. Любопытство удовлетворено?
- Вам должно быть очень неуютно. Здесь, на Земле.
- Мы тщательно готовились.
- Да, Стив говорил. Но я не думал, что ваша подготовка... что она настолько глубока.
- Она глубока максимально. Сейчас направо и дальше по коридору. Для тех, кто попал в экспедицию, нет ничего дороже, чем Миссия. В ней наше предназначение.
- И вы не боитесь мне это говорить?
- Я не раскрываю никаких секретов. Это можно услышать в любом выпуске новостей. Двадцать суток - большой срок. Вы находились в изоляции и многого не знаете.
- Двадцать?
- Мы на вашей планете ровно двадцать суток. Все это время вы отсутствовали.
- Тысяча семьсот сорок шесть, - буркнул Андрей.
- Что вы сказали?
- Я отсутствовал тысячу семьсот сорок шесть дней.
У Андрея зачесался подбородок, и он поднял руку к шапке.
- Не снимать! - приказала Ксена.
- Нет же никого.
- Мы выходим на палубу, там всегда кто-нибудь есть. Не подвергайте их риску, Волков.
- Их? - удивился он.
- С экипажем корабля у нас тоже контракт, но это не тот контракт, что с вами.
- Они у вас вроде парикмахеров, да? С правом увольнения.

Предыдущая страница 4 Следующая страница


5 Евгений Прошкин

- Они не сидели в «Каменном Чертоге»,
- Это была судебная ошибка, вы же знаете. А что, если бы я действительно потопил тот паром? - Андрей замедлил шаг и посмотрел ей в глаза. Васильковые, с длинными ресницами. Холодные, как январское небо. - Если бы я на самом деле убил шестьсот человек?
Ксена прошла дальше и, ожидая Андрея, остановилась.
- Это говорило бы о том, что вы либо неадекватны, либо охвачены какой-то экстремистской идеей, - ответила она.
- Ну и?..
- Безумцы нас не интересуют. Идеи - тем более.
- Вы амнистировали только невиновных? И много нас было?
- Вы один.
- Значит, остальных вы отпустили с Шиашира просто так?
- Мы сочли, что на свободе они принесут больше пользы.
- Вы сочли, и этого было достаточно?
Ксена, промолчав, указала на открытую переборку, из которой тянуло свежим горьковатым воздухом. Сделав широкий шаг, Андрей очутился на квадратной площадке метрах в сорока над водой. Здесь поместился бы десяток вертолетов, но стоял лишь один вертолет, в самом углу. Несколько техников провожали взглядами тающую в небе точку.
- Ваша машина, - сказала Ксена. - Мы будем у берега завтра вечером. Вам нет нужды проводить на борту еще сутки.
- И видеть, кого вы навербуете в Австралии.
- В том числе.
Он посмотрел на людей в черно-оранжевых куртках - те демонстративно отвернулись.
- Что дальше? - спросил Андрей.
- Ничего. Садитесь в кабину. Маску вы снимете после взлета, не раньше. Возвращайтесь в свой город, устраивайтесь. Живите.
- А-а... как же явки?.. Вы дадите мне какой-нибудь пароль?
Ксена встала между Андреем и техниками - подошла неожиданно близко, но все же не настолько, чтобы он мог снова к ней прикоснуться.
- Волков, вы пять лет провели в одиночной камере. Это тяжелое испытание. И сейчас, вместо того чтобы наслаждаться свободой, вы паясничаете.
- Наслаждаться, - мрачно повторил он. - Мне так странно слышать от вас это слово... Помните, вы спрашивали, зачем я качал мышцы, если не надеялся на помилование?
- Вы ответили, что таким образом пытались избежать сумасшествия.
- Завидую вашей памяти. - Андрей звонко щелкнул пальцами и пошел к вертолету. - Я наслаждаюсь, Ксена! Клянусь, я наслаждаюсь! - Потянув за край шапки, он крикнул техникам: - Эй, заткнуть уши! Ксена, не бойтесь, маску я не сниму! Раз вы не разрешили - не сниму. Такие у нас с вами правила. Я буду наслаждаться свободой в маске. Я буду наслаждаться по вашим правилам!
Стиснув зубы, Андрей забрался в вертолет и с грохотом захлопнул дверь.
- Напрасно я это, напрасно... - пробормотал он. - гадюке все по барабану. Ну, летим, что ли?!
- Пристегнитесь, - сказал пилот. - В случае аварии - это не поможет, но таковы правила.

* * *

Спустившись в каюту, Ксена достала упаковку дезинфицирующих салфеток и вытерла руки - желание это сделать возникло сразу, как только Волков коснулся ее ладони. Угрозы его кожа не представляла, и поступок Ксены был продиктован исключительно эмоциями.
Она села в кресло и неприязненно взглянула на комок влажной бумаги. Необходимость пользоваться такими примитивными средствами вызывала у нее раздражение: привычные вещи, упрощавшие жизнь, остались дома. Корабль на орбите мог дать лишь убежище, вряд ли что-то большее. Одноименная частица родины была бесполезной, как пустая скорлупа.
Корабль назвали «Колыбелью», другие варианты не рассматривались. Родина строила его долго и тяжело - отвлекая лучших специалистов, выжимая из бюджета последние капли. Кому-то в итоге не досталось ужина, кому-то - медицинской помощи. Родина отдавала больше, чем могла себе позволить, - так она платила за свой последний шанс.
«Колыбель» создавали как самый быстрый корабль. Когда одна десятая фотонного порога обходится в лишний год полета, разгон и торможение становятся сверхзадачей. Конструкторы превзошли самих себя, и корабль по скоростным характеристикам приблизился к перехватчику - 0,95 порога. Главной жертвой пала масса: в «Колыбели» экономили на всем, ради этого экипаж и погрузили в десятилетний сон, похожий на смерть.
Две смены пилотов и два малочисленных отряда - вот все, что позволял сокращенный ресурс. Плюс вооружение, не самое эффективное: на «Колыбель» поставили нейтронный ре-эффектор с истребителя.
Впрочем, для первобытной Земли этого было достаточно.
Придвинув к себе терминал, Ксена отправила анонимный вызов и набрала два слова: «Встречайте Волкова». Затем вновь посмотрела на мятую бумажку и щелчками погоняла ее по столу. Странное место - Земля. В то время, когда здесь сталкивались целые армии, судьбу государства мог решить удар кинжала, нанесенный где-то вдалеке от поля боя, - так говорилось в учебном курсе. Теперь же Война, пылавшая на огромном расстоянии от Земли, Война, поглотившая родину Ксены без остатка, - она тоже зависела от единственного орудия, установленного на «Колыбели». С веками в этом мире как будто ничего не менялось.
На экране высветился ответ: «Волков. Указание принято», и Ксена прихлопнула салфетку.
Один точный выстрел - и родина спасена. Одна ошибка - и родины больше нет.

* * *

- Гады повсюду, - сказал бармен, двигая Андрею рюмку. - Свалились на голову... Говорят, всего два десятка. А как будто миллион. Мне даже китайцы не так глаза мозолят. - Он кивнул на монитор под потолком. - Везде они, везде! Переговоры у них опять. У них каждый день переговоры, понимаешь? И о чем они там переговариваются? Миссия у них! Вот только миссии нам и не хватало. Хуже китайцев!
Он произнес это с таким надрывом, что не ответить было бы свинством.
- Не любишь китайцев? - проронил Андрей.
-Теперь они мне как братья! Да мы и есть братья против этих... яйценесущих, п-пёс знает куда кладущих, перепончатых, б-бля, жопокрылых!
- Да вроде нет. Ни яиц, ни крыльев.
- Это снаружи, снаружи! - громко прошептал бармен. - А внутри сопли у них. Сопли вместо души. Они как жабы, понимаешь? Одни рефлексы.
Андрей опрокинул в себя рюмку и меланхолично зажевал маслиной. Бармен, не спрашивая, налил снова.
- У меня друг детства врач, - продолжал он с напором. - В морге работает... ну врач, в общем. Так вот, дружок объяснил популярно: ниже температура тела - значит, все ниже, все прохладней. Любой эстонский тормоз по сравнению с гадами просто мачо, понимаешь?
Андрей скупо усмехнулся.
- Политкорректность не входит в твои обязанности, да?
- А я никому ничего не обязан. С завтрашнего дня.
- Выгнали?
- Сам, сам. Муторно стало. Тошно мне, понимаешь?
- Это - понимаю.
- Поеду к бабке. Бабка старая у меня, но еще живая. Ого-го, какая живая. В Воронеже бабка. Вот туда и поеду. Уже билет есть. - Бармен стукнул по стойке второй рюмкой и, нацедив себе чего-то маслянистого, решительно проглотил. - Вот так вот. Завтра поеду.
Бар пустовал. В соседней стекляшке фастфуда несколько пассажиров азартно кусали гамбургеры, а сюда, к высоким табуретам и крепким коктейлям, не заходил никто. Андрей прилетел в семь ноль-ноль и до восьми оставался единственным посетителем.
Рейс приняли в Шереметьеве-4 - пять лет назад этого аэропорта не было и в помине. На подлете Андрей вглядывался в иллюминатор, но тучи лежали плотно, а когда самолет вынырнул снизу, вокруг был только лес.
Андрей ступил на бегущую дорожку с бесконечно повторяющимся «Welcome!» и через пару минут уже стоял в центральном зале: ни таможни, ни паспортного контроля - кругом автоматические, готовые распахнуться двери.
Заветная мечта туриста исполнилась: он перестал быть туристом.
Андрей был дома, в родном городе родной... когда-то - страны, а теперь - административной макроединицы общего государства. Он торчал посреди зала, как нищий в супермаркете, и не мог сдвинуться с места. Он не знал, куда ему идти - в родном городе родной... единицы.
Стив, напутствуя, велел вживаться и привыкать, как будто Андрей летел за границу. Нет, он летел домой. Но попал... да, в другую страну.
Указатели на шести языках звали во все стороны - влево, вправо, вперед и к эскалатору под землю. Андрей пошел по диагонали, к мигающей неоновой рюмке.
Прежде всего он хотел отделаться от мысли, которая давно не давала ему покоя. Герои прошлых войн терпели пытки неделями, сходили с ума от мучений, но терпели. Они умирали героями. Потом их лица появлялись на мраморе, и не только. Купив билет в Сиднее, Андрей некстати вспомнил одну подмосковную Церковь. Он никогда в ней не был, он видел ее по Инфо, еще тогда, до тюрьмы. Обычная церквушка, маленькая и бедная, с обычными ликами - мудрыми, строгими, далекими, как египетские пирамиды. И вдруг...
Зачем же он это вспомнил-то? Не раньше, не позже, а именно в тот момент, когда купил билет до Москвы.
Теперь, согласившись сотрудничать с гадами, взял да и вспомнил.
...там было еще одно лицо. В ряду местных святых оказался молодой парень: лет двадцать, не больше, камуфляжная куртка, камуфляжная кепи - и сияющий нимб. Лик писали с фотографии, потому что после пяти дней плена лица у него уже не осталось. Зато оно осталось в храме - чистое и спокойное лицо парнишки, сумевшего не предать. Та война, как и все войны, ушла в прошлое, но это прошлое было еще близко, и погибший солдат, сложись у него как-то иначе, сейчас мог бы жить - обычным старичком, без нимба, но с тем же светом в душе.
Вот об этом Андрей и думал, сидя в бизнес-классе «Ила-980». Ему-то понадобились даже не сутки, всего двенадцать часов. Двенадцать часов - Андрей посчитал - от первой встречи со Стивом до взлета с палубы «Адмирала Мельника». Его не мучили. Его купили, как бродячего пса. Купили дешево.
- Еще бутерброд? - раздалось из-за стойки. Андрей дожевал и с трудом проглотил.
- Давай.
Бармен выставил новую тарелку.
- А ты издалека, - произнес он.
- С Дальнего Востока.
- Я и говорю - издалека. Какой-то ты отсутствующий. Вроде наш, а вроде и нет. Много путешествовал?
- Скорее наоборот.
- Это как?
- Я был... в коме.
- Ну! Долго лежал-то?
Андрей посмотрел ему в глаза и молча кивнул.
- Значит, откачали все-таки? - спросил бармен.
- Не уверен.
Бармен, пропустив это мимо ушей, снова налил.
- Мне хватит, - сказал Андрей.
- Не пыхти, я угощаю. С днем рождения! Эй... ты чего, братишка? Тебе плохо?
Андрей залпом выпили, припечатав к стойке банкноту, торопливо покинул бар. Ему было не плохо. Почти хорошо. Как минимум нормально. Он всего лишь улыбнулся - новыми мышцами нового лица. Вернее, собирался улыбнуться, а получилась гримаса боли - Андрей успел увидеть себя в зеркальной витрине.
Ничего, научится. Скоро, нескоро - научится. Зато он догадался - мгновенно, едва заметил свое отражение между горлышек бутылок, - зачем он нужен гадам и почему они при всем своем могуществе набирают на службу аборигенов.
Гады не научатся улыбаться никогда. Возможно, они способны радоваться - где-то глубоко внутри. А возможно, не умеют даже и этого.
«Ниже температура тела - все ниже, все прохладней». Это бармен сказал. Правильно, правильно. Андрей вспомнил, как с ним разговаривал Стив, как вела себя Ксена. Без эмоций. Без чувств. Невозмутимые, как черепахи. Прибыли в количестве двадцати душ... Нет, в душах у них сопли - так сказал бармен, и Андрей не желал с этим спорить. Значит, в количестве двадцати туш. Прибыли. И прибрали к рукам все, что можно. Без жертв со своей стороны. Вероятно, без всякого риска.
Этого они тоже не умеют, сообразил Андрей. И тем более им нет смысла рисковать сейчас, после победы. зачем, если на Земле полно горячего мяса, готового предать? Готового рваться из кожи вон ради чего угодно. Ради любой придуманной цели. Готового убить за любовь.
И даже за бутерброд.
Он направился к вывеске «Аutoпрокат», но на полпути споткнулся. Поначалу он принял это за хмель, однако ощущение было совершенно новым, Андрей даже не знал, с чем это сравнить. Словно ему ввели анестезию - лошадиную дозу, и препарат, распространившись по телу, сработал сразу везде. Так Андрею показалось.
Он начал падать, но успел шагнуть вперед и только потом почувствовал - слишком много, гораздо больше, чем ожидал. Он чувствовал свою кровь. Одеревеневшие мышцы мгновенно оттаяли: рубашка на спине промокла, а с кончика носа крупно капнуло. Андрея бросило в жар - это ему, с очевидным опозданием, сообщили рецепторы. Одновременно появилась бодрость. Нагрянула как что-то постороннее, не спрашивая. И вместе с ней - ясность. Невероятная, кристальная. Андрей вдруг осознал, что он совершенно трезв.
Служащая прокатной конторы продолжала ему улыбаться, хотя из-за паузы улыбка утратила естественность. Но Андрей шел к офису и был потенциальным клиентом, поэтому она все еще растягивала губы - приветливо и слегка недоуменно.
- Здравствуйте. Какой автомобиль вас интересует?
- Да, конечно, - буркнул Андрей. - Сейчас, секунду.
- Может быть, воды? - неискренне озаботилась девушка.
Он скользнул взглядом по прайс-листам и, не запомнив ни одной цифры, погладил лоб. Испарины как не бывало.
Андрей пошатнулся, но вовсе не от выпитого. Алкоголя в организме не осталось ни грамма - это его и потрясло. Водка, даже в малой дозе, не могла сгореть так быстро. И тем не менее она сгорела - где-то по дороге к прокатной конторе, между десятым и двенадцатым шагами. Во рту сохранился лишь привкус ветчины и маслин.
- Пожалуй, - глухо произнес Андрей. - Водички, да.
- Какой автомобиль вас интересует? - повторила девушка, протягивая ему стакан.
- Требуется машина, которой можно управлять, выпив пол-литра. Водки, - добавил он серьезно,
- Сожалею, таких автомобилей не существует. И мотоциклов. И, думаю, даже велосипедов. - Она опять улыбнулась. - Но ведь вы трезвы? В противном случае мы не подпишем контракт, не говоря уже о выдаче ключей.
- Я должен был сообразить. - Подмигнув, Андрей двинулся к выходу.
«Должен был. Должен был сам. Сам! А не позволять этим... симбионтам решать за меня, когда я могу быть пьяным, а когда не могу. Ну правильно: какая машина, если я час в баре просидел, да не без толку. Но я должен был сам. И раньше, чем симбионты. Так что же это теперь?..»
Он потерянно остановился у выхода. Стеклянные створки разъехались и замерли, мимо прошло несколько человек.
«Теперь так и будет, - заключил Андрей. - Подстраховка и гарантия - все, как обещал Стив. Разве он похож на пустозвона? Совсем не похож. Сказал, что симбионтов нельзя вывести из организма. И это может быть правдой. Почему бы нет? Очень может быть, значит, они во мне навсегда. Симбионты... Крепкое здоровье и полный контроль над ситуацией. И надо мной, вероятно, тоже».
Андрей вышел на улицу и глубоко вдохнул. Ему подумалось, что сейчас должен вернуться хмель: зачем быть трезвым, если отказался брать машину?
Некоторое время он действительно ждал: черт их знает, этих симбионтов, могли ведь и впрямь синтезировать украденный у организма спирт из сахара или чего-нибудь еще...
Опомнившись, Андрей сел в такси,
Машина спустилась по эстакаде, миновала развязку и выехала на трассу. Таксист не лихачил и держался в среднем ряду, Почему - Андрей понял чуть позже.
- Давно в Москве не были? - осведомился водитель, - Если не торопитесь, могу покатать по новым районам.
- По новым? Что в них интересного?
- О, да вы не просто давно, вы очень давно здесь небыли!
- Не надо, - сказал Андрей, отворачиваясь. Кроме пыли все было на месте: рекламные щиты с мылом и сигаретами, шоссе - расширенное, но так же забитое автомобилями, нервная река сияющих на солнце капотов. Некоторые модели Андрей раньше не видел, но сейчас он не признавался в этом даже себе,
Он надеялся, что его возвращение в родной город будет каким-то иным - не сказочным, это уж слишком. Не феерическим, но хотя бы радостным.
Радости Андрей не испытывал.
- Я приторможу, - предупредил водитель.
- Это зачем?
Вместо ответа он ткнул большим пальцем за плечо. Позади следовала черная «Волга» с мигающими фарами.
- Ну и что? -сказал Андрей.
- Сигналят. Это нам.
- Да мало ли!..
- Не мало, - возразил таксист, прижимаясь к обочине. - Тачку с такими номерами игнорировать нельзя.
- А кто это?
- Они сами вам объяснят.
- Мне?! Почему не тебе?
Водитель вздохнул с непонятным упреком.
- Давайте сразу и расплатимся, - сказал он. - А то правда, мало ли что...
«Волга» проехала вперед и тоже остановилась, Из нее не спеша выбрался мужчина, высокий и угловатый, как картонная тара. Стекла у «Волги» были тонированные, но Андрей хорошо видел, что в салоне больше никого нет. Незнакомец, не захлопывая дверь, двинулся к такси. Расстегнутый плащ вспархивал каждый раз, когда мимо проносился автомобиль. Мужчину это не заботило, он лишь поправлял левую полу - одним и тем же движением.
- Андрей Волков? - Он предъявил карточку с тисненым глобусом, - Волков? Отвечайте!
- Ну.., да, Волков.
- Департамент Государственной Безопасности. Майор Канунников.
- А я-то думал, что вас давно разогнали,
- С возвращением, Андрей Алексеевич, - улыбнулся майор.

* * *

На пустом поле монитора выскочили два слова: «Волков прибыл», и Ксена, скинув халат, легла в кровать. Обычно сон приходил в течение минуты - валяться впустую Ксена не любила даже на родине, но сейчас она засыпать не торопилась: нужно было осмыслить ситуацию. В то же время она понимала, что информации недостаточно и что это будет не анализ, а гадание - одна из причуд земной культуры.
Ксена мучительно перевернулась на спину.
Сомнения... Стив был прав: на Земле все пронизано неопределенностью. Они могли перетряхнуть Волкову память, но неизвестно, к чему бы это привело. Возможно, к осознанию им того, что он раскрыт, и к смене тактического рисунка... если у него есть какая-то тактика. Если он вообще тот, кого они искали.
Ксена перевернулась на бок и обняла подушку. В Москве давно был день, а сюда, на западное побережье Австралии, только-только явилась ночь. Привычка к режиму взяла верх, и Ксена уснула - пролежав всего полторы минуты. Тратить время на бесплодные умствования она не позволяла себе даже дома.

* * *

Канунников запарковался у кафе и жестом предложил выйти.
- Машина служебная, - пояснил он на улице. - Я ее проверял, но в салоне о серьезном предпочитаю не говорить.
- Зачем тогда проверяли?
- Хороший вопрос. - Майор рассмеялся и показал на угловой столик. - Думаю, сюда.
Кафе стояло на возвышенности, вокруг террасами спускались открытые площадки. Андрей не помнил этого места и вообще не понимал, откуда в тесном городе возник пустой холм. Отсюда были видны две старые высотки, между ними, в районе Сухаревской, выросли настоящие небоскребы - башни, квадратные в сечении, одна повыше, другая пониже. Младшая была еще недостроена.
Официантка принесла заиндевевшую бутылку и большое блюдо с закуской.
- На брудершафт пить не будем, - сказал Канунников и, не дожидаясь Андрея, влил в себя рюмку. - Но первая тем и хороша, что после нее можно перейти на «ты». Николай.
Он протянул через стол руку. Андрей, помедлив, ответил.
- А вот чем хороша вторая, - продолжал майор, - так это тем, что после нее появляется настроение. - Он поднял рюмку и, снова не чокаясь, выпил.
- Вам же за руль. То есть тебе. Тебе за руль.
Канунников скривился и подцепил с блюда ломтик буженины.
- Ты кушай, кушай, - сказал он, активно пережевывая мясо. - И пей. Нам теперь можно,
- Нам?..

Предыдущая страница 5 Следующая страница


Истребитель «Родина» 6

- Я же видел, как ты в баре подвис. На целый час. Ну и после - тоже все видел. А ты решил, что мы случайно пересеклись? Ехал я за молоком, гляжу: ба! шпиён Андрюха Волков! - Канунников плеснул себе еще и выпил, опять в одиночку. - Кстати. - Он похлопал себя по щеке. - Не жмет? Нормально?
- С мимикой проблемы. Особенно с улыбкой.
- Знаю. Я им предлагал другие типажи разрабатывать - шведов мастырить, финнов. От таких особых эмоций никто не ждет, можно и сачкануть.
- Наверно, это идея.
- Вот и я думал - идея. Оказалось - детский сад. темперамент у тебя свой остался, не северный. Пришлось бы на седативные препараты падать. Чтобы соответствовать образу.
- Симбионты любое дерьмо из организма выведут - осторожно произнес Андрей.
- Водка здесь хорошая, - заметил Канунников, наливая. - Не всякое дерьмо во вред.
- А кто это решает - что во вред, а что на пользу?
- Андрюша, давай-ка выпьем. За встречу, за знакомство. Я смотрю, ты все очухаться не можешь? Меня в свое время это тоже впечатлило. Моментальное протрезвление бьет покруче нового стакана, Но волшебства тут нет, существует масса психотехник, которые еще и не то позволяют проделывать. Я?.. - Николай перехватил вопросительный взгляд и весело отмахнулся. - Это у резидентов, а мне зачем такое чудо? Я простой опер. Тебя что-то напрягает?
- Мне не нравится, что в моем теле копошатся какие-то.,.
- Симбионты. Так их называют гады, и нам не остается ничего другого. - Майор пожал плечами и снова налил. - Донт уорри, Андрюша. Вот представь: ты что-нибудь съел... - Для наглядности Николай отправил в рот пару кружочков колбасы. - Ты что-нибудь съел, и желудок начал переваривать. Он у тебя спрашивает, какие ферменты ему выделять? Не спрашивает. Переваривает и помалкивает. А если спросит? И пока не ответишь, работать не станет? А тут еще и почки поинтересуются: Андрей Алексеич, нам мочу фильтровать или пока не надо? А к ним и сердце: напомни, дорогой товарищ, сколько сокращений в минуту делать? Догоняешь, нет?
- Короче, симбионты трудятся во имя моего же блага.
- Трудятся. И обвинять их в саботаже оснований пока нет. Времени на проверку у нас не было, но...
- У вас и выбора не было, - подсказал Андрей. Канунников засмеялся, но вдруг посерьезнел, словно заметил поблизости начальство.
- Не было, - подтвердил он и, цыкнув, снова увлекся закуской.
Андрей отстраненно повозил рюмку по столу. Пить понарошку, зная, что все не впрок, не хотелось. Николая это не смущало: он уже прикончил полбутылки и, судя по темпам, оставлять не собирался.
На первый взгляд ему было лет тридцать семь, но, присмотревшись, Андрей сообразил, что майор старше. Обманывала фигура, обманывало мощное, но не пухлое лицо и волосы - коротко стриженные, но все равно вьющиеся. И даже его суетливость. В Канунникове обманывало все.
- Аппетитом ты не обижен, - заметил Андрей.
- Язва. Восемь лет без колбаски, без ветчинки. Ни пива, ни воблы, Вообще ничего. Питался, как грудник. Чуть на пенсию не списали.
- А физиономия у тебя своя.
- Естественно, - ответил Николай, деловито оглядывая блюдо. - От кого мне прятаться?
- Но симбионтов тебе все-таки ввели.
- А то! Это их условие. Да и нам спокойней.
- Я не пойму, Коля... Тебя что, на язву купили? В смысле, на выздоровление?
Канунников замер и, воззрившись на ломтик сала в руке, положил его обратно в тарелку.
- Меня никто не купил, - раздельно произнес он. - и даже тебя, зэк из спецлага. Даже тебя - не купили.
- Ну да. Нам просто предложили. А мы не отказались, Но ты, рожа гэбэшная, виноват в сто раз сильней - я то хоть присягу не давал.
Канунников вытер губы и смял салфетку. Андрей ждал взрыва, но майор вновь рассмеялся, на удив-лениеискренне.
- В армии ты что давал - обет безбрачия? А вот за «рожу» в следующий раз... получишь в рожу, ясно? Предать, Андрюша, это значит сделать что-то во вред. Я всего лишь помог выйти на свободу одному паршивому зэку, посаженному за то, за что раньше порвали бы в клочья. - Майор посмотрел на него без злобы, мягко. - Помог, потому что вреда от тебя точно не будет. А польза не исключена.
- И в чем она, моя польза?
- Спроси чего полегче.
Андрей заглянул в рюмку и все-таки выпил.
- В голове не укладывается, - вздохнул он. - Если бы я верил во всякую хрень, то решил бы, что нахожусь на другой планете, или не знаю... в другом измерении. Или подумал бы, что мне все это снится. - Он по примеру майора налил себе еще. - Я должен тебя ненавидеть, потому что вы, спецура, упекли меня в лагерь. Я должен тебя благодарить, потому что, оказывается, это ты помог мне выйти. Я должен презирать тебя как предателя. И скорее всего я обязан тебе подчиняться. При этом ты даже не знаешь, чего они от нас хотят.
- Не то чтобы знаю... Представляю. Хотя и смутно. Сейчас объясню. Но для начала тебе придется кое-что переключить в мозгах. Всякая хрень, в которую ты не верил. Еще месяц назад в нее не верил никто, кроме шизиков, но последние три недели она здесь, с нами. Хрень, - повторил майор. - Вот такая вот хрень, Андрюша. И не верить в нее уже невозможно. - Он опрокинул в себя рюмку и занюхал скомканной салфеткой. - После Объединения Земли разведспутники никто не ликвидировал. Это не елочные игрушки, их до следующего года в коробочку не уложишь. Можно было снять с орбиты, утопить в океане, но зачем? Такие деньги на ветер. Спутники перепрофилировали - настолько, насколько смогли. Навигация, связь, погода и... еще кое-что, конечно. Не все из них пригодились, например - системы раннего оповещения. Однако они продолжали работать, просто потому, что у спутников хороший ресурс. К чему это я? К тому, что вокруг планеты вращаются сотни глаз. Наши недремлющие очи, - усмехнулся Николай. - И все равно они проморгали. Вернее, доложили: на орбите объект. Крупный, неопознанный, явно пилотируемый. Но доложили, когда он там уже был. Откуда взялся - неизвестно. Возник. А вскоре к Президенту пожаловала делегация.
- К Виктору Кастелю?
- Других президентов у нас уже нет. Те, кто пытался эту делегацию остановить, погибли на месте. Гады не нападали, они лишь расчищали себе путь. Пятеро. Всего пятеро, Андрюша. За десять минут они уничтожили роту бойцов, каждый из которых сам стоит роты спецназа. Пятеро гадов, ясно тебе? Их даже не ранили. А когда прибыло подкрепление, они уже беседовали с Президентом. О чем, тебе интересно? Они устроили настоящее шоу. Расстелили перед Кастелем карту Центральной Африки и маркером написали... его же маркером на шести земных языках написали: «Мы вам не враги». Потом обвели все это в квадрат и попросили очистить территорию от людей. Не на карте, понятно, а в Африке. Дали два часа. Там народу-то почти не было - археологическая экспедиция, и все. Эвакуировали, успели. Приняли за голый понт, но решили не рисковать. А через два часа... Знаешь, что там появилось? Не на карте, а прямо вот в Африке.
Андрей прикусил губу.
- Они это сделали за секунду, - тихо произнес Канунников. - Корабль гадов дал один залп, больше мы ничего не зафиксировали. Теперь на том месте лежит сплавленная плита площадью в пятьсот квадратных километров. Кусок желтого стекла, и в нем выжжена та же фраза на шести языках, Он застывал несколько дней, буквы расплылись, но прочесть их можно и сейчас. А тогда, сразу после выстрела... Спутники передали высотные снимки, и выжженная в пустыне площадка точно совпала с квадратом на карте. Представь, что тогда почувствовал Президент... - Николай ковырнул в зубе и разлил по рюмкам последние сто грамм. - Вообрази: к тебе домой является человек и ради демонстрации рушит мизинцем капитальную стену. А потом говорит: попробуй меня выгнать. Если ты, Андрюша, герой, ты можешь умереть как герой, Других возможностей у тебя нет. Но помни, что у тебя есть семья, которую ты погубишь своей самоотверженностью. Думаю, примерно это он тогда и почувствовал, наш старенький Кастель. Тем более что гады ничего особенного не требовали.
- Совсем ничего? - удивился Андрей.
- Кастелю сказали то же, что и тебе, в сущности. И мне. Мол, у них на Земле свой интерес, но с нашим интересом он не пересекается, Советовали жить спокойно и счастливо, а вот пытаться от них избавиться - напротив, оч-чень не советовали. Потому как в случае чего они нам и вторую плиту оформят, могильную. На месте какого-нибудь города. А могут и десяток. Им, видишь ли, прока в нашем существовании нет. Но и в нашей гибели - тоже. Им абсолютно все равно, живы мы будем или мертвы. Но они как бы не возражают, чтоб мы пожили.
Высморкавшись, Канунников с нетрезвой печалью посмотрел на Андрея.
- Скажи мне теперь, дружище, что - предательство, а что - не предательство? Где вред родине, а где польза? Если ты борец за свободу, организуй против гадов теракт, опыт у тебя имеется. Но учти, что в ответ на твою акцию они сожгут Лондон. Или Лондон тебе не родина? Ну сожгут Москву, если есть какая-то разница. Ты, Андрюша, пока на шконке околачивался, много любопытного пропустил. Это были такие пять лет!.. Но последние двадцать дней стоят целого века. А может, и всей нашей истории. Мы - люди - такой затрещины не получали никогда. Каким бы геноцидом мы ни занимались, это все были бирюльки. Семейные ссоры. А сейчас... вот мы сидим, как дикари у костра, пыхаем своей дурацкой трубкой, а над головой у нас - истребитель. А мы привыкли, что круче топора ничего нет.
Майор погладил подбородок и подмигнул проходившей официантке.
- Хотя не исключено, что тебе-то как раз повезло, - произнес он, наливая из новой бутылки. - Не застал ты этого кошмара.
- Воображаю, - мрачно отозвался Андрей.
- Что здесь творилось... Невозможно описать. Тот квадрат в пустыне показывали целый день. А вечером гады обратились к человечеству - на восьмидесяти языках и без всяких переводчиков. Сказали... ну, то же самое и сказали: все хорошо, мы вам не враги. Мы, говорят, не то чтобы ваши хозяева теперь... но как бы слегка воспитатели, да... Но до-обрые, добрые. И справедливые. За просто так сечь никого не станем, только За провинности. А вообще-то мы здесь не для этого. Мы, говорят, понаблюдать прилетели. Зачем - не вашего умишка дело, так что не берите в голову. - Николай с отвращением выпил и с неменьшим отвращением закусил. - Передача по всем каналам шла.
В одиннадцать тридцать началась, в одиннадцать тридцать пять закончилась. Краткость - сестра таланта, мать ее. Той ночью в Москве спали только дети и слабоумные. Думаю, так по всему миру было. Кризисные социологи предсказали волну самоубийств. В Госбезе объявили «большой сбор». Не только мы на ушах стояли - вообще все службы, вплоть до ветеринаров. Ждали. Морги и крематории взяли под охрану, как стратегические объекты. Все овощехранилища освободили. Прости за подробности, но в городе было уже довольно тепло, и даже сотня брошенных трупов могла привести к последствиям совершенно диким. А утром...
- Кажется, я догадываюсь.
- Нет, Волков. Ни хрена ты не догадываешься, дружок. Утром оказалось...
Андрей тихо склонил голову,
- Оказалось, - повторил майор, - что все в порядке. Народ попер на работу. Злой и невыспавшийся. В транспорте только о вчерашнем и судачили, но при этом все ехали на свои места. Никаких эксцессов, никакой волны, Наши аналитики... они просто ошиблись.
Николай достал пачку сигарет и, неумело пряча зажигалку от ветра, прикурил. Пару минут он щурился на солнце, коротко затягиваясь и выпуская маленькие облачка дыма.
- Что дальше? - спросил Андрей.
- Вечером люди опять прилипли к экранам, как будто им обещали целый сериал. Ничего не было. Ничего. То есть было, конечно, - репортажи, интервью... не с гадами, а с нашими. - Что-то вспомнив, майор фыркнул. - В прошлом году скандал в парламенте случился. Сенатора зажопили с двумя несовершеннолетними.
- Я читал.
- Вот это была бу-уча! - упоенно протянул Ка-нунников. - Казалось, сейчас, прямо на твоих глазах, перевернется мир! А тут, понимаешь ли, такое дело: нас всех поимели. Всех до единого. А мы и не испугались толком.
- Это шок. Пройдет.
- Думаешь?
- Уверен.
- Ну пройдет, и что потом? Наконец-то начнутся массовые самоубийства? Но разве это благо? Или что - гражданское неповиновение, тотальная партизанщина? Это все против нас же самих. А против гадов... Да что мы можем-то? Они неуязвимы. Они в гостях, им здесь ничто не дорого.
- Полагаю, наш разговор записывается? - равнодушно произнес Андрей. - Тогда для протокола: я сделал то, что сделал. Мне противно, но меня это не оправдывает. И тебя тоже, майор Государственной Безопасности.
Николай воткнул окурок в тарелку.
- Во времена репрессий многие священники сотрудничали с Конторой, - сказал он, помолчав.
- Когда это было! О чем ты вообще?
- Не так уж и давно. Полтора века - не срок. Люди несли Слово Божье, а потом несли рапорта в гэбэ. Были они предателями или нет? Те, кто работал на Контору, загубили свои души. Но они таким образом сохранили Церковь. Удержали веру от ухода в катакомбы, оставили ее доступной всем, а не узкому кругу. Может, Как раз это и было подвигом? Не геройская смерть за себя, а мучительная жизнь для других?
Андрею почудилось, что Канунников собирается перекреститься, но тот вытащил новую сигарету.
Нужно сохранить родину, - сказал майор. - Сохранить землю, на которой мы живем. Изнасилованную, заплеванную, какую угодно. Пока есть она, есть и человечество. В будущем наших имен не вспомнят, и вопрос о том, какую цену мы платим сейчас, никого не волнует. Вопрос только один: что нам удастся сберечь для следующих поколений. И здесь любые затраты оправданы. Любые, Андрюша.
- Тебя послушать, так мы гордиться должны. Это что, позиция государства?
- Позиция у государства сейчас одна: коленно-локтевая. То, что я говорю, - это всего лишь трезвый взгляд на вещи.
Официантка, проходившая за спиной у Канунникова, уловила последнюю фразу и вздернула брови. Майор не был трезвым, и уже давно. Его движения сначала приобрели, а затем утратили плавность; взгляд все чаще цеплялся за девушку, сидевшую у дальнего столика.
Андрей и сам был пьян, но это относилось лишь к телу, мозги же оставались ясными. Он сознавал, что при первой необходимости к нему вернется такая координация движений, которой позавидует военный летчик. Именно эта мысль не позволяла Андрею расслабиться до конца, точнее не давала забыть, что любое расслабление - обман.
«Интересно, - думал он, - могу ли я это регулировать? Могу ли протрезветь наполовину? И к кому мне в таком случае обращаться? Эй, как вас там? - Он внутренне усмехнулся. - Симбионты! Прием!»
Изнутри не ответили. Алкоголь продолжал циркулировать в организме, почти не касаясь сознания, но приводя вестибулярный аппарат в соответствие с количеством потребленного.
«Никто не пьет, чтобы падать харей в салат. Люди пьют, чтобы отвлечься, развеяться. Но мне это уже недоступно...»
Андрей отодвинул рюмку в сторону.
- Что нужно гадам на самом деле, они не говорили? - осведомился он.
- Они и не скажут.
- Но предположения есть?
- Тут и предполагать особенно нечего. Прилетело два десятка особей. - Канунников влил в себя очередные пятьдесят грамм - меланхолично, словно подавал налоговую декларацию. - Дипломатическая миссия у них. Но они называют ее просто Миссией.
- Разница есть кое-какая, - кивнул Андрей.
- Есть, есть. В этом они кумекают. Они вообще во всем кумекают. Молодцы ребята.
- Прежде чем появиться открыто, они проводили разведку.
- Вот и я о том же. Сейчас мы приходим к выводу, что работали они тут плотно. И очень долго.
- Стив мне так прямо и сказал.
- И мне сказал, Но я имею в виду, что долго - это, очень долго. Очень.
Андрей подался вперед.
- Несколько десятилетий, - произнес Канунников. - Возможно, еще дольше. Сколько точно - неизвестно. Ни одна из спецслужб никогда на них не выходила. Они не просто жили среди нас, они были частью человечества. Гады внедрились так глубоко, что мы и сейчас не знаем их источников. Зато они знают про нас все. Нашу историю и наши языки. Нашу психологию, наши страхи... Они изучали нас столько, сколько им было нужно. И если они приступили к своей Миссии значит, непроясненных вопросов у них уже не осталось. Убийственный расклад: гады готовятся к колонизации, мы это видим, но ничего не можем поделать.
- Колонизация - это для них.
- Для нас - оккупация, - поддержал Канунни-ков,
- Это и есть их цель?
- А что, возможны варианты? Не за нефтью же они прилетели. И вряд ли за брюликами, - добавил майор мрачно. - Им нужны новые территории, это единственное объяснение.
- Ну тогда кобздец, - объявил Андрей. - И какого хрена ты меня тут пафосом накачиваешь? Хотят забрать планету - заберут. Да они ее уже забрали! Только люди глазам не верят. Во! - Он махнул на стоянку возле кафе. - Подъезжают. Жрать они собираются. А что? Здесь воздух. И вид неплохой.
- Что ж им теперь, не жрать? - зло проговорил Николай. - Удивляешь ты меня, Волков. Ты оттрубил пятерку в спецлаге, без шансов на помилование, но не потерял человеческого облика. Во что-то верил, значит? Так почему теперь мы должны сдохнуть заранее? Пока не настал Апокалипсис, не нужно ощущать его как реальность. Он может быть в шаге от тебя, но и это не конец. Мы живы, мы до сих пор живы. - Майор постучал по столу. - И... мы все-таки им нужны. Иначе зачем они создают эту структуру? Весьма любопытную; кстати. Состоящую из политиков, ученых, офицеров... - Он широко улыбнулся. - И опаснейших преступников.
- Много нас?
- «Вас» или «нас»?
- Всех.
- Пока считаем на десятки. Что будет дальше, сколько им еще понадобится народу - они и сами не знают. Вероятно, они ждут встречи с чем-то таким, против чего без нашей помощи не справятся.
- Об этом я уже думал. Но если гады настолько могущественны, чем мы им поможем? Да и с какой стати мы должны им помогать?!
- «Враг моего врага - мой друг»? Не всегда, Волков. Что, если речь идет о простой конкуренции между гадами и... другими гадами, допустим?
- Будут драться, как два кобеля за суку, а нам останется сидеть в сторонке и не тявкать.
- Не исключено и такое. Вот чтобы мы в сторонке не сидели, они нас и прикармливают. Но это лишь версия.
- Угум... - Андрей подвинул к себе рюмку. - Жизнь наполняется смыслом. Бороться зато, чтобы достаться не этим, а другим, которые без яиц, но с крыльями,
- Почему с крыльями? - не понял майор.
- Или все-таки с яйцами. - Андрей выпил и попробовал улыбнуться.
- Не пугай людей, Волков.
- Хреново у меня получается?
- Научишься.
Канунников прикрыл глаза и замер, а когда очнулся, его взгляд стал свежим, как утреннее небо. Пьяный румянец сменился бледностью, но спустя мгновение прошла и она.
- Пора мне. Да и у тебя сегодня дел немало, - сказал майор, и Андрей вдруг почувствовал, что тоже трезвеет. - Это не я, это ты сам, - ответил Канунников на его недоумение. - Учись осознавать свои потребности. - Он кивнул и направился к «Волге». - Я тебе позвоню,
- Куда?
- Туда, где ты будешь.
- Постой-ка, Николай! - Андрей догнал его у машины и схватил за рукав. - У нас двести человек сидело. В одном только «Каменном Чертоге».
- Ну и что? А-а! Уже посетили мысли о собственной избранности? Меня тоже посещали. Выкинь это из головы.
- На Земле много осужденных.
- Ты не единственный, кого прикрутили, успокойся.
- Зачем ты меня вытащил?
- Ты что, недоволен?
- Зачем ты меня вытащил? - упрямо повторил Андрей.
- Сам посадил, сам и вытащил, - помолчав, ответил Канунников. - Хотя сажал не лично, а в составе следственной группы.
- Тогда мне тем более непонятно...
- Хорошо, поясняю. - Николай сжал челюсти, и проступившие желваки на мгновение сделали его лицо прямоугольным. - Ты, Волков, больной, но не глупый. В некоторых обстоятельствах такие люди незаменимы.
- Я не Волков, Коля. И ты это знаешь.
- Естественно, знаю. Но не помню.
- Как это?
- Стив посоветовал забыть.
- Стив посоветовал, и ты забыл, - сказал Андрей. - А если он попросит упечь меня обратно в лагерь или вообще прикончить?
- Не переоценивай своей значимости.
- Я спросил: ты выполнишь любое указание гадов?
- Ты сам-то как думаешь? - Канунников отодвинул его в сторону и уселся за руль. Прежде чем захлопнуть дверцу, он посмотрел Андрею в глаза. - Правильно думаешь, Волков.

* * *

- Здравствуйте, Трайк. - Ксена прищурилась: в каюте было темно, лишь на столе светился прямоугольник монитора. Чересчур ярко. - Трайк, я вас слушаю.
- Не хотел вас будить, простите.
- Ну, продолжайте. - Она поморгала, окончательно просыпаясь. - Для того и разбудили, чтобы извиниться?
- Нет. Я счел необходимым высказать некоторые сомнения.
- И вы, Трайк? О, боже!
- Ксена?..
- Не обращайте внимания, это из учебного курса. Так что вы хотели?
- Поступила информация из Федерального бюро расследований. В Нью-Йорке и Лос-Анджелесе появились проповедники, представляющие некую Церковь Последней Истины. Я бы не стал вам об этом сообщать, и ФБР не стало бы сообщать мне...
- Если бы это не касалось Миссии. - Ксена села в постели. - Доктрина христианская?
- В принципе да, но...
- Без подробностей, Трайк.
Офицер понимающе кивнул.
- Речь идет о Втором Пришествии, - сказал он.
- Занятно.
- Ксена, я серьезно. Мотив Страшного суда в земной культуре обыгрывается очень давно, эмоционально люди к этому готовы. И не только христианский мир.
Вполне ожидаемая реакция. Ничего, человечество пережило массу духовных кризисов, переживет нынешний. Возникновение новых религиозных течений предсказано нашими наблюдателями.
- Не слишком ли рано? - спросил Трайк. - Мы провели на Земле меньше месяца.
- После слияния государств культура несколько застоялась и теперь жадно поглощает новую пищу. В конце концов, она усвоит и Миссию. Лучше скажите: как относится к этой секте само ФБР?
- Прежде чем начать к ней как-то относиться, они желают узнать наше мнение.
- Похвальная лояльность. - Ксене надоело щуриться на монитор, и она зажгла свет. - Наблюдатели во многом недооценили Землю, не правда ли?

Предыдущая страница 6 Следующая страница


7 Евгений Прошкин

- Человек из ФБР намекал, что Бюро готово оказать этой церкви помощь. Вопрос лишь один: в каком объеме.
- Пусть закроют, - без раздумий ответила Ксена. Трайк приподнял бровь. Он был поражен.
- М-м-м... До тех пор, пока Церковь Последней Истины не вступит в конфликт с законом, принципы демократии не позволят ее преследовать.
- А поддерживать ее силами спецслужб эти принципы позволяют? Секту необходимо ликвидировать. Миссия не заинтересована в сопротивлении, но еще меньше нам нужны подобные спекуляции. Культурный шок и без этого слишком велик. Секту ликвидировать, - уверенно повторила она.
- Принято. - Трайк на мгновение опустил глаза.
- У вас что-то еще, - поняла Ксена.
- Да. Именно о сопротивлении я и хотел поговорить. Точнее, о его отсутствии. Меня как командира отряда это смущает.
- Возможно - радует? Трайк, вы ничего не перепутали?
- Смущает. И вы понимаете, о чем я. Речь идет не о каких-то подпольных организациях...
- Они уже созданы, - вставила Ксена.
- Я имею в виду общественную реакцию, - закончил Трайк.
- Действительно, мы настраивались на мощный всплеск самосознания. И, не дождавшись, немного растерялись. Это не страшно.
- Наблюдатели предсказывали проявления враждебности по отношению к Миссии.
- Все еще впереди.
- Не думаю. Наши с вами учебные программы отличаются, но...
- В этой области - не существенно.
- Вот и я о том же. По информации, усвоенной нами в полете, население должно выказывать крайнее недовольство. Однако недовольства нет, и у меня возникают сомнения в компетентности наших наблюдателей. Или в добросовестности. - Трайк машинально перешел на английский, хотя из вежливости начинал разговор по-русски. - Полагаю, вам известно, где они сейчас. Я хотел бы с ними встретиться.
- Это невозможно.
- Для меня?
- В том числе и для вас.
- Ксена, я боевой офицер. Если бы вы знали, какие…
- Знаю, - перебила она. - Также я знаю, что послужной список Стива не в пример эффектнее вашего, но командир первого отряда не позволяет себе ссылаться на былые заслуги.
- Я лишь хотел сказать, что мне доверяли весьма значительные секреты.
- Никто не ставит под сомнение вашу преданность Родине, - смягчившись, ответила Ксена. - И если я говорю вам, что вы не можете встретиться с нашими наблюдателями, это означает только одно. - Она сделала паузу. - Вы не можете с ними встретиться, Трайк. Лучше доложите о своих успехах.
Тот скрыл недовольство, но так, чтобы Ксена заметила.
Ксена заметила, но так, чтобы он понял: это ей безразлично.
- «Скай Фикшн» отработан, - медленно проговорил Трайк. - Выбрано шесть заключенных, все будут представлены вам не позже завтрашнего дня. В данный момент мы направляемся к лагерю под Тегусигальпой, это последний пункт нашего маршрута.
- В таком случае счастливого пути. - Она прервала связь и поправила подушку.
О том, что с военными будет трудно, Ксена знала заранее и заранее догадывалась, что гражданских на Землю не пошлют: на Колыбели вряд ли остались толковые специалисты, не надевшие офицерский китель. Даже наблюдатели, отправленные на Землю много лет назад, числились по оборонному ведомству. Военные психологи, военные социологи, военные культурологи... историки и те - военные. Целая армия, получившая билет в один конец. Лучшие офицеры, оторванные от Войны. Точное количество наблюдателей Ксене было неизвестно, потому что оно было непринципиально. Последний резидент - Малахов Олег Дмитриевич, бизнесмен и филантроп, почетный житель города Иркутска, - умер в возрасте восьмидесяти девяти лет, не дождавшись «Колыбели» совсем чуть-чуть. С симбионтами в крови он мог бы дотянуть и до ста, но во время отправки наблюдателей об этой технологии еще не мечтали. Их забросили, как забрасывают обычных шпионов, с той лишь разницей, что вместо корабля на орбите Земли остался крошечный ретранслятор.
Это было первое массовое внедрение, но прежде на Земле уже поработали разведчики, и наблюдатели летели не на пустое место. Легализоваться и набирать аналитический материал - вот все, что от них требовалось. Объем информации, переданной ими через спутник, не поддавался оценке. На Колыбели его обрабатывали сотни специалистов, однако никто не мог поручиться, что эти данные найдут практическое применение.
Миссия планировалась как чрезвычайный шаг, и, хотя данных было уже достаточно, старт корабля откладывали до самого последнего срока - минус десять с половиной лет от критической точки прибытия. Появляться на Земле позже не имело смысла: еще месяц, и Миссии здесь нечего было бы делать. Когда погиб Шестой Флот, стало ясно, что Война со Сферой проиграна, и «Колыбель» стартовала. Наблюдателям послали уведомление, которое ненамного опередило сам корабль и никого уже не застало.
Они прожили жизнь среди людей - почти как люди - и умерли так же. Шифрованные списки в секретных документах - на родине, и прах под плитами с чужими именами - здесь, на Земле. Эти герои сделали все, что могли, дальнейшее зависело только от Миссии, и, судя по первым итогам, наблюдатели работали не напрасно.

* * *

- Прошу сюда, здесь вам будет удобно. Это самое качественное жилье, которое мы смогли найти в Москве - Стив посторонился, пропуская Ксену в квартиру. Недавно реконструированное здание, исторический центр. Река. - Он махнул на окно, жест получился нелепый. - Но лучше бы вам вернуться на «Колыбель», - добавил он.
- И смотреть с орбиты, как вы тут терзаетесь? Я слишком гуманна. - Ксена убедилась, что вид из окна неплох, и, мгновенно потеряв к нему интерес, принялась обходить комнаты.
- Терзаюсь?..
- Вы сами говорили, что вас гложут сомнения. Разве нет?
Стив не понял, шутит ли она, и отметил, что это с ним не впервые.
- Жилье вас устраивает? - спросил он, следуя за Ксеной в спальню.
- Исключая излишества - да. Зачем мне такая площадь? - Она резко обернулась, и офицер чуть не наткнулся на ее грудь. - Здесь можно с комфортом разместить десяток персон. А если в казарменном порядке, то и полсотни. Своим солдатам на родине вы предоставляли такие же условия?
- По обстоятельствам, - глухо отозвался он.
- Обстоятельства таковы, что мы не можем позволить себе оккупантских замашек. Если только мы не хотим вызвать волну недовольства, которую вы и Трайк с нетерпением ждете.
- Мои инструкции мне вполне ясны, - отчеканил Стив. - После визита к Президенту мы ни разу не применяли силу. Это жилье находится в муниципальной собственности. Городские власти были рады безвозмездно предоставить Миссии несколько свободных квартир. Однако я настоял на внесении арендной платы.
- Правильно сделали, - сказала Ксена, вытесняя его из спальни. - Кстати, как дела с вашей коммерцией? - Взглянув на Стива, она опустилась в кресло и сцепила пальцы у подбородка. - Извините. Мне трудно свыкнуться с мыслью, что вы горели в посадочных модулях, шли в атаку с ранениями... и при всем при этом я обязана вами помыкать.
- Не обязаны, - произнес он.
- Итак, что с коммерцией?
- По докладам, все развивается успешно. Ни один из наших препаратов здесь не известен, и запаса технологий, годных к продаже, нам хватит надолго.
- Только бы не переусердствовать. Наиболее ценное надо приберечь на крайний случай. - Ксена встала и прошлась по холлу. - Нет, я не понимаю, зачем нужно столько помещений.
- Вторая спальня, гостевая, детская. - Стив обогнул выступающий книжный стеллаж и двинулся дальше. - Вот здесь обеденный зал, если я правильно это называю, а здесь еще одна спальня.
- Ее займете вы, - сказала Ксена, оглядывая стены.
Стив по инерции шагнул внутрь и застыл.
- А эту Трайк, когда вернется, - добавила она.
- Я... - Офицер помолчал. - Я прикажу усилить охрану.
Она выразительно посмотрела ему в спину.
- Знаете, была бы я местной, я бы сейчас расхохоталась.
- Интересно, что бы в таком случае сделал я? - буркнул он, оборачиваясь.
- Да ничего. Так и стояли бы.
- И все-таки вам лучше перебраться на «Колыбель». Это намного безопасней.
- Не волнуйтесь за меня.
- Или в Уошингтон, ближе к президентскому дворцу - вопросительно произнес Стив. - Вы решили поселиться в Москве из-за Волкова, - сказал он, не дождавшись ответа.
- Вы проницательны.
- Чем же он вас...
- За-це-пил, - медленно выговорила Ксена. - «Зацепил», да? Именно так, Стив, он меня зацепил. Чем? Это лежит в плоскости моих особых полномочий. Скажу лишь, что Волков, возможно, и есть то самое, ради чего мы находимся на Земле. А возможно, и нет, - спокойно добавила она. - Ну, наша экскурсия окончена?
- Запас еды находится в одной из комнат слева по коридору.
- Вы до сих пор не перешли на местную пищу? Она вполне пригодна. - Ксена приблизилась к терминалу и вызвала справочную. - Стив, вам что-нибудь заказать?
- Я предпочитаю проверенное.
- Дело ваше. А мне корабельная синтетика уже надоела. Представляю, как стонут от нее пилоты. - Ксена выбрала в экранном меню службу доставки. - Пожалуй, Сеть - самое полезное достижение человечества, - заметила она.
- Единственное, которое нам полезно, - уточнил Стив. - На фоне остальных так называемых достижений...
- Продолжайте, - поддержала она.
- Я подумал... наши наблюдатели провели на Земле достаточно времени.
- Вы хотите сказать, не вышло ли так, что они ускорили развитие земных технологий?
- Невольно, сами того не желая.
- Если они и оказали какое-то влияние на местную цивилизацию, то оно не критично. Надеюсь, вам не надо объяснять почему?
- Земля до сих пор не располагает орбитальной верфью. - Стив понимающе посмотрел ей в глаза. - Они уже обнаружили систему Виктории, но их ракетные двигатели несовершенны, и корабли будут добираться очень долго.
- Не долго, - возразила Ксена. - Ровно столько, сколько нужно.

* * *

Андрей вскрыл банку пива и поймал убегающую пену. Пиво было вкусным, хотя и крепким. Длинно выдохнув, он повертел банку, не спеша прочитал все, что там было написано, и опрокинул ее над раковиной.
Пить не хотелось. Испарившаяся водка превратила это удовольствие в подобие виртуального секса - процесс безопасный, подконтрольный и оттого муторный. Он напоминал нынешнюю свободу.
Андрей подошел к окну и взглянул на город. Часы показывали половину девятого, до сумерек было далеко, но Москва уже перешла в фазу праздника. Все куда-то ехали, забивались по клубам и ресторанам, все словно чего-то ждали. Начало вечера, славное время: людьми владеет предощущение заслуженного отдыха. Завтра будет похмелье, все это знают, но думать об этом не принято.
Из окна отеля «Айленд Рус» был виден застывший на взлете Гагарин, опоясанный, словно кольцом ускорителя, многоэтажной эстакадой. Машины двигались плотно, как тесто в миксере: на четных уровнях - по часовой стрелке, на нечетных - против. Если бы памятник вдруг ожил, он мог бы сойти с ума.
- Вы все рехнулись, - тихо сказал Андрей.
Утренний разговор с Канунниковым дал много информации, но мало что прояснил. Скорее, только запутал. Человечество впервые потерпело полное поражение, без всякой надежды на реванш, но люди вели себя так, будто это касалось кого-то другого. Сама тема была горячей: в новостях говорили о Миссии и только о Миссии, программные директора каналов выгребли из запасников все фильмы о пришельцах, вплоть до наивного ретро с корявым ручным монтажом. На экране примелькались новые, доселе неизвестные лица: эксперты из североамериканской «Голубой Книги» и европейского «Контакта». Пенсионерка мадам Роллинг, первой заметившая посадку чужого челнока, стала телезвездой и уже объявила, что взялась за автобиографическую книгу.
Все это было естественно и правильно, недоумение вызывало лишь одно: никто не боялся. Люди поглощали информацию о Миссии, но самого главного, того, что лежало на поверхности, они упорно не замечали. Простой вывод, ставящий точку в истории человеческой цивилизации, проходил мимо сознания, как ветер.
- Или я чего-то не понимаю... - пробормотал Андрей.
Расставшись с майором, он поймал такси и отправился туда, куда не доехал из аэропорта. Хованское кладбище, территория 4, участок 2618. К родителям.
Это было единственным, чего он не мог простить государству. И не хотел прощать. Ему дали пожизненное - что ж, так сложились обстоятельства. Условия содержания в «Каменном Чертоге» были неоправданно жесткими, но и этому находилось объяснение. Если сложить все зло, содеянное обитателями спецлага, Шиашир должен был уйти под воду, прямиком в ад. Чего стоил один только Дантист - серийный убийца, сидевший, как выяснилось, в соседней камере... Хотя шестисот смертей на его совести все-таки не было, и в списке душегубов Андрей значился первым. Виновным он себя не считал, но то, что с ним случилось, было объективно. В отличие от другого... От могилы на четвертой муниципальной территории. Могилы с убогой доской, могилы без ограды.
Андрею даже не сообщили. Просто похоронили двух стариков - хорошо, если в гробах, а не в мешках для мусора. Закопали в землю и накрыли плитой из второсортного бетона. В изголовье, между проступающими от арматуры потеками ржавчины, лежала почерневшая табличка в рамке из ярко-зеленого мха. Прошло не так много времени, но имена и даты уже сейчас не смог бы прочесть никто. Если бы не Стив, Андрей не нашел бы родителей вовек. Если бы не гады, возле этой могилы не задержалась бы ни одна живая душа. Но еще страшней для Андрея было то, что родители навсегда останутся здесь, на территории 4, под размываемой дождями плитой. Ни перезахоронить, ни привести могилу в порядок он не мог. Он не мог ничего, разве что ненадолго явиться сюда еще раз - через месяц или через два. Ведь сын этих людей, стертых из памяти, почти безымянных, официально продолжал отбывать наказание в «Каменном Чертоге», а кроме него это никому не было нужно. На целой планете - никому.
Андрей всматривался в табличку до тех пор, пока ему не стало казаться, что она ничем не отличается от других. Так бывает с каким-нибудь словом: если повторять его бесконечно, оно теряет смысл и превращается в пустой звук. Андрей стоял посреди поля из серых прямоугольников, разделенных пучками буйного сорняка, и пытался расслышать, что за чувство в нем зреет - смирение или ярость.
Он так и не понял. Провел у могилы около часа и ушел, зная, что вернется не скоро.
Андрей оторвался от окна и, обнаружив, что все еще держит пустую банку, сплющил ее в руке.
- Сеть, - сказал он в потолок.
У стены вспыхнул монитор, по умолчанию настроенный на первую программу.
- ...однократный прием снимает инсулиновую зависимость, а недельный курс лечения полностью нормализует...
Говорил дюжий мужчина в белом халате и в крахмальной шапочке. Для полноты образа не хватало только марлевой повязки и фонендоскопа на шее. Впрочем, белый халат в студии прямого эфира сам по себе был достаточно абсурден.
- Прежде чем органы сертификации одобрят новое средство, оно должно пройти тщательную проверку, - заметил ведущий.
- Безусловно, - с готовностью отозвался врач. - В исследованиях участвовало шесть независимых клиник и более тысячи добровольцев. Состояние каждого из них, - он поднял указательный палец, - значительно улучшилось. Ни в одном случае побочных эффектов не выявлено. Результат впечатляющий.
- Нельзя не согласиться. - Ведущий выразил приятное удивление. - А сколько длились эти испытания?
Доктор чуть замялся:
- Двенадцать дней.
- Двенадцать дней? Вам не кажется, что этого недостаточно?
Журналист заранее знал, что ему ответят, и это бросалось в глаза.
Андрей раздосадованно присел на диван и открыл вторую банку пива. Вряд ли телевидение деградировало за последние пять лет, скорее это он отвык от условностей. Интервью разыгрывали, как пьесу.
- Представители Миссии вручают вам совершенно новый препарат, - продолжал ведущий, - и вы сразу... то есть почти сразу, через полторы недели, признаете его годным к употреблению?
Доктор мягко усмехнулся.
- Ваш скепсис обоснован, полторы недели - срок недостаточный. И мне нечего возразить. Кроме одного. - Тут последовала пауза, в течение которой зрители должны были прекратить жевать и сгрудиться у мониторов. - Новое лекарственное средство действует, - торжественно объявил мужчина в белом халате. - Оно уже излечило тысячу человек. Я имею в виду добровольцев, участвовавших в экспертизе. Это факт: они больше не страдают диабетом. Представители Миссии... нам неизвестно, откуда они прибыли, и даже неизвестно, с какой целью. Мы можем подозревать их в злонамеренности, но давайте все-таки будем реалистами, давайте судить по делам. Они высадились на Земле, и это значит, что их цивилизация серьезно опережает нашу. В противном случае не они бы к нам прилетели, а мы к ним. - Доктор повысил голос, придавая фразе некоторую вопросительность, и ведущий степенно кивнул. - То, что я сейчас скажу, может кого-то ударить по самолюбию, но сказать иного я не могу. Существует этика, как врачебная, так и общечеловеческая. - Он ненадолго задумался. - Позволю себе одну аналогию. Вдоль реки, в относительно комфортных условиях, расселилось племя дикарей. Эти люди живут своими представлениями о мире, и они по-своему счастливы, но... ангину они лечат заклинаниями, диарею - жертвоприношением, а повышенное артериальное давление - плясками у костра. Турист с обычной аптечкой способен избавить их от многих бед, И этот турист, как человек гуманный, просто обязан предложить аборигенам помощь. Другое дело - примут ли они ее. Вот об этом мы с вами и говорим, не так ли?
- Иными словами, вы призываете не уподобляться дикарям?
- Не уподобляться дикарям, недоверчивым и глупым, вот к чему я призываю. Не искать в аспирине демонов, даже если нам не ясно, что такое аспирин и как он действует. Это, в конце концов, наши проблемы.
- Убедительно, - оценил ведущий. - Тогда последний вопрос. Все, что вы сказали о дикарях... Следует ли из этого, что нашей медицине так же непонятен принцип действия нового препарата?
Доктор молча развел руками.
- Большое спасибо, это было интервью с директором центра новейших...
- Сеть, звук «ноль», - бросил Андрей.
Сравнение с дикарями его не то чтобы обескуражило... ему было безразлично. Не понравилось ему другое: то, как часто люди стали сравнивать себя с танцующими вокруг костра придурками. Вот и Канунников толковал о том же. Майор Госбеза, завербованный гадами, и функционер от здравоохранения - что у них может быть общего? Ничего, кроме отношения к действительности.
Андрей механически глотнул и уставился на банку. В мозгу вдруг что-то оформилось, простое и крайне обидное. Понимание того, какая позиция внедряется в массы. Все та же, о которой говорил Канунников: ко-ленно-локтевая. Да еще с прогибом.
Честь - в обмен на горчичник. Независимость - за пузыре к йода.
- Сеть, программа «три», - чуть слышно произнес Андрей.
Монитор перешел на другой канал. Двух часов ему оказалось достаточно, чтобы кодифицировать речь нового жильца и научиться реагировать даже на шепот. Аппаратура в отеле стояла хорошая, плохой при таких ценах быть не могло. Андрей не экономил, хотя поселился не в люксе - привлекать внимание было ни к чему,
- Как сообщает пресс-служба Федерального бюро расследований, в последнее время на территории Северной Америки активизировались представители ряда тоталитарных сект, в частности пресловутой Церкви Последней Истины. Авторитетная комиссия провела тщательное расследование и установила безусловно деструктивный характер данного культа, а соответственно и противозаконность деятельности ЦПИ. В связи с этим федеральными агентами были приняты необходимые меры по пресечению...
- Программа «четыре», - сказал Андрей.
- Информация от Объединенного Космического Агентства, - сообщила дикторша. - Завершено строительство первой транспортной пары. Корабли-близнецы «Аполло» и «Союз», названные в честь легендарных предшественников, будут готовы к старту в ближайшее время. Напомним зрителям, что полет к Виктории продлится около семнадцати лет, и в связи с этим...
- Да вы спятили! - сказал Андрей в монитор. - сеть! отбой. - Зажмурившись, он поставил банку на стол и стиснул виски. - Какая, на хрен, Виктория? Вы Землю-то защитить не в силах. На кой вам вторая планета? Тоже сдать гадам?
Андрей вдруг выпрямился и посмотрел на погасший экран. То, что пришло ему в голову, казалось важнее всего того, о чем он думал прежде.
Гады - зачем они здесь? Явились, сыграли мышцей - нехило, между прочим, сыграли - и... принялись одаривать аборигенов. В Сети говорили, что Миссия передает фармацевтическим компаниям все новые и новые спецификации, требуя за лицензии смехотворно мало. Лекарства обещают быть дешевыми, а объем продаж - колоссальным. Если бы гады пожаловали на Землю, чтобы наладить бизнес, это было бы логично, но...
- ...чертовски глупо, - закончил вслух Андрей. Пришельцам нужна территория. Не фантики с мордами чужих исторических лиц, а пространство, на котором можно жить. При этом поблизости от Земли существует планета со сходными условиями, но они прибыли сюда. Или там они тоже высадились? Но почему гады не скажут прямо: «Лететь никуда не нужно, мы все давно заняли?» При их влиянии на Объединенное Правительство достаточно было выразить сомнение. К гадам прислушаются, их шепот услышат. Раз уж они «берут в аренду» целый крейсер... да в конце концов, кто им мешает превратить стартовый комплекс в озеро лавы? Если они не захотят, чтобы люди отправились к Виктории, полета не будет.
Андрей тяжело вздохнул, посидел с минуту неподвижно и сказал, снова вслух:
- Как будто у меня дел других нет. Выбрали Президента? Вот он пусть и чешется. А я что?.. Да я вас всех продал.
Он поднялся и перешел в другую комнату, где видел мобильный терминал. Рухнув в глубокое кресло, Андрей положил блок на колени и откинул крышку. Задумчиво поводил пальцем - не прикасаясь, лишь примериваясь. Сеть - давно предсказанный шаг в объединении электронных средств коммуникации - хвалили даже гады. И это они, пришельцы, впервые показали Андрею, как пользоваться терминалом. Не говоря уже обо всем другом, что они ему дали.
Андрей почувствовал, что мысли забредают не туда, и поспешно дотронулся до таблички меню. На крейсере, в каюте со Стивом, он так и не набрал этот адрес, но забыть его не мог. Едва он ввел последнюю цифру, как под номером возникло:
«Дмитриенко Ирина Михайловна».
Андрей взглянул на «сброс» и покачал головой.
- Лена, Лена... Зайчик...
Он представил, как она отвечает на звонок. Терминал лежит на столе, камера захватывает чашку и вазочку с печеньем. Где-то в углу вертится веселая колли, за кадром бджикает пластмассовым танком карапуз. У стола появляется белозубый блондин в махровом халате:
- Завтра у нас годовщина. Что тебе подарить, милая?
- Ах, я хочу этот чудесный программируемый самоочищающийся пылесос «Сони сорок один два ноля двенадцать эйч эс»! Ты слышал, что его не нужно даже включать? Просто оставить в комнате на ночь и утром поблагодарить за уборку. Кстати, сегодня мы можем приобрести его с пятнадцатипроцентной скидкой и получить в подарок авторучку, которая...
Андрей очнулся и посмотрел на терминал.
- Ну, говорите же? - сказали ему.
На экране была сумрачная комната. В правом углу, там, где шлялся воображаемый муж-блондин, чернел прямоугольник беззвездного неба. Свет, скупой и рассеянный, поступал откуда-то сзади, лампа висела вне кадра. В мониторе умещались лишь початая бутылка синтетического вина, рука, лицо...
Андрей узнал ее с трудом - мешали тени под глазами и глубокие впадины по уголкам губ. Елена не то чтобы постарела, но изменилась сильнее, чем может измениться за пять лет молодая женщина. Андрей помнил, что ей еще нет тридцати, но, глядя на экран, не верил в это.
- Привет, зайка, - сказал он беззвучно.
- Что? Я не слышу. Кто вы?
Елена подалась к терминалу, автофокус замешкался, и секунду ее лицо оставалось размытым, как луна в запотевшем окне. Луна выглядела встревоженной.
- Здравствуйте, вы не могли бы уделить мне немного времени? - скованно проговорил Андрей. - Я предлагаю вам принять участие в социологическом опросе.
- Опрос? Всю жизнь читаю про результаты каких-то опросов, но это всегда... - Она махнула рукой. - Где-то там. А вас не смущает, что вы мне позвонили в три часа ночи? Вы считаете, это нормально?
- О, извините! - Он наконец додумался просмотреть поля под картинкой. «Хабаровск». - Я набрал не тот номер. Простите еще раз.
- Ничего, ничего. - Елена отодвинула бутылку, но краешек все равно остался в кадре. - Или Хабаровск вы не опрашиваете?
- Если не возражаете.
Она откинулась назад и пожала одним плечом.
- Сначала кое-какие формальности, - предупредил Андрей. - Фамилия, имя, отчество.
- Это мой домашний номер, у вас там все написано. «Дмитриенко Ирина Михайловна».
Андрей цыкнул и ущипнул себя за ногу.
- Сегодня у меня тяжелый день, - признался он. - Ваше семейное положение?

Предыдущая страница 7 Следующая страница


Истребитель «Родина» 8

- А на какую тему опрос?
Он кашлянул.
- Социологический. Вы замужем?
- Была. Опросы - они все социологические, разве нет?
- Причина развода?
- Послушайте!
- Причина развода, - настойчиво повторил Андрей. - У меня тут варианты. Какой выберете? Несовместимость психологическая, интеллектуальная, сексуальная...
- Я вдова, - перебила Елена.
- Неужели? - вырвалось у него. - Да, я записываю. Простите за бестактность. Следующий вопрос: ваше отношение к Миссии.
- К Миссии? То есть к этим?
- К этим, - подтвердил Андрей.
- Не знаю. Какое мне дело? Вообще-то после имени-отчества обычно спрашивают дату и место рождения.
- Конечно, - вякнул он, но продолжать не решился. Все это было слишком глупо.
Елена побарабанила ногтями по столу и, взяв бутылку, наполнила бокал.
- Еще раз позвонишь - отправлю спам-репорт, ясно? Катись, ублюдок, со своими вопросиками.
- Если серьезно, то я...
- Для таких забав есть анонимные каналы. Какой-нибудь «Гормональный террор» или вроде того. Вот туда и вали. И делай там, что хочешь. - Елена изрядно отпила и выставила палец: - Про полицию я не шучу.
- Ну дура-ак, - протянул Андрей, глядя на погасшее окно. - Ну и дурак же я...
Повозившись с меню, он разыскал «архив». «Ну, говорите же?»
На улице ночь, на столе бутылка. Вряд ли первая. Дешевое пойло, терминал тоже дешевый.
Открыв «настройки», Андрей прибавлял яркость, пока лицо Елены не стало слепить желтым. Позади проявился огромный книжный стеллаж, море книг. Наверное, тысячи. Неужели она все это прочла? «Что? Я не слышу. Кто вы?»
Он нажал на «стоп» и увеличил изображение. Резкость пропала, фамилии на корешках размылись, но большинство еще можно было различить: Гибсон, Гоголь, Дарищев, Диккенс. Она что, по алфавиту их ставила? Тогда она сумасшедшая.
Нет, не сумасшедшая. Рядом с Диккенсом Андрей обнаружил какого-то Овчинникова. Следующая книга - тот же автор: большой том в синем «супере». - Овчинников?.. Похоже, я сидел слишком долго. Дальше шли три дамских романа в мягких обложках - с розочками и заковыристой вязью. Четвертая книга стояла вверх ногами. Андрей провел курсором по другим полкам - везде царил порядок. Вернув на экран перевернутую книжку, он заметил, что она вставлена чуть под утлом. Вероятно, это последнее, что Лена читала. Будет стирать пыль - поправит.
Он всмотрелся в корешок: «Дж. Оруэлл. 1984» и еще раз проверил весь стеллаж - ни одной перевернутой книги, только эта.
Сдвинув картинку так, чтобы лицо Елены оказалось в центре, Андрей снова дал увеличение. На экране остались только глаза. Большие, умные, печальные. Левый слегка прищурен. Нет, она ему не подмигивала. С какой бы стати? Но все-таки левый глаз прищурен - и как хочется думать, что это неспроста, что это относилось к нему...
Андрей помассировал веки и уничтожил запись.
За окном темнело - ночь от Хабаровска еще не докатилась, но была уже близко. Андрей включил свет и подошел к большому зеркалу.
«Улыбайся!»
Он попробовал.
«Кривляться не надо, путать - тем более. Просто улыбнись».
Андрей растянул губы пальцами, приподняв утолки вверх.
«Вроде на что-то похоже. А глаза?»
Глаза... Это было труднее. Андрей вновь улыбнулся сам, без рук. Лицо слушалось, но совсем не так, как нужно.
- Если б меня хватил паралич, было бы легче, - сказал он. - Тогда никто бы и не требовал... Тьфу-тьфу-тьфу!
Он оглянулся и постучал себя по макушке. И вдруг заметил, что в мониторе пульсирует красная рамка.
«Экстренный вызов».
Андрей ожидал увидеть Канунникова, но в окошке появился Стив. Рядом с кроватью. Голый. Камера в его терминале была значительно лучше, чем у Елены. Стива она брала только по грудь - похоже, он держал блок на весу, - но в кадр попадало и кое-что еще. Собственно, поэтому и Андрей понял, что Стив стоит в неглиже. На заднем плане не спеша одевалась Ксена, вернее она только начинала.
Крыльев у нее Андрей не обнаружил. Он вообще не нашел в ней ничего такого, что могло бы ему не понравиться.
- Поздравляю, Волков, уже сносно, - произнес Стив.
- Вы о чем?
- Саркастическая ухмылка вам удается, теперь тренируйте подлинное дружелюбие.
- Благодарю, - буркнул Андрей.
- Но я хотел сказать не это, как вы догадываетесь.
- Догадываюсь?..
- А вот удивление у вас хромает. Работайте, Волков, работайте.
- О чем вы собирались поговорить?
- О вашем звонке, разумеется. В прошлый раз вы с бывшей супругой связываться не пожелали и мотивировали это...
- Отсутствием мотивации, - кивнул Андрей. - Теперь она возникла. Что в этом такого?
Ксена подошла к столику и взяла высокий стакан с каким-то соком. Андрей против воли засмотрелся: она еще не оделась и держала водолазку в свободной руке.
- Вы озадачиваете своей непоследовательностью, - сказал Стив.
- Кого?
- До свидания.
- Кого я озадачиваю?.. Эй, Стив!
- Да? - Тот уже собрался отключиться, и на экране мелькнул зеркальный потолок, а в потолке - снова Ксена.
- У вас все начальницы спят с подчиненными? - спросил Андрей.
Стив пару секунд помолчал.
- Всего хорошего, Волков.
- Не забудь признаться своей жабе, что у вас был настоящий ураган, - прошипел он в погасший монитор.
Андрей бросил блок в кресло, все-таки допил пиво и вскрыл третью банку. Прихлебывая - без удовольствия, словно по обязанности, - он медленно обошел комнату и уселся на диван.
Его вызов засекли. Неизвестно, фиксировали они раньше звонки Елены или нет, но теперь начнут непременно. Значит, он никогда больше не наберет ее номер.
Взъерошив волосы, Андрей вернулся к зеркалу.
«Ухмылка вам удается, теперь тренируйте дружелюбие».
Он постоял, собираясь с мыслями, и выразил эмоцию - невнятную, но определенно положительную. Двойник за стеклом обаятельно ответил. А что, не такую уж плохую ему сделали морду... Выше среднего, это точно. Могли бы изуродовать, но скорее украсили.
Андрей пошевелил бровями. Как будто свои. Глаза, губы, нос - по отдельности все слушалось. Беда в том, что улыбка - это сложнее. Сколько в ней участвует мышц? До хрена.
Он расстегнул рубашку и провел пальцами по тому месту, где раньше был крест. Андрей жалел о потерянной татуировке - сам не понимал, что в ней такого, но жалел. За пять лет тюрьмы она стала ему родной. Почти как лицо. Впрочем, с новым лицом он уже смирился.
«Служба - это не конец, а начало». Что ж...
Андрей вызвал справочную и, найдя нужный раздел, ткнул в верхнюю строку. Интересно, сколько они отдали за первое место в каталоге? Хотя на самом деле совсем не интересно.
- Здравствуйте, - ответил юноша в голубой пилотке. - Доставка.
- Ужин, - произнес Андрей, вынимая бумажник.
- Слушаем вас.
- Слушать не надо. Пожрать принесите.
- Э-э-э... ваш заказ?
- Выберите сами. Что-нибудь хорошее.
- Ваши вкусы?
- Мне все равно.
- Э-э-э... - Молодой человек снова замялся. - Как будете платить?
Андрей повертел в руках карточку:
- «Глобал Мани Систем». Золотая, если я не дальтоник. И-и... вы только еду привозите? Я насчет...
- Девушек, - легко угадал оператор. - Ваши пожелания?
- Все равно.
- Ваши вкусы?
- Мне все равно, - повторил Андрей.
Отключившись, он перешел в ванную и снова наткнулся на зеркало. Отражение попыталось улыбнуться.
- Куда ни глянь, всюду ты, морда, - сказал Андрей. Прозвучало это почти душевно, злобы в нем уже не осталось. - Тварь продажная.
«Перезвони в службу доставки», - предложил двойник.
- Это зачем?
«Поменяй заказ. Пусть везут миску каши».
- Да иди ты!.. - Он разделся и встал под душ.
«И брезентовую робу вместо этого белья, - настырно звучало в голове. - А вместо женщин - комплект старых газет».
- Все, все, глохни!
«Ты сломался, Андрюша».
- И уже давно.
Чтобы не видеть себя в мокрых стенах, он закрыл глаза и поднял лицо к потолку.

* * *

- Я не расслышала, что он спросил.
- Спросил, все ли наши начальницы спят с подчиненными.
- Бессмысленный вопрос. - Ксена допила апельсиновый сок и забрала у Стива терминал. - Как вам его реакция?
- Волкова озадачило, что мы контролируем контакты его бывшей жены. Независимо от того, какие чувства он к ней испытывает, он за нее боится.
- Вы глубоко проникли в человеческую психологию.
- Спасибо составителям курса. - Стив, разумеется, не уловил сарказма. - Волков с бывшей супругой больше не свяжется.
- Свяжется, и в самое ближайшее время.
- Ксена, мне все труднее вас понимать. Я не располагаю достаточным количеством информации.
- Согласна. - Она оделась и налила себе еще сока. - Именно таким вы мне и нужны. Я знаю слишком много, это может меня подвести, А вы смотрите на Волкова объективно. Вы в нем сомневаетесь. Вот и продолжайте сомневаться. Пока вы свободны, - произнесла она тем же тоном.
Стив помялся.
- Ксена... я должен признаться, - что наш с вами контакт... он был...
- Хорошо, отправляйтесь к себе в комнату. Если не хотите спать, займитесь чем-нибудь полезным,
- Все было так... это настолько...
- Я тоже удовлетворена, - сказала она, не отрываясь от монитора. - Завтра повторить не удастся. Чуть позже, если не возражаете. А теперь идите, мне нужно работать.
- Это было, просто ураган, - с трудом выговорил Стив.
Ксена недоуменно подняла голову.
- Становитесь дикарем?
- Простите, если я позволил себе лишнее. Как-то... вырвалось. Это все курс погружения, - пробормотал он, удаляясь.
Ксена проводила его долгим взглядом и вернулась к терминалу, однако сосредоточиться не смогла. Ей вдруг стало любопытно, что бы на месте Стива сказал Волков. Запись его общения с релакс-персоналом на крейсере она уже видела. Ксена сочла это отвратительным и безрассудным. Впрочем, не только.

* * *

Похмелья не было. Андрей его и не ждал, но инстинкт заставил сначала прикоснуться ко лбу - осторожно, словно ко взведенному курку, и лишь потом оторвать голову от матраса. Подушки не было - вместе с одеялом она валялась на полу. Постель напоминала татами после суперкубка - пустой, но не гладкий, избитый ногами и спинами.
Маша, неловко вывернув локти, лежала на животе. Даша уже поднялась и шарила в холодильнике. Андрей не знал, правильно ли запомнил их имена, он особо и не старался. Девушкам это было тем более безразлично.
Достав апельсиновый сок и водку, Даша смешала их в культурной утренней пропорции.
- Стоп! - сказал Андрей.
- Ты больной, - простонала Маша, открывая глаза.
Даша замерла со стаканом и покосилась на кровать. Андрей несколько секунд разглядывал девушку: апельсиновый сок у постели, вот так же стояла и Ксена.
- Расслабься, - буркнул он.
Андрей лишь сейчас понял, что думал о Ксене. Безумие: он думал о ней всю ночь.
- Такие забавы плохо кончаются, милый, - предупредила Маша.
- Какие «такие»?
- Со стимуляторами. Сколько ты этого дерьма принял? А-а... - Она безразлично шевельнула рукой. - В любом случае, слишком много.
Это был комплимент, и Андрей по-юношески сомлел.
Даша выпила, налила еще и поднесла коктейль подруге.
- Ох, что это с тобой? - удивилась та. - Спа-сибки.
- Остывай, пулеметчица.
- Сама ты!.. - беззлобно огрызнулась Маша, хватая стакан.
- Одеваться надо. Уходить.
- М-м-м! - страстно подтвердила Маша. Андрей был доволен, хотя в памяти не осталось ничего внятного - только темень, шорох белья и громкое дыхание. Сейчас он смотрел на девушек равнодушно, как смотрел бы на родных сестер. Сестер у Андрея не было, и сравнение могло оказаться неверным, однако его не волновало и это. Андрей лежал, сунув руки под голову и беззаботно покачивая ногой.
- О, ни фига! - Маша свесилась с кровати и принялась перекладывать на полу раззявленные пакетики. - Пять... шесть... семь... Милый, ты сумасшедший. Восемь, девять.., Тебе не говорили, что ты сумасшедший? Нет? Зря. Потому что ты сумасшедший. Сколько ты принял? И главное - чего? Десять, одиннадцать... Боже мой, это еще не все.
- Пойдем, пойдем! - прошипела Даша.
- Ага, - отрешенно сказала Маша. - Двенадцать... вон еще... То-то мне плоховато. Милый, легальные средства такого эффекта не дают.
- Никаких средств, - блаженно отозвался Андрей.
- Не знаю, что это за допинг, но убьет он тебя быстро.
- Нам-то все равно, - сказала Даша. - Только учти: орлом ты будешь недолго. Годик, максимум два. Потом наступит аллее.
- Так далеко я не загадываю.
- Твои проблемы.
- Пока выходит, что это наши проблемы, - заметила Маша.
Девушки уныло рассмеялись и начали собирать одежду.
- Вы штаны мои не видели? - спросил Андрей, по-прежнему не переворачиваясь. - Там бумажник в кармане.
- И что? - Язычок «молнии» в Дашиных джинсах остановился на полпути.
- Возьмите себе. Сколько сочтете нужным.
- У нас чаевых не положено вообще-то. Ты вип-клиент, да и мы не с вокзала. Мы свое получили, ты тоже. Хочется верить.
- Служебные инструкции?
- Вроде того, - откликнулась Маша, нагибаясь за его брюками, - Эти, да? В левом, в правом?
Андрей пожал плечами, и она разыскала деньги сама.
- Сколько нам?

Предыдущая страница 8 Следующая страница


9 Евгений Прошкин

- Сколько надо, столько и берите.
- Хм?..
- Потому что вам придется нарушить еще один пункт инструкции, -добавил он.
- Ты пугаешь, милый.
- Трепаться о клиентах вам не положено?
- Конечно, нет.
- Возьмите по сотне. Это нормально?
- Смотря за что.
- За треп о клиентах. Которые вип. Которые самые-самые.
- Не-не! - вступилась Даша. - На это не разводи.
- Политики и актеры меня не интересуют.
- У нас их и не было. Ты что! Какие политики? Все они честные мужья. Даже те, кто не женаты.
- Естественно. Я хотел спросить про гадов.
- Про кого-о?! Счастливо, милый, не кашляй.
- Наверно, сотни по три, - отрешенно произнес Андрей.
Маша заглянула в бумажник и, вытянув губы, беззвучно присвистнула.
- Чего ты хочешь? - спросила она.
Андрей рывком поднялся, стянул с кровати простыню и накинул ее себе на плечи.
- Хочу знать о гадах, - сказал он. - Что конкретно... я не представляю. Мне нужно знать все.
Положив деньги на стол, девушка присела рядом.
- Милый, мы никогда не общались с гадами. Это правда.
- Может, не ты, а Даша?
- Даша - это я. Она - Маша. И она их тоже не видела. Если только по ящику.
- А зачем тебе? - осведомилась вторая.
- Я не могу объяснить, - вздохнул Андрей. - Мне просто странно. То, что случилось с людьми... Ладно! - Он схватил брюки и, отойдя в угол, начал одеваться. - Отваливайте. Все было хорошо, до свидания.
Одна девушка вышла в коридор, другая задержалась у двери.
- Ты новости смотрел вчера? - спросила она.
- Какие-то смотрел. Их теперь много.
- Муниципальный канал.
Андрей мотнул головой - мол, черт его знает,
- В полдень дают повторы вчерашних репортажей, - сказала она. - Не всех, только самых важных. Тот, наверно, покажут.
- «Тот» - это какой?
- Через десять минут. Не пропусти.
Андрей посмотрел ей в глаза, но ничего там не увидел. Свернув три сотни, он подошел ближе и шепнул:
- Спасибо, Даша. Держи.
- Даша она, а я Маша, - ответила девушка, убирая деньги. - Муниципальный, через десять минут. Надеюсь, тебе это пригодится.
- Что пригодится? - нахмурился Андрей. - На что ты надеешься? Нормально объяснить можешь?
- Откуда мне знать, что для тебя нормально?
- Нормально - это по-человечески.
- Откуда мне знать, что ты человек? - Маша ласково хлопнула его по щеке и выскользнула из номера.
Андрей озадаченно погладил живот и вернулся к столу. Сок закончился, водка еще оставалась. Он сделал чудовищный глоток и пошел за терминалом.
- Как всегда в этом выпуске - самые горячие сюжеты вчерашнего дня! - объявил диктор. - Напоминаем, что рейтинг составлен по вашим звонкам, и начиная с четырнадцати ноль-ноль вы снова можете голосовать. А сейчас первое место: репортаж о строительстве пятого объездного кольца. Новая дорога позволит значительно разгрузить...
Сходив к холодильнику, Андрей достал копченую курицу. Водка прокатилась куда-то мимо, не задев в организме ничего, но следом за ней явился аппетит.
- Второе место в нашем рейтинге! - возликовал ведущий. - Возраст Московского метрополитена уже перевалил за полтора века, но старость ему не грозит. Комиссия, состоящая из...
Андрей доел крыло и, не найдя поблизости ничего подходящего, положил кости на пол.
- ...и полная замена подвижного состава, - бодро закончил диктор.
Дальше было что-то еще в том же духе: строительство жилых и торговых комплексов, открытие мощных развязок, реконструкция территории внутри второго кольца. Город расползался вверх, вширь и даже под землю, Как и все города Земли, он рос и рос, несмотря ни на что.
- И наконец репортаж, закрывающий вчерашнюю десятку. Дерзкая выходка хулиганов, уже вторая за эту неделю.
В кадре появилось парадное с мраморным крыльцом и массивной деревянной дверью. Правее висела табличка, но не пластиковая, а медная, натертая до слепящих бликов: «Московское Дворянское Собрание». Камера показала весь особняк, затем крупно - стену со скачущей надписью:
«НИ ВЕРЫ, НИ ЦАРЯ, НИ ОТЕЧЕСТВА. ВЫ ВСЕ ПРОДАЛИ».
На последнем слове подрагивал черный прямоугольник - редактор прикрыл две буквы, оставив простор для фантазии.
- Проспали, прожрали, просрали, - начал перебирать Андрей. - И прое... хали.
- Москвичи не потерпят столь злостного нарушения общественного порядка, - раздалось из терминала сдержанно-гневное. - Во вторник надпись аналогичного содержания была обнаружена неподалеку от Городской Управы. Итак, это уже второй вызов со стороны неизвестной хулиганствующей группировки, и жители города требуют от правоохранительных органов положить конец...
Андрей продолжал смотреть репортаж, но уже не слушал. «Хулиганствующая группировка». Хороший вариант: люди желают похулиганить и для этого объединяются в группировку. Само собой. Главное - не копать глубже, не заглядывать дальше. Просто требовать - например, положить конец.
- Именно этого вы и добились, - хмуро произнес Андрей. - На вас положили. Потому что вы сами на все положили, Уже давно.
Его посетила странная мысль, на первый взгляд - совсем не об этом: мир стал таким стабильным, что даже вторжение пришельцев оказалось не в силах его изменить.
Он отодвинул недоеденную курицу и наклонился за бутылкой. Еще грамм пятьдесят, снова в один глоток. Отбросив бутылку на кровать, он сладко потянулся. Бессонная ночь и стакан водки: нормальный человек должен был скиснуть.
Андрей чувствовал себя новорожденным.

* * *

Так называемые каналы устарели еще пять лет назад. Сейчас этот сервис - без звука, без видео, без возможности заглянуть в профайл собеседника - превратился в настоящий реликт, но продолжал привлекать посетителей. Малая степень свободы оборачивалась, как ни странно, подлинной свободой. Анонимность - наиболее ценное, что может быть в знакомстве, которое заводится со строго определенной целью и длится, в самом героическом случае, около часа. В Сети ходила масса легенд о реальных браках, родившихся из подобных контактов. Часть историй Андрей слышал, часть сочинил лично - еще в той жизни, до лагеря.
Каналов было невообразимо много - к полуночи сюда влилась орда московских абонентов, - но «Гормональный террор» оказался лишь один. На экране открылось окошко со списком виртуальных комнат. Чтобы не читать все заголовки, Андрей набрал в поиске: «1984».
«Комната «1984» не найдена. Создать?»
Покусав ноготь, он исправил: «Оруэлл, 1984».
«Введите логин. Выберите юзерник».
Андрей прокрутил галерею персональных картинок и нашел печального кота. Имя родилось само: «Полосатый». Прикоснувшись к полю «ввод», он замер.
Фоновым рисунком в комнате был выбран светлый березовый лес. Под списком участников сидел одинокий заяц, как бы у опушки. Андрей навел на него курсор, и заяц томно шевельнул хвостом. Зайчиха, стало быть.
За тысячелетия общения люди не придумали ничего оригинального, и Андрей тоже мудрить не стал. Над опушкой появилось:
ПОЛОСАТЫЙ. Привет!
Ответили мгновенно:
ЗАЙКА, приветики:)
ПОЛОСАТЫЙ. Сколько тебе лет?
ЗАЙКА, а тебе?
Андрей, не задумываясь, набрал:
ПОЛОСАТЫЙ. 15.
ЗАЙКА, мне 16.
ПОЛОСАТЫЙ. Старуха!
ЗАЙКА, хамло:)
ПОЛОСАТЫЙ. Ты здесь по теме?
ЗАЙКА, дааа... ты откуда, котик?
ПОЛОСАТЫЙ. Мск.
ЗАЙКА, чиво?
ПОЛОСАТЫЙ. Москва RU.
ЗАЙКА. мАсквА:) про ру опять не поняла.
ПОЛОСАТЫЙ. Так. Старая привычка.
ЗАЙКА, в 15лет - старые привычки? попался засранец:) тебе небось лет 70?:) .
ПОЛОСАТЫЙ. Мы не о том. говорим.
ЗАЙКА, согласна:) ну поехали?
ПОЛОСАТЫЙ. Что на тебе надето?
ЗАЙКА, а как всегда:) ничиво:)
ПОЛОСАТЫЙ. Bay!
ЗАЙКА, да я такая :) боишься отмороженных?:)
ПОЛОСАТЫЙ. Ты классная!
ЗАЙКА, вообще да:)
ПОЛОСАТЫЙ. Я тоже раздеваюсь.
ЗАЙКА. ОК
Андрей машинально скинул тапочки и, взглянув на свои ноги, захохотал.
ПОЛОСАТЫЙ. Я уже голый. Нравлюсь?:)
ЗАЙКА, конечно:)
ПОЛОСАТЫЙ. Ты мне еще сильней.
ЗАЙКА, а?
ПОЛОСАТЫЙ. Говорю, классная ты, Зайка!
ЗАЙКА, трабл! родаки вернулись, котик чао...
Андрей перечитал последнюю строку, но так и не понял, о чем это.
ПОЛОСАТЫЙ. Зови их сюда, пусть присоединяются :)
Вместо ответа зайчиха снова шевельнула хвостом и медленно растворилась. На экране остались лишь березки, грустный кот и колонка текста, уходящая в голубое небо. Андрей вернулся к началу разговора и успел просмотреть его до середины, когда в номер вдруг постучали. Чертыхнувшись, он сохранил диалог и выключил терминал.
За дверью стоял Канунников.
- Первый час, - заметил Андрей. - Случилось что?
- Ничего. Ты с кем тут?
- Один я, один.
- Тем более не помешаю, - сказал Николай заходя в номер. - Хотел проверить условия содержания. Жалоб нет? - Он беззлобно рассмеялся.
Андрей мог бы продолжить шутку, на языке вертелись два хороших варианта, но он лишь молча прищурился
- Кто-то в картонной коробке чувствует себя, как в люксе, - проговорил майор, - а кто-то и в люксе расслабиться неспособен.
- Это не люкс.
- Какие новости? - отстранение спросил он.
- Никаких, - ответил Андрей тем же тоном.
Канунников без любопытства выглянул в окно и,
Не снимая плаща, уселся на диван.
- Давай-ка, Коля, проясним кой-чего, - сказал Андрей, закипая.
- Давай. Водка есть?
- Нет.
- Плохо дело.
- Обойдемся. - Андрей сел в кресло напротив. - В каком режиме я э-э... существую?
- Метафизический вопрос, - хмыкнул Канунни-ков. - Без водки тут никак. - Он сунул руку в плащ и достал плоскую бутылку. - Семьсот грамм, даже говорить смешно. Нашим симбионтам это на один зубок. Ты неси, неси стаканы-то.
Андрей, вздохнув, поднялся.
- Я все-таки не понял, - сказал он. - Я что, поднадзорный? У меня хоть какая-то свобода есть?
- В отличие от водки, - кивнул майор и опять рассмеялся. - Да конечно, конечно, Андрюша! Чудак-человек. Кто же ее у тебя отнимает, свободу? Ставь, ставь рюмочки, не надо их в лапах греть. Разве тебе запрещали что-то? Захотел культурно отдохнуть - нет проблем! - Николай сноровисто разлил. - Маша и Даша. Ветераны секс-фронта и красивые девушки к тому же. Я бы сам с ними повалялся, да нельзя: у меня моральный облик. - Он взял рюмку. - За любовь и здоровье, Андрюша.
- Я просто... Ох, я бы сказал, что я про тебя думаю. Если бы думал, что ты сегодня без микрофонов. - Андрей выпил и шумно втянул воздух.
- Кому нужны эти микрофоны, когда вокруг столько неравнодушных людей? Они сами, сами. Маша и Даша. Явились с интервалом в сорок минут, сообщили о подозрительном жеребце из отеля «Айленд Рус». Так что утром ты переезжаешь. Жеребец! - Канунников поиграл бровями и снова налил.
- Куда явились? К вам?!
- Конечно. Если бы ты их бил и принуждал к тому, что им несвойственно, они пошли бы в полицию. А ты... удивил их, Андрюша. Они в этом бизнесе так давно, что забыли больше, чем ты помнишь. Им же по тридцатнику. Хорошо выглядят, знаю-знаю. Вера Сурмина и Любовь Аничкина, обе с седьмого класса трудятся. Вообрази, сколько у них опыта и всяких впечатлений.
- Про стимуляторы какие-то был разговор.
- Был, был. - Николай чокнулся с рюмкой Андрея. - Это они вначале решили. А потом обсудили по-женски и поняли, что таблетки такого эффекта не дают, даже запрещенные. И заподозрили девочки неладное. В итоге договорились, что о тебе надо помалкивать. - Выпив, он на секунду замер, словно прислушался. - Показания у обеих девиц брала лейтенант Тарасова. Обогатила жизненный опыт невероятно. Приносит протоколы, а у самой глаз так и блестит! Ты чего не пьешь-то?
- Не вижу смысла.
- А не надо его видеть. Надо пить, когда тебе майор наливает. И думать - тоже надо. Прежде чем подвиги совершать. В общем, не встречали они еще таких мужиков. Поздравляю, Андрюша! Удивить двух профессионалок - это дорогого стоит. Киборгом тебя называли. Машиной, зверем, отбойным молотком и еще, кажется, танком. Очень глупо. Ты что, не мог воздержаться? Ограничился бы... ну... разумными пределами какими-то. Ниже абсолютного рекорда. Это я не из зависти, во мне тоже симбионты, если ты забыл. И я могу сделать все то же самое. И любой дурак сможет - с симбионтами. Ты им не силу свою показал. - Канунников влил в себя очередную рюмку. - Ты им показал, что ты не совсем человек. Всю систему подставляешь! Один герой двух проституток затрахал насмерть, другой из расплющенной тачки вылез и стоит, курит. Курит он стоит, понимаешь?! - Николай набирался на глазах, еще быстрее, чем тогда в кафе. Похоже, способность к мгновенному протрезвлению разбудила в нем скрытого алкоголика. - Гер-р-рои! - проревел он, хлопнув рюмкой по столу. - Бычок-производитель и человек-змея. Тот без костей гуляет, а у этого яйца вместо мозгов!
- Что ты сказал?
- Яйца! Вместо! Мозгов! Еще повторить?
- Про яйца понятно. Про кости - не совсем.
- Сегодня один наш деятель... наш, наш, - мрачно покивал Николай. - Залетел на «Опеле» под грузовик. Фура тремя осями прошлась, там уже и не «Опель» был. Лепешка жестяная. А минут через десять товарищ спокойно из этой лепешки выбирается. У него все кости в труху, позвоночник, считай, отсутствует, а он вылез и курит. Доставили в больницу, осмотрели... - Майор всплеснул руками. - Аи, молодец! Повреждений нет, - добавил он вполголоса. - Ни единого перелома не нашли. Стали его спрашивать, так он, веришь ли, додумался... Агата Кристи, да и только! Сказал, что его по ошибке привезли, что он, мол, просто рядом стоял, от шока растерялся, потому и не возражал, когда его в «Скорую» грузили. Ну врачи-то в ужасе! Связываются с подорожниками: вы кого прислали, уроды? Вынимайте водителя, зачем нам прохожие в реанимации? А спасатели к тому времени уже крышу спилили. Смотрят в салон: «Опель» пустой. Кровищи море, кожа лоскутами висит, на полу зубы валяются, а человека нет.
- Зубы?! - ужаснулся Андрей.
- Дантисты нам теперь тоже без надобности. Но это не сразу, не сразу. Несколько суток. Вот кости быстрее срастаются. Даже не срастаются, а как будто склеиваются. - Николай вроде бы слегка протрезвел - Гады заботу тебе обещали? Ну скажи теперь, что они не держат слово. Держат, Андрюша, держат. Правда, от смерти защиты все равно нет. Приятелю нашему повезло: башка уцелела. Хотя почему - неизвестно. Возможно, и тут симбионты помогли, например, дали команду правильно сгруппироваться. Если бы я не вмешался, его бы до старости под микроскопом держали.
- А кто он?
- Э-э! Какая тебе разница? Завтра у него будет новая внешность. Вот об этом я и толкую: не надо подвигов, а? Не надо, дружище. Стив сказал, что на третью перелицовку лучше не рассчитывать. Человек либо годен к оперативной работе, либо не годен. А если ошибок будет слишком много, они забракуют всю систему и начнут строить новую агентурную сеть. Другую, без меня. Это уже не от Стива информация, это простая логика.
- Стив тебе за всеми следить поручил? Сколько под тобой сотрудников?
- Подо мной женщины иногда бывают. А вы - ячейка. Ты и тот акробат из «Опеля». Третьего мне вряд ли дадут, - Канунников разлил остатки и выпил, как будто впустую. - А Стив мне ничего не поручал. У тебя испытательный срок? У меня у самого срок, и свой экзамен я намерен сдать на «отлично». И не важно кого мне ради этого придется... - он усмехнулся, - сдать. Причину я уже назвал: мне надо быть внутри системы.
- И ты мне это спокойно говоришь? Настолько мне веришь?
Николай неожиданно поднялся и направился к выходу.
- Все, что я сказал, гады и сами знают. Ладно, улыбнись.
Андрей улыбнулся - недоверчиво.
- О! Уже на что-то похоже. - Майор открыл дверь, - Счастливо. Учти: завтра тебя здесь нет.
- Перееду. Нет, ну какие же бляди!

Предыдущая страница 9 Следующая страница


Истребитель «Родина» 10

Канунников остановился в коридоре:
- Странный человек. Ты кого заказывал-то? Уборщиц? Художниц? Что хотел, то и получил.
- Я не только про девок, - буркнул Андрей, запирая. - Да я вообще не про них.

* * *

Ксена просмотрела текст и выделила на экране четыре строки:
ПОЛОСАТЫЙ. 15.
ПОЛОСАТЫЙ. Москва RU.
ПОЛОСАТЫЙ. Я уже голый. Нравлюсь?:)
ПОЛОСАТЫЙ. Зови их сюда, пусть присоединяются :)
- Вот это мне кажется наиболее значимым, - сказала она.
- «Я уже голый», - вслух прочитал Трайк. - Нет, мне ничего такого не кажется.
Ксена повернулась к Стиву.
- У меня нет определенного мнения, - отозвался тот.
Трайк достал индивидуальный пищевой контейнер и побарабанил по клапану. Он был из тех офицеров, чья служба, несмотря на ожесточенность Войны, обошлась без трагических эпизодов, однако упрекнуть его в этом никто бы не осмелился. Как следовало из личного дела Трайка, он всегда выполнял задание наилучшим образом, то есть с минимальным риском. Если бы не Война, вряд ли он оказался бы в армии. Из Трайка мог выйти, например, замечательный врач, или хороший воспитатель, или образцовый начальник диспетчерской службы - если бы только не Война.
Ксена вдруг задумалась, какую родовую дефиницию могли носить его предки, жившие до упразднения преемственности. Это можно было узнать в архиве, впрочем, все семейственные отличия давно стерлись, и дефиниции превратились в чистую условность.
Трайк был чуть жестче Стива - во всем, что касалось службы, а поскольку Миссия работала без перерывов, он всегда оставался предельно собранным. Даже принимая пищу.
Перед отправкой экспедиции Ксену заверили, что командирами отрядов назначены лучшие офицеры. Она и не сомневалась.
- Что может означать число «15»? Все, что угодно! Или вообще ничего. - Трайк, появившись в московской квартире, с порога заговорил по-испански, но после пары реплик естественным образом перешел на Русский. - У Миссии нет других забот? Снова Волков, да? Как я понимаю, уважаемая Ксена сделала ставку на него?
- Правильно понимаете, - сказал Стив. - Но скоро вы поймете и другое: все не так просто.
- Тогда прошу информировать. - Он придвинул к себе контейнер и зачерпнул питательной массы.
Ксена демонстративно вскрыла упаковку с нарезанной ветчиной.
- Возможно, уже и пора, - произнесла она. - В Тегусигальпе обошлось без эксцессов?
- В городе - да. Тюрьма от него далеко.
- Но в тюрьме жертвы значительные?
- Я вам докладывал. Заключенные устроили конкурс на право стать нашим сотрудником. Это последнее исправительное учреждение, куда мы прибыли. Слухи об амнистии добрались быстрее, и в итоге те, кто нас интересовал, до нее не дожили. Прискорбно.
- Мы взяли на службу сто восемь человек, этого достаточно, - сказала Ксена. - После запуска «Аполло» и «Союза» их ожидает большая работа. Я не буду объяснять, почему переселение с Колыбели не может начаться раньше, чем земные корабли отправятся на Викторию. Пока они не покинули эту планету, мы ходим по ней не дыша.
Трайк согласно кивнул.
- Кстати, давно хотел спросить, - произнес он. - Не получится ли так, что наши новации повлияют на старт?
- Для чего наблюдатели оставили здесь свои жизни? Они просчитали любые последствия - настолько глубоко, насколько это возможно. Аборигены принимают наши технологии, но они не доверяют нам самим. Ни один из новых лекарственных препаратов не войдет в летные комплекты, и это разумно. Мы можем совершить пять революций в земной медицине, но дата старта «Аполло» и «Союза» не сдвинется ни на час. После, когда корабли разгонятся до двадцати процентов от фотонного барьера и их возвращение станет невозможным...
- Тогда мы и приступим к масштабной колонизации, - заключил Трайк. - Все это было известно еще на Колыбели.
Стив промолчал. Он догадывался, что Ксена подводит разговор к чему-то важному. Она это почувствовала и, ответив ему благодарным взглядом, достала из упаковки ломтик ветчины.
- На Колыбели известно еще и другое, - сказала она. - В частности, то, что идея переселения вряд ли уникальна.
Трайк застыл над своим контейнером.
- Что значит «не уникальна»? - проронил он.
- Почему от этого должна отказаться Сфера? Разве у них меньше проблем с территорией? Разве их силы не подорваны Войной?
Закрыв глаза, Трайк медленно вдохнул.
- Сфера... Мы почти проиграли дома, мы столкнемся с ними и здесь...
- Не раньше, чем к Виктории отправятся корабли, - уточнил Стив. - На Сфере это понимают не хуже нас.
- Так вот о чем речь, вот в чем ваши особые полномочия, Ксена! Мы воюем со Сферой на родине, и нам предстоит воевать с ней на Земле...
- Они тоже могут готовить колонизацию, но их средства не обязаны совпадать с нашими, - сказала Ксена. - я имею в виду, что Колыбель это делает открыто, а Сфера... допустим, как-то иначе.
- Вы занимаетесь тем, что ищете на Земле их шпионов? - удивился Трайк.
- Это моя профессия, - ответила она. - Почему я должна заниматься чем-то другим? Однако «ищу» - не совсем верное определение. Ведь мы могли бы появиться на Земле тайно, вы об этом не задумывались? Для чего нам нужна была демонстрация силы - захват Президента, показательный залп, торговля технологиями? Все это призвано усмирить население, но главное...
- Миссия заявила о себе, чтобы привлечь и обнаружить посланцев Сферы, - проговорил Стив.
- В том случае, если они тут есть, - добавил Трайк,
- К сожалению, есть, - сказала Ксена.
- Вы о Волкове? Это несерьезно.
- Не только о нем. Что означает число «15», нам действительно не ясно. Возможно, вы правы, и оно не значит ничего, Но что касается всего остального...
Ксена вновь указала на монитор:
ПОЛОСАТЫЙ. Москва RU.
ПОЛОСАТЫЙ. Я уже голый. Нравлюсь?:)
ПОЛОСАТЫЙ. Зови их сюда, пусть присоединяются :)
- Волков в Москве, это первое, - произнесла она. - Второе: он принят на службу.
- «Голый»? -хмыкнул Трайк.
- Тот факт, что он выбрался из лагеря, уже свидетельствует о сотрудничестве с Миссией, - возразил Стив. - «Голый»... скорее это говорит о том, что Волков ощущает на себе наше внимание.
- Да, это ближе к истине, - ответила Ксена. - Благодарю вас. И, наконец, «зови их сюда, пусть присоединяются». Самая прозрачная реплика, пояснения не нужны.
- Речь шла о совокуплении, - напомнил Трайк.
- Здесь все об этом, и только об этом. - Она прокрутила на экране сохраненный лог и снова вернулась к последней фразе. - В то же время о совокуплений здесь нет ни слова. Два человека, один в Москве, другой в Хабаровске, ведут разговор на частную тему. Сетевой канал «Гормональный террор» забит подобными беседами. - Ксена сделала паузу. - Но это не простая беседа, это передача информации. Абсолютно открытая, без какой-либо шифровки. Волков сознает, что мы можем располагать неизвестными ему средствами наблюдения, поэтому он решил следовать принципу: хочешь хорошо спрятать - оставь на виду.
Трайк отодвинул пищевой контейнер и скрестил руки.
- Либо вас преследуют навязчивые идеи, либо вы основательно погружены в материал.
- В местную культуру, - поправила Ксена. - На крейсере я достаточно много общалась с заключенными «Каменного Чертога».
- Она требовала, чтобы мы разговаривали по-русски, - вставил Стив.
- Из-за Волкова?
- Так я быстрее смогу его понять. И не только его. «Зови их сюда, пусть присоединяются», - снова повторила Ксена. - По-моему, это приказ. Кому он адресован, объяснять не нужно: Волков собирает резидентуру Сферы.
- Вы полагаете, у них на Земле целая сеть? - осведомился Трайк, уже без иронии.
- А вы полагаете, разведка Сферы в чем-то уступает нашей? - парировал Стив.
- Ни один из наблюдателей Колыбели не был раскрыт до самой смерти, - со значением добавила Ксена. - Биологические различия минимальны, отсталость местной науки позволяет их скрыть.
- На Земле действует вражеская резидентура - подытожил Трайк. - И вы знали это заранее.
- Руководство не исключало такой возможности, Иначе Миссия обошлась бы без меня.
- И отбор новых сотрудников из числа изгоев - это часть вашей операции?
- Не только. Люди нам понадобятся в ближайшее время, но основная задача - выявить среди них шпионов Сферы, обнаружить всю их сеть и подавить ее деятельность. После этого Миссии не помешает уже ничто. У Земли нет ни сил, ни воли к сопротивлению.
- И все-таки для меня остается загадкой, почему вы искали агентов Сферы в лагерях для особо опасных преступников, - проговорил Трайк.
- Попробуйте взглянуть на это с другой стороны, - сказала Ксена. - Противник знает, что мы будем набирать сотрудников среди недовольных и отчаявшихся. Человек, у которого отняли надежду на освобождение, - первый кандидат в предатели. Кроме того, задача-максимум для шпиона Сферы - не просто наблюдать за Миссией, а внедриться. Если они рассчитывали внедрить к нам своего агента, они должны были залегендировать его на Земле как отверженного. Кстати, и наши наблюдатели подтвердили, что тюрьма - лучший способ легализации в местном обществе. Вот поэтому мы искали шпионов там... где искали всех остальных. Мы позволили себя обмануть, это нормальный прием контрразведки. Хотя стопроцентной уверенности нет.
- Но вы же сами только что...
- Беда в том, что мы не можем следить за Волковым слишком явно. Он догадывается о нашем внимании, но он не должен почувствовать, что мы выделяем его среди остальных сотрудников.
- Кому досталось его дело? - спросил Трайк. - Кто отобрал его для разработки?
- Такой же сотрудник, как и он.
- Местный?!
- Николай Канунников, майор из Департамента Государственной Безопасности. Руководитель среднего звена одной из спецслужб, - пояснил Стив. - Майор умен, самостоятелен, осторожен и весьма нелоялен.
- Зачем нам такие помощники?
- Трайк, ну вы же взяли агента ФБР, - вступилась Ксена.
- Он был разжалован за должностное преступление и приговорен к огромному сроку. Около двухсот лет, если не ошибаюсь. Его психотип как нельзя кстати подходил для вербовки, ну и... вы сами одобрили его кандидатуру.
- Уволен и осужден? Вероятно, задним числом. Это действующий агент ФБР, он работает под прикрытием. Потому мы его и взяли. Пусть в Бюро считают, что они нас частично контролируют. Примерно так же дело обстоит и с Госбезом. Разница лишь в том, что майора Канунникова никто не подставлял, даже фиктивно. Он обратился в Миссию сам, внешняя мотивация - желание всегда находиться при наиболее сильном хозяине. И еще здоровье. Симбионты привели его организм в порядок, теперь майор злоупотребляет всем, что только может предложить ему современное общество, и производит впечатление человека, крайне Довольного жизнью. Он не шпион Сферы, это бесспорно.
- Зато он рекомендовал нам другого шпиона.
- Он сразу уловил, какие люди требуются Миссии. Майора никто не ориентировал, но у него большой опыт, этого нельзя отрицать. Возможно, он искренне хотел помочь, возможно - пытался заработать перед нами очки.
- Пять лет назад майор участвовал в расследовании по делу Волкова, - добавил Стив. - Он доложил, что эта кандидатура нас устроит.
- И он не ошибся, - кивнула Ксена. - Нам остается лишь фиксировать контакты Волкова. И не спешить, поскольку второго выхода на резидентуру Сферы у нас пока нет.
Трайк развел руками:
- Десантники верят пилоту, пилоты верят...
- Избавьте меня, - перебила она. - Я это слышала много раз. Невыносимо длинная пословица.
- Я только хотел напомнить конец. - Трайк взглянул на Стива, и тот поддержал:
- «Командующий армией верит в контрразведку». Так говорят в войсках. Разделяю мнение коллеги.
Трайк, словно бы смутившись, запечатал контейнер с едой.
- Вернусь я, видимо, к утру, - глухо произнес он. - Надеюсь никого не разбудить.
Какие у него могут быть дела в Москве, Ксена не представляла, но она точно знала, что если командир второго отряда собрался уйти, то он непременно уйдет.
Кратко отсалютовав обоим, Трайк удалился. Стив некоторое время сидел, изучая стеклянную столешницу, затем ударил по ней пальцем и вслушался в едва различимый гул.
- Вы заблуждаетесь, Ксена, - неожиданно сказал он. - Волков - человек.
- Странно. Только что вы говорили иное. Да я и сама не уверена в нем на сто процентов.
- Я следил за операцией. Эта кандидатура с первой минуты вызывала у меня вопросы. Я присутствовал на его перелицовке.
- И что же у него с лицом?
- Операция прошла успешно, но я говорю о температуре тела.
- Тридцать шесть и шесть? - предположила Ксена.
- Именно. Обитатели Сферы ничуть не теплее нас. Да вы и сами это знаете. Волков перегрет на четыре и тридесятых градуса. По шкале Цельсия, разумеется.
- Вы что, никогда не болели?
- Волков здоров, - возразил Стив. - Но и это еще не все. Мимика.
- Да, я понимаю.
- Подождите. Вы разведчик, я солдат. У нас с вами нюх на врага, и гражданина Сферы я учую... э-э-э...
- За версту, - подсказала Ксена.
- За версту, пусть будет так. Тот, кто всю жизнь провел на Колыбели, может и перепутать: действительно, видовых отличий между нами нет. Но у меня выработался инстинкт. Да и у вас, полагаю. Так вот, с Волковым мой инстинкт молчит. А ваш?
- А мой... запрещает мне прислушиваться к инстинктам. Не считайте меня пристрастной, но повышенная температура скорее подтверждает, что Волков - глубоко внедренный агент, залегендированный на биологическом уровне. При длительной подготовке и перенастройке обмена веществ...
- У Волкова не было даже испарины! Все реакции в норме, За исключением интенсивной мимики.
- Это не аргумент. Кривляться можно научить кого угодно. Мы не используем активно лицевые мышцы, но они работоспособны. Когда Миссия вернется на Колыбель, от нас будут шарахаться, вот увидите. Стив... - она помолчала. - Я не хочу вас ни в чем убеждать, я и сама пока недостаточно убеждена. И этот разговор я затеяла с единственной целью: развеять накопившееся недоверие. Мне кажется, оно начало нам мешать.
Если угодно, мы вернемся к обсуждению Волкова, но я должна напомнить, что исследования в области биотехнологий на Колыбели и на Сфере давно идут разными путями. Десять лет назад мы уже располагали симбиотической системой, пусть и опытными образцами, а противник еще только подбирался к ней. Однако есть области, в которых нас значительно опередили. Не исключено, что медики Сферы способны поднять и естественную температуру тела. И... Стив, я опасаюсь, что их достижения этим не исчерпываются. Война идет слишком долго. Хотя о Войне вы знаете не меньше моего.
- Вы огорчены.
- Вовсе нет.
- Я не хотел сеять в вас сомнения.
- Хотели, как всегда, бескорыстно поделиться своими. - Ксена растянула губы, но улыбки не получилось. - Не стоит и пробовать, правда? - сказала она, посмотрев в зеркало.
- Нам это не идет, - согласился офицер.
- Почему же вы не делились сомнениями в присутствии Трайка? - спросила она.
- Волков действительно необычен для землянина. Но это не главное. Просто я вас поддерживаю, вот и все.
- Благодарю, Стив, - отстраненно произнесла Ксена и, убрав ветчину в холодильник, пошла мыть руки.
Ее утомили и дискуссия, и сама персона Волкова, но чем дольше Ксена о нем размышляла, тем противоречивей казались выводы, даже предварительные. Волков мог быть не агентом Сферы, а человеком, это она все еще допускала, но в таком случае количество опасных совпадений выходило за разумные пределы. Если же считать Волкова шпионом, то это был самый сильный противник, с каким ей доводилось бороться.
При иных обстоятельствах Ксена без колебаний отдала бы приказ на захват, но она подозревала, что Волков и сам знает далеко не все. По крайней мере, так это выглядело со стороны: абсолютно человеческое поведение - и поступки, словно безотчетные, но целиком укладывающиеся в логику действий профессионала. Шаги, быть может, единственно верные. Безукоризненная игра. Или... настоящее непонимание своей задачи.
Ксена склонялась к мысли, что одной корректировкой обмена веществ у Волкова не обошлось и что его сознание также претерпело вмешательство. Он был погружен в местную культуру максимально, гораздо полнее, чем участники Миссии. Где-то на глубинных уровнях сознания скрывалась его истинная сущность, но выявить ее силовыми средствами Ксена не надеялась. Резидент Сферы мнил себя человеком и, вероятно, воспринимал свою легенду как безусловную реальность. И при этом - координировал деятельность агентурной сети.
- «Зови их сюда, пусть присоединяются», - вновь повторила Ксена, поднимая руки к сушилке. - Зовите их, Волков, зовите.

* * *

Взяв со стола бутылку, Андрей вытряс из нее последние капли и с омерзением проглотил. После разговора с Канунниковым мысли рассеялись, и собрать их вместе не представлялось возможным. Враги, которые «Мы Вам не враги», как будто бы чего-то боялись - панически.
- Выжигают полпустыни одним залпом, но от страха дрищут перед партизаном... - Андрею удалось это пропеть на какой-то неуловимо знакомый мотив.
Он осмотрелся и, обнаружив терминал, постучал себя по лбу. Вернув на экран незаконченный сеанс, Андрей вырезал начало диалога и отсек все свои фразы. На экране остались только реплики от пользователя «Зайка».
- Зайка-Зайка, - вздохнул он. - Зачем ты так быстро ушла? Могли бы еще потрепаться. Пять лет не виделись... Так, и что у нас тут? Немного, немного...
В окне висел короткий столбец.
ЗАЙКА, а как всегда:) ничиво:)
ЗАЙКА, да я такая:) боишься отмороженных?:)
ЗАЙКА, вообще да:)
ЗАЙКА. ОК
ЗАЙКА, конечно:)
ЗАЙКА, а?
ЗАЙКА, трабл! родаки вернулись, котик чао...
Тыкая пальцем в монитор, Андрей отметил начальные буквы:
- А... Д... В... О... К... А...Т... - Он провел по лицу ладонью. - И это все? Все, что ты хотела мне сказать, Зайка?
Адвокат у него в жизни был только один - первый и последний.

* * *

Мейстер за пять лет ничуть не изменился: жидкие, но идеально уложенные волосы, младенческая свежесть кожи и щеточка светлых усов. Невысокий, вальяжный, с проницательным взглядом. Андрею подумалось, что адвокат, не исключено, тоже упражняется перед зеркалом.
- Иван Адольфович? - спросил он ради приличия, да и просто чтобы не молчать. - Вы позволите?
Мейстер жил в престижном районе Крылатское-Северное, в квартире с нерационально большим количеством комнат: из холла было видно четыре дверных проема, не считая лесенки на второй уровень.
- Дома я не принимаю, - царственно произнес адвокат.
- Не надо меня принимать, я не лекарство. Со мной нужно поговорить. - Андрей заметил снисходительное удивление и добавил: - Ответить на пару вопросов.
- Я уже сказал. Обращайтесь в офис, мой секретарь запишет...
Что именно должен был записать секретарь, Иван Адольфович пояснить не успел. Его щека поймала тупой нос ботинка, и адвокат, не вынимая рук из карманов халата, оказался в дальнем углу, между креслом и напольной вазой.
- Денег у меня нет! - выпалил он, прикрываясь ладонью, хотя теперь их разделяло метров пять наборного паркета.
- Могу одолжить. - Андрей увидел работающий монитор и прислушался.

Предыдущая страница 10 Следующая страница


11 Евгений Прошкин

Выступал Президент. За спиной у него маячил крейсер «Адмирал Мельник», снятый с высоты птичьего полета. Виктор Ф. Кастель, по обыкновению, бубнил, как пономарь, и Андрей разобрал лишь отдельные фразы: «акт милосердия», «представители Миссии», «торжество гуманизма». Президента на мгновение сменил зэк в полосатой шапочке. Андрей отметил, что в «Каменном Чертоге» таких не выдавали. Затем показали перекличку в колонии, самолет, спускающегося по трапу мужчину того же, но уже без шапки, и трех женщин с цветами, плачущих от счастья. Мать, жена, дочь - угадал Андрей. Правильный набор. Все ждали, и все дождались. Почти как в жизни.
- Что вам угодно? - прокряхтел Мейстер, поднимаясь. - Кто вас послал?
- Смотря куда. Если в лагерь, то плохая работа адвоката.
Иван Адольфович почесался, чем окончательно разрушил образ надменного интеллектуала.
- Я вас не помню, - сказал он. - Я много дел проиграл.
Андрей со значением оглядел дорогую мебель.
- Некоторые дела я выигрывал, - отозвался Мейстер.
- Хорошо, что не все. А то куда бы вы девали деньги?
- В доме наличных нет! - воскликнул адвокат. - И на счету тоже, - неуверенно добавил он. - В этом году я погасил остаток кредита за квартиру и еще...
- А я в этом году впервые мог подать прошение о помиловании, - перебил Андрей.
- Н-да? Ну тогда я вас поздравляю!
- С чем?
- Прошение удовлетворили? Вы же на свободе.
- Нет. - Андрей прошелся по комнате и встал под какой-то репродукцией: красные брызги на зеленом фоне. - Это нельзя назвать свободой.
- А-а!.. - Мейстер напряженно улыбнулся. - А то я сначала решил, что вы... кхе-кхе...
- Сбежал? С Шиашира убежать нельзя. Оттуда нельзя даже уплыть: вода холодная.
- Вы отбывали наказание на Шиашире? Миссия амнистировала несколько человек, но из «Каменного Чертога», кажется, никого не выпустили. - Иван Адольфович оглянулся, словно призывая в свидетели самого Президента, однако выступление Кастеля уже завершилось, и на экране появились таблетки от запора.
- Само собой, - сказал Андрей. - Спецлаг построен для конченых подонков, там прощать некого.
- Так вы, значит, пошутили?
- Да, сегодня день юмора,
Мейстер с сомнением пощупал опухающее лицо.
- Паром «Данциг», - резко произнес Андрей.
- А?.. Ах, да. Пять лет назад, точно. И вы... Это он вас просил? Как его... забыл фамилию, вот же черт...
- Не важно. Звали его Андреем.
- Может быть, может быть. И чего он хочет?
- Хотел. Тщательного расследования и компетентной защиты. А получил исключительную меру.
- Там никак нельзя было... - Мейстер изогнул губы скорбным полумесяцем. - Никак! Никаких вариантов. Это я помню. Уйма доказательств! Я сперва подумал: вот он, мой шанс. Смогу отстоять клиента - заработаю имя на всю жизнь. А когда взялся и получил материалы, сразу понял, что дело швах. Я ведь ему предлагал, другу вашему...
- Под психа косить?
- Сейчас лежал бы себе в больнице. Ну не лежал бы, ходил. Принимал бы передачи. Встречался бы с родственниками.
- Он не хотел симулировать. Он хотел справедливости.
- С такими-то уликами? Их на двадцать человек хватило бы! Случается, клиента на одних только тещиных показаниях за решетку отправят, а там был полный комплект: частицы кожи, следы, волосы. Все подтверждено. Это ведь он потопил паром, дружок ваш. И вы ... ладно, так уж оно повернулось. Возможно, я не буду заявлять в полицию. При условии, что вы немедленно уберетесь.
Андрей отклеился от стены, но к двери не пошел.
- Я не буду вас бить. Возможно, - сказал он, хватая адвоката за лацкан. - При условии, что вы перестанете пудрить мне мозги.
- Даже не представляю... ох-х-х!.. - тот согнулся пополам.
Андрей отпустил халат, и Мейстер упал.
- Это уже тянет на три года, - выдавил адвокат.
- На четыре, - возразил Андрей, впечатывая ботинок ему в живот.
- Что вы... что вы... - проблеял Мейстер, пытаясь вдохнуть. - Не спешите, мы все обсудим...
- Мой друг сомневается в том, что «Данциг» уничтожил он сам.
- Сомневается?! - Иван Адольфович выпучил глаза и, нелепо извиваясь, пополз назад. - Я бы мог понять, если бы он отказывался. Но - сомневаться?!
- Отказываться сложно, улик действительно до хрена.
Цепляясь за подлокотник, адвокат перебрался в кожаное кресло и болезненно замер.
- Так бы сразу и сказали, - пробормотал он. Во взгляде у него вдруг забрезжила догадка. - Ясно, про -блема в уликах. Ясно, ясно. Но при чем тут я? Это следственная группа. Даже не она, а экспертный отдел, спецы.
Андрей присел на журнальный столик.
- Ну? Дальше, - произнес он.
- А что дальше?.. Обратиться в Комитет по правам человека, инициировать доследование, служебную проверку...
Андрей прерывисто вздохнул.
- Да, это химеры, - быстро согласился Мейстер. - Но таков порядок. - Заметив, что Андрей встает и движется навстречу, он снова вытянул руки. - Верно, все верно! Процедурные вопросы не должны мешать правосудию. Частные контакты эффективней. Кстати! Один мой знакомый работал в экспертном отделе ФСБ. Раньше. Давно. Да и не то чтобы знакомый, а, наверно, родственник. Хотя какой он мне родственник...
Подойдя вплотную, Андрей навис над креслом, и адвокат мгновенно сосредоточился:
- Я дам его координаты!
В новостях заговорили о падении цен на нефть и о чем-то еще, не менее значительном.
- Я никому ничего не скажу, - заверил Мейстер.
- Я знаю.
- Нет, правда!..
- Правда, - повторил Андрей, переключая монитор на музыкальный канал.
Из динамиков понеслось что-то быстрое, в навязчивом ломаном ритме. Он прибавил громкость и поднял голову к потолку. Между встроенными плафонами висела старомодная люстра. На мощном стальном крюке.
- О чем это вы?.. - пробормотал Мейстер. Андрей улыбнулся и посмотрел в зеркало. Хорошо.
В смысле, четыре балла - за улыбку. Или даже пять, но с минусом.

* * *

«Найден повешенным».
«Задушила совесть».
«Месть или конкуренция?»
Канунников швырнул газеты Андрею в лицо. Тот не шелохнулся, лишь проследил за тем, как листы, разлетаясь, покрывают пол. Номер в отеле «Сандэй» сразу приобрел нежилой вид.
- Ты что это, дружок? - прошипел майор. - Офонарел? С цепи сорвался?!
- Хуже. Я из одиночки, Коля, - невозмутимо ответил Андрей, наблюдая за его метаниями у стола. - Давай. Ты же принес?
- Чего «давай»? Совсем оборзел, урка полосатый?! Я что тебе, курьер - за водкой бегать? Миска каши и морковный чай!
- Это я пять лет жрал. Хватит.
- Ты снова сядешь, урод! - крикнул Канунников, загребая ногой газеты. - Тебе морду новую слепили, так ты и ее под статью подводишь! Это же безумие какое-то! - Он воздел руки к небу за наклонным тонированным потолком. - Думаешь, я тебя отмажу? Или на гадов надеешься? Зря, урка. Им проблемы не нужны. И дураки - тоже. Слушай, тебе мозги-то не проверяли, а? Надо бы. А то сомнения у меня в твоей адекватности. Большие, брат, сомнения!
- Я не убивал Мейстера, - сказал Андрей.
- Ну да-а! Адвокатишка сам убился! «Задушила совесть», как эти пишут!
- Совесть у него вряд ли была. Уж точно не в таком количестве. Не в смертельном.
- Со-овесть!.. Трос его задушил, а не совесть. Классная веревка! Нейлоновая, скользкая, ее и мылить не нужно было. Правда, Андрюх? - вкрадчиво спросил Николай. - И откуда у судебной крысы тросик то взялся? Может, Иван Адольфыч такелажником подрабатывал? Ему как раз пять рублей до миллиона не хватало. - Он резко умолк и достал из плаща жужжащую трубку. - Ну!.. Что?..Что?! Ну... спасибо тебе, капитан. Да. Копай дальше.
Канунников придвинул кресло к столу и, усевшись, вытащил из-за пазухи литровую бутылку перцовки.
- Нашли чек в мусоре, - сообщил он. - Супермаркет на Смоленской. Трос куплен вчера в десять утра. Кассирша подтвердила: это был Мейстер. Приобрел сам, за день до смерти. - Майор хмуро взглянул на Андрея. - Стаканы несешь, нет?! Так зачем ты к нему таскался?
- Как будто не знаешь.
- Знать-то знаю. - Канунников кинул на стол сигареты. - Понять не могу!
Андрей вернулся с двумя рюмками и пакетом апельсинового сока.
- Хочу кое-что выяснить, - сказал он.
- Чего тут выяснять? Ты Волков Андрей Алексеевич, у тебя новый паспорт и новая морда. И это дело уже не твое.
- Мое, - возразил Андрей. - Потому что пять лет на Шиашире провел я, а не кто-то другой. И сейчас у меня все могло быть иначе. Это не мой крест, на меня его взвалили по ошибке. Ошибки надо исправлять. Кто ведет расследование?
- Конечно, не мы, - ответил Канунников, наливая - Какой-то важняк с Петровки. Если экспертиза установит, что Мейстер самолично вздернулся, дело спихнут вниз.
- Экспертиза установит, - кивнул Андрей.
- Спихнут, да не закроют! У адвоката работала система безопасности. Дешевая и старая, писала кое-как. С помехами и без звука. Но - писала. С двух камер в холле.
Андрей посмотрел на рюмку и опрокинул ее в себя.
- Показывай.
- Ох ты какой! - возмутился майор. - А погоны генеральские на жопу тебе не пришить?
Сходив за терминалом, Андрей раскрыл его перед Канунниковым.
- Давай, Коля. Что у вас за кино?
Тот, вздохнув, положил рядом телефон и потыкал в кнопки. Блок с трубкой законнектились и пискнули на разные голоса.
- Кино немое. - Канунников принялся что-то набирать на клавиатуре. - Мейстер был жмот и лентяй. Камеры все время отключались. То одна, то вторая, а то и обе сразу. С такой системой его могли убить прямо на глазах у дежурного. Дубина, - подытожил Николай.
Экран разделился на два окошка: в каждом был холл, снятый с противоположных сторон. Иван Адольфович, в шелковом халате и в сеточке для укладки волос, смотрел выступление Президента - в обоих кадрах, слева и справа.
- Вот сейчас ты звонишь в дверь, - прокомментировал Канунников.
- Я не звонил, я постучался.
- Да? Ну я же говорю, звука нет.
Мейстер неохотно встал, спрятал сетку в карман и куда-то пошел. В левом окне он исчез, в правом интерьер сдвинулся так, что дверь оказалась ровно по центру. Адвокат потянулся к замку.
- Счастливое совпадение, - процедил майор. Как только дверь приоткрылась, в окне замельтешили цветные точки.
- Вырубило камеру. Теперь смотри на вторую. Через несколько секунд в левом окошке возникла такая же рябь.
- О чем вы с ним толковали? - спросил Николай.
- Пускать не хотел. Посылал к секретарю.
- Естественно. Смотри внимательней, - сказал он.
Вторая камера включилась и сразу дала чистую картинку: Мейстер, опираясь на вазу, поднимается с колена.
- Он как будто и не падал, - заметил Канунников, - Вроде нагнулся, а потом выпрямился. Но если учесть, что это уже у другой стены...
- Я и не отрицаю, - буркнул Андрей.
- Чем и куда?
- Ногой по харе.
- Отлично. Теперь правое окно.
Едва Николай это сказал, как заработала первая камера. Возле двери уже было пусто. Панорама поехала обратно и вновь пропала. В левом окошке по-прежнему был только Мейстер.
- «Кто вас послал?» - проговорил за него Канунников.
- Ты читаешь по губам? - удивился Андрей.
- Ничего сложного. Что ты ему ответил?
- Сказал, что мы уже встречались.
- Очень умно!
Адвокат на экране озадаченно почесался.
- «Я вас не помню», - продолжил комментировать Канунников. - «Я много дел проиграл. Некоторые дела я выигрывал. В доме наличных нет, и на счету тоже. В этом году я погасил остаток кредита за квартиру». Ты что деньги с него требовал?! «Поздравляю»... С чем он тебя поздравлял? «Прошение удовлетворили? Вы же на свободе». Вот это самое непонятное место. Я тебя по хорошему спрашиваю: кем ты ему представился?
- Бывшим клиентом, кем же еще.
- Каким клиентом? - с нажимом произнес майор.
- Да у него их много было. Он всех не помнит.
Левая картинка снова пропала. Одновременно появилась правая, но Мейстер на ней стоял вполоборота. Что он говорит, разобрать было невозможно.
- Холл не прямоугольный, - заметил Николай. - Двух камер для такого помещения недостаточно. Остается мертвая зона. Метра три, примерно.
- Там еще репродукция висит идиотская, - подтвердил Андрей.
- Рядом с ней ты и прятался?
- Я не прятался.
- Разве я сказал «прятался»?
- Да, именно так ты и сказал.
- Ну не-ет! Все вышло случайно, - с издевкой произнес Канунников. - Провел полчаса под камерами и ни разу не попал в кадр.
- Ни разу? - переспросил Андрей.
Майор вздохнул и налил по рюмке.
- Как ты думаешь, если бы у полиции была твоя рожа, где бы ты сейчас был сам? Так что следующий тост - за неисправную систему слежения. - Он подмигнул и выпил. - И вот такой фиговины на записи минут пять. Ничего не видно. О чем хоть трепались-то?
- О погоде в основном.
- Понимаю. Скоро опять провал будет, обе камеры сразу. Ты, наверно, от картины отошел? Точно, отошел. Потому что после этого адвокат окажется в кресле. Опять ногой в харю?
- В пузо. Коленом.
- Не смертельно. Зато теперь мы его слышим. «Так бы сразу и сказали. Ясно, проблема в уликах». - Майор вновь принялся читать по губам.. - «Ясно, ясно». Гм, все ему ясно. Надо же, какой молодец! «Но при чем тут я? Это следственная группа. Даже не она, а экспертный отдел, спецы», - закончил он монотонно. - О как. Спецы. Н-да...
Обе камеры перестали работать.
- В принципе все, - объявил Николай. - Кроме последнего эпизода. Есть там еще один отрывочек. Мейстер говорит следующее: «Я дам его координаты». Посмотрим?
- Верю, - отмахнулся Андрей.
- Значит, координаты он тебе дал?
- Нет.
Канунников покачал головой.
- Я тот кусок раз десять пересматривал. Надеялся, он хотя бы первый слог вякнуть успевает. Нет, не успевает. Аппаратура у Мейстера ни к черту. Но адрес он все-таки назвал. Иначе ты бы его не повесил.
- Я его не вешал.
- Ну-ну, - майор загадочно улыбнулся, - Мейстер сам, да. Пообедал в хорошем ресторане, побрился, посмотрел новости и влез в петлю. С кем не бывает?.. Идиот!!! - Он ударил рюмкой по столешнице - сильно, но так, чтобы не разбить. - Думаешь, если ты камеры охмурил, так тебя и не найдут? Найдут. Сейчас опрашивают возможных свидетелей и разрабатывают старые связи. Пока самоубийство не доказано, делом занимается следователь по особо важным. А он еще не такие «глухари» вытягивал. Он умеет. И я на него повлиять не могу. Вот мне и остается - либо сразу тебя пристрелить, чтобы не валил всю ячейку, либо отправить на новую перелицовку. Только смысл?.. Ты ведь снова к кое-кому вломишься. К тому, чей адрес тебе назвал адвокат. Ты ведь не угомонишься, дружище?
- «Пять ле-ет»!.. Ему пять лет жалко! - Канунников резко подался вперед и, поймав Андрея за воротник, привлек к себе. - Да видел я, видел заключение экспертизы по «Данцигу». Отпечатков ты налапал сотни. Сотни! И камеры в порту тебя засняли. Вот у Мейстера ты как-то сумел... пёс тебя знает... А тогда, пять лет назад, во всех ракурсах остался. Да еще с голосом. По голосу тоже идентифицировали. По запаху, по поту с ладоней, по волосам на подушке в мотеле... Все совпало! Там столько улик, что и десятой части было достаточно. - Майор оттолкнул Андрея и подвинул к себе бутылку. - Паром взорвал ты. И не надо разыгрывать жертву. Шестьсот человек утонуло. Вот они - жертвы. А ты... - Он склонил голову и прищурился. - Ты, вообще-то, странный парень, Андрюша. Если вдуматься.
- Мейстера я не убивал, - повторил тот. - Тебе ведь про веревку доложили?
- Может же в этой истории быть хоть одно совпадение? Одно настоящее совпадение.
На столе задребезжала трубка, и Николай, ответив, пару минут молча слушал. Потом спросил:
- Это я сошел с ума или ты, капитан? Считаешь, мы оба? Ну что ж, примем за версию. Спасибо.
Бросив телефон, он налил себе до краев и сделал большой шумный глоток. Выдохнул, с удивлением посмотрел на пакет сока и, снова налив водки, занялся терминалом.
Запись пошла с начала, Мейстер опять был в сеточке для волос. Николай остановил изображение и, развернув окно на весь экран, показал на него пальцем. Иван Адольфович сидел у монитора и увлеченно смотрел выступление Президента.
- После супермаркета, где Мейстер купил тросик, у него была еще одна поездка, - тяжело произнес Канунников. - Адвокат наведался в банк и арендовал сейф. Только что открыли. Там записка. - Он прикурил и рассеянно поиграл пачкой сигарет. - Вот так вот... Человек покупает веревку и оставляет предсмертное письмо. На следующий день идет обедать. Заказывает харчо и цыпленка. На десерт - сливочный торт. Потом возвращается домой и принимает ванну. Надевает сеточку, включает новости. Кого-то ждет?.. - Николай исподлобья взглянул на Андрея и пожал плечами. - Возможно, ждет. Беседует с гостем, провожает его до двери. Потом просматривает запись охранной системы и половину стирает. Что скажешь?
- Потом вешается.

Предыдущая страница 11 Следующая страница


Истребитель «Родина» 12

- Да.
- Надеюсь, разговор окончен?
- Нет. Кто следующий? Кто у тебя стоит под третьим номером?
- Под третьим? - нахмурился Андрей. - А разве второй уже был?
- Второй - это Мейстер. Первой была Ирина Дмитриенко из Хабаровска, - равнодушно проговорил Канунников. - Смертельная доза снотворного. Для полиции - никакой связи. Для меня она очевидна. Поэтому я спрашиваю еще раз: кто третий? Чей адрес тебе дал адвокат?
- Лена... - прошептал Андрей. - Лена, Лена... Когда?!
- По Москве - в пятнадцать ноль-ноль. Иван Адольфыч как раз откушал харчо.
- Лена, зайчик... Зачем ты, зачем?..
Андрей спрятал лицо в ладони, но Канунников дернул его за руку.
- Не кривляйся! Ты не знал как будто? Даже не догадывался? Она тебя бросила, и ты ее ненавидел.
- Она не бросила...
- Скажем иначе: не стала тебя ждать.
- Как можно ждать того, кто приговорен пожизненно?
- Меня другое интересует: как можно лишить жизни на расстоянии в несколько тысяч километров?
Андрей поднял голову и посмотрел на майора.
- Пошел вон, сволочь гэбэшная, - тихо, но внятно произнес он.
- Чё?..
- Это ты организовал. В Хабаровске. Ты, ты.
- Ну-ну-ну, любезный! - Николай нетвердо встал и похлопал его по затылку.
Андрей разъяренно отмахнулся.
- Катись!
- Пузырь не забираю, тебе пригодится. - Канун-ников, клацая подошвами, двинулся в прихожую. - Стиву или Ксене что-нибудь передать?
- Катитесь втроем!
- Ладно. - Он шмыгнул носом и, о чем-то размышляя, пошатался возле двери. - Это... ну какой адрес-то, Андрюх? Что тебе адвокат шепнул? Скажи, скажи, я ведь сам раскопаю. И будет хуже. Гораздо.
Андрей схватил бутылку, и майор, не дожидаясь броска, вывалился в коридор.
Через несколько минут он был на улице. Парковщик подогнал черную «Волгу», и Николай, абсолютно трезво обойдя машину, сел за руль. Прежде чем отъехать, он высунул руку в окно и сделал «бай-бай». Канунников не сомневался, что за ним наблюдают.
Андрей оторвался от окна и, вздохнув, посмотрел на стол. Водки оставалось грамм четыреста, в самый раз, чтобы догнать себя до свинства. Он взболтнул бутылку - красные стручки на дне закружились, как фальшивые снежинки в рождественском сувенире, - и вставил горлышко в рот. Симбионты уже начали приводить организм в порядок, однако новая доза свела их усилия на нет.
Перцовка стекала по горлу и жгла кожу. Андрей не обращал внимания, он зафиксировал взгляд на потолке и целеустремленно глотал. Ему хотелось оказаться в каком-нибудь другом мире или самому стать другим, но водка не уводила, а вбивала его в этот кошмар все глубже.

* * *

Стив застал Ксену возле терминала. Она сидела в мягком кресле, с низкого столика ей в лицо светил монитор.
- Не спите? - спросил он. - Тяжелый день?
- Получила доклад от майора. Пытаюсь найти в этом какой-то смысл.
- В докладе? - уточнил Стив.
- Во всем этом. - она повращала пальцем и, утомленно сощурившись, приникла к экрану. - Два подтвержденных самоубийства: бывшая жена и бывший адвокат.
- Тогда... - Он замялся. - Получается, Волков не связан со Сферой?
- Получается, Стив, совсем другое. Волков безусловно резидент Сферы. Но строка, которую мы приняли - которую я приняла за сигнал сбора, была чем-то иным. Возможно - ничем, воздухом между ключевыми фразами. Возможно - приказом к самоуничтожение. Или агенты заранее располагали какими-то инструкциями. Это не принципиально. Важно вот что: Волков попал в число сотрудников Миссии, сообщил об этом, и его сеть, вместо того чтобы сконцентрироваться и приступить к работе... она начала себя устранять, Стив.
- Как модули поддержки, - проронил он.
- Что?!
- Не обращайте внимания, это из прошлой жизни.
- Стив! - требовательно произнесла Ксена.
- Перед боем, а иногда уже и в бою, крейсеры авангарда перегружают балласт в специальные модули, - с неохотой сказал офицер. - Пустышки, едва управляемые. Все, что не служит выполнению тактической задачи, выводится в открытое пространство. Это и пища, и средства личной гигиены, и многое другое. Иногда корабль избавляется даже от резервного вооружения. В невесомости масса не перестает быть массой, а лишняя инерция маневру не способствует. Потом, после боя, модули возвращаются на борт - чаще сами, но иногда их приходится отлавливать, это зависит от ценности содержимого. В случае гибели крейсера его модули, как правило, самоликвидируются.
- Волков непохож на гибнущего, - заметила Ксена.
- Ну... они могут быть уничтожены, например, если корабль оказался слишком далеко и возврат к месту сброса нецелесообразен. В каждом случае это решается отдельно. Суть в том, что когда модули поддержки становятся не нужны, их либо активируют, либо просто расстреливают, если отказывают бортовые взрыватели.
- Становятся не нужны... - заворожено повторила Ксена. - Стив, хотите бутылку шампанского?!
- Я не употребляю, - с легким удивлением ответил он.
- Я тоже, но ведь надо же вас как-то отблагодарить!
- Вы хотите сказать, что старые связи Волкова рвутся...
- Они взрываются, Стив. В точности как модули поддержки. Ему они больше не нужны, но и нам достаться они не имеют права. - Ксена загоралась идеей постепенно, будто и сама не верила, что наткнулась на ответ. - Стив? Ну-ка, поворошите свои знания о Земле. Человек уничтожает паром с шестью сотнями пассажиров. И делает он это в одиночку.
- Мы обсуждали его преступление. Оно выглядит абсурдным, но вы же сами...
- Я говорю сейчас только о выполнимости. Мог ли Волков совершить это физически? Будучи обыкновенным человеком?
- Ваш учебный курс глубже моего, - сдержанно ответил Стив.
Ксена ненадолго задумалась.
- Конечно, не мог, - сказала она. - Волкова поддерживали на всем пути - от подготовки акции до отправки в лагерь. Теперь, когда он сообщил своим, что очередной пункт плана реализован, вспомогательная сеть приступила к самоликвидации. Ваши предложения?
- Мои? - Стив растерялся и не сразу понял, о чем его спрашивают. - Срочно проверить все контакты вплоть до самых незначительных.
- Поздно. Искать на этом поле новые подарки - верх наивности. Будь у Волкова двадцать помощни-к°в, мы бы уже получили двадцать трупов, я не сомнеюсь. Кстати... - Ксена снова взглянула на экран. - Есть и еще кое-что. Волков узнал у адвоката чей-то адрес. Сетевой или городской - майору неизвестно даже это. Возможно, адрес - невольный вымысел майора, но я все-таки склонна считать это правдой. В противном случае Волкову не имело смысла навещать Мейстера лично, ведь адвокату, как и бывшей супруге, он мог бы дать сигнал по Сети.
- Неустановленный адрес? Это очень серьезно.
- Волков спонтанно меняет места проживания, кроме того, ему доступен любой общественный терминал Москвы. В таких условиях мы не способны отслеживать все его звонки, да и майор не вполне справляется с наблюдением.
- Кажется, вы приняли какое-то решение, - озаботился Стив. - Уж не хотите ли вы отменить легализацию Волкова?
- Зачем же мы вытаскивали его из «Каменного Чертога»? Нет, он останется свободным. - Ксена дотянулась до столика и взяла в руки терминал. - Свободным, - повторила она. - В некоторых пределах.

* * *

Андрей посмотрел на часы и громко, сквозь зубы, втянул воздух. Сон - если это можно назвать сном - длился часа полтора или около того, точное время выпадения из реальности отметить не удалось.
Его вызывали, причем экстренно, и Андрей догадывался, что это не портье.
На экране была Ксена.
- Здравствуйте, Волков, - сказала она.
Андрей подумал, что уже забыл ее лицо, но стоило ему взглянуть на монитор, как он понял, что это иллюзия.
- Почему вы пьяны? - Ксена не осуждала, к этому она была не способна. Она смотрела ровно и внимательно, как могла бы смотреть и на своего ребенка, и на убийцу своего ребенка.
- Выпил, - проронил Андрей. - А вы что подумали?
- Ваш испытательный срок подошел к концу, - объявила она.
От неожиданности Андрей икнул.
- И что? - отрывисто произнес он.
- Улыбнитесь, Волков.
- Да я уже улыбался!
- Улыбнитесь, это необходимо. Но если вам трудно...
- Не трудно, не трудно. Вот, пожалуйста.
- Удовлетворительно, - оценила Ксена. - Глаза отстают. Помните, что улыбка осуществляется не поэтапно, а сразу всем лицом.
- Всем лицом. Осуществляется, - раздраженно повторил Андрей. - Учту. Когда мне станет смешно.
- Смешно вам уже не будет.
Он приготовился выслушать пояснения, но Ксена лишь сказала:
- До свидания.
Фыркнув, Андрей захлопнул терминал и пошел в ванную.
- Ну что вы там, заснули? Симбионты, работайте. - пробормотал он, хлопая себя по животу. - Хочу бить как огурчик.
Внутри глухо булькнуло, словно кто-то и впрямь отзывался.
Андрей разделся, залез под горячий душ и начал поворачивать регулятор влево, пока на табло не замигало: «с +7». Остатки хмеля быстро улетучились, он снова был свеж и бодр. Не вытираясь, он вернулся к терминалу.
«Смешно вам уже не будет». Это звучало как угроза, но едва ли Ксена собиралась его пугать. Зачем, когда у него в крови - симбионты, а у нее - доступ к их управлению. Возможно, кнопка. Возможно, что-то еще. Андрей рассмеялся: ему вдруг представился трясущийся рычаг с эбонитовым набалдашником и замасленная жестяная табличка, на которой выбито: «жизнь» - «смерть».
Да ну, глупости! Ксена сказала: «Ваш испытательный срок подошел к концу», и это значит...
Андрей вышел из оцепенения.
...значит, времени осталось совсем мало.
Он занес руки над клавиатурой и не раздумывая отстучал сетевой адрес. Бессмысленный набор символов - то самое, чего требовал Канунников, хотя и не слишком настойчиво, как будто догадывался, что эту абракадабру Андрей не выдаст никому и никогда.
В мониторе вспыхнула картинка - кто-то принял бы ее за цветок розы, но Андрей просто смотрел в центр алого пятна, в точку, из которой вырос длинный цифровой код. Роза распалась в черную пыль, и на экране выскочило уведомление:
Запрашиваемой страницы не существует.
Андрея качнуло, и он схватился за тумбу. Перед глазами, прямо через комнату, снизу вверх побежал столбец:
Архив 2: тест - установка - тест.
Архив 3: тест - установка - тест.
Архив 4: тест - установка - тест.
Архив 5: тест - установка - тест.
Архив 6...
Он зажмурился изо всех сил, до светящихся мошек, а когда проморгался, обнаружил, что видение исчезло. Если бы у него в мозгу и пронеслись какие-то строки, то быстрее, гораздо быстрее. Воспринятое им как распаковка многотомного архива было лишь интерпретацией очеловеченного сознания. Курс погружения мог подобрать либо аналогию мистического свойства, либо такую - ничего другого современная земная культура не предлагала. Для личности Волкова архивы оказались ближе, чем магия.
- Естественно, - сказал Андрей вслух.
За спиной прозвучал эпический джингл - большой монитор на стене самовольно включил «Новость дня».
- Здравствуйте, с вами Максим Матвеев, - проговорил ведущий. - Чрезвычайное происшествие в центре Москвы: обстрелян полицейский наряд. Экипаж патрульной машины стал свидетелем очередного акта вандализма. Подросток расписывал заднюю стену ресторана «Атмосфера», которая выходит на улицу Обнинская. Когда полицейские попытались задержать хулигана, его сообщник, по всей видимости, взрослый мужчина, открыл огонь из неустановленного пока оружия. Преступникам удалось скрыться, в настоящее время ведется розыск. Оба патрульных находятся в тяжелом состоянии. Случившееся подтверждает ранее высказанную версию о том, что хамские надписи на зданиях города - это только ширма. Москва вновь столкнулась с организованной преступной группой, которая, прикрываясь оппозиционными идеями, занимается обычной преступной деятельностью.
На экране возникла освещенная стена и надпись из распылителя:
«ЖРИТЕ, ПОКА ГАДЫ».
- Вы сами можете видеть, - умиротворенно продолжал диктор. Вокруг запятой после слова «жрите» замигал красный контур. - Такую ошибку мог допустить и взрослый, но, как уже было сказано, автор граффити - скорее всего, подросток. Один из тех, кто гарантированному бесплатному образованию предпочитает романтику большой дороги. «Старшие товарищи» нашептывают ему бред о борьбе за независимость, а на самом деле готовят себе смену. Сегодня юноше доверили только баллончик с краской, но уже завтра в его руках окажется оружие.
- Объясните мне, с кем вы воюете... - Андрей равнодушно посмотрел на монитор и щелкнул пальцами.
- О других новостях. Закончена последняя проверка кораблей «Аполло» и «Союз». Отправка колонистов запланирована на тридцатое июня. Представители Миссии заявляют, что полет к Виктории - величайший из шагов человечества. По этой причине Миссия, цитирую, «не намерена оставаться в стороне. Являясь посланцами безусловно дружественной цивилизации, мы приложим все силы, чтобы поддержать человечество на этом пути». Конец цитаты.
Андрей взмахнул пультом и, постояв у погасшего монитора, приблизился к окну. Над городом распласталась ночь - глубокая, по-летнему черная. Водоворот огней внизу и неоновые сполохи на зданиях не могли рассеять этого мрака.
Где-то в Москве накачивался водкой майор Госбеза Канунников. Здесь же, в бывшей столице, находилась часть Миссии и в том числе Ксена - ее вызов был местным. На космодроме Найроби готовились к старту два корабля-близнеца. А на расстоянии семи световых лет вращалась пригодная для жизни планета - огромная территория, которую пришельцы отдавали даром.
Чтобы понять, как все это связано, Андрею понадобилось пять секунд перед экраном - сейчас. И пять лет изоляции - прежде.
Он стукнулся лбом о стекло и улыбнулся - городу и всей планете. Улыбнулся, как учили, дружелюбно.

ЧАСТЬ ВТОРАЯ
ХОЛОДНАЯ КРОВЬ

А вдруг всё то, что ищем,
- Далеко за горизонтом,
На смертельной истребительной
дороге всё на север...
Е. Летав, «Вселенская большая любовь»
Канунников был нетрезв, на иное Андрей не надеялсяю. Николай вращал глазами, словно поражаясь тому, что после стольких дней пьянства его лицо по-прежнему влезает в монитор.
- Как дела, Волков?
- Давай к делу, - раздраженно отозвался Андрей.
- Я и говорю. Как дела, говорю. Стив звонил?
- Звонила Ксена. Только что.
- О-о-о!.. Удостоился, надо же. Ну поздравляю.
- Ну спасибо. У тебя все?
- Нет. «Все» теперь будет не скоро. - Майор насупился, будто бы рассматривая что-то под ногами. - Собирайся, я сейчас приеду. Пока убей в терминале всю частную информацию, все свои контакты. Блок гостиничный, с собой его не возьмешь, а здесь его наизнанку вывернут.
- Это еще почему? - проронил Андрей.
- Потому, что тобой, дружище, скоро заинтересуются.
- Кто?
- Компетентные органы. - Николай помахал сигаретой и, сломав ее о свой монитор, отщелкнул окурок в сторону. - В моем лице, - добавил он, осклабившись.
Андрей подавил желание треснуть кулаком по этому лицу на экране. Лишь сказал:
- Мне нужно пять минут.
- Можешь не спешить. Раньше, чем через восемь, я не приеду.

* * *

- Он не изменился, - сказала Ксена.
- Ни капли, - подтвердил Стив. - Ведет себя, как обычный человек. Играет? Днем и ночью? Сомнительно.
- Не играет. Волков-человек действительно так живет.
- Человека Андрея Волкова не существует, вы же сами говорили.
- Это знаем мы, это знают на Сфере, но сам он вряд ли отдает себе отчет в том, что происходит. Я уже пыталась вам это объяснить. Он погружен гораздо глубже, чем мы. Все прежнее вытеснено из его сознания легендой, и Волков искренне верит, что он родился на Земле. Поэтому как источник информации он не представляет для нас ценности - при том, что он действует в интересах Сферы почти открыто. Идеальный шпион, - заключила Ксена.
- Я считал, что идеальный шпион - это тот, кто не попадается. Не лучше ли его в таком случае устранить?
- Устранить? - Она отрешенно подвинула на столе терминал. - Значит, вы так и не поняли. У Волкова есть определенная задача, и она тесно связана с нашей. От этого зависит успех Миссии.
- Зависит от Волкова?!
- Не в последнюю очередь, - кивнула Ксена - Но сейчас он знает об этом еще меньше, чем мы. Сфера давно ведет разработки в области мнемокодирования. Раньше оно считалось неэтичным, но Война заставила взглянуть на это иначе. Наше погружение в местную культуру - такое же кодирование, только более поверхностное. Если бы мы обладали необходимой технологией...
- Наше присутствие на Земле ограничилось бы несколькими резидентами? - спросил Стив.
- Очень может быть.
- Отсюда следует, что цель Волкова совпадает с целью Миссии?
- Да, поскольку и Колыбель, и Сфера добиваются на Земле одного и того же. Но, разумеется, каждая - для себя.
- И эта цель - вовсе не колонизация, - тихо произнес Стив.
Ксена посмотрела ему в глаза и ничего не ответила.
- Да... - Он помолчал. - Масса текущей работы и воодушевление от успехов не позволяют участникам экспедиции задумываться о главном.
- А вы, Стив, задумываетесь?
- Стараюсь не сосредоточиваться, это мешает выполнению Миссии.

Предыдущая страница 12 Следующая страница


13 Евгений Прошкин

- Лишает ее смысла, - уточнила Ксена. - Стараетесь не вы, за вас старается курс погружения. Вам не отсекли память, но срезали эмоциональную составляющую.
- Ваш курс отличается, - проронил Стив.
- О, только не этим. То, что происходит на родине, я воспринимаю так же отстраненно. Сейчас, спустя десять лет после нашего старта, Война со Сферой, вероятнее всего, уже проиграна. Вы с этим согласны?
- Прогнозы были самые неблагоприятные.
- О каком же переселении на Землю может идти речь?
- Вы как будто правы, но... - Стив осторожно прикоснулся ко лбу. - В победу нужно верить всегда.
- Хороший ответ для офицера. Я тоже верю в победу. - Ксена чуть помедлила. - Могу вам сказать, что ради нее мы здесь и находимся.
- Вы снова ставите меня в тупик. Если Колыбель фактически уже пала, что у нас осталось? Орбитальный город? Нежизнеспособные колонии на спутниках?
- Земля - вот что у нас осталось. У нас и у Сферы, - со значением произнесла она.
- Неужели вы об этом? Я... Ксена, я вас правильно понял? - Стив задышал так, словно из комнаты откачали воздух. Он тяжело поднялся, затем снова сел. - Ксена?.. Но это табу... абсолютное табу даже там, на родине.
- Отвлекитесь, - посоветовала она. - Чем ближе вы подходите к этой теме, тем сильнее внутреннее сопротивление. Составители курса не планировали, что я стану с кем-то делиться. Поэтому ваша помощь в любом случае будет косвенной.
- Война уже проиграна, и Колыбели больше нет, - пробормотал он. - Но здесь, на Земле, мы обеспечиваем ее победу...
- Не испытывайте защитные механизмы, они все равно сильнее. Курс не позволит вам окончательно оформить эту мысль.
- И наша Миссия, и агенты Сферы... - с трудом говорил Стив. - Мы здесь... для того, чтобы...
- Выбросьте из головы и ложитесь спать, - резко произнесла она. - Не доводите себя до кризиса.
- Да, пожалуй... - Он встал и нетвердо направился к двери.
Ксена проводила его печальным взглядом, потом тоже выбралась из кресла и налила себе сока. В ее сознании эта тема была табуирована менее жестко, иначе она не смогла бы выполнить задачу Миссии - не номинальную, объявленную всем членам экспедиции, и не альтернативную, заготовленную для избранных, а единственную настоящую задачу, ради которой Колыбель и отправила на Землю корабль. Однако частные воспоминания о родине как не относящиеся к делу оказались нейтрализованы. Совсем удалить их из памяти курс погружения не мог, но он высушил их до фактов - всего лишь фактов, не связанных с личными переживаниями. Так она видела и проигранную Войну, и потерянное счастье.
Благодарственный Знак, выданный Советом Развития, - вот все, что осталось от ее семьи. Четверо мальчиков: младшему два, старшему тринадцать. Они были. Они у нее были. Раньше, когда-то. Сейчас Айриксу исполнилось бы двенадцать, и он мечтал бы о службе пилота-истребителя. Они все мечтают об этом. Мальчики. Тиму было бы двадцать три, он бы уже воевал - непременно истребителем. Она бы им гордилась. Мальчиком, сделавшим последний круг над ее кварталом, тоже, наверно, гордились - когда он прошел вступительный тест в училище, и когда надел офицерский китель, и когда прорвался сквозь орбитальную «сетку» Колыбели, и когда понял, что назад уже не вернуться, поэтому осталось лишь расстрелять боезапас и умереть с пользой для родины. И разве он виноват, что его родиной была Сфера? Он не выбирал. Он жил там, где ясили его родители, он был всего лишь пилотом...
Первых трех отцов для ее мальчиков подобрала генная лотерея, четвертый сын появился без расчетов и согласований - с Благодарственным Знаком Ксена имела на это право. Айрикс, младший... Даже сейчас, после тех десяти лет, что «Колыбель» провела в пути, ему было бы только двенадцать. Он ничего не успел - ни очароваться жизнью, ни обжечься о жизнь. Он родился, когда Война перешла в завершающую фазу и стала называться Войной, но даже в этом опаленном мире он не сделал и шага.
Айрикс, Ишер, Кире, Тим - четыре имени, так их помнила Ксена. Помнила - спасибо курсу - бесчувственно, иначе как не сойти с ума?
Назначению на «Колыбель» она была рада: десять лет в коматозном сне, плюс программа погружения в чуждую культуру, глубокая гипнопедия, вытесняющая из памяти ненужное. Все забудется, все пройдет - так она думала.
Все прошло, на душе было пусто. Сердцем владело чувство долга, остальные чувства выжег тот мальчик на истребителе.

* * *

Майор Канунников удивил не только трезвостью, но и пунктуальностью.
- Надеюсь, хоть какая-нибудь информация будет? - осведомился Андрей, подходя с сумкой к багажнику.
- Будет, будет. - Николай открыл свою дверь. - Кидай ко мне, сам сядешь назад. Документы тоже давай сюда. И карточки, и все-все. Потом верну.
«Волга» отъехала от гостиницы и через два квартала свернула в проулок с рядами глухих металлических ставней. Канунников затормозил, опустил правое стекло и швырнул сумку в мусорный бак.
- Не слишком близко? - спросил Андрей. - Здесь найдут.
- Обязательно, - кивнул майор.
- Но в ней же мои шмотки.
- Пот, волосы, частицы кожи, - поддержал он, включая заднюю скорость. - Ты не можешь исчезнуть бесследно. Это было бы... - Мимо промчался длинный сияющий «Форд», и Канунников тихо выругался. - Слишком красиво это было бы, - закончил он, выезжая на проспект.
- Меня будут искать?
- Долго. И, надеюсь, безуспешно.
- Но если кому-то придет в голову сравнить эти следы с моими старыми образцами...
- Только сумасшедшему или бездельнику, - заявил Николай. - Ты ведь у нас по-прежнему сидишь, не так ли?
- Сижу, - проронил Андрей, откидываясь на мягкую спинку.
- Вот и сиди, - сказал майор и, сунув руку во внутренний карман, передал назад фотографию.
- Это кто такой?
- Владимир, - ответил майор. - Или Володя Серый.
Лицо на фотографии из офицерского файла было строгим и отрешенным. Глаза смотрели в объектив, но при этом словно бы уходили от взгляда - в них не было ничего. Уголки губ клонились к жесткому подбородку.
- Лейтенант? - недоверчиво произнес Андрей. - Ему здесь лет тридцать.
- Двадцать семь. Снимок сделан перед самым Объединением, - пояснил Канунников, забирая фотографию, - Потом Серый уволился.
- Двадцать семь лет - многовато для лейтенанта. -Штрафник? Лентяй?
- Владимир не заканчивал военное училище, он прошел диверсионную школу на острове Русском.
- Почти соседи были.
- Что? - не понял Канунников,
- От Русского уже и до Шиашира недалеко.
Николай на это замечание никак не отреагировал, только сунул в рот сигарету.
- После школы Владимира зачислили в «Серый экипаж», - сказал он.
- Я про такой не слышал.
Канунников иронически посмотрел в зеркало:
- Я! Даже я об этом подразделении не слышал, куда уж тебе-то, олень шиаширский. - Он прикурил, глубоко затянулся и стряхнул пепел за окно. - Да я и сейчас почти ничего не знаю. «Серый экипаж» - от Цвета корабельной краски. Вообще-то, на флоте говорят «шаровый», но это не наше дело. А чему Владимира там научили и чем он занимался... это уж тем более Дело не наше. Сразу после Объединения он уволился. Дважды поступал в духовную семинарию, оба раза неудачно.
- Давай-ка, Коля, без мозгоклюйства. Серый - ваш?
- Этот вопрос имел бы смысл, если бы у нас оставь военная разведка. Но я все равно не ответил бы. Потому что не знаю.
- Тогда зачем?..
- Зачем про Серого рассказываю? Ну должен же ты хоть немножко представлять, куда едешь.
- Стоп! - воскликнул Андрей.
Канунников лишь подправил руль. Вечером прошел дождь, и машину чуть сносило к тротуару. Выкинув окурок, он закрыл окно и снова посмотрел в зеркало.
- Не ори, Волков. Ты решил, что тебя освободили для прожигания жизни? Думал, так и будешь до старости девочек истязать да водку в мочу конвертировать? Работать нужно. А вот это нет, Волков, - торопливо добавил майор, заметив, что Андрей косится на дверь. - Тебя перед операцией предупреждали, что симбионты не только лечить умеют? Я на себе не испытывал, но вряд ли нас обманули. Выскочить из тачки ты сумеешь, а вот сумеешь ли подняться на ноги, я уже не уверен.
- Они что, постоянно за нами следят? Может, гады с помощью симбионтов и ушами нашими слышат, и глазами нашими видят? А то и мысли читают?!
Андрей не удержался и взглянул на свое отражение в темном стекле. Мимика удавалась все лучше. Удивление... нет, скорее изумление с оттенком негодования. Получилось хорошо, Канунников проглотил и поверил.
- Да черт их знает, - сказал Николай. - Нет, мысли читать не должны. За мысли и тебя, и меня давно бы в расход пустили. Но если будет нужно, нас достанут на раз, в этом не сомневайся. И не трепи мне нервы, сядь в середину.
- Не волнуйся, не убегу. Не люблю я этого.
- А придется, - ответил майор, оборачиваясь. - Володя бегает, и ты с ним будешь. Все, времени уже нет.
Канунников остановился у пустого перекрестка и достал из бардачка початую фляжку. Скрутив пробку, он помедлил, затем решительно ее завинтил и спрятал емкость в карман. Снова прикурил и ткнул пальцем вперед:
- Там наши оперативники, семь человек. Есть информация, что Серый собирается ликвидировать бывшего члена своей группы.
- Какой еще группы?
Майор выдохнул дым через ноздри и почесал переносицу.
- Они называют себя партизанами. Для Госбеза они бандиты.
- А для гадов?
- Враги. Теоретически.
- А практически?
- Не знаю я, не знаю. Был приказ от Стива. Я его выполняю. Всё.
- Ну а для тебя, майор? - тихо спросил Андрей. - Для тебя партизаны - кто?
- Для нас, - выразительно произнес Николай, - это то, в чем нужно разобраться. Возможно, партизаны - наша надежда. Возможно, обычный сброд. Но методы у них жесткие. Они не играют, они воюют.
- Где? Как?
- Ты хочешь, чтобы об этом в новостях говорили?
- Но стены-то раскрашенные показывают.
- Стены - это еще хуже, - мрачно отозвался Ка-нунников. - Смерть можно списать на несчастный случай или на простой криминал. А три слова на здании Дворянского Собрания - нельзя. Официальная версия - хулиганство, но долго она не продержится.
Светофор в который раз переключился на «зеленый», но мимо не проехало ни одной машины - район спал, давно и крепко. Справа за металлическим забором чернел парк с прудом, лавочками и летними кафе, Слева стояли дома - длинный ряд муниципальных пятнадцатиэтажек с редкими фиксами светлых окон.
- Через дорогу начинается твоя служба, - сказал майор. - Пройдешь два квартала, увидишь синий «Фольксваген». Держи. - Он протянул Андрею ключи,
- Документы есть?
- Машина угнана сегодня после обеда. Завтра утром ее должны найти. Пустую, естественно. Заводишься и едешь прямо, к дому сорок шесть, Где-то там и будет наш Володя, Кого он собирается казнить, нам неизвестно, точного адреса тоже не знаем. Информация пришла неполная, такое бывает. - Николай кашлянул и посмотрел на часы. - Думаю, он уже на месте. Там во дворе четыре корпуса, и у каждого сорок шестой номер. Обложить вплотную невозможно, поэтому засада культурная. Серый уйдет. Но не сразу. Сначала он ликвидирует своего человечка. Потому что если не ликвидировать, тот окажется у нас, и мы его расколем. Мы всех раскалываем, такая профессия.
- Кажется, я что-то недопонимаю, - проронил Андрей.
- Серого шуганут и оставят без транспорта. А тут проезжает какой-то мужик...
- Мужику - ствол в ухо, потом рукояткой по затылку. Это еще если повезет.
- Нет. Сценарий немножко другой. В отряде мой снайпер, он сделает все как надо.
- Теперь я понимаю еще меньше, - признался Андрей. - Как выглядит эта операция для Госбеза?
- Захват опасного преступника. Огонь на поражение и все такое. Ты, главное, не бойся: снайпер в тебя не попадет, а остальные... Ну, наверно, тоже. Когда поедете, обогнешь парк и держи прямо вдоль трамвайных путей, не сворачивая. Там ни светофоров, ничего.
- А дальше?
- Дальше Серый покажет. Твоя задача - остаться у него.
- И что я ему скажу?
- А что ты можешь сказать? - Канунников обернулся и, положив локоть на спинку, печально посмотрел ему в лицо. - Правду и только правду. Все, пора. Погоди! - Он достал бутылку и, отхлебнув, протянул ее Андрею.
- Я не хочу, - ответил тот, вылезая из машины.
- Для запаха. С пьяного спроса меньше.
Андрей прополоскал водкой рот и, насилуя организм, проглотил.
- Ты мне документы обещал вернуть, - напомнил он.
- Верну, - сказал Николай, трогаясь. - Потом.
- И деньги!
- Тем более. Ты встречал угонщиков с золотой картой «Глобал Мани»? Вот и я не встречал. Ни пуха, Волков! - бросил майор и, резко набрав скорость, скрылся за поворотом.
- Иди ты к черту, сволочь! - прошипел Андрей. Сунув руку в карман, он нащупал несколько мятых купюр - все, что осталось от случайной наличности. Он ожесточенно посмотрел на ключи с круглым пластмассовым брелоком и направился через перекресток.
Темно-синий «Фольксваген» стоял у парковой ограды напротив тридцать второго дома. Плюхнувшись за руль, Андрей завел мотор и прислушался. Для десятилетнего автомобиля - превосходно.
Он отпустил сцепление и покатился вниз. Дом тридцать четыре. Ни души, Даже горящие окна, в основном на кухнях, смотрели в никуда - казалось, люди просто забыли выключить свет. Дом тридцать шесть, Тридцать восемь. Слева степенно проплывали одинаковые корпуса, справа, гипнотизируя, мелькала прутьями бесконечная ограда. В кромешной тьме угадывались деревья и высокий кустарник. Хорошее укрытие.
Андрей неосознанно вильнул в сторону от тротуара и поехал по встречной полосе. Если и остановят, то накажут все равно не за это.
Дом номер сорок. У Андрея взмокла спина. Руки, несмотря на кожаный чехол, заскользили по рулю, как намыленные. Между прочим, кругом оперативники - с приказом стрелять на поражение. Снайпер у майора свой... замечательно! А остальные?
Андрей опустил стекло. Тишь. Шепчет мотор, мягко шуршат скаты.
Возле здания с номером «42» что-то шевельнулось, и на дороге выросла длинная тень. Спустя мгновение перед «Фольксвагеном» оказался мужчина. Стоял он странно: боком к машине, лицом во двор. На плече у него кто-то лежал - безвольно, как свернутое одеяло. В свободной руке у незнакомца неслышно трясся ствол. За домом вспыхивали две алые точки - так же беззвучно. Наконец до Андрея донеслось глухое бряканье гильз, и в этот момент бампер «Фольксвагена» уперся мужчине в ноги. Тот развернулся к автомобилю - всем корпусом, вместе с ношей и с автоматом,
Фотография этого передать не могла: рост под сто восемьдесят, если не больше, то же костистое лицо, но - живое. Волосы, забранные в «хвост», вероятно, не стриженные с самого дембеля. Усов-бороды у Володи Серого не было, зато была классическая байкерская «кожа» с клепками и ремнем. И неподвижная девушка на плече. И ствол, нацеленный в лобовое стекло.
- Проблемы?.. - вякнулАндрей,
Серый шагнул вперед, и в следующую секунду он ощутил, как его голова - спасибо, что вместе с телом, а не отдельно, - отлетает от окна.
«Либо жалеет, либо форму потерял», - подумал Андрей, врезаясь макушкой во что-то твердое.
Сгрузив поклажу на заднее сиденье, Владимир обежал машину и распахнул пассажирскую дверь. В мозгу у Андрея туманилось, но он заставил себя выпрямиться - резко, вызывающе бодро.
Серый уселся и левой рукой встряхнул его за загривок. Правый рукав куртки блестел и сочился,
«Это он раненый мне так впаял? Хорошо, что его ранили. Очень хорошо».
- Быстро ездить умеешь? - спросил Владимир, подтягивая на ремне автомат.
С перекрестка на дорогу вылетели две машины, еще одна показалась во дворе.
- Это за вами, что ли?! - удивился Андрей. - Или за мной?
- Помолчим, - предложил Серый, оборачиваясь, «Фольксваген» взвизгнул и рванул вниз по улице, постепенно прижимаясь к забору.
- Маркет подломили? - осведомился Андрей. - Или посерьезней дела? Банчишко?
Владимир, не ответив, высунулся в окно. Заднее стекло тут же рассыпалось мелкой крошкой, а на пе-Реднем проклюнулось несколько отверстий в тонких лучиках трещин,
- О-па... О-па... - запричитал Андрей. - Ты что, рехнулся?!
- Это они в тебя стреляют, а не я.
- А ты - в них!
- Так устроен мир.
Серый одной рукой перезарядил автомат и снова дал бесшумную очередь по «Шевроле» с мигалками.
- Вот я прокатился!.. - буркнул Андрей себе под нос.
Сквозняк раскачивал плюшевые талисманы под зеркалом - крокодильчика и бегемотика. Не выдержав, Андрей сорвал их и бросил под ноги. Отвлекаться он себе не позволял - впереди уже маячил угол парка и поворот, который нужно было проскочить на максимальной скорости, но без полетов через крышу.
По багажнику барабанили пули, лобовое стекло продолжало покрываться лунками. Андрею обожгло правое ухо, и он рефлекторно схватился за мочку. Крови было много, но боли он не чувствовал - только жжение, быстро стихающее.
«Спасибо тебе за снайпера, майор».
- Катюха! - позвал Серый, делая очередную паузу для перезарядки. - Катя, ты меня слышишь?
Девушка на заднем сиденье не шевелилась. Она лежала, засыпанная осколками каленого стекла, растрепавшиеся волосы закрывали ей лицо. Кажется, она уже не дышала.
- Не хочу тебя огорчать, браток... - начал Андрей.
Владимир хрустнул пальцами, но снова бить поостерегся - стрелка спидометра прыгала между отметками «200» и «220».
- Следи за дорогой, - только и сказал он.
До перекрестка оставалось меньше ста метров, и. Андрей слегка сбросил газ. «Шевроле», мчавшийся первым, сократил дистанцию, и полицейский что-то проорал в мегафон. Андрей стиснул руль. Для прямого поворота они ехали слишком быстро, нужно было притормозить еще, но погоня такой возможности не давала. Вторая машина преследования вышла на середину дороги и начала обгонять.
Справа возник светящийся козырек станции, здесь метро выныривало из-под земли и превращалось в скоростной трамвай. Майор советовал свернуть за парком, но здравый смысл сковывал руки,
Серый положил автомат на колени, так, что ствол уперся Андрею под ребра.
- У тебя сейчас только одна педаль. Про остальные лучше не думай.
- Угу, - промычал Андрей и, как только «Фольксваген» поравнялся со светофором, нажал на тормоз.
Машина, почти завершившая обгон, так и полетела дальше, к концу улицы. «Шевроле», ехавший позади, тоже не успел среагировать и ощутимо толкнул «Фольксваген» в крыло. От удара машина развернулась вправо, Андрей даже не успел сработать рулем. Возможно, это его и спасло. «Фольксваген» швырнуло за угол и снова вынесло на прямую. Погоня временно отстала.
Владимир покачал головой - не то с восхищением, не то с укором.
- Таких, как ты, на кладбище не хоронят, - сказал он.
- Нас кладут в пирамиды, - отозвался Андрей. - Вместе с бухлом и рабынями.
- У дороги вас зарывают. Как всех самоубийц.
- Предрассудки. Давай лучше о таксе договоримся. Километр - штука. Годится? Если нет, у остановки высажу.
- Какая штука? - оторопел Серый.
- Тыща. Рублей или долларов. Или драхм. Харя, башня, зверушка - мне все равно, что нарисовано, Главное, цифирь: одна палка, три нуля. За каждый километр. - Андрей покосился на панель. - Уже пятнашка набежала, ты в курсе?
- О чем ты, убогий? Я, может быть, жизнь тебе подарю, а ты про деньги. Э, да ты пьян?!
- Сто граммулек притупляют чувство вины. Двести вообще снимают эту проблему.
Андрею категорически не нравилось то, что он говорит, но роль, навязанная ситуацией, вернее Канунниковым, ничего другого не оставляла. По мнению майора, шансы на сближение с Володей Серым имел лишь нетрезвый психопат на краденой тачке.

Предыдущая страница 13 Следующая страница


Истребитель «Родина» 14

«Нет, про психа я додумал самостоятельно, - признался себе Андрей. - Поменять бы амплуа... Да поздно уже, поздно».
- Так что с оплатой? - спросил он, развивая образ мелкого и к тому же неуравновешенного преступника. - Вы кассу-то взяли или порожняком соскочили? А то... - Он кивнул на зеркало, в котором опять вспыхнули две пары желтых раскосых фар.
- Пропащая твоя душа, - вздохнул Серый, Справа проносились квадратные бетонные плиты - то взлетая, то зарываясь в грунт. Трамвайные пути сделали ровными, а о мостовой никто не позаботился. Улица сузилась до трех рядов и пошла волнами: вверх-вниз, вверх-вниз - чем дальше, тем круче. На противоположной стороне громоздились какие-то ангары, с виду заброшенные.
«Шевроле» снова догонял. Несчастный «Фольксваген» подпрыгивал на горбах-трамплинах, и Андрей с ужасом ожидал момента, когда у машины рассыплется ходовая.
- Ты настолько нуждаешься в деньгах, что готов идти на преступление? - спросил Владимир, вновь поднимая автомат.
- Идти не готов, - отозвался Андрей. - Я обычно езжу.
- Держи ровно, не виляй, у меня последний рожок.
- Все равно мажешь.
- Я по колесам. А ты предлагаешь убивать полицейских?
- Ничего я не предлагаю. Я заложник, мне вообще…
Андрей осекся: «Фольксваген» преодолел очередную горку, и впереди на спуске показались два грузовика. Вначале он подумал, что они разъезжаются, хотя и слишком медленно, однако это была иллюзия, Фургоны стояли на месте, почти вплотную - как раз напротив склада. Между кузовом и ангаром оставался просвет метра в полтора. До ограды было больше, но ненамного.
«Прямо вдоль путей, не сворачивая», - вспомнил Андрей слова Канунникова. Здесь и свернуть-то было негде, от перекрестка шла пустынная улица без пешеходных дорожек. Майор сам направил его сюда. Он же дал ключи от «Фольксвагена». Он же поставил на дороге две фуры - нормальные водители и в бреду так не запаркуются. Майор, майор, это все он. Либо решил, что Андрею пора в гроб, либо... как следует промерил расстояние. «Фольксваген» у забора проскочит, «Шевроле» - нет. По крайней мере, в это хотелось верить.
«Только не мозги, - мелькнула бесцветная мысль, - остальное заживет».
Андрей нажал на газ до упора и выровнял руль. Под уклон машина побежала еще веселей, стрелка спидометра отошла вправо и замерла: конец шкалы.
«И с чего это ты, Коля, взял, что я тут впишусь? - подумал Андрей, совсем уже отстраненно. - Пять лет без практики. Да я и раньше-то асом не был. Мозги... Только бы не мозги. А вот интересно: если ноги вместе с жопой оторвет, новое скоро повырастает?»
Владимир сообразил, к какому маневру он готовится, и бросил сквозь зубы:
- Не сметь!
Андрей топнул ногой, но педаль и так была уже на полу. Бетонные плиты, приблизившись к окнам, слились в сплошную стену, навстречу несся чумазый зад фуры с табличкой «long vehicle». Андрею отчего-то стало тепло и покойно, он словно сидел внутри симулятора и наблюдал происходящее на экранах: вот они влетают в проем - медленно, пока лишь капотом, идут впритирку, теряют оба зеркала, дальше двери, самое широкое место, краску сдирает, как наждаком, Канунников, скотина, мог бы дать больше запаса, а он действительно сантиметры кроил, не все дома у человека, ведь если бы «Шевроле» в такую щель и пролез, то не стал бы он ломиться на всей скорости, это же безумие, безумие...
Грохот превратился в пронзительный скрип и внезапно утих - фургоны были далеко позади, на дороге неожиданно возник перекресток и новая станция. Тумба под светящимся козырьком была раскрашена под пачку бутербродного масла, она и вывела Андрея из ступора.
- Влево, влево! - кричал ему Серый.
Андрей повернул, сбил крылом какие-то ящики, разметал стулья у кафе и с трудом вернулся на мостовую.
- Теперь направо. - Владимир оглянулся, утер лоб и достал телефон. - Кот, это я. Скоро будем на точке «семнадцать». Катюха ранена, позаботься там... Что?.. Да, серьезно, и очень. Все, давай. - Спрятав трубку, он посмотрел на девушку и убрал ей с лица волосы. - Катя? Катька... Вон там направо. Слышишь, нет?!
- Слышу, - ответил Андрей. - Деньги будут?
- В большом количестве. И не гони так! Либо мы ушли, либо уже не уйдем. Ты, вообще, откуда сорвался, из какого цирка?
- Медведи на велосипеде.
- Лихой.
- У нас в шапито все такие. Я младшенький.
- Не дерзи. Налево.
Андрей механически выполнял указания, пока не въехал во двор за большим магазином. Он приготовился ждать, но спустя несколько секунд из глубокой тени выкатился минивэн с огромной пластмассовой пиццей наверху, Следом за ним появились двое мужчин - молодых, рослых, вооруженных.
- Серый, у тебя что?!
- Ерунда, кость цела. Вот Катюха... не знаю.
Второй незнакомец помахал Андрею пистолетом.
Тот покорно вылез и положил руки на крышу машины, Правую дверь заклинило, и, пока Серый выбивал ее ногой, девушку перенесли в микроавтобус. Вскоре оттуда показался еще один мужчина, постарше, с обвислыми усами.
- Ты посмотрел? - спросил у него Владимир.
- Посмотрел, - упавшим голосом произнес тот. - Серый, ты сейчас для нее можешь больше сделать, чем я.
- В смысле?
- Надо молиться. А с этим чудом что решать?
Владимир задумался.
- Катя еще жива? - торопливо спросил Андрей.
- Тебе какое дело? - прорычал Серый.
- Жива или нет? - повторил он, обращаясь к усатому,
Тот взглянул на Владимира и пожал плечами:
- Жива, но...
- Аппарат для переливания крови найти сможете?
- Ты чего мутишь? Ты доктор, что ли? - спросили Андрея сзади, прикасаясь к горлу холодным глушителем.
- Ну? - мрачно произнес Владимир.
- Ваша Катерина будет здорова, - сказал Андрей. - При условии, что вы достанете оборудование раньше, чем у нее остановится сердце.
- Серый?.. - подал голос человек с пистолетом.
- Погоди, - ответил тот. - Пусть попробует.
- Серый, это чушь! - заявил усатый. Владимир обошел «Фольксваген» и, толкнув Андрея на капот, заглянул ему в глаза.
- Ты правда сделаешь так, чтобы Катюха выжила?
- Правда, - ответил Андрей.
- Если получится, я твой должник. А если нет... тебя за язык не тянули.
Андрей улыбнулся:
- Тебя тоже.

* * *

- Не спите?.. - Канунников с хрустом отвернул пробку и сделал хороший глоток. - Когда же вы отдыхаете-то? Или вам это вообще не нужно?
- Позаботьтесь лучше о себе. - Стив на экранчике мобильного терминала выглядел недовольным, словно учуял запах.
Николай снова отхлебнул.
- Ну все, - крякнул он. - Докладываю: Волков приехал.
- В каком смысле?
- В прямом. Приехал на место. Дальше дело техники.
- Вы уверены, что все в порядке?
- Если не в порядке, я бы знал. И вообще, я в нем не сомневаюсь. Сомневался бы - не стал бы рекомендовать. - Майор глотнул еще раз и утер губы.
- Та сторона его ни в чем не заподозрит?
- Стив, вы меня ни с кем не путаете? Я всю жизнь в Госбезе. Не волнуйтесь, по машине стреляли.
- Это не слишком опасно?
- Стреляли только по Волкову, а что ему сделается?
- Конечно, - ответил Стив. - Майор, почему вы постоянно употребляете алкоголь?
- Я не употребляю алкоголь, - пожал плечами Канунников. - Я просто пью.
- Погружаете себя в беспамятство?
- Как-то вы слишком пафосно это назвали. «Погружаю»… «беспамятство»... - Он покосился настоявшую неподалеку «Волгу». - Извините, у меня тут служебный вызов.
Канунников отключил трубку и, вернувшись к машине, потерянно опустился за руль. Посидев так с минуту, он снова вспомнил о бутылке и приложился к горлышку.
Его прервал зуммер.
- Господин майор, есть информация по Серому.
- Ну?! - встрепенулся Николай.
- За его машиной смотрели, но там... господин Майор, там откуда-то взялся «Фольксваген», и Серый уехал на нем. Мы преследовали. Помешали грузовики.
Водителей проверяем, но, похоже, это случайность. Все прилегающие районы оцеплены, ведется поиск…
- А говоришь - информация! - Канунников перевел дыхание. - Искать!
Он газанул и, с визгом развернувшись, поехал прочь.
Из окна черной «Волги» вылетела пустая фляжка.

* * *

На больничную палату Андрей не надеялся. Воображение рисовало подвал, где на многоярусных нарах преют партизаны, в крайнем случае - полуподвал с вентиляцией. Все оказалось приличней: они приехали в клинику. В какую конкретно, Андрей не знал: перед высадкой из автобуса ему на голову натянули черную шапку.
«Вот сейчас ее снимут, а впереди скала Шиашира, - неожиданно подумал он. - В коридоре орут: «Приготовиться к завтраку!» - и в дверное окошко швыряют миску холодной каши…»
Его тронули за плечо и шепнули:
- Осторожно, ступеньки.
Дальше был скрип двери, приглушенный хлопок и путь по коридору. Два поворота, лифт наверх, снова поворот и еще метров двадцать в тишине.
- Ложись.
Затрещала материя: ему отрезали рукав. Раздались какие-то щелчки, и запах стал совсем специфическим, незнакомым. Андрей редко бывал в больницах, как-то не доводилось.
- Владимир, ей необходимо совсем другое, - новый голос, напряженный. Дружественный или нет - непонятно.
- Вы способны ее спасти?
- Ну-у... в условиях стационара можно, по крайней мере, гарантировать, что она... ну-у... все будет зависеть от результатов осмотра.
- Тут нечего осматривать, я видел такие ранения. Делайте, что сказано.
- Потеря крови у нее не опасная, сейчас самое важное...
- Выполняйте!
- Воля ваша. Но это, ей-богу, шаманство. Какой объем?
- Эй, ты! - Серый потеребил Андрея. - Сколько переливать?
- Давай литра два, а там поглядим.
- Это что за блаженный? - возмутился врач. - Какие еще два литра?! Почему вы меня не слушаете? У вас хотя бы анализы его есть?
- У меня есть его жизнь, - ответил Серый.
- Владимир...
- Начинайте, не тяните!
- Это важно! Какая у нее группа крови?
- Вторая, резус отрицательный, - сказал Серый.
- А у этого вашего... подопытного? У него какая?
- Не знаю.
- Вы понимаете, что мы делаем?! Мы ее убиваем!
- Да хватит трепаться, зануда! - не выдержал Андрей. - У меня тоже вторая отрицательная, ничем не болел, не болею и не собираюсь. Серый, быстрее! Я обещал помочь твоей девушке, но я не воскрешаю из мертвых.
В вену вошла толстая игла. Мысль о вытекающей крови Андрея не беспокоила: симбионты все восстановят и сами восстановятся в необходимом количестве.
Приобретя такое счастье, избавиться от него уже невозможно.
- Есть только одна причина, по которой я не звоню в полицию, - заявил врач.
- Это последний раз, когда мы пользуемся вашим гостеприимством, - сказал Серый. - Мы бы и сегодня не приехали, но Катя...
- Не зарекайтесь, я вам еще понадоблюсь. Да, а что с рукой-то? Снимите куртку.
- Может, ты и меня заодно вылечишь? - обратился Владимир к Андрею,
- Потом. Если не передумаешь.
- Головане кружится? - спросил врач.
- Все в норме, - заверил Андрей. - Еще бы укольчик... или спирта.
- Ну так что, целитель? - настойчиво проговорил Серый. - Руку мне посмотришь?
- Пулю из клешни любой ветеринар вытащит, - отозвался он.
- Нечего вынимать, навылет.
- Тем более. Помажь йодом, само пройдет. Как там Катюха твоя?
- Так же, - ответил за Владимира доктор. - Семьсот миллилитров, - добавил он.
- Наконец-то! Огурчик найдется?
- Какой огурчик? - опешил врач. - Вы о чем это?
- Я про семьсот грамм, а вы?
- Миллилитров! - воскликнул врач, - Крови! У вас уже взяли! Семьсот миллилитров, понятно - нет?!
- Не горлань, тут тебе не стадион.
- Спасибо, напомнили. Будете загибаться - дайте знать.
- Отсигналю кишечником, - пообещал Андрей.
- Анализ готов? - проговорил доктор глухо, куда-то в сторону. - Ну давай, давай, что ты там... Как - третья?! Как - положительная?! Стоп! - завопил он. - Вот теперь ей действительно нужно переливание. Если еще не поздно. Сколько мы успели? Семьсот сорок! Господи, прости. Все, Володя, это все... Я убил Катерину. Я ее убил. Господи, господи!..
У Андрея выдернули иглу и сорвали с головы шапку. Он сощурился: лампы были слишком яркими. В грудь уперлись два ствола, пальцы Серого легли ему на шею. Андрей взял Владимира за лацкан и попробовал привлечь его к себе, но в итоге подтянулся сам.
- Смотри на мое ухо, - сказал он.
- Какое еще ухо? - процедил Серый, сдавливая ему горло.
- Правое.
Плечо у Андрея было залито кровью - подозрительно быстро «состарившейся» и уже начавшей осыпаться с рубашки бурыми хлопьями. Мочка при этом была розовой, без единой царапины, безо всякого следа.
Серый ошеломленно замер и убрал руку.
- Ты в блюдце смешивал? - крикнул Андрей врачу. - Не трясись! Я спрашиваю: ты проверял? Ну вы же всегда это делаете, как его... ну смешиваете кровь, смотрите - чего там и как.
Доктор с трудом разлепил губы:
- Конечно...
- И что? Свернулась? Прокисла?
- Нет, иначе я бы не стал...
- Вот и успокойся. С Катей все будет нормально, - сказал Андрей. - Теперь она сама справится.
Владимир перевел взгляд на соседнюю койку.
- Что ты с ней сделал? - спросил он.
- Это я виноват, я! - Доктор взялся за простыню, но Катя оттолкнула его руку.
- Чего еще?.. - сонно протянула она, переворачиваясь на бок.
Склонившись над кроватью, врач издал какое-то мычание и с громким шорохом осел на пол. По линолеуму прокатилась мелкая автоматная пуля, чуть сплющенная от столкновения с костью.
Владимир бросился к девушке.
- А где рана? - прошептал он, глядя на ее спину. - Где рана? Слышишь, где она?
В ответ Андрей потрогал себя за ухо.

Предыдущая страница 14 Следующая страница


15 Евгений Прошкин

- Что это? - всхлипнул доктор.
- Что? - резко повторил Серый. - Это и есть то, что ты обещал?
- То самое. - Андрей взял со столика свой отрезанный рукав и попытался приладить его на место. - Поехали отсюда.
Катя одевалась сама - двигаясь плавно и неуверенно, не обращая внимания на присутствующих. Мужчины столпились в углу и наблюдали за ней, словно она шла по канату через пропасть. Обнаружив, что майка на спине прострелена и хрустит от запекшейся крови, девушка удивилась, потом как будто начала что-то вспоминать, но в итоге пожала плечами и надела такую - простреленную и хрустящую.
- Всем отвернуться, - запоздало потребовал Серый.
Едва дойдя до автобуса, Катя снова уснула, положив голову Владимиру на колени. Сколько он ни хлопал ее по щекам, она лишь вяло отмахивалась и называла его по-всякому нехорошо. На вид ей было лет двадцать, а то и меньше.
Андрей сидел напротив, разминая правую мочку. Ухо нестерпимо зудело. На крыше минивэна дребезжала, выматывая нервы, пластмассовая пицца.
- Ну так что у тебя с кровью? - спросил Влади-мир - Третья положительная?
- Ага.
- Но у Кати же...
- Вторая отрицательная, - подтвердил Андрей, - Это неважно, она здорова. Готовь продукты, проснется - будет жрать как прорва. То есть кушать. Много будет кушать. А кровь у меня самая обыкновенная, - добавил он, заметив, что Серый продолжает сверлить его взглядом.
- У меня тоже обыкновенная. Но моя никого не лечит.
- А моя лечит, - спокойно ответил Андрей. - На посторонних ее терапевтический эффект я еще не проверял, Катюха первая. Говорят, даже зубы новые отрастают. Не знаю, это я не пробовал пока.
- Есть шанс проверить, - мрачно произнес Серый. - Ты напрасно думаешь, что сможешь отбрехаться.
Минивэн неожиданно подпрыгнул, наверху громыхнула пицца. Владимир покосился на автомат под сиденьем, затем посмотрел на спящую Катю и не стал ее беспокоить.
- Кто тебя прислал? - спросил он.
- Это тебе известно.
- Вот как? - Серый поиграл бровями. - Госбез. Поэтому мы и ушли.
- Они знали, где и когда ты появишься. Если бы они захотели, тебя упаковали бы еще на пороге.
Владимир снова опустил голову к автомату и начал что-то напевать.
- Дальше, дальше, родимый, - сказал он невпопад. - Я тебя слушаю.
- О чем говорить-то?
- Каким образом ты спас Катюху. И почему.
- Просто пожалел ее, веришь?
- Нет. Как тебя зовут?
- Зови... Волковым. Вообще-то я Андрей.
- Серый и Волков, - усмехнулся Владимир, - У кого-то большие тараканы в башке завелись.
- Хорошие тараканы, правильные.
Владимир сощурился и сжал зубы так, что на скулах проявились лесенки. Чем дольше они ехали, тем сильней ему хотелось достать оружие и тем отчетливей Андрей понимал, что ствол останется лежать на полу.
- Кровь, - напомнил Серый.
- Дело не в крови, а в том, что она содержит. Вернее... кто в ней живет.
- Маленькие добрые хирурги? - фыркнул он.
- Почти угадал. Симбионты. Ущерб от несовместимости тканей они компенсировали, ну а с пулей... ты сам видел.
Серый повертел в пальцах перекошенный цилиндрик.
- И если Катю снова ранят... - вопросительно произнес он.
Андрей покивал:
- Если только не будет значительных повреждений головного мозга. Теперь она такой же носитель симбиотической системы, как и я.
- И она может делиться этим с другими?
- Ты не о том мечтаешь. Лучше поинтересуйся, откуда у меня это взялось.
Владимир ненадолго задумался.
- Кажется, я знаю, - сказал он. - Ты из Миссии? Ты... гад?
- Нет.
- Все-таки человек, и то хорошо.
- Нет. Не человек.
- Кто же ты, Волков?
Андрей улыбнулся. Получилось превосходно, это он понял без всяких зеркал.
- Я тот, кого вы ждали.

* * *

- Признаться, я ждал вас еще вчера, - сказал Мейстер.
После встречи с адвокатом прошло два дня, и кое-что Андрей успел забыть. Но самое важное он, разумеется, помнил. Да, именно это Иван Адольфович и сказал: «Я ждал вас еще вчера». А что он ему ответил? Что же он ответил-то?
- Ну вот и дождались. Кажется, так. Что-то в этом духе.
- Хорошо, - кивнул адвокат. - Если бы вас не было и сегодня, завтра я бы сам с вами связался. Да вы отойдите от люстры, она не упадет. - Мейстер звучно щелкнул пальцами. - Минут пять мы записали, этого достаточно. Смонтирую что-нибудь интересное. А микрофоны не работают уже неделю. Я богатый, но жадный, охранная система у меня старая. Однако, - он взялся за живот, - мы могли бы начать беседу чуть теплее. Садитесь, Андрей, не стойте.
Волков оторвал взгляд от крюка в потолке и недоуменно посмотрел на адвоката.
- И объясните, почему вы не явились вчера, - добавил Мейстер.
- Лишний день жизни для вас ничего не значит? - спросил Андрей, опускаясь в кресло.
- Не говорите глупости.
- Вы отключили камеры? Зачем?
- Я действительно отключил камеры, - произнес Иван Адольфович, - а других средств наблюдения здесь нет. То, что вы сказали, - хорошо. Хотя и больно. - Он вновь ощупал живот.
- Это только начало.
- Андрей, прекрати. Нас не слышат и не видят. Ты явился за адресом, и...
- Я пришел за правдой.
- За правдой? - переспросил Мейстер. - Ой, как же похабно это звучит!
- Паром «Данциг», - напомнил Андрей. - Я не смог бы уничтожить его самостоятельно.
- Паром?.. Ах, паро-ом! - Адвокат отчего-то развеселился. - Нет, не смог бы. В одиночку ты бы и лодку надувную не потопил. О-о-о... -Иван Адольфович помрачнел, также неожиданно. - Все гораздо хуже, да? Слишком глубоко тебя погрузили. А ведь я им говорил. Тот, кто сомневается, всегда оказывается прав.
- Еще раз и по-русски.
- Теперь я даже не знаю... - Мейстер посмотрел на Андрея не то с ужасом, не то с любопытством. - Не знаю, как с тобой общаться. Если по-русски, то... вряд ли в этом есть смысл. Но гибель парома тебя интересовать не должна. Только адрес.
- Того человека, вашего родственника из ФСБ? Твоего, - поправился Андрей. Раз уж адвокат перешел на «ты», ему это было тем более позволительно. - Твоего родственника, - повторил он.
- На Земле у меня нет родственников, - сказал Мейстер.
Голос его не то чтобы изменился, но зазвучал как-то по-новому. Трудно было представить, что минуту назад этот человек валялся на полу и гундосил про пустой банковский счет. Впрочем... нет. Не человек.
- Мы тратим время, - бросил адвокат. - Запоминай адрес.
- И кто там живет?
- Никто. Адрес сетевой. Наберешь и увидишь страницу с кодом инициации. Всё. Остальное тебя волновать не должно. Страница закроется сама, не думай об этом.
- О странице в Сети?Я и не собирался.
- Не только о ней. Вообще обо всем, что тебя тревожит. Не думай. Не отвлекайся. У тебя слишком много дел. - Иван Адольфович добрел до холодильника и достал из морозилки пакет со льдом. Приложил к животу, поморщился, затем, словно что-то вспомнив, усмехнулся и кинул лед на стол. - Миссия действует очень осторожно. Ее как будто и нет. То, что нужно Колыбели, Миссия попытается сделать твоими руками. Мы учли все возможные сценарии. Этот как раз твой. Те, кто тебе помогал, уйдут, иначе нельзя. Ксене достаточно просканировать память кого-нибудь из нас... А твои мозги ковырять бесполезно, для этого тебя и готовили.
Андрей приложил ладонь ко лбу.
- Кто - «вы»?.. - спросил он с закрытыми глазами.
- Какое это имеет значение? - отмахнулся Иван Вольфович. - Сейчас я скажу тебе адрес, там ты узнаешь все, что необходимо. Слушай внимательно.
Больше из того дня Андрей не помнил ничего. Теперь он сообразил, что в адресе содержался фрагмент кода и что просыпаться он начал уже тогда, в квартире Ивана Адольфовича. Но окончательно он это осознал лишь после инициации. Теперь ему многое стало ясно, в частности, что означает фраза «те, кто тебе помогал, уйдут». Они ушли - бывший адвокат Мейстер, бывшая жена Лена и другие... существа.
Андрей подумал о том, что агент, называвший себя Иваном Адольфовичем Мейстером, мог произнести адрес, ничего не спрашивая и не объясняя. Он мог бы начать инициацию сразу и принудительно, не дожидаясь удара тяжелым ботинком. Но видимо, за время, проведенное на Земле, он сделался немножко человеком.
И еще об одном подумал Андрей: если бы не Война, он стал бы примером грандиозного эксперимента по слиянию цивилизаций. Тело, память и кровь, принадлежащие трем разным расам, - что может быть любопытней?
Но если бы не Война... кто посмел бы так искорежить его жизнь?

* * *

- ...будешь?
- Что?
- Курить будешь? - Серый протянул ему пачку сигарет.
- Не курю.
- У вас там вообще?..
- Да. Вообще не курят. У нас там, - добавил Андрей с сарказмом.
- Зато и пожаров, наверно, меньше. А по-русски ты говоришь чисто, - заметил он.
- В данный момент я других языков не знаю. Ну немножко английский: «как пройти в библиотеку» «холли шит». Только самое необходимое.
- Так чем же ты от нас отличаешься? Если этих симбионтов в тебя заселили гады, а в остальном...
- Ничем не отличаюсь, - подтвердил Андрей. - даже для себя самого. В этом и смысл.
- Так может сказать любой.
- В этом смысл, - спокойно повторил он. - Трудно выдавать себя за человека, если у тебя шесть крыльев или хер на лбу.
- Крыльев не видно. - Владимир стряхнул пепел в угол и невзначай двинул ногой. Автомат под сиденьем глухо брякнул. - Этот майор, который устроил нам встречу, он о тебе знал?
- Нет.
- Но догадывался?
- Он просто надеялся, что у гадов есть враги. Очень надеялся, поскольку больше вам надеяться не на что.
- Ну-ну, - с иронией произнес Владимир.
- Над Землей висит один-единственный корабль, даже не военный. Называется он «Колыбель», если тебе интересно. И он может устроить здесь большую могилу. Будет облетать планету и жечь потихоньку, а вам его и сбить-то нечем.
- А ты собьешь?
Андрей усмехнулся:
- Тоже вряд ли.
- Тогда зачем ты нам нужен?
- Вопрос стоит иначе: зачем мне нужен ты и твоя банда. - Он помедлил. - Коля Канунников порой очаровывает своей мудростью. Но это не его заслуга, жизнь научила. Так вот, почему Госбез вас еще не накрыл? Потому, Серый, что некоторые люди смотрят дальше и не перестают верить. Хотя бы в чудо.
- На чудо ты совсем не похож, - мотнул головой Владимир. - я собрал отряд не из пустых иллюзий, мы занимаемся реальным делом. Оно маленькое, очень маленькое, но только так мы можем жить.
- Ты собрал потешный полк. С акциями устрашения и казнями. Кровь льется настоящая, а война у вас все равно игрушечная. Пытаешься раскачать народ? Люди скорее пойдут за гадами - против вас. Миссия готовилась слишком тщательно, чтобы допустить серьезную ошибку. И главное... ты был бы прав, если бы Колыбель готовилась к колонизации. Но это им не нужно.
- А твоим?
- Сфера тоже не собирается захватывать Землю. Ваша планета, извини меня... не так хороша, как вам кажется. Жара, высокая влажность, скудные ресурсы. Нефть?.. Газ?.. - Андрей рассмеялся. - Оставьте их себе. Мою родину скорее заинтересуют грибы и креветки, чем это горючее говно. Перенаселение нам тоже не грозит. И Сфере, и Колыбели Земля нужна совсем для другого. И, собрав свой отряд... ты поступил правильно, - неожиданно заявил он. - Ваше «маленькое дело» еще пригодится.
- Тебе? - с вызовом спросил Серый.
Андрей поднял глаза и, отогнав сигаретный дым, сказал:
- Да. Мне и вам. Сейчас это одно и то же.
- Сфера против Колыбели, - пробормотал Владимир. - Но не на Колыбели и на Сфере, а почему-то здесь, у нас. Какого хрена, а?! И чем вы лучше их?
- Например, тем, что не ставили раком вашего Президента. Тем, что сейчас я один. Ты можешь выстрелить мне в лоб и избавить Землю от присутствия Сферы. Чем еще?.. Тем, что я с тобой разговариваю. Разговариваю, как с равным, а не пихаю твоим сородичам дешевое лекарство.
- Оно опасно?
- Нет, нет. Колыбель предлагает нормальные медикаменты. Такими же пользовались их предки - лет пятьсот назад.
- А вы дали бы что-то другое?
- Мы не дадим ничего, но ничего и не отнимем. Это я и пытаюсь тебе объяснить. Мы появились на Земле раньше, чем Миссия, но если бы ее не было, мы бы тихо дожили свой век и остались бы на ваших кладбищах. Никто о нас не узнал бы.
- Как ты можешь доказать, что ты не агент гадов?
- Вот озадачил... Я и есть агент гадов. Как же я докажу тебе обратное?
- Но почему я должен верить, что ты на нашей стороне?
- Я не на вашей, я на своей. Каждое поражение Колыбели для меня праздник, но эта логика ущербна. Мы будем вместе не потому, что у нас общий враг, а потому, что у нас общая цель.
- Подожди-ка. - Серый приложил к уху трубку. - Где?.. Паршиво. Отставить! Да, сначала полюбовно. То есть за деньги. - Убрав терминал, он затоптал окурок и уперся взглядом в Андрея. - Это твои?
- Моих на Земле нет. А что случилось?
- Пока ничего. - Владимир усадил девушку вертикально и приподнял ей веко. - Катюш?..
- Слышала, слышала. - Она отвела его руку и подтянула к себе автомат. - Я в порядке, не волнуйся. Нас встречают?
- Впереди три машины.
- А развернуться?..
- Если это с подачи того, о ком я думаю, - Серый взглянул на Андрея, - то сзади у нас дела не лучше.
- Три машины? - переспросил тот. - Ты знаешь, сколько бойцов Миссия направила в президентский дворец?
- Судя по тому, что до Кастеля они все-таки добрались...
- Пятерых! - воскликнул Андрей. - Пятеро гадов справились со всей охраной. А за тобой послали бы одного. Самого младшего. Самого худшего. Парализованного. Так что три машины - это не от Миссии.
- Дорожная полиция.
- Тогда чего ты от меня хочешь?
- От тебя? - Серый осторожно потрогал плечо. Рану ему не перевязали, и крови он потерял уже прилично. - Вот чего я хочу.
Владимир нагнулся, провел ножом под сиденьем, и на пол отвалилась пластмассовая крышка. К стене был привинчен ящик от перфоратора - с гнездами для небольшого корпуса и мощного сверла. Что-то подобное оттуда и выпало: с двумя скошенными рукоятками и длинным стволом. Инструмент, проделывающий отверстия.
- В магазине сорок патронов, - буднично пояснил Серый.
- На меня не рассчитывай, - отрезал Андрей.
- Нет?..
- Только не в этом смысле.
- Пацифист, что ли?
- У нас «пацифист» означает «предатель», - ответил Андрей, помолчав. - Я не пацифист. Но я живу на Земле не для того, чтобы убивать.
- У вас там все такие?
- Какие? -вскинулся Андрей.
- Некурящие, - буркнул Владимир. - ЛадН0' Может, и пронесет.
- Не волнуйся, это скорее всего Канунников. Что-то у него переигралось, или терпения не хватило, решил лично с тобой познакомиться.
- Напомни-ка мне, в каком он звании.
- Майор.
- Майор... - Серый вздохнул. - Ты знаешь, сколько в гэбэ майоров? Если каждый станет присылать по три патрульных тачки...
- Нужно верить в лучшее.

Предыдущая страница 15 Следующая страница


Истребитель «Родина» 16

- Правильные вещи говоришь, пришелец.
Владимир взял «перфоратор» и, обняв девушку, закрыл глаза - всего лишь опустил веки, но сделал это по-звериному выразительно. Словно прощался с любовницей в присутствии жены. Словно он уже - умирал.
- Катюх, ты как?
- Отлично, Серый. - Она грустно улыбнулась и посмотрела вверх. - Я знаю, здоровых туда принимают без очереди.

* * *

Канунников попал ключом в замок с четвертого раза - из-за спешки, а вовсе не потому, что был пьян. Так нервничать ему не приходилось давно, еще с училища, когда он проваливал зачет по скоростной стрельбе: чувствовал, что мажет, знал, что надо успокоиться, и видел, что времени на это нет. Тогда он здорово испугался, по-настоящему.
Как и сейчас.
Ворвавшись в квартиру, Николай ринулся к терминалу. По пути он наступил на бутылку - упасть не упал, но, пока взмахивал руками, успел придумать для я пару нехилых эпитетов. Наконец Канунников добрался до клавиатуры и вслепую отбарабанил. Вводить этот адрес голосом он не решался.
- Ксена! Простите, что я... А!.. - Канунников отмахнулся: времени на формальности не было, да и желания их соблюдать - тоже. - Волков в опасности, боюсь, что в смертельной. Вы можете повлиять на мэра? Поднимите нашего кабана, пусть он срочно...
- Во-первых, здравствуйте, майор. - Ксена, против ожиданий, была не в постели, а за столом, но Николай понял, что разбудили ее недавно. Лицо казалось бледнее обычного, хотя, возможно, это из-за черной водолазки. - Доброй ночи, или как лучше сказать?
- Да уж лучше никак. Мне только что сообщили, прямо сейчас, пока я в лифте ехал... по казенной трубке. Если бы раньше, то и я - раньше, но свою я в машине оставил. И времени уже нет. Свяжитесь с мэром, прикажите снять засаду на Серого. Это «Гамма» проводит, она в муниципальном подчинении. Да если бы и в нашем - не могу же я отменить операцию такого масштаба... А вы - можете! Давайте, Ксена, иначе потеряете сотрудника. С ними Волков, я Стиву уже докладывал.
- Да, вы сказали, что у Волкова все в порядке.
- У него и было - в порядке! Пока один гражданин... Скороходов Петр Витальевич, травматолог из госпиталя на Пражской... пока он не сообщил в окружную префектуру о визите...
- Бандитской группы, - поддержала Ксена.
Канунников прикусил губу - изнутри, незаметно.
Миссии было уже известно, что партизаны заезжали в больницу, но хуже того - Ксена узнала об этом раньше, чем он сам.
- Ксена, мы теряем время!
- Как вы думаете, почему Петр Скороходов сдал Серого властям? - спросила она.
- Ничто другое вас не интересует?
- Насколько я понимаю, этот врач неоднократно оказывал услуги Серому и его сообщникам, - монотонно продолжала она. - Что же вдруг случилось? Запас патриотизма исчерпан?
- Даже не представляю, - только и сказал Николай.
А что еще он мог ей ответить? Что с патриотизмом у Петра Скороходова все нормально? Что доктор помогал партизанам, рискуя своей задницей, за которую он, майор Госбеза, его давно уже взял бы - если б сам не симпатизировал Серому? И что именно патриотизм, превосходящий дружбу, вынудил Скороходова позвонить оперативному дежурному - после того, как он увидел среди партизан человека, обладающего нечеловеческими способностями. То есть не-человека.
- Ксена! - Николай молитвенно сложил руки. - Еще минута, и будет поздно.
- Вы не пробовали связаться с Волковым? Или с Серым?
- Про засаду они уже знают. Скорее всего, - торопливо добавил Канунников и попробовал угадать Реакцию Ксены, но ее лицо было непроницаемо. - Они должны знать о засаде, - повторил он с нажимом. - Серый ездит осторожно, высылает вперед дозорную машину. Ну и потом... их бесполезно предупреждать! На шоссе - «Гамма», это лучшее муниципальное подразделение. То, что форму дорожной полиции «Гамма» использует для прикрытия, Серый поймет и сам, без подсказок. Но толку-то?! Уйти от них невозможно!
- Столкновения не избежать, - заключила Ксена.
Николай лишь теперь сообразил, почему она спокойна. Впрочем, нет, спокойной она оставалась всегда, а сейчас она была откровенно удовлетворена.
Он подвинул кресло и присел на подлокотник.
- Доктор не знал, куда они поедут, - проронил Канунников. - Он мог сообщить только о том, что они покинули больницу. Стоп. Это вы?.. Но откуда?!
- Симбионты. Разве вас не инструктировали? Система дала точное местонахождение Волкова.
- Зачем? - выдохнул Николай.
- Странный вопрос, майор. Хотите прослушать курс по внедрению агентуры? Земной курс, - подчеркнула Ксена. - Серый не примет Волкова, пока тот не пройдет экзамен в какой-либо форме, явной или неявной. Чудесное спасение на похищенном «Фольксвагене» шито белыми нитками. - Она чуть помедлила и кивнула: фразеологизм употреблен корректно. - Бегство от погони - это лишь повод для знакомства. Серый догадается, что ваша засада была фиктивной. Если я не переоценила интеллектуального потенциала Волкова, то он сам же об этом и расскажет. А далее потребуется настоящая проверка, и прежде, чем Серый назначит что-нибудь маловыполнимое, мы дадим ему иное подтверждение лояльности Волкова.
- Экзамен? Подтверждение?! - взревел Канунников. - Да это же «Гамма»! Не подорожники с выручалочками, не головастики с Петровки - «Гамма»! Доберманы! И там... каюк, - закончил он упавшим голосом. - Каюк! Вы понимаете, нет?
- Прекрасно понимаю. Каюк доберманам. Спокойной ночи, майор, - проговорила Ксена, исчезая с монитора.
Канунников тронул пальцем левое ухо - на время сеанса голос в микродинамике не утих, но перестал доходить до сознания.
Теперь Николай вновь его воспринимал:
«...«пацифист» означает «предатель». Я не пацифист. Но я живу на Земле не для того, чтобы убивать».
С Ксеной майор разговаривал меньше двух минут и вряд ли пропустил что-то существенное. Все, что могло его просветить - или поразить, - Волков сказал еще раньше.
Мембрана осталась у него на рубашке - липкий волосок под воротником. Более надежного средства Канунников себе не позволил: в диверсионных школах учат хорошо, а на расправу Серый удивительно скор.
Когда Андрею начали отрывать рукав, Канунников едва не оглох - грохот в динамике стоял такой, словно валилась многоэтажка. О том, что это трещала тряпка, а не позвоночник, он узнал потом - из разговора. Как и о переливании крови.
Занятно: самого майора такие мысли не посещали, хотя теперь казалось, что это на поверхности. Однако и другое, высказанное Волковым позже, ему в голову также почему-то не пришло: симбионты принадлежат Миссии, и это не просто колония умных организмов, это часть системы. Электронной? Биомеханической? Да пес с ней. Важно не то, что она собой представляет, а то, кому она подчиняется. Гадам, конечно. Только им.
Ксена запеленговала Волкова и воспользовалась этим для наведения... спасибо, что не бомбардировщика. Хотя точка, отработанная «Гаммой», не всегда выглядит лучше. Стиль доберманов - «мэрия возместит вам убытки, если вы сумеете доказать свою невиновность». Из госпиталя на Пражской Серый поехал на юг - это, должно быть, парк «Донской». Уж в парке «Гамма» оттопчется по полной.
У Канунникова остался лишь один вопрос, он шевелился в мозгу ржавым гвоздем, расковыривал привычные представления о логике. Зачем Ксене понадобилось натравливать на Волкова доберманов, если симбионты позволяют убить его мгновенно? Группа Серого? Нет, партизаны Миссию никогда особо не волновали. Это сделано ради Андрея... ради существа со Сферы.
«С какой Сферы?! - обозлился Канунников. - Что еще за Сфера? Что у нас вообще происходит? И ведь самое... а что - «самое»? «странное»?.. О-о-о! Странного здесь столько, что «самое» уже и не выберешь. Так о чем?., ах, да. Вот что самое... скорее смешное: это же я его рекомендовал Миссии. Андрюху-террориста. Я, а не кто-то другой. Назвал его в числе наиболее перспективных кандидатур. Выбрал. Почти случайно. Ну понравился парень - в чисто оперативном, естественно, смысле. В смысле - хорош был для разработки. И на тебе: угадал. Ткнул пальцем в небо - попал в агента... какой-то, на фиг, Сферы... Алле! Кем тут управляют с помощью космических лучей? Вами, да? Представьте, мною тоже! Весьма рад. Свободная койка найдется? Кормежка и уколы по расписанию...»
Николай взял себя в руки и сделал вялое движение в сторону бара, но вспомнил, что где-то под ногами катается бутылка - початая, но плотно завинченная. Сто грамм рассудок не затуманят, а нервы успокоят. И еще пятьдесят, чтобы пальцы не дрожали.
В динамике тоскливо постукивала бутафорская пицца. Майор ее видел неоднократно: здоровенный рекламный причиндал на крыше минивэна. Разве нормальный преступник станет ездить в такой машине? Никогда. Потому-то Серый в ней и ездил. И вполне успешно.
«Не волнуйся, это скорее всего Канунников», - сказал Волков то ли Владимиру, то ли девушке, то ли им обоим.
- Если бы, Андрюша, если бы... - ответил Николай куда-то в комнату. - Сейчас вас будут убивать. А я это буду слушать. От начала и до конца.
«Майор», - произнес Андрей.
- Да? - Канунников схватился за ухо, но раздосадовано цыкнул и взболтнул остаток водки. - А, ты это не мне... Ну да, майор, майор...
Ничего существенного мембрана уже не передавала, Волков и так наговорил столько, что у Канунникова прихватило сердце. На секунду, не больше, потом все прошло - симбионты скорректировали концентрацию адреналина и все, что положено. Но в первый момент, когда Андрей объявил Серому, кто он такой и откуда он взялся, Николай подумал, что сходит с ума. Но при этом - поверил. Сразу. Почему - он не знал и сам.
«Нужно верить в лучшее», - будто бы отозвался Волков.
- Точно, пришелец, - прошептал Канунников. - Особенно если ничего другого уже не остается. Верил, верил... Во что-нибудь эдакое, чудесное или... странное. Не уйти сегодня от этого слова. Странно, что у Миссии на Земле есть серьезный противник. Мы-то для них - так, тараканы. И странно, что нас с тобой свело - еще тогда, пять лет назад. Я тебя запомнил, а то! Как же я мог не запомнить, если в твоем преступлении было... ну да, полным-полно странного. Но надеяться на то, что ты пришелец, - это уж слишком. Не настолько же я чокнутый, правильно? - Он медленно поставил пустую бутылку на пол. - Хм... А во что же я тогда верил? Ведь верил же во что-то... Не в людей, не в гуманоидов, но во что-то верил все-таки. Хрен его знает. Русский человек, что с меня взять...
Волков и Серый продолжали разговаривать, но все тише и тише. Николай напряженно вслушивался и проклинал идиотскую пиццу. Муляж дребезжал, как метла в жестяном ведре - непрерывно, невыносимо.
Пицца грохнула о крышу сильней и вдруг замолчала: автобус остановился.

* * *

Андрей посмотрел на «перфоратор» - если верить датчику, в магазине осталось еще четыре патрона. Вернув оружие Серому, он взъерошил волосы и привалился к теплому боку автобуса. Слева в дверце оказались три отверстия от короткой очереди. Андрей задумчиво провел по ним пальцем и поднял голову к луне. Ощущения победы не было.
- Тридцать шесть из тридцати шести, - с трудом выговорил Владимир. - Это «мирзоев-401», -добавил он, закидывая «перфоратор» на плечо. - Когда я служил, «мирза» еще проходила полевые испытания.
- Удобное оружие, - равнодушно отозвался Андрей. - Ваш инженер Мирзоев жил не напрасно.
- Серый! - Катя подбежала к стоявшему за автобусом «Вольво» и открыла дверь.
- Что там? - спросил он.
Из салона вывалилось тело. Голова, ударившись об асфальт, не сохранила формы - усатый был нашпигован сталью не меньше, чем его автомобиль. Андрей не мог защитить всех, ему пришлось выбирать, и выбор был очевиден. У него в мозгу словно включился калькулятор - самый примитивный: сложить и вычесть, остальное ни к чему. Серый нужен, а его партизаны - не очень. Катерина... от нее толку совсем никакого, но она нужна Серому.
Андрею понадобилось тридцать шесть выстрелов. Около девяти секунд. Тридцать шесть человек уткнулись лицами в мох у обеих обочин.
Невдалеке коптила тлеющим скатом зализанная «Тойота» - она шла первой, метрах в пятистах от колонны, но здесь, у поста, они ее нагнали. И еще две машины за расстрелянным «Вольво» - в таком же виде. Не оставляющим никаких надежд.
- Мои друзья были солдатами, - тяжело произнес Владимир. - Смерть для солдата - часть профессии.
- Это все, что ты можешь о них сказать? - тихо спросила Катя.
- И того много, - ответил он, усаживаясь на обочину.
- Ты... я тебя знала совсем другим, Серый!
Он лишь кивнул - уронил голову и поленился поднять.
- Серый, как ты можешь?
- Не вини его, - сказал Андрей. - Сколько у вас народу осталось?
- Немного. - Она отвела глаза. - Серый, Малевич, Африка... Серый?!
Катя бросилась к Владимиру и встряхнула его за плечо. Тот медленно отклонился назад и рухнул в пыльную траву.
- Серый!..
- Шуметь не нужно, - цыкнул Андрей. - Пульс пощупай. Да жив он, жив!
Катерина торопливо расстегнула на Сером куртку и ахнула: во весь живот темнело сырое пятно.
- Нож доставай, - скомандовал Андрей.
- Не смей!
- Что «не смей»? Может, и тебя надо было «не сметь»? Сейчас бы уже в холодильнике лежала. Нож!
- Да, - шепнула девушка, вынимая из рукава неженский тесак с пилой на тыльной стороне. - Только он... не совсем стерильный.
Андрей вздохнул и задрал Серому футболку. Чуть выше пупка оказалось небольшое отверстие, лихо припухшее, похожее на вздувшийся чирей. Пуля ушла внутрь и где-то там остановилась, порвав по пути все, что можно.
- Мы тебя довезем, Володя... - Катерина беспомощно обернулась к севшему на оси автобусу. - Довезем, довезем. Потерпи, ага?
- Ох, не хотел я этого. Серый и сам не хотел бы, а я уж подавно... - Андрей взял у девушки нож и, чуть помедлив, полоснул себя по левому запястью.
Рана мгновенно сошлась в рубец, выдавив по краям две алые капельки. Андрей выругался и сделал еще один разрез, глубже и длинней.
- Пошла! Ну?!
Рассеченная кожа принялась было снова стягиваться, но вдруг остановилась, словно задумалась.
- Пошла, говорю! - крикнул Андрей. - Так надо! Надо, ясно?!
Секунду не было ничего. Препарированная рука смахивала на муляж - отталкивающий, но не страшный.
Потом из поврежденной вены брызнула кровь.
Держа руку на весу, Андрей кинул нож Катерине:
- В зубы ему вставь. Быстро!
- Серый не эпилептик.
- Ну ты еще!.. Повозражай мне тут! Пасть ему раскрой, да пошире.
Девушка поняла, что он собирается сделать, и это ей категорически не понравилось, но возражать она не смела. Теперь она помнила - слишком хорошо, с массой ненужных подробностей, - что ей самой пришлось пережить около часа назад.
Пилка со скрипом протиснулась между зубов и разжала Серому челюсти. Дальше Катя не смотрела. Андрей же себе этой роскоши позволить не мог. Он наблюдал, как льется струйка крови, тонкая, но непрерывная. Из него - в Серого.
Владимир судорожно мотнул головой и кашлянул. Розовые брызги, вылетев у него изо рта, окропили Андрею лицо.
- Нуты еще кобениться станешь! - гаркнул тот. - Глотай живо!
- Надеешься, это ему поможет? - обронила девушка.
- А другие предложения есть?
Она помолчала.
- Долго это будет продолжаться?
- Мне почем знать? В тебя семьсот сорок миллилитров заправили. Но с тобой все было хуже, и намного. Жрать хочу, - неожиданно заявил Андрей.
- Я тоже.
- Да я не намекаю, я прямо говорю: хочу есть! Дьявольски. У вас в тачке что-нибудь найдется?
Катерина встала и принесла из автобуса большую хрустящую упаковку.
- И пить тоже, - с опозданием добавил Андрей.
- Воды у нас не было.
Взяв пакет, он с выражением прочитал:
- «Крекеры пикантные. Паприка и чеснок». В аду бы вас так угощали.
- Не нужно... - Серый, зашевелившись, отвел от лица его руку. - Не нужно, Волков, поминать нечистого и дела его. - Он приподнялся на локте и начал брезгливо отплевываться. - Нехорошо это, Волков, Нехорошо.
- Ты!.. - Катя бросилась ему на шею. - Ты все слышал, да? Лежал и слышал? Вот же прикольно!
- И видел, и слышал, - буркнул Владимир. - И все осознавал, вот что самое поганое. Осознавал, что пью кровь, и ничего не мог... Противно было, но я не мог. Как будто мною управлял кто-то.
- Симбионты, - сказал Андрей. - Поздравляю, дружище. - Он достал платок, но, увидев свою руку, скомкал его и убрал в карман. На запястье остался лишь бледный рубец - от второго пореза. Первого не было и в помине.
- Я теперь реально бессмертен? - без энтузиазма поинтересовался Владимир.
- Не реально, а условно. Пока тебе пуля мозги не разрушит или пока Ксена не решит, что ты зажился.
- Ксена - это кто?
- Так, сука одна. Все беды от женщин, воистину. - Андрей поймал взгляд Катерины и отмахнулся: - Какая ты теперь женщина? Существо женского пола.
- Напрасно ты, Волков... - начал было Серый.
- Я помню, помню, - перебила девушка.
- Что там помнить? - Андрей поднялся и, бесцеремонно взяв ее за плечи, повернул боком к Владимиру. Правый рукав у нее был разорван или скорее прожжен, словно кто-то приложил раскаленное жало паяльника. Под прорехой виднелась почерневшая ткань и - бледно-розовая полоска на коже.
- По касательной прошло, - сказал Серый. - Это ты сейчас получила, в больнице у тебя его не было. А ты ничего не заметила?!
Катерина растерянно моргнула.
- Ни-че-го, - ответил за нее Андрей. - И ты таким же станешь.
- Это, пожалуй, перебор. - Владимир запахнул куртку и направился к микроавтобусу. - Боль нужно чувствовать. Чтобы не забываться. Она для того и дана. - Он вдруг торопливо вернулся к примятой траве и начал шарить в ней руками. - Пуля... Где моя пуля?
- Зачем тебе? Повесишь на грудь, как трофейный зуб?
- На груди у меня крест, а не зубы. Из Катюхи-то пуля вышла... А из меня?
- Серый, пока не рассветет, не найдешь, - отозвалась девушка.
- Из тебя тоже выйдет, - заверил Андрей. - Потом. С другой стороны.
- Это как? А-а-а... Теперь я факир, значит! Глотатель боеприпасов! - Владимир подхватил брошенный «перфоратор» и понес его к дороге, но, оценив повреждения минивэна, снова остановился. - Что еще хорошего?
- О водке можешь забыть, - мрачно проговорил Андрей. - Не впрок.
- Ясно. Было у меня сомнение, Волков, было. Еще когда ты нас от полиции увез. Когда между фурой и забором проскочил - на скорости, с которой нормальный человек и по автобану гнать не рискнет. А ты в такую кишку втерся, что зеркала посрывало. Я и подумал: сумасшедший? Ведь какой бы ты ни был профи, всегда остается вероятность ошибки, и профессионалы знают это лучше других. Но ты... никогда не ошибаешься, так? - Владимир указал на табло «перфоратора». - Тридцатью шестью выстрелами из тридцати шести. Сказать тебе, кого ты здесь положил? Это не подорожники, это доберманы. Подразделение «Гамма» - не самое крутое из того, что есть в природе, но... достаточно крутое, Волков, достаточно. И ты ни разу не промахнулся, передавил их, как чернику в тарелке.
- Это было похоже на рестлинг, - отстранение произнесла Катя. - Я смотрела, как он стрелял. Настолько странно, что я не могла оторваться. Да я и не успела ничего, даже с предохранителя не сняла. Андрей вел себя так, будто он в тире или на симуляторе, То есть... как будто все это понарошку. Он играл.
- Вот и за рулем тоже, - вставил Серый.
- Я стрелял по линии глаз, целиться не было времени.
- Тридцать шесть доберманов! У тебя не было времени, поэтому ты перещелкал их, не целясь... Ужас. Теперь я могу представить, как пятеро гадов прорвались сквозь охрану президентского дворца.
- Они не прорвались, они просто прошли, - возразил Андрей. - И вряд ли ты представляешь, как это выглядело. Даже я не представляю. Они не получили ни царапины, а я сумел спасти только троих - вас и себя. При этом тебя все-таки убили, так сказать. Вернее, без всяких «так сказать». Тебя действительно убили.
Владимир перекрестился и, бросив «перфоратор» в кабину автобуса, двинулся к посеченному пулями «Вольво».
Катерина проводила его сочувствующим взглядом.
- Серому это труднее пережить, чем мне, - выдавила она.
- Ты решила, что все уже позади? Переживать это придется всю жизнь, ласточка. До самой смерти.
Она сунула руки в карманы и присела на краешек бампера. Лишь сейчас Андрей заметил, что Катя не пользуется косметикой - совсем, принципиально. Волосы она, как и Серый, уже забрала в «хвост». Пара выбившихся прядей свисала, покачиваясь, вдоль тонкого бледного лица, и ничего красивее этого придумать было нельзя. Встретив Катерину в городе, Андрей принял бы ее за обычную студентку. Сейчас ему казалось, что он ее уже видел, и много раз, но всегда как-то мельком. Молодая, умная, незамужняя... но и не свободная. Она напоминала Ксену - чем-то неявным, неуловимым. И так же, как Ксена, Катя занималась неженским делом - она воевала. Андрей наконец-то сообразил, что именно его интересует в этой девушке: причина, по которой она не хочет жить как все. Была бы Катюха чуть попроще, причина нашлась бы сразу: Владимир Серый - бывший диверсант, неудавшийся священник - человек, которому хочется верить. Однако Катерина не была похожа на дурищу, способную слепо втрескаться в обаяние и волю. В отряде Серого она оказалась осознанно, Андрей это чувствовал. Глядя на мощную спину Владимира, он вдруг подумал о той иконе с молодым солдатиком в камуфляже и, кажется, начал понимать...
- Ты так и не ответил, пришелец, - обронила де-вУШка. - Все эти штуки, которые ты проделываешь, все эти смертельные номера... - Она замялась. - Ну Разное: и с машиной, и с пулеметом, и, наверно, еще что-нибудь... Тебе помогают симбионты, да? А раз они теперь и во мне, и в Сером, значит, мы с ним тоже?..
- Если симбионты подчинят тебя полностью, ты превратишься в организм, главной целью которого является выживание. При любых обстоятельствах - выживание. Собственно, это и есть цель нормального организма.
- Нормального животного, - уточнила Катерина.
- Я так и сказал. А сколько в тебе от животного и сколько от человека - зависит от тебя самой, а не от симбионтов.
- А в тебе? В тебе сколько?
- Человека? Не знаю, но можно посчитать.
- Это как?..
- Всё, - мрачно объявил Серый, возвращаясь к автобусу. - Транспорта нет и не будет.
- А как же Африка? - спросила Катерина.

Предыдущая страница 16 Следующая страница


17 Евгений Прошкин

- Я уже связался. Говорит, что лежит пластом и шевельнуться не может. От дороги нужно уходить, сейчас рассветет, машины появятся. Лесом здесь часа три. - Владимир посмотрел на девушку. - Ладно, четыре.
- Как твоя рука?
- Рука? - Он равнодушно тронул плечо. - Не хуже твоего позвоночника. Все, двинули.
- Искать нас никто не будет? - спросил Андрей.
- Нас пока вряд ли, а доберманов уже хватились.
- И нам отсюда не выйти.
- Не каркай! Вон ты какой ловкий, да и я кое-что умею.
- Я здесь не для того, чтобы вашу полицию истреблять.
- Это ты уже говорил, - буркнул Серый. - Я тоже, веришь ли, совсем для другого... - У него на ремне кротко пиликнул терминал, и Владимир, обходя тела в высокой траве, ответил: - Да... Гм?.. Ну здравствуйте... Ка-аво?! - Он недоуменно взмахнул трубкой и протянул ее Андрею.
- Волков! Чертовски рад! - заорал в динамике Канунников. - Живой?.. Живой, да?!
- Еще вопросы? - проронил Андрей.
- Ох ты, какой суровый! У вас на Сфере все такие? - Николай разразился дурным смехом. - Где вы там, Волков?
- Мы в жопе, Коля. Приезжай.

* * *

«Волга» стояла у поворота на грунтовку, под исцарапанным указателем «Лютики, зона отдыха, 2 км». Солнце уже светило вовсю, и отсутствие машин на дороге, хоть и старой, но удобной, прорезающей огромный парк по прямой, объяснялось лишь оцеплением. Лес пока не прочесывали, но где-то за высокими кронами уже лопотали вертолеты. С навыками Серого выбраться в город можно было и пешком, однако на служебной «Волге» Госбеза задача упрощалась.
Канунников невозмутимо покуривал за рулем. Из магнитолы неслось «Пой, революция!» - судя по грязному гитарному саунду, что-то немодное, совсем доисторическое. Николай щурился от удовольствия и пускал сизые кольца.
- Куда поедем? - спросил Владимир, открывая переднюю дверь. - В «Лютики»?
- Там бордель, - с ленцой ответил майор. - Неформальный, для узкого крута. Ничего, сегодня их почистят хорошенько, «Лютики» эти. - Убедившись, что все расселись, Николай вывернул руль и круто, с пробуксовкой, газанул. - Сзади сумка, видите? Переодевайтесь.
Катерина порылась в вещах и бросила Владимиру на плечо яркий полосатый пиджак.
- С дурака спроса меньше, - пояснил Канунников. - Напяливай, не кобенься. Меня тоже проверяют, я пока не генерал.
- И вряд ли станешь с такими...
- Пассажирами! - весело произнес Николай. - Точно, Серый, точно. - Он вдруг перестал улыбаться. - Вывожу банду с места преступления, что может быть криминальней? Только самому промокнуть.
- Банды больше нет, - сказал ему в затылок Андрей.
- Серый новую соберет, - не оборачиваясь, отозвался Канунников. - Могу сосватать десяток рецидивистов.
Катя надела старую джинсовую куртку и завозилась с «молнией», но замерла.
- С чьего голоса поете, господин майор? - спросила она.
- Честно? А мною пришельцы управляют! Пришельцы, девочка!
- Он всегда бухой? - шепнула Катерина Андрею.
- Не всегда, - ответил за него Николай. - Кстати, Волков, от них еще и слух обостряется, представляешь? Я случайно выяснил, когда соседи начали...
- От кого «от них»? - нахмурилась Катя.
- От симбионтов, - сказал Владимир и, повернувшись назад, внимательно посмотрел на Андрея. - Мы все с этой дрянью в крови. И все мы... уже не совсем люди.
- Но некоторые из нас - не люди в большей степени, - заметил Канунников. - Только я почему-то узнаю об этом позже, чем террорист Серый. Невероятно.
- Не говори, Коля, не говори, - горячо поддержал Андрей, - сам не устаю удивляться. Майор Госбеза вытаскивает из лагеря убийцу, чтобы сплавить его по дешевке врагам отечества, а потом еще...
- Это Ксена вас подставила, - перебил Канунников. - Хотела как следует прописать тебя у Серого. Вот и прописала... Тридцать шесть человек из «Гаммы» и двенадцать партизан.
- Володя, ты что-нибудь понимаешь? - подала голос Катерина. - Не покинуть ли нам этих психов?
Николай отстрельнул окурок и выключил радио.
- Погодите, соколики, вот пост проедем, тогда и мотайте на все четыре.
Дорога долго взбиралась на горку, а когда подъем закончился, впереди, на спуске, возникли два сияющих БМП. Они стояли кормой друг к другу, и проскочить между ними смог бы разве что велосипедист, да и то вряд ли: обе стрелковые башни смотрели пулеметами вдоль линии разметки, аккурат в лобовое стекло «Волги».
- Приятное ощущение, не правда ли? - крякнул майор.
- Бывает и хуже, - процедил Серый. Николай сбросил газ и, подъехав накатом, сунул в окно удостоверение. Человек в черной форме с капитанскими погонами что-то сказал в рацию. Правый броневик мощно качнулся и сполз на обочину, освобождая «Волге» полосу. Капитан, провожая машину, коротко козырнул.
- Вот так и живем, - посетовал Канунников. - Не было порядка и не будет никогда. Подождите, дальше еще один пост. Крепко обложили. Муха не пролетит.
Вторая проверка оказалась еще формальней: вероятно, капитан предупредил о приближении казенной «Волги». Несколько автоматчиков стояли у дороги, подобрав животы и расправив плечи. Усатый старлей отдал Канунникову честь и движением локтя показал, что, мол, происшествий не случилось, но службу несем и не теряем надежды выполнить долг до конца. Словом, что-то такое было в его жесте, всеобъемлющее и убедительное.
- К обеду дернутся, - раздраженно произнес Николай. - Спецы все обрыщут и выяснят, что кому-то удалось уйти. А сейчас у них этого и в голове нет. Не верят, что в той мясорубке кто-то выжил. Трупов навалено достаточно. Даже более чем.
- Рефлекторно, Коля, - проронил Андрей. - Я не оправдываюсь, просто объясняю: бывают обстоятельства, при которых весь выбор сводится к выбору мишени.
- Поэтому Ксена вас и столкнула, - сказал майор, прикуривая. - У Миссии появился повод защитить людей от самих себя. Миротворчество - сильный козырь. Теперь у них развязаны руки. Еще пара таких инцидентов...
- А раньше? - перебил Андрей. - Это, значит, со связанными руками они захватили Президента?
- Тогда их пребывание на Земле вообще не имеет смысла, - высказался Владимир. - Они могут сделать с нами все, что угодно. Но... ничего не делают.
- Делают, - возразил Андрей.
- Да, ты говорил, что Миссию не интересует колонизация, - вспомнил майор. - Они здесь... кого-то ждут?!
- Не кого-то, Коля, а чего-то. И они почти дождались.
- Слушай, пришелец! - не выдержала Катерина. - Ты ведь сам все расскажешь, иначе молчал бы. Ну так не морочь голову!
Андрей вздохнул:
- Долго нам из этого леса выбираться?
Канунников прибавил скорость, и «Волга», преодолев последнюю горку, оказалась на развязке с двухэтажной эстакадой. Въезд на лесную дорогу был закрыт, и машины проезжали мимо, к следующему перекрестку. «Волга» присоединилась к плотному потоку и некоторое время тащилась в этой отаре. Отчаявшись пробиться в левую полосу на общих основаниях, Николай включил сирену. Вскоре они были уже далеко - и от поворота в парк, и от военизированных постов, и как будто от самого события. О перестрелке в Донском парке люди еще не знали, а если кто и знал, то вряд ли интересовался деталями.
Николай увидел съезд к маленькой стройке и направил машину туда.
- По некоторым причинам в гости я вас не зову, - сказал он.
«Волга» прошелестела по бетонным плитам и, обогнув штабель каких-то строительных полуфабрикатов, нырнула в сухую осоку.
- Ну, Андрюша?.. - обронилмайор.
- Ты как-то говорил, что у тебя в тачке полно микрофонов.
- Брось, - отмахнулся он.
- Ясно, ясно. Тебе тогда просто выпить хотелось.
Канунников показал на бардачок, и Владимир достал оттуда бутылку водки. Укоризненно поцокав языком, он все-таки сделал глоток и передал ее майо-РУ. Тот приложился к горлышку основательней.
- Тридцатое июня, - невпопад произнес Андрей.
- Что «тридцатое июня»? - спросила Катерина.
- Да. Что - «тридцатое июня»? - поддержал Серый.
Андрей выжидательно посмотрел на Канунникова.
- Я тоже не понимаю, - отозвался тот. - Или не помню.
- Понимаешь и помнишь. Но не связываешь это с Миссией. Так и задумано.
- Хватит викторины устраивать!
- На тридцатое июня намечен старт «Союза» и «Аполло», - сказалАндрей.
Канунников поперхнулся водкой и приложил к носу платок. Несколько секунд в салоне стояла тишина.
- Старт? - Катя нетерпеливо двинула плечом. - Ну и что?
- Через семнадцать лет ваши корабли достигнут Виктории. Обе экспедиции высадятся на планете, названной вами Земля-2. Она действительно похожа на Землю, разве что прохладней. На планете два крупных материка, расположенных в одних и тех же широтах, они даже формой похожи. В общем, это будет логично: строить сразу две базы. Территории равноценны, и командирам экипажей не о чем будет спорить. Сушу поделят простой жеребьевкой: «орел-решка». Это будет... наверняка забавно. Это будет как игра. Шуточное такое соревнование - кто быстрее развернет блочный городок, кто первым найдет источники воды...
- Но это же... - девушка помотала головой, - все это произойдет через семнадцать лет? Ты прорицатель?
- Я? - Андрей грустно улыбнулся. - Нет, Катя.
- Но ты говоришь о будущем так уверенно, словно оно уже...
- Кажется, он говорит о прошлом, - проронил Владимир.
- Об очень далеком прошлом, - кивнул Андрей.

* * *

- ...по два-три человека в каждый экипаж, - глухо произнесли за стеной. - Больше - рискованно, да и не нужно.
- Хотя Кастель согласился бы и на десять, - добавил второй голос.
Стив и Трайк разговаривали по-русски. Ксена думала, что они это делают исключительно ради нее, но оказалось, что им и вдвоем проще общаться так. Сила привычки, подкрепленная программой погружения.
Ксена не спеша оделась и вышла из комнаты. Выспаться не удалось, но она и не рассчитывала.
Офицеры сидели за столом: Трайк ел из индивидуального контейнера, Стив педантично нарезал колбасу. Можно было поспорить, что ломтики у него получаются одинаковой толщины - с точностью до микрона.
- Не прерывайтесь, - сказала Ксена. - По-моему, я слышала что-то увлекательное.
- Да, у Трайка идея.
- Идея, - подтвердил тот. - Мы легко можем добиться, чтобы в экипажи включили несколько наших подопечных. Пару человек на «Аполло» и пару - на "Союз».
- А смысл?
- Нет гарантий, что мы успеем выяснить до старта.
- Что выяснить? - с интересом спросила Ксена.
Трайк отвлекся от еды и некоторое время рассматривал свою ложку. Он затруднялся с ответом, хотя Ксена полагала, что этот разговор вообще будет невозможен ни для него, ни для Стива. Похоже, блок падал, и падал недопустимо быстро. Специалисты предсказывали неизбежную ассимиляцию, но как это будет выглядеть на практике, никто не знал. Теперь Ксена видела: табу слабеет, офицеры Миссии продвигаются в своих размышлениях все дальше и дальше.
- Нужно выяснить, в чем разница между «Аполло» и «Союзом», - отстранение произнес Трайк и, засмотревшись на птиц за окном, вернулся к контейнеру с питательной массой.
Продолжать расспросы было бесполезно. Ксену это порадовало: от защитных механизмов кое-что осталось, они еще работали.
Стив тоже как-то поскучнел и, отложив нож, занялся приготовлением чая. Тема старта к Виктории была закрыта - по крайней мере, на сегодня.
- Что нового в Северной Америке? - невозмутимо поинтересовалась Ксена.
- Доклад будет вечером, - сказал Трайк. - Предварительно могу сообщить, что все в рамках. Я не был в Америке, - добавил он, помедлив. - Я летал в Лион.
- Вы не обязаны передо мной отчитываться.
- По этому вопросу - точно нет. Я и не отчитываюсь, я просто рассказываю. Быть может, и у вас возникнет желание...
- У Трайка наблюдается любопытная фиксация, - оживился Стив.
- Я бы не стал так категорично...
- Вы имели в виду - «идея фикс»? - уточнила Ксена.
- Прошу воспринимать это как хобби, - сказал Трайк.
- Хобби?! - Она чуть не выронила чашку. - У вас - хобби? Повторите, пожалуйста.
- В Лионе находится Европейский генный банк, - пояснил он.
- Я поняла. - Ксена помрачнела. - Вы... что-нибудь нашли?
- Нет. - Отодвинув контейнер, Трайк поднялся и подошел к окну. - Лионский банк - не единственный на Земле. Крупные базы данных собраны в Новосибирске и Токио, не исключено, где-нибудь еще. Мои изыскания носят сугубо частный характер и не могут помешать выполнению Миссии, - проговорил он, словно почувствовал, что Ксена собирается возразить.
- И что вы станете делать, если разыщете одного из своих предков? - спросил Стив.
- Ничего, - недоуменно отозвался Трайк. - Мой интерес не имеет утилитарной цели.
- Это иллюзия! - воскликнула Ксена. - Найдя генетических предков, вы уже не сможете оставаться объективным. Любую угрозу для их жизни вы будете расценивать как угрозу для себя. Инстинкт самосохранения в процессе эволюции не изменился.
Трайк резко развернулся к столу:
- Я офицер, и обвинения в малодушии...
- Не сомневаюсь, - мгновенно перебила Ксена. - Если того потребует воинский долг, вы лишите жизни и своих предков, и самого себя. Но сейчас мы не на войне, Трайк, не в диверсионном рейде и даже не в разведке. Нашу операцию невозможно классифицировать, она уникальна, и она - неповторима! Вы понимаете, что это значит? Никакого опыта, никаких внятных инструкций, а лишь общие расчеты аналитиков, Данные от наблюдателей и полная неопределенность на месте. И наша ответственность за все, что будет после... - Она собиралась сказать «все, что будет после старта к Виктории», но вовремя себя одернула и, длинно выдохнув, закончила: - После нас.
- В любом случае, наши предки дали потомство которое тоже дало потомство и так далее, вплоть до нашего рождения, - проговорил Стив. - Иначе мы бы об этом не разговаривали, нас просто не было бы на свете. - Он пожал плечами, адресуя жест обоим.
- Я не хочу спорить о причинно-следственных связях, - отчеканила Ксена. - Я вообще не буду обсуждать эту тему. Трайк, я запрещаю вам вести какие бы то ни было поиски. Прошло слишком много времени, и сопоставление хромосомных наборов ничего не даст. Но дело не в этом! - нетерпеливо произнесла она. - Достаточно того, что ваше... хобби нарушает рабочий настрой.
- Приказ ясен. - Трайк убрал пищевой контейнер и придвинул стул. - Позвольте откланяться. - Бесшумно пройдя через холл, он аккуратно открыл дверь и так же аккуратно захлопнул.
- «Позвольте откланяться...» - пробормотал Стив. - Что это с ним?
- Культурная ассимиляция. Самое безобидное из всего, что нас здесь ожидает.
- Я не это имел в виду.
- Я тоже. - Ксена допила остывший кофе и встала из-за стола.
- Думаю, что следующий ваш приказ... - начал Стив.
- Просьба, - поправила она. - Приказывать боевому офицеру, чтобы он контролировал своего товарища, - это по меньшей мере аморально.
- Еще аморальней выполнить такой приказ. Но верх цинизма - это рассуждения о морали, когда от нас зависит судьба родины.
Ксена направилась в свою комнату, но по пути задержалась.
- Что вам известно о Миссии? - спросила она.
- Только то, что было объявлено перед полетом.
- Остальное... - Ксена склонила голову к плечу.
- Остальное я понял сам. Это просто. Хотя и не легко. Я чувствую внутреннее сопротивление, оно не позволяет сосредоточиться. Некоторые мысли словно запрещены к обдумыванию.
- Так и есть. Я вас предупреждала.
- Тем не менее, задача Миссии слишком очевидна. И я осознаю ее важность, поэтому... Трайку не удастся найти своих предков, - заверил Стив.
- Спасибо, - обронила Ксена. Она уже подошла к своей двери, но вдруг увидела, что офицер улыбается, и снова остановилась.
Это не было человеческой улыбкой. Землянин не заметил бы ровным счетом ничего, Ксена и сама едва различала эту перемену: приподнятые брови, чуть растянутые уголки губ... Слегка непривычно.
- Вы кажетесь удовлетворенным, - сказала она.
- Я ведь говорил, что однажды вам понадобится моя помощь.
- Нет, это я говорила. И, как видите, не ошиблась. Простите, меня ждет служба. - Ксена скрылась в спальне и через стенку добавила: - Стив, то, что вы хотите мне предложить, будет актуально через тридцать - тридцать пять минут. У меня несколько неотложных дел.
Она подавила в себе желание выглянуть и проверить, что стало с его лицом - не разорвалось ли от радости. Потом сообразила, что при очевидных подвижках темперамента Стиву до освоения эмоции «радость» еще жить и жить. Как и ей самой.
Присев на кровать, Ксена развернула терминал и прочла отчет биоэксперта. То, что она узнала, ни в коей мере ее не удивило: адвокат Мейстер и бывшая супруга Волкова - не люди. Офицер, проводивший исследование тел, с похвальным педантизмом указал:
«ЖЕНЩИНА. Видовая идентификация:
Колыбель - вероятность 2,4%
Земля - вероятность 0,1%
Сфера - вероятность 97,4%
МУЖЧИНА. Видовая идентификация:
Колыбель - вероятность 3,1%
Земля - вероятность 0,2%
Сфера - вероятность 96,6%».
В обоих случаях эксперт оставлял по одной десятой процента на что-то неведомое или невозможное. Иного Ксена не ожидала. То же касалось и самих результатов: принадлежность Волкова к цивилизации Сферы давно была известна, требовалось лишь формальное подтверждение. Дальше - выяснить, какой адрес назвал перед смертью Мейстер. И не просто выяснить, а спрогнозировать развитие событий. Очевидно, состоится новый контакт Волкова с представителем Сферы и вслед за этим новая самоликвидация. Противник избрал варварскую тактику, но во всеобщем балансировании на лезвии ножа она себя оправдывала. Сам Волков по-прежнему не знал ничего, что могло бы представлять ценность для Миссии, а те маяки, между которыми он двигался, получая от каждого по крупице информации, мгновенно гасли. Если его встречу с резидентом засечь не удастся, остальное и вовсе не имеет смысла. Получить на руки очередной труп? Даже это - задача не из легких, поскольку местная медицина неспособна отличить рожденного на Земле от гражданина Сферы или Колыбели. Эксперт Миссии и тот не взял на себя смелость утверждать это определенно. Пути эволюции хоть и разминулись, но далеко разойтись не успели.
Ксена мысленно вернулась к Трайку и к его поискам генетических предков. Насколько реально найти совпадения в хромосомных наборах - а скорее всего, лишь намеки, слабые следы, - она не представляла. При отправке Миссии такая возможность не рассматривалась. Земля-2 разделилась на враждующие государства не сразу, этому предшествовал период общего развития, когда граждане свободно перемещались по планете. Да и после, при освоении ближнего космоса, и даже во время войны, многие меняли место жительства. Поэтому сейчас, когда «Аполло» и «Союз» только готовились к старту, вряд ли кто-то мог сказать с уверенностью, на каком из двух кораблей полетят родоначальники Колыбели, а на каком - основатели Сферы. Не исключено, что в обоих экипажах окажется поровну и тех и других.
Это предположение поставило Ксену в тупик и вызвало растерянность, чувство не новое, но крепко забытое. Она приложила ладонь ко лбу и обнаружила испарину - еще одна рудиментарная функция, потерявшая свое значение, но продолжавшая усложнять жизнь...
Взять себя в руки и прекратить фантазировать! Усомниться в цели - что может быть пагубнее для Миссии? Разве что прямое предательство.
Вот он, простой и жестокий ответ: у Колыбели нет другого выхода. Либо рискованная операция, либо гарантированная гибель. Время размышлений давно позади, и если бы Война могла быть выиграна иным способом, никто бы не осмелился послать сюда Миссию.
Ксена раздраженно вытерла лоб и повернулась к терминалу.

Предыдущая страница 17 Следующая страница


Истребитель «Родина» 18

- Стив, будьте добры! - позвала она.
- Слушаю, - немедленно ответил тот.
- Направьте запрос в Космическое Агентство. Мне нужны сведения об экипажах «Аполло» и «Союза».
- Сведения какого характера?
- Полные медицинские данные. Все, чем располагает само Агентство.
Стив возник в дверях, и Ксена отметила, что освоение мимики - вероятно, невольное - у него идет быстрее, чем у других.
- Трайк ищет не там, - с пониманием произнес он. - Зачем проверять генные банки, когда все наши предтечи входят в состав экспедиции. Я... восхищаюсь вами, Ксена.
- Ни к чему, - бросила она. - Трайк это понял бы и сам.
- Если бы не запрет. - Стив прикоснулся пальцем к виску.
- Это для вашей же пользы.
- Не спорю. Но вам-то зачем понадобилось искать предков? Установить по генотипам колонистов, какой корабль потенциально наш, а какой - потенциально вражеский, сейчас нельзя. И вы, и я, и Трайк можем оказаться потомками любого из членов экипажа. Прошло столько времени, сменилось столько поколений...
- Я сама об этом подумала. Но почему не проверить? Без всяких выводов. Просто использовать дополнительное средство на пути к цели. Тем более, что другими средствами... - Ксена закрыла терминал и, поднявшись, посмотрела Стиву в глаза. - Боюсь, если я скажу еще слово, вам станет плохо. Не потому, что вы огорчитесь, а из-за того же запрета, который не позволяет вам углубляться в некоторые темы.
- Шок пройдет, - твердо ответил он.
- Я имела в виду, что другими средствами отличить свой экипаж от вражеского мы не располагаем.
- Простите, что?..
- Мы вообще не знаем, как это сделать, - мрачно проговорила Ксена. - Мое задание заключается в том, чтобы найти способ на месте.
- Или воспользоваться информацией, которой владеет резидент Сферы?
- В настоящее время Волков ничем существенным не владеет. Он слишком легкая добыча, нам до него добраться - лишь руку протянуть. Сфера прятала своего резидента от людей, но не от нас. И те, кто планировал операцию с той стороны, должны были понимать, что все известное Волкову так или иначе станет известно нам. Поэтому он знает не больше нашего.
- Тогда что он здесь делает?
- То же, что и мы: ищет и ждет. Как ваше самочувствие? - Ксена взялась за края водолазки, но, подняв ее чуть выше пупка, замерла. - Вы готовы?
- Мне нелегко дался этот разговор, - пробормотал Стив, прислоняясь к двери. - Может быть... часом позже?
Ксена поняла, что все это время он сдерживался и не показывал, насколько ему трудно. Но гораздо труднее для него было бы остаться в неведении.
- Конечно, - сказала она, поправляя одежду. - Отвлекитесь, это скоро пройдет.
- Да, наверно... Еще одно. Последнее. - Он пошатнулся и взялся за ручку крепче. Стиснутые пальцы побелели до прозрачности.
- Не нужно, Стив. Вы всерьез рискуете.
- Я рисковал раньше, - выдавил он. - А скачок артериального давления - это не то, что способно меня остановить.
- В таком случае, говорите быстрее. Не терзайте себя.
- Хотел уточнить про Аномалию.
- О-о-о! Стив, я запрещаю.
- Аномалия, - повторил он слабеющим голосом. - Ее существование - только гипотеза, не правда ли...
- Неправда. Подтвержденная гипотеза - это уже не гипотеза. Люди высадились на Земле-2 полторы тысячи лет назад, и вот мы здесь, а их корабли еще не стартовали. Не тяните же. О чем вы собирались спросить?
- Теперь, при нашем участии, «Союз» и «Аполло» отправятся к Виктории... как-то иначе. Мы намерены повлиять на их старт, в противном случае Миссия не имеет смысла. Вы не могли... - Стив опустил глаза и задышал чаще. - Вы не имели права мне рассказывать, но это слишком доступно, чтобы я не догадался сам.
- Вы сейчас упадете, - предупредила Ксена.
- Вблизи от Виктории колонисты должны попасть в Аномалию, - упорно продолжал офицер. - Что, если наше вмешательство изменит дату старта? Мы ведь не знаем точно, когда это было. Нам не с чем сравнить. Если... - Он умолк и тяжело сглотнул.
- Если корабли не пройдут через Аномалию, история колонизации Земли-2 будет написана заново, - скороговоркой произнесла Ксена. - А если вы не прекратите обсуждать эту тему, вас ожидает кровоизлияние. Подите вон! Вам рано становиться инвалидом, У вас слишком много обязанностей.
- Еще вчера чувство юмора было вам не присуще.
- Никакого юмора. Вы сами знаете, что толкнуло Колыбель на отправку Миссии. Проигранная Война. Вам нравится этот разговор? Обсудим безнадежное положение армии в момент нашего старта? Побеседуем об истощенных ресурсах? О стратегических ошибках? О бесперспективности дальнейшего... Стив!
Тот взмахнул руками и неуверенно шагнул назад.
- Все нормально. Я жив, меня не так просто убить. Могу вам сказать, что посадка в модуле с отказавшей амортизацией..,
Стив закашлялся. Воздух выходил из гортани слабыми толчками, словно в последний раз. Ксена подбежала к офицеру и с ужасом обнаружила, что это не приступ, а... попытка рассмеяться.
- Я назначу вам новое погружение, - пригрозила она. - Прочищу вам память. Вы меня слышите?
- Благодарю. После чистки я начну задавать те же самые вопросы и опять испытывать все это удовольствие. - Стив отступал в холл, и чем дальше он был от Ксены, тем бодрее выглядел.
- Спать! До вечера! - рявкнула она.
- Приказ ясен.
Ксена укоризненно поцокала языком и захлопнула дверь. Оставшись в одиночестве, она окинула взглядом комнату, тяжело вздохнула и вернулась к терминалу. Сконцентрироваться удалось не сразу, какое-то время в сознании царила полная дезорганизация. Ксене вдруг подумалось, что местные первооткрыватели новых земель должны были испытывать такое же давление варварской среды, как и члены Миссии, Впрочем, эта мысль тоже была из разряда вредных.
Наконец выкинув из головы лишнее, Ксена вызвала запись последнего разговора с майором и просмотрела ее два раза: со звуком и без. Интонации говорили о многом, но еще информативней была мимика.
Актер из майора был неважный: все на лице. И зачем таких людей брали на столь ответственную работу? А каких еще людей могли набрать - сами люди?
- Прекрати отвлекаться, - сказала себе Ксена.
Итак, майор уже знал, и довольно много. Чем старательней он это скрывал, тем заметней оказывались его усилия. Мимика была сплошь фальшива, за исключением тревоги: он действительно испугался, когда Волкова перехватили доберманы. Это подтверждало, что майора Госбеза и резидента Сферы связывают особые отношения.
А она?.. Она сама - не испугалась?
Ксена раздраженно оттолкнула терминал, но от мыслей избавиться было куда труднее.
Волков - единственная на сегодня нить - может оборваться, Кто знает, насколько глубока его подготовка и насколько беспомощны спецподразделения Земли? К тому же никто не застрахован от случайностей, особенно в этом неуравновешенном мире.
- Застрахован... - вслух повторила Ксена. «Теперь назови хоть одну страховую компанию Колыбели, - с досадой подумала она. - Вряд ли удастся. У нас вообще нет этого понятия. Ну и что дальше? Осталось накрасить губы и отправиться в бар. Хотя для баров рановато...»
Ксена похлопала себя по коленке.
«А еще хуже то, как тривиально ты уходишь от этого вопроса. Испугалась за Волкова? Испугалась или нет?»
- Да, - обронила она. -Да, но...
«Но Волков жив, и значит, все было правильно. И хватит в себе ковыряться. Сомнения разъедают, как кислота».
Тонкие линии на мониторе вращались вокруг плотной группы из четырех точек: две были яркими, еще две - бледнее. Привязка к местности остановила движение сетки, придала ей объем и раскрасила. Точки скрылись под черной крышей автомобиля, так это выглядело сверху.
Резидент с майором сидели в машине, с ними находились два других биологических объекта, обнаруженных по персональному коду Волкова. Он не только освоил новые возможности, но уже нашел с аборигенами общий язык. Оно и понятно: не для того ли резидент Сферы провел здесь столько времени под легендой? Теперь все доступные средства будут брошены на выполнение его задачи: мощь Госбеза и осколки бандформирования - этот симбиоз может стать эффективным. Он был бы еще более действенным, если бы реакция аборигенов совпала с той, что прогнозировали наблюдатели, однако серьезных всплесков Сопротивления так и не последовало. Впрочем, идеального материала не существует, к этому Ксена привыкла еще на Колыбели. И давно научилась работать с тем, что оказывается под рукой.

* * *

- Приобщайся и ты, подруга, - сказал Николай.
- Я вам не подруга, - ответила Катя. - И на брудершафт мы не пили.
- Еще бы! Из одного-то горлышка. - Майор, повернувшись к заднему сиденью, продолжал на нее смотреть, пока она не взяла бутылку.
- Стаканчиков у вас нет? - осведомилась девушка.
- Что ты, какие у меня стаканчики! - Канунников перевел взгляд на Андрея. - Говори, пришелец, говори. Может, ты тоже водки хочешь?
- Хочу, - сказал Андрей и, приняв у Катерины бутылку, сделал крупный глоток. - Разбавленная, что ли?
- Вот и я сначала думал - разбавленная, - печально произнес Николай. - Нет, Андрюша, это рецепторы. Скоро бензин пить научимся. Ты не томи, а? Что там дальше было? И почему - «аномалия»? В чем она заключается, как вы ее нашли?
- Коля, не «мы», а «вы». Это ваши колонисты высадились на Земле-2. Меня тогда еще не было, а те, кто прошел сквозь Аномалию, живут здесь и сейчас. Готовятся к полету.
- Ты не ответил.
- Как нашли? Да никак. Никто и не искал. Ее существование установили гораздо позже, когда ее уже не было. А после посадки это и в голову никому не приходило. Вблизи от Виктории что-то произошло с аппаратурой - сразу и на «Союзе» и на «Аполло», Перезагрузились компьютеры... вероятно.
- Что значит - вероятно? - не понял Серый.
- Это реконструкция. Все, что мы знаем о том времени, основано на допущениях, а не на фактах. Наши историки оказались не лучше ваших. Должности летописца в экспедиции предусмотрено не было, а бортовые журналы... а они все равно потеряны. Когда корабли вышли из Аномалии, связь с Землей установить не удалось. Достоверно это неизвестно, просто они физически не смогли бы связаться.
- Почему? - спросила Катя.
- Почему-почему... - пробормотал Андрей. - Потому, что на Земле электричества еще не было! Корабли отбросило на полторы тысячи лет назад. На тысячу пятьсот двенадцать, если точно. Но кто это мог представить - тогда, после посадки? Перед колонистами стояли конкретные задачи: обустройство поселений и связь с Землей.
- И никто даже не усомнился? - Владимир взял прошедшую круг бутылку и флегматично допил остатки. - Правда, как будто разбавленная. А карты звездного неба сравнивать не пробовали?
Андрей зло рассмеялся:
- Завербуйся в экипаж и сам сравнивай! Карты у них совпадали. Полторы тысячи лет назад Земля-2 находилась как раз там, где мы ее видим в настоящий момент. Потому что мы смотрим на нее через Аномалию, и видим мы не звезду с планетами, а их обратную проекцию во времени. Должно быть, Аномалия - это что-то вроде мембраны с огромной площадью и нулевым объемом. Корабли прошли ее, не заметив... почти. Или совсем не заметив.
- И оказались в прошлом? Дико, - заключила Катерина,
Андрей вновь отметил, что где-то видел ее раньше. Сейчас он понял совершенно отчетливо: это лицо ему знакомо. Именно в таком ракурсе, словно когда-то ему уже показывали фотографию Кати и он запомнил девушку, но запомнил без мимики.
- Отличная история, - сказал майор. - Хорошо, что ты рассказываешь ее мне, а не следователю. Серый, не поленись, пожалуйста... - Он указал глазами на бардачок.
- У тебя еще бутылка есть? - приятно удивился Владимир.
- Там, под журнальчиком. Я подозревал, что пригодится. - Канунников закурил. - Андрюша, если я правильно понял, это только присказка была, а сказка вся впереди?
- Позади, Коля, давно позади. Полторы тысячи лет прошло. О том времени известно не много: люди занимались текущими вопросами, пробовали восстановить связь. Скорее всего, они решили, что на Земле произошла катастрофа. Или еще что-нибудь, - добавил он после паузы. - Я не знаю, что они там решили - пятнадцать веков назад. И никто не знает. История колонизации превратилась в миф. Связь они так и не наладили. Новую партию поселенцев перестали ждать года через три, наверно. На обратный путь корабли рассчитаны не были, да и вряд ли кто-то захотел бы провести еще семнадцать лет в пути к молчащей родине. - Андрей глотнул водки и утер подбородок. - На Земле-2 было... нормально там было. Прохладней, чем здесь, но ненамного. Фауна там развивалась своеобразно. Думаю, самое неприятное из всего, с чем столкнулись люди, - это новые виды животных, Нужно было научиться их использовать - и в пищу тоже. По металлам у Земли-2 показатели хорошие. Нефти мало, ее даже не разрабатывали. В общем, колонисты начали жить. Просто жить, автономно от Земли, вспоминая о ней все реже. Про разделение на два государства я уже говорил. Оно оформилось, когда оба экипажа выбрали первые органы власти. Что-то вроде шерифов или деревенских старост.
- Почему они не перенесли туда нашу модель общества? - спросил Серый.
- Какая модель, - если население каждого материка - триста человек? Вы вместе, потому что вам тесно. А там было просторно, очень просторно. И никакой инфраструктуры, лишь два поселка. Если что-то сломалось, проще починить самим или вовсе обойтись. Не лететь же на посадочном челноке через океан - за какой-нибудь запчастью для насоса. Вот так это и началось.
Андрей вздохнул и надолго умолк.
- Что началось? - не выдержала Катя.
- Будущее. Для вас. Для нас - прошлое. Не знаю, когда люди окончательно укрепились на планете, Они врастали в нее с первого дня, потому что другого выхода не было, да собственно, за этим они туда и отправлялись. Следующие поколения о Земле уже не думали: реальность - это то, в чем ты живешь, а не то, о чем тебе рассказывали. У них была собственная Земля. Рожали детей, осваивали новые территории. Об их технике нам почти ничего не известно, но отката в каменный век не было, иначе, - Андрей криво усмехнулся, - иначе мы бы к вам не прилетели. Знания на Земле-2 не растеряли, а использовали или, во всяком случае, сохранили для потомков. Но в космос не выходили долго - наверно, и дома дел хватало.
- Долго?.. - проронил Канунников.
- Почти семьсот лет.
Николай присвистнул.
- А ты подумай, сколько нужно времени, чтобы три сотни человек расселились по материку размером с Африку. Они ведь не просто переезжали, они пахали и строили. Лучше бы там и оставались, на поверхности... Первый серьезный конфликт связан с космосом. Не с ближним, на орбите-то делить нечего, В зоне досягаемости нашлась пригодная для жизни планета. За семь веков новой истории на Земле-2 сложилась культура интенсивного размножения. Норма в пять-шесть детей на семью хороша только вначале, когда нужно быстро занять территорию. Потом свободное пространство заканчивается, а традиции остаются. В итоге оба государства оказалась на пороге демографического взрыва, и тут зонды обнаружили...
- Колыбель? - вставил майор.
- Сферу, Коля.
- Они ее так и назвали?
- Как называли ее предки, я понятия не имею. Для нас - Сфера. Вот за нее на Земле-2 и поцапались. Экономическое соревнование стало напоминать подготовку к войне. А вскоре открыли Колыбель, и противостояние усилилось.
- С чего бы это? - буркнул Канунников. - Каждой стране - по собственной планете, и будьте здоровы.
- Они не одинаковые. Сфера похожа на вашу родину, только с ресурсами там плоховато. У нашей земли можно взять много, но зерно и мясо не превратишь в металл. С Колыбелью все наоборот: много суши, в континентальных зонах воду добывают из атмосферы. Зато где ни копнешь - руда... но для сельского хозяйства это не плюс, а минус. Половину из того, что у них растет, в пищу употреблять нельзя. Ну и как это поделить? Оба государства хотели бы иметь по участку на Сфере и на Колыбели, но и такой вариант тоже никого бы не устроил. На Земле-2 успели накопить большой опыт в разделе океанов, они уже знали, что справедливых решений в территориальных спорах не бывает.
Андрей снова хлебнул из горлышка и, оглядев собеседников, передал бутылку майору.
- Вот бы посмотреть, - сказала Ксена. - Как там, на этой Второй Земле...
- Уже никак. И смотреть там не на что.
- То есть?.. - произнес Владимир.
- То и есть: печеная картофелина с кислотной атмосферой. Короста сгоревшей почвы и зараженная вода, в которой выжило шестнадцать видов бактерий... В итоге они все-таки поделили Колыбель и Сферу, но совсем не так, как предполагали. Цивилизация Земли-2 схлопнулась к тому же, с чего и начинала: к двум небольшим колониям, но их разделял уже не океан, а несколько световых лет.
- Что же получается... - задумался Канунников. - С одной стороны, Земля-2... то, что мы видим на ней сейчас... в смысле, «как бы сейчас»... Это девственная планета, ждущая людей. Но в «настоящем сейчас» она уже мертва?
- Я раньше любила книжки про всякое такое, - проговорила Катя. - Чтобы мозги набекрень. Дайка! - Она взяла у Николая бутылку и, выпив, зажмурилась. - Выходит, ваша Аномалия...
- Наша? - с сарказмом переспросил Андрей.
- Ну просто - Аномалия. Значит, это не только дверь в прошлое, это еще и линза, через которую видно то, чего давно нет?
- Тебе уже хватит, - предупредил ее Серый.
- Про «всякое такое» ты читала не зря, - кивнул Андрей.
Катерина сделала еще глоток.
- И ты прибыл на Землю, - продолжала она, - чтобы сообщить об Аномалии.
- Нет, нет. Все-таки с книжками у тебя перебор. Точное расположение Аномалии неизвестно, гипотетически она где-то на пути к Виктории.
- Но ты ведь должен нас предостеречь? Чтобы мы не летели на Землю-2 и...
- И тем самым уничтожить обе цивилизации, вражескую и свою, - закончил Андрей.
- Угум... Если колонисты не полетят к Виктории, то и вас не будет. Логично. Тогда какого черта вы здесь забыли?
- Подожди-ка, милая, не торопи, - замахал на нее Канунников.
- Дальше мы не расселялись, - проговорил Андрей. - Удобных планет мало, очень мало. Да их просто нет - по крайней мере, в исследованной части пространства. А терраформирование выглядит простым делом только для местных теоретиков. Болтать - не мешки ворочать, так у вас говорят? Я понял, понял, что тебя беспокоит, Коля, - добавил он, перехватив настойчивый взгляд майора. - Мы осваиваем космос уже восемьсот лет, и мы не могли не найти Землю... Давно нашли, Но Солнечная система всегда была строжайшим табу - и для Сферы, и для Колыбели. Человечество - единственный вид, стремящийся к самоуничтожению, но не настолько же! Для нас появиться на Земле - все равно что вернуться в прошлое и убить своего деда. Старенький такой замыленный парадокс, Но проверять его желания нет.
- Все-таки «человечество», - сказал Серый и, посмотрев на Андрея, пояснил: -Ты назвал человечеством и нас, и вас, и тех, из Миссии.
- Полторы тысячи лет - срок небольшой. - Он развел руками. - Но и не малый, вроде бы. Потомки колонистов успели мутировать. Чуть-чуть, едва заметно. Мы тоже успели. На Колыбели и на Сфере разные условия жизни. Теперь мы отличаемся. Но наши виды по-прежнему совместимы, - добавил он, подмигнув Катерине.
Та усмехнулась, но отвечать передумала и взяла у Канунникова бутылку.
- Все! - рявкнул Владимир. - Все, Катюха, завязывай!
- Откуда столько шума в служебной машине? - посетовал майор. - Сударыня... Катя! Смотри на меня. В глаза. Ты абсолютно трезвая. Такая трезвая, что самой противно. Раз... два... три! - Он звонко щелкнул пальцами. - Ну?!
Катерина хлопнула ресницами.
- Чо-о-орт...
- Вот так вы и будете жить, - сказал Николай Серому. - Ни выпить толком, ни страховку получить. Хотя плюсов, кажется, больше. Пришелец поделится опытом. Правда, Андрюша?
- Кто начал новую войну? - спросил Владимир. - Ты говорил, что после гибели Земли-2 уцелели только маленькие колонии на двух планетах. В таком состоянии вы воевать не могли? Значит, был и период мира?
- Мира не было. Около ста лет мы не убивали друг друга, но это еще не мир. Новые цивилизации выросли гораздо быстрее, мы спешили. Месть за уничтоженную родину - такая идея сворачивает горы. Беда в том, что саму эту идею свернуть нельзя. Она питала несколько поколений, не видевших Земли-2, но рождавшихся с мыслью о неизбежной войне. Освоив новые территории, мы начали создавать орбитальную защиту и средства нападения. Мы не истребили друг друга в одночасье лишь потому, что наши государства разделены годами полета. Все это пространство превратилось в поле боя, а обе планеты стали фабриками по производству оружия и солдат. Сфера из-за недостатка руды вгрызается в спутники, а Колыбель, не в силах прокормить армию, синтезирует пищу из всякого дерьма.
- Сотни лет две цивилизации выбрасывают ресурсы в пустоту? - не поверил Владимир.
- Туда, туда, - кивнул Андрей. - Прорыв к планете - случай исключительный, такое бывает редко, Иначе война давно бы закончилась.
- И сколько она будет продолжаться? - подала голос Катерина. -А теперь еще и здесь, на Земле...
- Прекратить такую войну невозможно. Наши миры родились в войне. Ненависть к врагу сформировала нашу культуру, она даже перестала быть ненавистью, теперь это часть генокода, как и наше соперничество. Мы всегда будем бороться за среду обитания, ведь мы по-прежнему принадлежим одному виду. Но Землю как перспективную территорию никто не рассматривал, - твердо добавил Андрей. - Мы лишь наблюдали... ненавязчиво, бережно. Следили за вашей историей и таким образом закрывали белые пятна в своей. Несколько раз в околоземном пространстве корабли Колыбели и Сферы замечали друг друга, но всегда расходились. Мы не договаривались о запрете на вторжения, мы давно не ведем переговоров. Это табу возникло само, оно продиктовано здравым смыслом, Что угодно, только не на Земле. Так было многие годы, пока Колыбель не проиграла войну. Сейчас у них остался последний шанс - победить... задним числом. В нашей войне было единственное правило, но они перестали соблюдать даже его. Это похоже на агонию. Тем страшнее.
- И теперь Миссия... - Канунников медленно покачал головой. - Миссия намерена...
- Помешать одному из экипажей добраться до Виктории и образовать государство, которое позже займет Сферу. Они собираются уничтожить наших предков.
- Вот мы и вернулись к страшилке о превентивном убиении чужого дедушки, - вставил Владимир.
- К этому все и сводится, - согласился Андрей. - Высадившись на Земле, мы как будто попали в прошлое.
- И вы не боитесь его изменить?
- Это надо спросить у тех, кто планировал Миссию. Боятся, вероятно. Они должны перехватить корабль уже после старта, на пути к Аномалии. Но где она находится, неизвестно.
Андрей взмахнул пустой бутылкой и поискал, куда бы ее пристроить.
- «Союз» или «Аполло»? - спросил Канунников. - Какой корабль они хотят ликвидировать?
- Они не знают,
- Не понял...
- Как - не знают?! - воскликнула Катерина.
- Остались только названия. В нашей общей мифологии фигурируют автономные поселки «Аполло» и «Союз». На этом - все. Если бы Колыбель располагала точными данными, то зачем бы им было присылать сюда Миссию? Они могли бы обойтись беспилотным истребителем.
- Вы даже не в курсе, откуда что пошло? Неужели вы не помните таких простых вещей? - нахмурилась Катя.
- Перечисли последний экипаж «Атлантиса», - сдержанно проговорилАндрей.
- Чего экипаж?..
- Это же было совсем недавно.
- Ну... если понадобится, найду в Сети.
- Список участников четвертого крестового похода тоже найдешь?
- Вряд ли. - Катерина кашлянула.

Предыдущая страница 18 Следующая страница


19 Евгений Прошкин

- А разделяет вас, между прочим, не пятнадцать веков. Гораздо меньше. И тысячелетней войны у вас не было. И Земля как планета не гибла, первоисточники должны были сохраниться. Но сохранились ли? Вот и у нас: даже слова «Аполло» и «Союз» большинству казались выдумкой.
- Что-то вроде Адама и Евы?
- Что-то вроде, - кивнул Андрей.
- Постой-ка! - озадаченно сказал Николай. - Война у вас началась не сразу, так? Неужели колонисты на Земле-2 не переезжали из поселка в поселок, не перемешивались? И позже, во время войны, были же, наверно, перебежчики? Это я к тому, что...
- Я понял, понял. Среди обитателей Колыбели и Сферы нет четкого разделения на потомков той или иной колонии. Если один из кораблей не пустить к Земле-2, пострадают оба наших мира, и чем это аукнется даже для победителя, предугадать нельзя. Но победитель в этом бою все же будет, поскольку смешение было некритичным.
- Ну да, пустяки, - процедил Серый. - В результате половина народу просто не родится.
- Вместо нее родится другая половина.
- Миллиарды будущих жизней - в двух консервных банках. И вы, как в тире, палите по ним из винтовки...
Андрей дотянулся до терминала и сунул его Владимиру:
- Позвони Ксене, номер я назову. Позвони и передай, чтобы она свернула Миссию. Убеди ее, что гибель Колыбели - меньшее из зол. На ее родине свет клином не сошелся, правда? Давай, звони! Если получится, я буду аплодировать так, чтобы услышало военное руководство на Сфере. - Отдышавшись, он вернул трубку в гнездо и примирительно добавил: - Для Миссии нет понятия «слишком дорого». Уже не осталось.
Исход войны был решен еще десять лет назад, и сегодня Колыбели как независимой системы не существует.
- И что вы с ней собираетесь делать? - осведомилась Катя.
- Вас это не касается.
- Тогда чем вы лучше?
- Мы не лучше. Просто... не мы это затеяли.
- Потому что не вы проиграли войну, - подхватила она. - Если бы все сложилось иначе, то вместо Миссии с Колыбели мы встречали бы Миссию со Сферы.
Андрей скривился.
- Катюха, тебе все кажется, что я пытаюсь понравиться. А я не пытаюсь. И категориями из разряда «если бы» я не оперирую. На Земле высадился отряд с Колыбели, это данность. Их задача ясна, шансы на успех как минимум один к двум. Виктории достигнет только половина вашей экспедиции. Какая именно, - он выразительно взглянул на Серого, - зависит от тою, угадает ли Миссия с выстрелом. Далее оба материка будут освоены одной группой колонистов, обе системы будут принадлежать одному государству. И если... - кивок в сторону Катерины, - если оно окажется тем самым обществом, прототип которого реализован в Колыбели, то скоро вам нужно будет ждать гостей. Без войны перенаселение наступит моментально, оно задушит и планеты, и спутники - если кому-то еще захочется их осваивать. А дальше - Земля, последний приличный объект на сотни световых лет вокруг. Приличный - в смысле, пригодный для жизни, землеподобный, как вы говорите. Ну да: Земля подобна себе самой, логика тут есть. И - встречай детей, родина! Накрывай на стол, стели постель и вообще, двигайся подальше. Потому что «Союз» и «Аполло» уже стартовали и мы от тебя больше не зависим. Пуповина перерезана, матушка, нам теперь не важно, будешь ли ты жива или умрешь через час.
В салоне «Волги» повисла тяжелая пауза. Протрезвевший Канунников назойливо барабанил по рулю, Серый массировал давно зажившую руку, Катя невидяще смотрела на спинку переднего сиденья.
- Я могу ошибаться, - сказал Андрей. - Могу врать. Но Миссия уже на Земле - при том, что они рискуют отменить сам факт рождения своей цивилизации. Что будет, когда эта опасность исчезнет? Корабли отправятся к Виктории тридцатого июня. Первого июля вы можете проснуться рабами.
- Есть и другой вариант, - проговорил Канунников. - Чтобы не выяснять, какая из ваших цивилизаций окажется добрее, мы остановим всю экспедицию, пока это в наших силах.
- Наивный майор из провинциальной разведки... Ты, Коля, этого даже в мыслях не повторяй, мой тебе совет. Миссия контролирует подготовку к старту больше, чем что-либо другое, и если Ксена позволит кого-то здесь оставить, то это будет лишь один корабль - тот, который не должен попасть на Землю-2. Миссия давит на Кастеля мягко, но не забывай, с чего они начали. Они сразу объяснили, кто тут хозяин, и эта демонстрация силы... действительно была скромной. У них нет планетарного оружия, но вскипятить Черное море им не составит труда. Так или иначе, они добьются от вас того, что им нужно. Поэтому ваш единственный «другой вариант» заключается в том, чтобы переиграть Ксену.
- Ну да, заставить гадов стрелять не в хороших парней, а в плохих, - сказала Катя. - А кто такие «плохие»? Тот же экипаж колонистов. Получается, один из двух кораблей в любом случае погибнет? И все, что мы можем, - это подменить мишени?
- Естественно.
- А ты? Ты-то что можешь? На хрен ты здесь вообще нужен, пришелец?!
Канунников жестом попросил Катю замолчать.
- Ну раз сама Ксена не знает, как отличить свой корабль от чужого, - медленно произнес он, - Миссии приходится рассчитывать только на тебя, Волков? Совпадения, конечно, всякие бывают, но верить в них я отвык.
- Единственное совпадение, Коля, - это твое участие. Ксена нашла бы меня и сама. А если нет, то я все равно как-нибудь попался бы ей на глаза. Хотя... сидя в «Каменном Чертоге», сделать это довольно сложно.
Услышав название лагеря, Серый рывком обернулся и посмотрел на Андрея по-новому, с нескрываемым интересом.
- Но я был не один, - продолжал тот. - Кто-нибудь обязательно вывел бы Миссию на меня.
- Мейстер? - выдавил майор. - Мейстер - ваш?! Досье на адвоката занимает несколько томов, и там проверена каждая запятая.
- Николай, помнишь, как ты встречал меня из аэропорта? Мы сидели в кафе с шикарным видом на центр Москвы, и ты жаловался, что чувствуешь себя дикарем, над которым...
- Помню, помню, - недовольно перебил Канунников.
- Так вот, это ощущение... оно абсолютно верно, Коля. Операция со стороны Сферы началась много лет назад. Достаточно давно, чтобы освоиться в твоем доме лучше тебя самого. О приемах внедрения рассказывать не стану, вам это уже ни к чему, но все заготовки вы схавали за милую душу. Кроме одной, понятно: в моей персональной истории оказалось слишком много хвостов. И это себя оправдало, - улыбнулся Андрей.
- Как отличить корабли? - повторил Николай. - Они идентичны, их так и называют - «близнецы», Разве что по названиям? Но ты сказал, что «Союз» и «Аполло» за полторы тысячи лет превратились в пустые слова.
- Даже больше: в недостоверную информацию.
- Дело не в жестяных коробках, - заметил Владимир. - Начало обеим цивилизациям положили люди.
- Люди! - выпалил майор. - Да, Андрюша? Ты знаешь фамилии первых колонистов, вы что-то сумели найти. И когда мы сравним списки...
- Сравнивать пока нечего, - возразил Андрей. - Фамилия известна только одна, и в экипаже ее нет.
- Как нет? - удивилась Катерина. - А что это за человек? Откуда он у вас взялся, если его нет в списке, и значит, он никуда не...
- Пока нет, - перебил Андрей. - Но это дело поправимое, правда, Коля?
- Добавить одного человека в экипаж? - уточнил тот. - Какого человека-то? И на какой корабль?
- Я тебе его назову. Позже. А на какой корабль - я и сам еще не знаю.
- А когда будешь знать?
- Этого я тоже не знаю, - кисло улыбнулся Андрей. - Вот такие пироги.

* * *

- Ксена, простите, что я... - Дверь открылась, и Стив замер на пороге с согнутым пальцем: он собирался постучать.
- Прекратите извиняться. Как самочувствие?
- Приемлемо. Но охота к дальнейшим выяснениям пропала, - признался офицер. - Я получил развернутые списки экипажей. Земная система ген-морфологии существенно отличается, но привести ее в соответствие с нашей было несложно.
- Результат?
- Никого из членов Миссии нельзя уверенно назвать потомком колонистов.
- Между тем, мы все - их потомки. Прошло слишком много времени, - заключила Ксена.
- Однако... - сказал Стив таким тоном, что у нее заныло в желудке. - Совпадения все-таки есть. Посмотрите сами.
- Вы что, словами объяснить не в состоянии?
- Посмотрите, Ксена.
Она включила терминал, связалась с блоком Стива и медленно села на кровать.
В мониторе накладывались и вновь разбегались две объемные диаграммы. По отдельности они казались разными, но при совмещении становилось видно, что ключевые фрагменты идентичны. Эти области были отмечены зеленым цветом и, наслаиваясь, тревожно пульсировали.
- Их родство бесспорно, - заявил Стив.
Под левой схемой значилось: «004». Личный номер Трайка в составе Миссии. Под правой стояло на одну цифру больше, это был код агента, завербованного на Земле. «1016», Андрей Волков.
- Какова вероятность ошибки? - спросила Ксена.
- Я проверил несколько раз. Трайк и Волков - родственники. Не слишком близкие, скорее... э-э-э... как двоюродные кузены.
- Троюродные братья, - раздраженно поправила она. - Еще варианты?
- На таком удалении вариантов может быть много, Но все они сводятся к одному. Родственники, - настойчиво повторил Стив. - Я бы внимательней просмотрел послужной список Трайка, но...
- Но у вас нет доступа, и это хорошо. Кого попало в Миссию не набирали, мы все - вне подозрений. Я даже не буду обсуждать эту тему.
- Если Трайк не связан со Сферой, - проговорил Стив с заметным облегчением, - значит, проблемы у Волкова. Его предки родом с Колыбели. Непонятно только, почему Волкова допустили к этой операции. Уж в чем в чем, а в халатности руководство Сферы не обвинишь.
- Война, - мрачно ответила Ксена. - Да, вот так сюрприз... Впрочем, не нужно его переоценивать: Волков гражданин Сферы, он давал ей присягу, и у него тоже есть патриотические чувства.
- Но... брат против брата?
- А чем еще мы занимаемся на протяжении всей нашей истории? Разве не этим? К тому же, Стив, вы находитесь под влиянием земной культуры. Что такое «брат»? Чем он отличается от любого другого?
- Именно потому, что мы на Земле, я бы свел вероятность встречи Трайка и Волкова к нулю. А поскольку агент нам нужен на свободе...
- Вы предлагаете отправить Трайка обратно в Северную Америку?
- До конца Миссии, - кивнул Стив.
- Что же вы так не уверены в своем товарище?
- В ком, простите?
- В соратнике, - подумав, сказала она.
- Речь не о Трайке, - удивился он. - Речь об агенте. Если Волков узнает правду о своих предках, он может повести себя неадекватно. Его род начинается на Колыбели, но сам он родился на Сфере. И кто бы ни победил в борьбе за колонизацию Земли-2, любой исход вычеркивает Волкова из истории.
- Самые мужественные офицеры бывают наивней, чем дети.
- Я не понимаю...
- Пустяки. Как поживает ваш блок? - спросила Ксена.
Стив пощупал лоб и неуверенно ответил:
- Блок молчит. Похоже, эту тему мне нетабуировали. Нелогично?
- Вашу программу погружения писала не я. - Ксена, не закрывая терминала, повернула его экраном к стене и сняла водолазку. - Двадцать минут на релаксацию, потом - за работу.
- Сегодня переговоры с Президентом?
- Это нельзя назвать переговорами. И все же я хочу, чтобы у меня блестели глаза. - Она взялась за язычок «молнии» на брюках. - Итак?..
Он аккуратно сложил одежду и опустился на кровать.
- Да, я готов.
Ксена посмотрела на него с сожалением - смысла этого взгляда Стив не понял, - потом сняла брюки и Демонстративно бросила их на пол.
- Что-то особенное... - высказался офицер.
- Нет, вовсе нет. - Она легла рядом и закинула Руки под голову. - Время идет. Начинайте.
Потолок в комнате был белым. Идеально ровным. Ксена смотрела на него неотрывно, пыталась найти хоть один изъян. Словно в этом был какой-то смысл.
- Кстати! - произнесла она.
- Да?.. - Стив прервался и заглянул ей в глаза.
- Вызовите мне Трайка.
- Прямо сейчас?..
- Вечером. - Она дотянулась до терминала и проверила, нет ли срочных сообщений. - Не отвлекайтесь. Осталось четыре минуты, пора заканчивать.
- Я уже близок к этому, - ответил Стив. Ксена хотела сказать что-то еще, но передумала и вернулась к созерцанию потолка.

* * *

Когда Канунников вывел машину из-за склада, стройка уже проснулась: в пестрых бытовках переодевались рабочие, человек в цивильном что-то орал ревущему бульдозеру, а на шоссе сигналил самосвал с гравием, Черную «Волгу» заметили, но после ночной перестрелки в районе было столько спецтранспорта, что лишний автомобиль никого не удивил.
Николай беспрепятственно добрался до Кольцевой и отвез пассажиров на другой конец города, где они и вышли - втроем. Раз уж эта бледная паучиха из Миссии ради «прописки» Волкова у партизан угробила полсотни человек, выбора не было. Кажется, собственный план пришельца вел туда же, в отряд. И пусть этот отряд превратился в то, о чем говорили новостные каналы - в горстку загнанных и растерянных людей, - Волкову они по-прежнему были нужны, он собирался их как-то использовать. Канунников не знал, что за сценарий разыгрывает пришелец, но в существовании плана не сомневался. Он попробовал соотнести масштаб операции с ее последствиями для миров Колыбели и Сферы, и ему стало зябко. По логике, проработка планов с обеих сторон была так глубока, что землянам оставалось махнуть рукой и забиться в угол.
Канунников припарковался у торгового центра и достал электробритву. Симбионты продолжали перестройку организма - независимо от его собственной воли, - однако до управления волосяными луковицами эти гаденыши пока не добрались. Водя по щеке машинкой, Николай с иронией подумал, что когда-нибудь начнет просыпаться уже выбритым и причесанным, с мятным привкусом во рту, а возможно, вообще не будет засыпать, потому что утратит потребность в отдыхе. На этой мысли он замер и тяжело посмотрел в зеркало. Возможно, да... А если симбионты решат, что чешуя практичней кожи, что либидо отвлекает от работы и что хвост не помеха, а средство балансировки?
- Значит, быть тебе хвостатым чешуйчатым импотентом, - сказал майор зеркалу и закинул бритву в бардачок.
Пока он доехал до Лубянки, следы бессонной ночи изгладились и лицо приобрело человеческий вид - настолько, что в родной четвертый корпус Канунников попал, не предъявляя документов, В лифте он нажал на кнопку со стрелкой вниз, прошел по первому подземному уровню до конца коридора и приготовил удостоверение: здесь, перед зоной «0-А», тоже стоял лейтенант, но прежде, чем бросить ему «привет, Санек», нужно было миновать сканер. Такая же процедура ожидала Канунникова и у входа в зону «00-А», разве что здороваться «на дне» было не принято. До самого нижнего этажа оставалось еще порядочно, этажей пять или шесть - сколько точно, Канунников не знал и узнать не стремился. С его уровнем допуска здание заканчивалось здесь, и майора это устраивало.
Генерал Смертин, тонко позвякивая ложечкой гонял в стакане дольку лимона.
- Заждался уже, - обронил он, когда Канунни-ков вошел в кабинет. - Садись. Чаю?
Не интересуясь ответом, генерал кивнул на поднос. Николай взял оттуда серебряный подстаканник со звездами и переставил его к себе. Лимон на блюдце он не тронул, а вот сахара насыпал много.
- Это они требуют? - Смертин снова кивнул, имея в виду то ли живот Канунникова, то ли все тело целиком.
- Не знаю. Я надеялся от вас это услышать.
Хозяин кабинета опустил руку и выложил на стол красный скоросшиватель. Повертев папку, он раскрыл ее, но сразу же закрыл и убрал в ящик.
- Ничего у тебя не нашли. Практически здоров.
- Я сейчас могу ацетона выпить и все равно буду здоров. Практически.
- Пей лучше чай, майор. - Генерал и сам прихлебнул, словно Канунников стеснялся. - Ничего не нашли, - хмуро повторил он. - Атомы чуть ли не поштучно считали... Все как у людей. Нормальная кровь.
- Гады предупреждали, что мы в этом не разберемся. И не обманули. А я и не рассчитывал. У них все серьезно. Вот. - Николай извлек из кармана диск диаметром с обручальное кольцо. - Кое-что проясняется.
- Н-да? - Смертин повертел «пуговицу» в пальцах. - Что ж, посмотрим. А ты, майор, наверно, голоден.
- Никак нет.
- Не свисти. - Генерал склонился к тумбе и положил перед Канунниковым пакет с бутербродами. - Супруга, - пояснил он снисходительно. - Старой школы человек. Теперь таких жен не делают.
Смертин включил терминал. Запись он просматривал в ускоренном темпе, Николай даже свои реплики скорее угадывал, чем понимал. Он отстраненно пережевывал хлеб с колбасой и поглядывал на обратную сторону монитора.
- Ну и как тебе пироги? - осведомился генерал, выщелкивая из блока мини-диск.
- Бутерброды. - Канунников отряхнул руки и допил чай. - Спасибо, хорошие.
- Бутерброды у нас, майор. А у Волкова - пироги.
- Ах, да. Пироги, правильно. Он так сказал.
- Ну и что ты об этом думаешь?
- Мало информации, чтобы думать. Пока мы можем только верить или не верить.
- Захвата планеты не предвидится? - с сомнением произнес генерал.
- А сейчас у нас что, если не захват?
- Я имею в виду полномасштабную оккупацию.
- До старта колонистов мы застрахованы от всего. А что будет после...
- Зависит от того, кто из них врет. - Смертин поджал губы и повозил по столу диск. - А врать могут и те, и другие. Майор! Ну-ка, ответь: если бы ты сам был резидентом...
- Говорил бы аборигенам все, что угодно, но действовал бы в интересах своего государства. Ясно, господин генерал. Вы хотите сказать, что Колыбель и Сфера представляют для нас одинаковую опасность. По-моему, это не так. Волков прав: Миссия уже на Земле. Эта сторона зашла дальше. И если Сфера пока угрожает нам лишь фактом своего существования, то Колыбель уже вторглась.
- Ну а сам Волков? Он что, по культурному обмену к нам прибыл?
- Учитывая ситуацию, я бы назвал действия резидента корректными.
- Ты бы назвал?! - Смертин удивленно воззрился на Канунникова. - Сегодня у нас прибавилось тридцать две вдовы и двадцать сирот!
- Учитывая ситуацию, - мрачно повторил майор, - перестрелка с Доберманами была неизбежной, и она произошла не по инициативе Волкова. Это тоже исходило от Миссии.
- И «Данциг»?
Николай умолк и осторожно отодвинул стакан.
- Вероятно, взрыв парома был элементом внедрения, - буркнул он. - Хотя это не может быть оправданием.
- На твоем Волкове трупов больше, чем на ком бы то ни было.
- Почему на моем? - неуверенно отозвался Канунников.
- Потому что рекомендовал его ты. И, похоже, он действительно потопил пассажирское судно с одной лишь целью: обратить на себя внимание. Тебе эта логика не кажется чудовищной?
- Я способен понять Волкова, несмотря на то, что он предпочитает не называть себя человеком. Его родина находится в состоянии войны, и если судить его за гибель мирного населения... Как нам воспринимать бывших офицеров ракетных войск? Или пилотов бомбардировочной авиации? А как мы должны относиться к разработчикам ядерного оружия?
- Кончай демагогию! У нас вопрос конкретный.
- Самый конкретный из всех вопросов - «кто виноват?». Но до него еще дожить надо.
- Ну-ка, поясни.
- У меня есть ощущение, что в это дело решено не лезть.
- Кем решено?!
Канунников молча поднял глаза к потолку.
- «Не лезть»... - раздраженно повторил Смертин. - Мы даже не в состоянии осмыслить образ врага. Чем мы располагаем? Стеклянное озеро в пустыне и запись атаки на президентский дворец. Или точнее - прохода во дворец, почти беспрепятственного. Ты сам знаешь, как это было, майор. Теперь еще и твои способности, хотя информации они нам не добавляют, эксперты пыхтели, как могли, уж поверь. Ничего не нашли. Ну и что за картина складывается? А картина простая: на Землю спустились боги, и они сделают с нами все, что захотят. Выбрав союзника, мы автоматически получим и противника. Готовы ли мы к этой войне? И во что она может нам обойтись? - Генерал снова погонял в стакане лимон и прижал ложечку пальцем.
- Я надеялся, что группа офицеров, не забывших присягу, достаточно велика и влиятельна, - сказал Николай. - Я, конечно, не думал, что мы попытаемся уничтожить корабль Миссии... - Он дождался, пока Смертин прокашляется и стряхнет с галстука капли чая. - Но хоть на что-то мы годимся? Если мы будем сидеть на месте и смиренно наблюдать, то чем мы отличаемся от Кастеля?
- Тем, что Президент сдался, а мы - нет. Но в атаку бросаться рано. Ее и не будет. Мы способны только на комариный укол и, пожалуй, только на один, второго нам сделать уже не позволят. Поэтому мы должны искать уязвимое место, а не кусать наугад. Шкура-то у них толстая, майор. Не по нашим зубам.
- У гадов-то? Толстая, толстая. Но у каких гадов? У тех или у этих?
- Подумаем. - Генерал опустил глаза, но заметил, что Канунников продолжает сверлить его взглядом, и не выдержал: - Да, да! Твой Волков кажется симпатичней, чем типы из Миссии. Даже при том, что он угробил столько народу, в нем больше от человека, он нам ближе эмоционально. Но это и смущает. Кто мешал твоей Ксене разыграть ту же карту? Улыбаться она не умеет?.. Волков же научился!
- Вот уже и Ксена - моя, - промычал Николай. - Да, Волков овладел мимикой. У него и раньше, до операции, проблем не было. А в Миссии улыбаться не умеют. Никто. И вряд ли научатся. В Волкове больше от человека, вы верно сказали, господин генерал. А в Ксене от человека - меньше. Одна оболочка, а внутри... не знаю, что там. Но души у нее точно нет. Когда она на вас смотрит... это непередаваемо. И Ксена, и Стив - они смотрят, как телекамеры. Никакой обратной связи. Вы понимаете, о чем я?

Предыдущая страница 19 Следующая страница


Истребитель «Родина» 20

- Пока я понимаю только то, что ты находишься под влиянием Волкова. Но этот субъект тоже непрост, майор. Мы в отличие от гадов, - Смертин ткнул пальцем в диск, - архивами не подтирались. Но чтобы офицеры Госбеза собирали информацию в своей же стране скрытно...
Николай невольно отмахнулся: уж этим-то его точно удивить было нельзя.
- Что-то нашли? - спросил он.
- Ноль! - воскликнул генерал не то удрученно, не то восторженно. - Мы знаем о резиденте все: как его рожали, с кем он дружил во втором классе, почему выбрал профессию сетевого дизайнера, при каких обстоятельствах познакомился с будущей женой... Такого обширного досье мы не собирали еще никогда. Реконструировали всю его жизнь, некоторые дни по часам: где и с кем пил пиво, о чем говорил, сколько дал официантке... В биографии резидента не осталось ни одного белого пятна длительностью более суток. Но в ней нет даже и намека на контакты с какой-либо неопознанной структурой. Он жил, как обычный человек. Кстати, в ходе разработки окончательно прояснилась история со взрывом парома. Это сделал он, хотя ему помогали. Все помощники в настоящее время мертвы или числятся пропавшими без вести.
- Это ясно, - сказал Канунников.
- Хм... А что еще тебе ясно?
- Нашего объекта подменили двойником. Двойник был подготовлен настолько хорошо, что ему не пришлось вживаться, и он вступил в игру мгновенно. Мы ведь знаем, что его супруга тоже была резидентом Сферы. Возможно, с ней эту операцию провели раньше, и она обеспечивала поддержку. Не исключено, был задействован кто-то еще из ближайшего окружения.
Смертин жестом подтвердил догадку.
- И все это, между прочим, не расходится со словами Волкова, - сказал Николай. - Чтобы не обнаружить себя раньше времени, он должен был не прикидываться человеком, а верить, что он и есть - человек. Думаю, подмену провели незадолго до акции с паромом. Хотя они могли это сделать когда угодно - и десять лет назад, и двадцать. И все эти годы у него в подсознании сидел приказ на теракт. Как эту пружину привели в действие - с помощью кодовой фразы, или радиосигнала, или, может, команда была привязана к календарю... вряд ли мы это узнаем, да и какая, по сути, разница? Он выполнил то, что от него требовалось, - безотчетно, как сомнамбула. А когда операция Колыбели перешла в открытую фазу и на Земле появился отряд Миссии, в памяти у Волкова включился механизм, который открыл ему, кто он такой и для чего он сюда заброшен.
- Ну что ж... интересная версия.
- По-моему, это не версия, господин генерал. Когда слова, факты и здравый смысл не противоречат друг другу, сомневаться уже не в чем. Взрыв судна был необходим, чтобы оставить подсказку. Полное отсутствие мотивов и абсолютная вменяемость преступника - вы верите в такое сочетание? Некто убивает шестьсот человек без всякого повода, при этом он не псих, не борец за ту ли иную правду и даже не сволочь. Порядочный гражданин. Убивает шестьсот человек, - с нажимом повторил Николай. - И не может объяснить этого ни следствию, ни суду, ни самому себе. Если бы не я, Ксена все равно добралась бы до этого дела, поскольку ей Волков нужен не меньше. И это уж точно не версия. Вы видели запись разговора с Волковым, вы знаете, как развиваются события.
- Так кому предназначалась эта подсказка - нам или Миссии?
- Трудно сказать. Неизвестно, учитывала ли нас Сфера в своих планах. Волков еще не попросил нас о помощи. По крайней мере, он не просил ее в явной форме. У меня такое ощущение, что он способен действовать сам, используя те средства, которые окажутся у него под рукой.
- А если это будут средства того же порядка, что и взрыв парома? - Генерал медленно откинулся на спинку кресла.
- Любые, - заявил Канунников. - Я приветствую любые средства при условии, что они избавят нас от цивилизации, пославшей сюда Миссию. - Он сделал паузу и, отвернувшись к стене, продолжил: - Если бы мне было дано выбирать оккупантов, я как офицер предпочел бы смерть. Но если бы родные или друзья поинтересовались моим мнением, я бы не раздумывая посоветовал им жить под игом Сферы. Этот выбор интуитивен, но я в нем не сомневаюсь.
- Рад за тебя, майор. Только с чего ты взял, что Волков обойдется без нашей помощи? Он планирует внести изменения в список колонистов, но каким образом? Людей с улицы в экипаж никто не приглашал. И все составы, включая дублирующие, давно набраны.
- Ксена, - напомнил Канунников. - Я думаю, Волков хочет подтолкнуть к этому Ксену, а она... ну вы же знаете: один звонок Президенту, и списки будут скорректированы. За неподчинение - новая плита в пустыне. А то и в городе - могильная. Ксена давно бы включила лишнего человека в экипаж, если бы она знала, кого именно и куда нужно добавить. А этого она, вероятно, не узнает до самого старта, Оттого мне и кажется, что программа Волкова автономна. Но если я буду в силах чем-то ему помочь...
- Без санкции ни шагу! Слышишь, майор?!
- Так точно.
Смертин потянулся к чайнику, но поморщился и стукнул костяшками по столу.
- Как полагаешь, что у него сейчас на уме?
- Вы сами видели запись.
- Но я не сидел с ним в одной машине. Как у него... настроение, и вообще?
- Судить не возьмусь, - признался Канунников. - Ксена пожелала свести его с Серым - я выполнил. Волков поерепенился, но так, для порядка. По-моему, он и сам не возражал против этой компании.
- Ну а со вторым подопечным у тебя что? - спро-сил Смертин.
- Дантист внедрен в группу Серого несколько дней назад. Судя по тому, как он себя ведет, новых приказов от Миссии он не получал. Вместе с отрядом Дантист не поехал, остался на базе. Значит, контакт с гадами он поддерживает постоянно.
- Ксена не хотела, чтобы он помешал Волкову расправиться с полицией?
- Возможно, она просто не хотела, чтобы Дантист раньше времени показывал свою способность к выживанию. То есть в отряде не должны знать, что он завербован Миссией, Видимо, задача Дантиста - контролировать Волкова. Впрочем, какой он теперь Дантист? Серийный убийца из ЮАР легализован под именем Дмитрий Саблин. Партизаны его называют Африкой,
- Он что же, не скрывает своего прошлого? - удивился генерал.
- Скрывает, но старается меньше врать.
- Толковый человек?
- Толковый. - Канунников кашлянул. - Вы знакомились с его делом?
- В общих чертах.
- Его искали более пяти лет, в основном средствами Интерпола, хотя из Южной Африки Дантист впервые выехал уже после суда. Прямиком в «Каменный Чертог», на пожизненную отсидку.
- Н-да, выбор помощников у Миссии характерный. Мразь на мрази.
- Почему же? - с укором произнес Николай.
- А, гм... - Смертин рассеянно оглядел стол. - Ну исключения... они всегда бывают... - Он зримо натужился, пытаясь перевести это в шутку, но как-то не получилось. - Ладно, майор. Благодарность тебе. Не от родины, от меня лично. Информацию я передам, будем думать. Если что-то решим, ты узнаешь первым.
Канунникрв поднялся и придвинул за собой стул.
- До свидания, господин генерал.
- Счастливо. И будь осторожен: где гарантия, что Ксена не напихала тебе еще и своей прослушки?
- Я ни разу не подставлялся, - сказал майор, покидая кабинет.
- Это ты молодец, - ответил Смертин одними губами.
Вытряхнув из стакана лимон, генерал бросил туда свежую дольку и налил кипятка. Минуты две он сидел неподвижно, лишь постукивал ногтем по темной ручке подстаканника. Затем не спеша выпил чай и достал трубку.
- Здравствуйте, Ксена. Смертин говорит. Сейчас перешлю вам одну запись... Да, откровения Волкова. Достоверность?.. Об этом судить не мне. И еще кое-что. При первой же возможности майор сообщит Волкову, кто такой Дмитрий Саблин. Да, наш майор окончательно определился, но это неплохо: теперь он более предсказуем. Все, принимайте материалы.
Генерал вставил диск в гнездо и прошелся до глухой стены. Он был ниже и значительно старше, чем могло показаться на первый взгляд. Впрочем, Смертин еще сохранял бодрость: болезни, накопившиеся от вечной нервотрепки и сидячего образа жизни, с недавних пор отступили.
Словно додумывая незаконченную мысль, генерал покачался на носках и вполголоса повторил:
- Мразь на мрази...

* * *

Дом стоял в центре поселка, но из-за больших асимметричных участков казалось, что он расположен на отшибе. Ближе к Москве преобладала старая «шанхайская» застройка: коттеджи теснились, выпирали, как животы из ремней, и закрывали друг другу солнце. Здесь же, в ста километрах к западу, все было иначе. Сосны росли неупорядоченно, сами по себе, и дорожка от забора до крыльца вилась, как черный ручей.
Владимир остановился и поднял указательный палец:
- Тихо...
- Да мы тихо, тихо, - шепнул Андрей.
- Не мы. В доме тихо.
Серый коротко махнул ладонью и двинулся к двухэтажному строению. Катерина покорно отступила за дерево. Андрей прикоснулся к торчавшей у нее из-за пояса рукоятке, и девушка, помедлив, кивнула. Пулемет-«перфоратор» тащить через город было рискованно, и его бросили еще в парке. Все, что у них осталось, - это два пистолета.
- Сзади двери есть? - спросил Андрей.
- Замри! - цыкнул Владимир.
- Иди в жопу со своими приказами!
- Здесь я командую, понял?
- Я вам присягу не давал.
- Два барана... - прошипела Катя, вручая Андрею глушитель. - С той стороны выход к бассейну.
Серый раздраженно мотнул головой и поднялся на крыльцо. Андрей добежал до стены и, пригнувшись, проскользнул под окнами.
Бассейн был скромным: ни горок, ни гейзеров. Обычная плитка, два матерчатых шезлонга и... труп. Мужчина плавал лицом вниз, с широко раскинутыми руками, словно парил. Спина была чистой, но в глубине воды таяли розовые клубы крови. Андрей убедился, что кругов на поверхности нет, и кинулся к пустым створкам веранды. Мелкие осколки каленого стекла лежали сплошным ковром, местами поблескивал золотой узор из свежих гильз. Андрей выбрал место, куда поставить ногу, чтобы не скрипеть, но в этот момент Серый позвал со второго этажа:
- Катя! Волков!
Уже не опасаясь наделать шума, Андрей бросился к лестнице во внутреннем углу веранды. По пути он заметил на полу рожок, возле первой ступеньки лежал еще один, и - снова гильзы. Гильзы валялись повсюду. Поднявшись до середины марша, Андрей обнаружил, что у стены за перевернутым креслом лежит еще одно тело.
Сверху послышался отчаянный крик девушки.
- Все, Катюха, все, - сказал Владимир. - Уже все. Уже не вернешь.
Андрей взбежал по ступеням и увидел новый труп: парень, не старше четырнадцати, лежал на спине. В распростертых руках было по пистолету, глаза смотрели удивленно, но ясно. Кровь на красной майке была почти незаметна.
- Еще в холле, - дрожащим голосом произнесла Катерина. - И Коршун, и Макс, и... в общем...
Владимир подошел к юноше и опустился на колени.
- Ты-то, сопляк, что здесь делал? - пробормотал он. - Я же велел тебе убираться. Я же говорил, что усыновлять тебя не буду. И хоронить тоже. Разве нет? Ведь я говорил. Так что ж ты, сопляк вонючий?!
- Серый, - проронила Катерина, трогая его за плечо. - Серый, оставь. Нехорошо. Это Малевич, - сказала она Андрею.
- Кроме тебя тут у всех клички?
- С такой фамилией кличка не нужна. Вадик Малевич. Иногда он подставлял и себя, и весь отряд, но он был нам нужен. С ним мы знали, что это поколение еще не потеряно.
- Граффити - его работа? Бессмысленно.
- Для Малевича смысл был. «Листовка лучше, чем бомба, она оставляет человеку выбор».
Андрей оглядел комнату и направился к стене. Отверстия от пистолетных пуль на пестрой штукатурке издали были незаметны. Справа от окна темнели три выбоины, в одной из них застрял крошечный лоскут джинсовой ткани. Крови на нем не оказалось.
- Раньше эти дырки были? - осведомился Андрей.
- Нет, конечно, - ответил Владимир, вставая.
- Может, спьяну? Или в дартс играли. Лыжными палками.
- Не нужно хохмить, пришелец. Мы всех потеряли, а ты...
- Точно всех? Проверьте, кого не хватает.
- Верно, - заметила Катя.
- Оставайтесь тут, - распорядился Владимир. - Я сам посмотрю.
- Еще один в бассейне. И еще на веранде, - сказал Андрей, возвращаясь к телу юноши.
Пистолеты Малевич держал крепко, он так и умер - сжимая рукоятки и, возможно, продолжая стрелять. Андрей высвободил оружие и проверил обоймы. Обе были пустыми.
Катерина, быстро сообразив, чего он хочет, принялась осматривать помещение.
- Вот здесь два следа. - Она указала пальцем. - И, кажется, один в потолке.
- Кресла, - подсказал Андрей, продолжая вертеть перед глазами клок джинсовки.
- Еще два... Нет, три.
- Девять, -подытожил Андрей.
- Оружие мы всегда держали наготове, - отозвалась на его мысли Катя.
Он подкинул в руке обойму:
- Окно не разбито, гобеленов здесь нет... Малевич хорошо стрелял?
- Не стрелял он, баловался только. Но на таком расстоянии не промажет никто.
- Получается, что пять пуль кто-то унес в себе. Тяжеловато, правда?
Андрей снова подошел к стене, в надежде выковырять из отверстий что-нибудь еще. Ничего нового он не нашел, но обратил внимание на подоконник: глянцевая поверхность была чем-то измазана, словно кто-то плеснул разведенной акварели, а потом широко провел ладонью. На самом краю остались две капельки потемнее, тоже высохшие. Андрей дунул, и подоконник стал чистым.
Он с сомнением обернулся на Малевича.
- Это не его комната, - мрачно произнесла Катерина.
- А убирались вы часто? Пыль давно не протирали?
- Да как тебе сказать...
- Понятно. - Андрей покусал губу. - Хотя... ни хрена мне не понятно.
Снизу послышались шаги Серого.
- Все, - сказал он обоим. И, повернувшись к Катерине, добавил: - Кроме Африки.
Она закрыла глаза и медленно выдохнула.
- А я предупреждала. Я чувствовала.
- Что еще за Африка? - спросил Андрей.
- Наш новый боец.
- Та-ак...
- Да заглохни ты! - крикнул Владимир. - Теперь такать легко, теперь-то конечно! Африка был... порядочным он был человеком. Его как раз Малевич нашел. Вернее, это Африка нашел Малевича. Он Вадика у полиции отбил, когда тот...
- Ресторан «Атмосфера»?! - Андрей вздернул брови. - Я помню, это в новостях передавали. Там еще запятая была не на месте. Как оно?.. «Жрите, пока гады».
- «Вам разрешают», - закончила Катерина.
- Что?
- «Жрите, пока гады вам разрешают», - повторила она. - Малевич не успел дописать, появился патруль. А за ним - Африка.
- Почему Африка?
- Большую часть жизни он провел в ЮАР, - пояснил Владимир. - Переехал туда вместе с родителями. У «Атмосферы» он хотел сделать полицейским по контрольному выстрелу, но Малевич не позволил. Африка сказал, что ему теперь деваться некуда, раненые его опознают. А Малевич ответил, что ты, мол, не один такой, не пропадешь. - С каждой фразой в голосе Серого оставалось все меньше уверенности.
- Таким образом Африка у вас и прописался, - заключил Андрей. - И у него это получилось убедительней, чем у меня. Потому, что цели у нас с ним были разные. Он мог носить джинсовую куртку?
- Он что угодно мог носить.
- Какой у него рост? -спросил Андрей.
- Чуть повыше тебя, - ответила Катя.
- Метр восемьдесят, - уточнил Серый.
Андрей привстал на цыпочках и прислонился к стене.
- Вероятно, в правое плечо. - Он шагнул в сторону и оперся ладонью о подоконник. - Да, правое. Серый, сколько здесь было народу кроме...
- Семеро, - глухо отозвался тот.
- Убить семь человек в одиночку - это реально?
- Можно и семьдесят, - сказал Владимир. - Все зависит от подготовки.
- Африка говорил, что был фермером, - произнесла Катя.
- Ха, фермер! - Андрей прекратил изыскания и сел в кресло. - Фермер, ну надо же... Не иначе, на бутылках тренировался? Каждый уикенд? Стоп. Общались вы по-русски?
- Не пойму, к чему ты клонишь, - нахмурился Серый. - Он же русский и есть, из эмигрантской семьи. А школы там тоже...
- Разговаривал он немножко скованно, - вступилась Катя. - Слишком правильно, как по учебнику. Особенно забавно было, когда он ругался.
- Ругался по учебнику? И впрямь забавно.
- Волков, ты не там роешь, - сказал Владимир. - Я видел людей из ЮАР. И Африка тоже оттуда, в этом сомнений нет.
- В этом - нет. Зато в другом есть сомнения. - Андрей вновь осмотрел кусок ткани. - Ничего странного не замечали?
- Он... - Катя помедлила, раздумывая, говорить или нет. - Африка никогда не смеялся.
- Ой, Катюх, ну ладно, ладно! - Серый махнул на нее рукой. - Все в кучу валишь. Русский язык Африка подзабыл, это естественно, потому и анекдотов наших не понимал.
- Не то чтобы он не смеялся, - пробормотала девушка, - но если и смеялся, то без улыбки. Со стиснутыми зубами.
- Без улыбки? Слегка знакомо. - Андрей откинул голову на спинку и посмотрел в потолок.
Серый наконец обратил внимание на клочок джинсовки.
- Крови нет, - не меняя позы, объявил Андрей.
- Ну и что? С чего ты взял, что это была куртка Африки?
- А чья? Кого вы тут недосчитались? Или еще кто-то пропал? - Он вскочил и сунул лоскут Владимиру под нос. - Кто мог получить пять дырок и спокойно уйти? Чья кровь превращается в пыль?
Катерина сняла куртку и повернулась спиной. Майка с прорехой от пули была мятая, но чистая.
- Значит, Африка тоже заражен? - тяжело произнес Владимир.
- Симбионты - не зараза. Они не позволяют нам сдохнуть.
- Снова Миссия, везде Миссия. - Серый привалился к стене и достал сигареты. - Всего двадцать гадов, а сколько от них...
- Дело не в количестве, - прервал Андрей. - Ксена и одна могла бы с нами управиться, когда у нее такое прикрытие на орбите.
Катерина вздрогнула и достала из заднего кармана трубку.
- Это тебя, пришелец, - сказала она, послушав.
- Волков, я должен предупредить, - торопливо проговорил Канунников, - у Серого в отряде есть один человек...
- Уже нет. Почему ты раньше молчал?
- Как - нет? Вы его...

Предыдущая страница 20 Следующая страница


21 Евгений Прошкин

- Он сам ушел. Почему ты молчал раньше, гнида?!
- Потому что потому, Волков.
- Кто он?
- Я тебе о нем рассказывал. Это он под грузовик залетел.
- На «Опеле»? А потом еще новые зубы отрастил? Помню, да. Кем он был до вербовки?
- Твоим соседом, Андрюша.
- Каким соседом? Не мути, майор!
- Соседом по коридору. Вы на одном уровне сидели, через стеночку. - Канунников помолчал, собираясь с духом. - Африка известен миру как Дантист из ЮАР.
- Йоп! - Андрей растерянно погладил макушку. - Похоже, простых людей Ксена не отбирала.
- Простых в «Каменном Чертоге» не было, - скорбно ответил Николай. - Ну что там у вас?
- А ты попробуй догадаться. - Андрей перехватил гневный взгляд Серого и болезненно скривился.
В трубке послышалось бульканье.
- Кто-нибудь жив? - спросил Канунников.
- Нас трое. И Дантист где-то бродит. Но это, майор, уже твоя печаль. Надо было думать, кого освобождать.
Николай, судя по звукам, вновь приложился к бутылке.
- Сейчас подъеду, - сказал он, прокашлявшись.
- Ты здесь на хрен не нужен!
- Трупы хоть вывезти. Жара на улице.
- Ладно. Серый тебе дорогу расскажет.
- Не смеши мои погоны, пришелец, я уже на полпути.
- Майор, ты вообще отдыхаешь? Ты когда спал последний раз?
- Не помню. До скорого, Волков.
Андрей посмотрел на трубку и вернул ее Кате.
- О каком Дантисте вы говорили? - спросила девушка.
- О том самом.
- Нет, того маньяка я видела. Его, когда взяли, часто показывали, да и сейчас фотки найти не проблема. - Катерина пошла к лестнице, вероятно к терминалу, но Андрей выставил руку, и девушка наткнулась на его ладонь.
- Знаешь, почему я улыбаюсь, а ваш Африка не умел? - хмуро спросил он. - Потому что мне один раз лицо перекроили, а Дантисту - два.
- Два? Зачем два? - недоуменно произнесла она.
- Его трейлер переехал.
- Норма-ально. И Африку... то есть Дантиста откачали?
- Сам поправился. Потому и попал на вторую перелицовку, что оставаться незаметным после такого случая затруднительно.
- Значит, дело не в стрелковой подготовке, - буркнул Серый.
- Мне, например, в Миссии никаких специальных навыков не привили. Хотя с языком помочь предлагали.
- С каким еще языком? - воскликнула Катерина.
- С английским, лапа. Хорош дергаться, присядь, отдохни. - Андрей плюхнулся на диван и похлопал по сиденью. - Саблин действительно приехал из ЮАР, - он подмигнул Серому, - и Саблин действительно русский, но родился уже в Африке. Язык он мог знать и сам, от бабки, но вряд ли в достаточном объеме. Его доучивали здесь, в Миссии, уже после вербовки.
- Но Дантист... он же серийный убийца? - сказала девушка.
- И не только, - добавил Владимир. - Коллекционер верхних резцов, насколько я помню.
- Так как же он на свободе-то очутился? - спросила она. - Почему гады выбрали Дантиста?
- Заключенного с пожизненным сроком легче склонить к сотрудничеству, - ответил Владимир.
- Серый, не нужно на меня так смотреть, - заявил Андрей. - Моя земная история вас не касается.
- Если бы мы увидели твое настоящее лицо, мы бы и тебя узнали? - догадалась Катерина.
- Не исключено. Но что бы я тут ни натворил, я действовал неосознанно, это раз. И два: не в вашем положении носом вертеть. Мне, как единственному реальному противнику Миссии, прощается все. На этом тему считаю закрытой.
Владимир снял с кресла чехол и накрыл Малевича.
- Катюха, займись там остальными.
- За ними сейчас приедут, - ответила она.
- Делай, что сказано! - рявкнул Серый. Когда девушка спустилась на первый этаж, он приблизился к Андрею и, посмотрев на него сверху вниз, длинно вздохнул. - Ну?..
- Гну, - фыркнул тот. - Дай закурить.
- Ты же не куришь.
- Просто ухожу от ответа. - Андрей нагло улыбнулся.
- Я еще не спросил,
- Вот и не надо.
- Миссия завербовала не так уж много народу, но ваши с Дантистом пути пересекаются в моем отряде. Для стрельбы вслепую это слишком кучно.
- Все-таки спросил. - Андрей повертел сигарету, понюхал и вернул ее Владимиру. - Вслепую никто не стреляет, Серый. Твой партизанский сброд...
Владимир, не двигаясь с места, ударил его по лицу.
- Это сброд? - прошипел он, указывая на мертвого подростка.
Андрей сплюнул и проверил языком щеку. Опухоль осталась, но рана исчезла мгновенно.
- Сброд, - повторил он. - На Земле много таких, кому нечего терять. Они не только в спецлагерях, они повсюду. Дантиста вне закона поставило общество, а ты поставил себя сам. Я не знаю, какие у Ксены планы относительно второго корабля, но уверен, что планов много. И один из них касается тебя,
- Что ты несешь?!
- Дано: триста человек в замкнутом пространстве. Огнестрельное оружие недоступно, пользуемся только холодным. Сколько времени понадобится выпускнику диверсионной школы?
- Времени на что?
- Не задавай глупых вопросов. Чему тебя учили, то в тебе и ценно.
- Это в прошлом.
- Сегодняшний день показал, что первая профессия у тебя так и осталась основной.
- Миссия может включить меня в экспедицию? Ну допустим... Допустим, они даже смогут мотивировать меня на убийство экипажа. Но не глупо ли это? Проще уничтожить сам корабль.
- Гораздо проще, - согласился Андрей. - Путь к Виктории растянется на семнадцать лет, все это время «Союз» и «Аполло» будут для Миссии легкой добычей. У тебя деньги есть?
Владимир, совсем сбитый с толку, достал несколько банкнот.
- Рубль. Отлично. - Андрей выбрал мятую бумажку. - Сколько здесь степеней защиты?
- Вроде пять, - ответил Серый не глядя.
- Это те, о которых знает каждый. И еще штук пять, известных только специалистам. Правильно?
- Наверное.

- Итого десять степеней защиты. Может, и больше. - Андрей помахал купюрой. - А это только рубль, Серый. Всего лишь рубль. Если ваш Малевич нарисует... нарисовал бы такой же... да хоть целый мешок... никто бы и глазом не моргнул. А лишний корабль, достигший Земли-2, - это гибель для Колыбели.
- Понятно, - буркнул Владимир. - И с тобой, и... ладно, пусть и со мной тоже. С нами примерно понятно. Но зачем им понадобился Дантист? И почему - здесь? Стартовая площадка находится как раз в Африке, не логичнее было бы отправить его на родину?
- Экипажи формируются в Европе и в Америке, - раздалось снизу. Катерина поднималась по лестнице с таким видом, будто обнаружила на первом этаже что-то новое. - Пришелец, а ты точно уверен, что это Дантист?
- В чем дело, Катя?
- Дантист коллекционировал резцы. Он ради этого и убивал, верно?
Андрей склонился над Малевичем и, откинув покрывало, пощупал ему губы.
- Либо наш Африка и тот маньяк - это разные люди, либо Дантист пересилил свою страсть, либо у него не было такой страсти, - прокомментировала девушка. - А если не было, то зачем?..
- Вообще это странноватая история, - откликнулся Владимир. - Экспертиза признала Дантиста вменяемым, иначе его не отправили бы на Шиашир. Но разве может быть нормальным человек, убивающий ради коллекции зубов?
- И уж если он такой задвинутый, почему эта коллекция перестала его волновать? - настойчиво повторила Катя. - В тюрьме голову подлечил?
Андрей невольно вспомнил лагерных врачей. Умереть заключенному они бы не позволили, но заниматься здоровьем всерьез, тем более здоровьем психическим, - нет, не было у них такой задачи.
- Возможно, Дантист торопился? - предположил он. - Хотя выбить зубы покойнику - минутное дело.
- Уж одному бы он точно успел, - кивнул Серый. - Катюха, ты всех проверила?
- О том и речь, - сказала она.
- Значит, ты ошибаешься, Волков. Африка - не Дантист. Возможно, я рано делаю выводы, но мы с ним жили под одной крышей.
За воротами громко просигналила «Волга».
- Это майор, - объявил Андрей. - Вот он и прояснит.
- Да нет, с Африкой ты ошибаешься. Я пока еще в силах отличить клинического психа от здорового человека.
- Ошибаешься ты, Серый. - Андрей выглянул в окно: следом за «Волгой» у забора остановились два микроавтобуса с крестами. - Африку не нужно сравнивать ни со здоровым, ни с больным. Человеком, - закончил он.
Канунников, помахивая бутылкой, шагал к дому и при этом что-то насвистывал. Не перестал он свистеть и когда открыл дверь, лишь взял ноту повыше. Удивился, стало быть. Затем последовало еще три удивления - майор переходил из комнаты в комнату и натыкался на новые тела.
- Богато, - процедил он, поднявшись на второй этаж. - О, и тут тоже!
- Что ты сказал? - обратился Владимир к Андрею. - Дантист - не человек?! Гад?
- Во как... - Майор встал посередине и протянул бутылку, предлагая ее всем сразу. - Что про Дантиста, Андрюша? Я как нельзя вовремя.
- Дантиста тоже ты рекомендовал?
- Почему «тоже»? Ах, да. - Николай, не дождавшись компании, глотнул сам и приставил бутылку к ноге. - Ну да, - проронил он. - Тоже.
- Потрясающий подбор кадров, - сказала Катерина.
- Ксена хотела нелюдей, - майор пьяно повел плечами, - их она и получила.
- Так ты заранее знал, что Дантист не человек? - воскликнул Андрей.
- Я и сейчас этого не знаю. Только что от тебя услышал.
- Почему ты сразу о нем не рассказал?
- Неправда, Волков. Я тебе говорил. Кое-что. А ты бы хотел все сразу? С какой стати? Ты сам-то чем лучше Дантиста был? На тот момент, - уточнил Канунников. - Для меня вы были просто двое подопечных. Два равно мерзопакостных типа. Откуда я мог знать, что ты - мальчик со звезд? Да и он, как выясняется, не меньше тебя - звездный мальчик.
- Хватит пить!!! - не выдержал Андрей.
- Хватит, хватит, - пролопотал Николай. - Тут и тебе хватит, и мне. А у ребят еще спирт есть. Много. - Майор осклабился. - Эй, здесь тоже лежат! - крикнул он вниз.
- После освобождения Дантист с кем-нибудь встречался?
- Нет. Ну кроме тех, с кем и ты.
- Что значит «с кем и я»?! - прошипел Андрей.
- Девочки, пришелец. Хорошие дорогие девочки. Тоже уползали от него чуть живые, но - при зубах. Да ведь и ты никого больше не топишь, ага?
«Ага» майора Канунникова прозвучало столь выразительно, что Катя нахмурилась, а у Серого заиграли желваки.
- Если Дантист ни с кем не встречался, откуда он мог...
Андрей замолчал: в комнату вошли двое молодых людей. Они чувствовали, что прервали важный разговор, но служебные навыки у них были развиты превосходно. Коронеры с сосредоточенными лицами переложили Малевича на носилки и удалились.
- О телах позаботятся, - заверил Николай. - Мрамора не обещаю, но к студентам в анатомичку они не попадут. Если всех собрали, можете ехать, - напутствовал он перевозку. - Только баночку мне оставьте! Так что ты хотел сообщить, Волков? Или спросить?
- Я не понимаю, как Дантист... - Андрей замялся.
- Понял, кто он такой и зачем здесь находится? - подсказал Канунников. - И ты хочешь, чтобы я, сугубо земной майор, объяснил это тебе, космическому шпиону?
Андрей скрипнул зубами.
- Кстати! - Николай нагнулся и взял бутылку. - За космос!
У него в горле надолго заклокотала водка. Другой от такой дозы остекленел бы на месте, но Канунников, наоборот, стал трезвее.
- Я серьезно, Волков. За Дантистом присматривали, но полного контроля не было. Личных контактов не отмечено, ну и что? За контакты сетевые никто не поручится. Самое главное, что я знаю о тебе, я знаю от тебя же. А с Дантистом у нас душевных бесед не было. Не получалось как-то. Значит, версия у меня такая. - Канунников снова посмотрел на бутылку, но заставил себя отвернуться. - Когда вы прорвались через доберманов, Ксена окончательно убедилась, что наш пришелец, - глубокий поклон Андрею, - как есть натуральный пришелец, и приказала Дантисту уходить. По своей ли воле он тут бардак устроил, или по наущению Ксены - это я не в курсе. Мог и по своей, между прочим. Дима Саблин - человек не самый уравновешенный. То есть, тьфу... даже и не человек, выходит. Хотя на чем основана уверенность в его, так сказать, происхождении? - спохватился Николай. - Ну, зубы он выбивать перестал. Мелочь это какая-то, вам не кажется?
- А тебе не кажется, что преступник с такой историей, как у Дантиста, должен был попасть в закрытую клинику, а не в лагерь? - парировал Андрей. - «Каменный Чертог» - место не для психов.
- Слабо, Волков, слабо. Ты опять упираешься в зубы. Кроме зубов у тебя никаких аргументов нет?
- Меня сейчас не аргументы волнуют, - сказал он. - Меня волнует, откуда он взялся. Этот Дантист, он... неучтенный фактор в раскладе.
- Ясно. Саблин прошел твоим путем, и если он твой земляк, то почему ты о нем не слышал? А если это игрок со стороны противника, тогда и вовсе худо.
Андрей лишь кивнул.
- Чтобы рассуждать об этом, у нас недостаточно данных. - Николай нервно развел руками.
- А по твоим каналам?
- Что - по моим каналам? У нас и на тебя ничего конкретного не было. Одни сомнения.
- Эм-м... Так насчет Дантиста тоже сомнения есть?
- Есть, есть, - прокряхтел майор. - Такая же картина: немотивированная жестокость. При отсутствии психических патологий, что важно.
- Как будто единственной целью преступника было... было что? - вкрадчиво произнес Андрей.
- Засветиться, - с неохотой согласился Канун-никое. - Геростратов комплекс, ага. Только зря ты думаешь, что таких, как вы, всего двое. Да знаешь, сколько на Земле... - Он осекся и опять заглянул в бутылку. - Это ты на что намекаешь? На то, что вас тут целая толпа? А может... кхе-кхе, коренных землян давно уж нет? Всех уже подменили?
- А точно! - оживилась Катерина. - Я про такое читала.
- Отставить! - цыкнул Николай. - На-ка лучше выпей.
- Нет, майор, вопрос действительно серьезный, - вмешался Владимир. - Пока я не узнаю, кто такой Дантист, можете на меня не рассчитывать. Он положил остатки моего отряда, и если он земляк Волкова...
- Вот и третий аргумент, - перебил Андрей. - Улавливаешь, Коля? Ксена здорово нами руководит. Подкидывает нам одну вводную за другой, и мы выстраиваемся под нее, сами того не понимая. Что скажешь?
- А что я тебе скажу? Ксена - отличный менеджер. Давайте за это выпьем.
- Да пошел ты!
- Предлагаю пойти вниз, мне там баночку оставить обещали.
Серый с Катериной направились к лестнице, и Андрей апатично двинулся следом. Он чувствовал усталость - запредельную, на грани боли, но мысли об отдыхе не возникало, напротив, хотелось действовать. роль пассивного наблюдателя тяготила, как чужая обувь, но избавиться от нее Андрей не мог. Не сейчас. Ожидание следующего хода от Миссии - вот все, что предписывалось ему на данном этапе. Затем, возможно, еще одного хода. И еще одного. Андрей не исключал, что ждать придется до самого старта, особенно теперь, когда на поле появился новый игрок.
Дантист тревожил Андрея всерьез, и то обстоятельство, что они сидели в одном лагере, выглядело скорее издевкой, чем редким совпадением. Они никогда не виделись, режим спецлага это исключал, но как только Андрей осмыслил ситуацию с Дантистом, он сразу понял, что их связывает нечто большее, чем общий коридор в недрах скального острова. У них и судьба была общей - при абсолютно разных биографиях.
Андрей взялся за поручень и занес ногу над ступенькой, как вдруг его пронзило:
«Гражданин Единства, по происхождению русский, осужден на пожизненное заключение, отбывал наказание в специальном лагере «Каменный Чертог», впоследствии завербован представителями Колыбели и выпущен на свободу под вымышленным именем».
Офицера Госбеза за такую аналитическую справку, наверное, отправили бы подметать улицу, но для интервала в пятнадцать веков эти сведения выглядели потрясающе полными. Оставалось лишь уточнить анкетные данные.
Откуда взялась его фамилия, Андрей не знал, но догадывался. Колыбель, как и Сфера, собирала информацию о Земле достаточно долго, чтобы Ксена не испытывала затруднений в подборе вариантов. Либо Волков, либо Саблин. Либо... кто-то еще.
Он машинально обернулся и нашел на полу свой плевок. Слюны там почти не было - Серый врезал ему от души, и Андрей сплюнул одной кровью. Но теперь уже не было и крови: она высохла, превратившись в пыльную кляксу вроде тех, что оставил на подоконнике раненый Дантист.
- Что вы называете баночкой? - воскликнула внизу Катерина.
- Все, что меньше ведра, - невозмутимо отозвался Канунников. - Хотя, если вдуматься, ведро - тоже баночка. Эй, пришелец, ты где там застрял?
Андрей вздохнул и начал спускаться. Он не заметил, когда перестал ощущать усталость. Просто забыл о ней, а через мгновение вспомнив, лишь тихо, сам для себя, хмыкнул. Если воздействие Миссии пробуждало нечеловеческое даже в людях, то уж ему-то, нечеловеку в пятидесятом поколении, и говорить было не о чем. Он вновь чувствовал себя взведенным курком - несложным механизмом, созданным со строго определенной целью. Аналогия с пороховым пистолетом была нарочито земной, но других аналогий ему в голову прийти не могло. Те, кто готовил Андрея к этой операции, позаботились о том, чтобы вырвать у него из памяти все лишнее. Правда, в последнее время он начал подозревать, что вместе с лишним ему отсекли и необходимое.

* * *

Солнце катилось к западу, но продолжало слепить. Шторки на окнах лимузина были сняты, а затемнение стекол оказалось недостаточным. Ксена щурилась, водитель виновато поглядывал в зеркало.
- Если позволите, - наконец решился он, - у меня... вот. - Он протянул назад хромированный пенал. - Новые, их никто не носил, даже не мерил. Юни-секс, они вам должны подойти.
- Что? - Ксена сощурилась еще сильней. Шофер смутился. Потом испугался. Наблюдать эти метаморфозы было и удивительно, и жалко.
- Очки, - пояснил он. - Солнцезащитные. Мне показалось, вам мешает свет. Простите.
Водитель в черной форме с золотым аксельбантом был молод и, вероятно, обаятелен. Он выходил из машины на несколько секунд, только чтобы открыть перед Ксеной дверь, но и за это время успел удостоиться множества заинтересованных взглядов, Полицейские пытались оцепить подъезд, но Ксена запретила: ей хотелось, чтобы люди шли по тротуару, как обычно. Стив попробовал ей возразить - не в надежде на результат, а лишь по долгу службы. Получив предсказуемый ответ, он молча занял место в черном лимузине. Белым, поданным чуть раньше, управлял мужчина лет сорока. Он был спокоен и обходителен, однако на его лице читалась какая-то потаенная решимость. Выяснять, на что именно он отважился - на серьезный разговор с женой или на крушение автомобиля, Ксена и Стив не стали. Машина отправилась обратно в гараж, а вместо нее вызвали другую. Второй шофер нервничал, и это было гораздо лучше.

Предыдущая страница 21 Следующая страница


Истребитель «Родина» 22

- Не нужно извиняться, - ответила Ксена, принимая футляр.
Водитель снова взглянул в зеркало, и она, к своему Удивлению, не поняла этого взгляда. Возможно, он просто хотел услышать, как она говорит по-русски.
Ксена достала очки и, надев их, повернулась к Стиву:
- Вам нравится?
- Что именно? - не понял тот.
- Все в порядке, - ответила она после паузы и посмотревшись в тонированное окно, поправила волосы.
Сегодня водолазка на ней была не черная, а темно-синяя. Ксена долго перебирала вакуумные брикетики с одеждой, пока не нашла тот, который хоть чем-то отличался бы от остальных. Как он попал в багаж, она не знала, но была уверена, что это не случайность. Влияние новой среды предсказывали еще на Колыбели, но как оно проявится, угадать было невозможно. И если цель наблюдателей заключалась в том, чтобы полностью ассимилироваться и раствориться среди людей, то у членов Миссии задача была другая.
- Здесь даже вечером слишком резко, - заметил Стив.
Ксена не сразу сообразила, что он тоже думает о солнце.
- Я неоднократно рекомендовал вам подняться на орбиту, - продолжал офицер. - На корабле меньше пространства, но там все устроено для нас.
- Да уж, яркость освещения там регулируется, - невпопад произнесла Ксена.
Стив рассмотрел табло под рукой, и из передней спинки выползла звукоизолирующая панель.
- Если вам нужно контролировать информационное поле, то наши средства связи это позволяют, - добавил он.
- Не только поле. Атмосфера, Стив.
- Атмосфера? - озадачился он.
Ксена указала за окно: на площадке перед торговым центром выстраивались неровные шеренги. Люди безобразно улыбались и махали кто чем. Оповещения о проезде машины не было, значит, они собрались спонтанно. И - по собственной воле. Несколько секунд Ксена старалась вспомнить, чего этим людям не хватает. Потом догадалась: флажков. Если бы у Колыбели был государственный флаг, его следовало бы предложить к распространению. Прямоугольник, раскрашенный в какие-нибудь внятные цвета, мог бы существенно очеловечить Миссию в глазах аборигенов.
- Я должна не только видеть это, но и понимать, что это означает, - сказала она, глядя на улицу. - Нет, даже не понимать. Чувствовать, Стив. Улавливать настроение.
- Для этого вам придется стать такой, как они, потому что...
- Посмотрите на их лица, - перебила Ксена.
- Приблизительная оценка: сорок процентов радости, пятьдесят процентов любопытства, - ответил офицер. - От пяти до семи процентов - страх.
- И еще около трех процентов...
- Погрешность.
- Это не погрешность, это и есть разница. То самое, от чего мы избавились за полторы тысячи лет. Или потеряли.
Стив медленно отвернулся от окна и уставился на Ксену. В ответ она накрыла его руку ладонью и приподняла утолки губ:
- О моем психическом здоровье не беспокойтесь. Лучше доложите, как идет выдача медикаментов.
- Все препараты, производство которых может быть освоено земной фармакологией, уже переданы. Шесть наименований. Мы рассчитывали на большее.
- Шесть неизлечимых недугов, - отрешенно кивнула Ксена. - Мы готовы избавить их еще от десятка, но без технологического прорыва это невозможно.
- Их нельзя винить в отсталости. Они отстают по определению.
- Разве я их виню? Я не виню, я сожалею.
Стив убрал руку с сиденья и потер ее, словно проверил, не потрескалась ли кожа.
- Если для вас это принципиально, - пробормотал он, - мы можем передать им и другие медикаменты. Вместе с технологиями. Новые знания, даже преждевременные, ничего не изменят.
- Это очень странное заявление, Стив.
- До старта на Викторию осталось немного. Ни один из наших препаратов на корабли не попадет: не настолько нам доверяют. А технологический прорыв и сопутствующие... нет, я бы сказал - вероятные катаклизмы начнутся, когда колонисты будут уже в пути.
- Вот об этом и речь. Не исключены катаклизмы.
- Но только после старта, - недоуменно повторил Стив.
- Послушайте, офицер. - Ксена вздохнула и снова отвернулась к окну. - Вам действительно безразлично, что кто-то из этих людей может быть вашим предком?
- Более чем безразлично. К тому же все наши предки входят в состав экспедиции. И еще одно: земные колонисты дали жизнь не только Колыбели, но и Сфере.
- Упрек не по адресу, - возразила она. - Это мы разделились на два враждующих мира.
- Нет, не мы. Когда потомки колонистов начинали территориальные споры, ни Сферы, ни Колыбели еще не было. Это они, колонисты, перенесли свои традиции на Землю-2. Испытывать к ним родственные чувства так же иррационально, как и к протобактериям, - заключил он.
- Как вы сказали? Чувства? Родственные?
Стиву на мгновение показалось, что Ксена улыбается, уже по-настоящему.
- Я тоже нахожусь под влиянием среды, - неуверенно ответил он.
- Так вот почему вы стремитесь вернуться на борт «Колыбели»?
- Путь вниз всегда легче. Однако двигаться по нему можно с разной скоростью. Либо сопротивляться, либо нет.
- По-вашему, я опустилась ниже?
- Этого я не говорил. Но... - Стив помялся. - Ксена, для чего мы едем к Президенту? Кастель перелетел через весь океан, и до нас ему оставалось уже немного. Он бы и сам пришел.
- Да, конечно. А если бы мы попросили его захватить туалетной бумаги, то Президент Единства прибыл бы на встречу с рулоном.
- Ну и что?
- Представьте себя на его месте.
- Я вас категорически не понимаю!
Ксена сняла очки, и Стив увидел, что она хмурится. На Колыбели такое выражение лица сочли бы неприличным.
- Офицер, что мы написали у них в пустыне? Помните?
- «Мы вам не враги».
- И это правда: мы им не враги. Мы не должны оставлять за собой хаос и смерть только потому, что способны на это.
- Вы посетовали, что наша помощь Земле ограничена рамками их собственных возможностей, а я сказал, что эти рамки сдерживают их, но не нас. Вот и все. Не вижу причин для того, чтобы намеренно причинять им вред.
- Поэтому я не вызвала Президента на дом, а еду к нему сама.
Ксена снова надела очки и стала неотличима от тех, кто собирался вдоль дороги. Мужчины и женщины, многие с детьми, продолжали выстраиваться на пути следования лимузина, будто получили сигнал о всеобщей мобилизации. Как ни старалась дорожная инспекция, все полосы были забиты, и машина едва двигалась. Ксена наблюдала за людьми, улавливая по мимике оттенки настроения. На борту корабля, при всех возможностях связи, столь плотный контакт был бы исключен.
- Трайк тоже под контролем, - невпопад произнес офицер, и Ксена поняла, что в его сознании эти темы каким-то образом увязаны. - Но я не думаю, что нам следует ждать от Трайка чего-то неординарного. Полагаю, его поиски предков - это всего лишь... любопытство. Издержки акклиматизации.
Ксена ухмыльнулась, но отвечать не захотела.
- Этот поиск сам по себе не опасен. Поскольку предки у нас общие, - Стив пренебрежительно махнул за окно, - все мы в некоторой степени родственники. И то, что Трайк с Волковым генетически близки, ни о чем не говорит. Возможно, у меня или у вас обнаружится такое же сходство с половиной населения Сферы. Это не повод подозревать нас в измене.
- Да, лучше сконцентрируйте внимание на Саблине, - перебила Ксена.
- Мне казалось, он свою задачу выполнил.
- А мне кажется, что бывший «Дантист» и сам не знает, какова его настоящая задача. Пока не знает, - подчеркнула Ксена.
- Второй агент Сферы? - выдавил Стив. - Этой мыслью вы со мной еще не делились.
- Это и не мысль. Скорее ощущение. Саблин не похож на гражданина Сферы, но на Земле он тоже чужой.
- Вы так думаете?
- Я чувствую, - сказала Ксена.
- Так вот почему вы не сопротивлялись ассимиляции?
- В том числе.
- И насколько хорошо вам удается смотреть на мир глазами аборигенов?
- Плохо удается. - Ксена поправила очки. - Но кое-что видно. В этой среде Саблин такое же инородное тело, как и Волков. Он был залегендирован так же грубо, в расчете на то, что мы его не упустим. Мы, разумеется, не упустили. Но, в отличие от Волкова, Дантист не демонстрировал своих связей с резидентурой Сферы.
- Его поведение слишком безрассудно! - запротестовал Стив. - Я имею в виду, для разведчика. После автоаварии Дантист возвращался к нам на повторную реконструкцию. Без всяких гарантий, что мы дадим ему второе лицо и второй комплект документов и снова откажемся от глубокого сканирования памяти. Да и сама авария! Вы знакомились с протоколом?
- Я его изучала. Водитель большегрузного автомобиля не нарушил правил, все случилось по вине Саблина. Похоже, он намеренно создал аварийную ситуацию. Любопытная деталь: в тот момент он уже был нами завербован и соответственно...
- Симбионты! - крякнул Стив. - Дантисту пришлось преодолеть не только страх смерти, но и сопротивление симбионтов.
- А это не каждому под силу, - закончила Ксена.
- Мне не ясно: для чего второму агенту Сферы нужно было попадаться нам на глаза?
- И второму, и третьему, и десятому, - монотонно проговорила она. - Корабль на орбите принадлежит Колыбели. У Сферы есть только один вариант: воспользоваться нашими средствами.
- В таком случае почему бы нам не вывернуть Дантиста наизнанку?
- Все, что я привела, - не доказательства. Умопостроения, не более.
- А что мы теряем?
- Стив, мы это уже обсуждали. Самое простое, что приходит в голову, - допрос, не правда ли? Глупо надеяться, что на Сфере не предусмотрели такой возможности. Поэтому при насильственном проникновении в память агента мы рискуем потерять все.
- Хорошо, тогда я предлагаю сканировать Волкова. Раз вы сделали вывод о том, что он фигура второстепенная.
- Я? Сделала такой вывод? -удивилась Ксена.
- Но мне показалось... - Стив осекся. - Нет, теперь мне кажется другое: нас заставляют выбирать.
- Браво, офицер. Вы наконец-то уловили суть. Игра Сферы заключается в том, чтобы сдать нам несколько фиктивных исполнителей и вынудить искать среди них настоящего. Могу поспорить, что и Саблин, и Волков где-то на скрытых уровнях памяти хранят некие сведения о «Союзе» и «Аполло». При сканировании мы эту информацию легко получим. Или не очень легко, - добавила Ксена, подумав.
- Мы ведь не обязаны принимать результаты допроса на веру? Мы можем их инвертировать. К Виктории стартует всего два корабля, выбор невелик.
К тому же если оба агента - фигуры второстепенные, то мне непонятно, чего вы боитесь.
- А если я ошибаюсь? - Ксена попробовала улыбнуться, но у нее не вышло. - Или так: если под видом дезинформации нам откроют правду - в расчете на то, что мы ее... гм, как раз инвертируем? Выбор невелик, я согласна, но пятьдесят на пятьдесят - это не те шансы, ради которых мы сюда прибыли. С таким же успехом мы могли бы вообще не высаживаться на Земле, а дождаться колонистов у входа в Аномалию и наугад уничтожить один из кораблей.
- Если Миссия исчерпает все другие возможности, мы так и поступим, - твердо сказал Стив. - И не говорите мне о шансах. Наша родина уже проиграла, и пятьдесят процентов против нуля - отличное соотношение. Кажется, это называется офицерской рулеткой?
- Гусарской, Стив. На гусара вы совсем не похожи.
- Когда мы отправились на Землю, я не знал и половины из того, что знали вы. Нетрудно догадаться, что на случай провала Миссии ваша инструкция предписывает произвольный выбор мишени. Для этого не нужно быть секретным агентом, достаточно окончить летное училище. Готовность к самоликвидации - необходимое качество для пилота. А наша задача легче: нам предстоит уничтожить лишь вероятных предков. Хотя, признаться, я все чаще размышляю о том, что со мной станет в случае исчезновения моих родителей. Психологическая блокировка уже почти не действует, Поэтому... Ксена?.. - Стив подался вперед, чтобы увидеть ее лицо, но она порывисто отвернулась. - Ксена, что с вами?
- Все в порядке, - глухо отозвалась она. - Секунду, офицер.
«Айрикс, Ишер, Кире, Тим, - мелькнуло, как чужое отражение. - Чья-то готовность к самоликвидации убила их всех, не оставила никого. Черное пятно на месте целого квартала».
- По-моему, я вас расстроил. Но я полагал, что вы и сами отдаете себе отчет...
Ксена подняла руку, требуя замолчать.
«Расстроил» - как странно прозвучало это слово в салоне лимузина, едва ползущего по чужой планете на расстоянии десяти световых лет от Колыбели. В немыслимой дали от побежденной родины. Возможно, уже погибшей... Войну иногда называли вечной, хотя в названиях она не нуждалась: других войн Колыбель не знала. Нет, вечных войн не бывает. Однажды у кого-то просто кончаются силы, и за этим следует мир. Но мир - только для победителя.
- Нет, - машинально произнесла Ксена. - Вы меня не расстроили, я в порядке. Действительно, аварийный вариант - ликвидация одного из кораблей с колонистами. При отсутствии каких-либо версий выбор производится на мое усмотрение. То есть как левая нога пожелает. Но я не хотела бы доверять ей судьбы двух миров. До старта еще есть время. Даже начав с нуля, мы можем успеть. А у нас все-таки не нуль. У нас и Волков, и Саблин, и еще сотня человек на службе. Хороший материал.
- Докладов пока нет, - мгновенно откликнулся офицер. - Вызвать Дантиста?
- Да что вы все «Дантист», «Дантист»?! И я за вами. Это у него в прошлом, теперь он Дмитрий Саблин. Нет, сейчас его вызывать не надо. Коллективный сеанс связи нам ни к чему, а они же все вместе, так?
Стив торопливо раскрыл перед Ксеной терминал.
- Та-ак, - удовлетворенно сказала она. - Дантист... гм... Дантист получил указание покинуть отряд Серого. Приказ проигнорирован, разумеется. Вот они.
Черепичная крыша на мониторе потеряла фактуру и стала прозрачной. Под ней, в границах невидимых стен, лениво перемещались метки. Три ярких: Волков, Дантист, майор и две побледнее: Владимир Серый со своей подругой. Оба последних индекса совпадали с тем, который стоял у Волкова, но агент Сферы напрасно думал, что это ему поможет. Система опознавания все лучше отличала донора от реципиентов. С каким бы количеством людей Волков ни поделился своими симбионтами, его персональная метка на радаре останется уникальной.
- Прошу прощения, - подал голос Стив. - Мы подъезжаем.
Ксена выключила терминал и зафиксировала прерванную мысль: «Саблин». Фактически Дантист ничего еще не сделал, свою задержку на базе у Серого он наверняка сумеет оправдать. Но все же это было первым открытым проявлением собственной воли, и значит, собственной программы. После стольких дней ожидания и позиционной войны - так Ксена называла это про себя - один из агентов Сферы наконец-то начал действовать. Похоже, Дантисту был необходим личный контакт с Волковым. Препятствовать этому Ксена не собиралась, тем более, что они могли бы связаться и через майора, который с самого начала явно был ориентирован на противодействие Миссии.
Ксена вдруг подумала, что встречу с Президентом Единства нужно бы перенести. Ближайшие два-три часа она с удовольствием провела бы у терминала.
Она не сомневалась, что за разговором двух шпионов Сферы последуют какие-то события. Возможно, незримые, но в любом случае что-то изменится.
Водитель распахнул дверь, и в салон ворвались приветственные крики. Вокруг московской резиденции Кастеля собралась настоящая толпа. Вероятно, в прессу просочилась информация о готовящейся встрече Президента с представителями Миссии. Люди заняли все газоны вокруг ограды, и у полиции едва хватало сил, чтобы держать свободными ворота на проезде к особняку.
Как только Ксена вышла из машины, рев многократно усилился.
В голосах - радость. Искренняя. На лицах - не счастье, но что-то близкое.
«Что мы им дали? Шесть лекарственных препаратов. Хорошо, что не десять, иначе они погибли бы от восторга. Наблюдатели, годами изучавшие эту планету, оказались правы во всем, кроме одного. Они предсказывали сопротивление - самоотверженное, яростное, иррациональное. Возможно, губительное для самой Земли. Сопротивление как образ жизни. Где же оно? Чего не смогли учесть наблюдатели? Офицеров учили усмирять, но на месте выяснилось, что достаточно и простого подарка. Словно мы попали не туда, куда отправлялись с Колыбели. Не на ту Землю, а на какую-то другую. Будто за время, проведенное нами в полете, здесь сдвинулось что-то фундаментальное, и возник дополнительный фактор, которого наблюдатели не заметили. Или уже не застали? Что-то совсем свежее, связанное с новейшей историей.
«Объединение, - осенило Ксену. - С момента объединения Земли не прошло и пяти лет. Не отсюда
ли новое понимание родины? Какое-то новое отношение к собственной территории, странное для живого существа».
Ей трудно было представить планету, разделенную на самостоятельные государства. Но именно с этого и начнут колонисты: они разорвут Землю-2 пополам. Они установят привычный, естественный для себя порядок - там, на новой родине. Люди никогда не жили вместе, судьба Колыбели и Сферы - тому подтверждение. Они упразднили границы здесь, чтобы воссоздать их на Земле-2.
«Неужели и Колыбель, даже победившую, в будущем ожидает та же участь? На нашей планете нет ничего, что могло бы нас разделить, но опыт, тысячелетний опыт цивилизации подсказывает обратное».
- Ксена? - встревожено произнес Стив. - Мне все-таки кажется, что ваше самочувствие не позволяет вам...
- Идемте, нас ждет Президент.
«Для того, чтобы в будущем у Колыбели было хоть что-то, сейчас мы должны победить».
- И не забудьте про терминал, Стив. Прошу вас внимательно следить за объектами.
- Я сразу доложу.
- Постарайтесь не прерывать аудиенцию. За полчаса ничего не изменится.
Ксена поднялась по широкой мраморной лестнице и, прежде чем войти в особняк, обернулась. Толпа восторженно взревела и замахала руками. Сняв очки, Ксена взглянула на водителя, но тот учтиво кивнул: «Это подарок».
Народ за забором не умолкал и после того, как представители Миссии скрылись в здании. Возможно, многие решили ждать окончания переговоров, хотя что за вопросы там буду решаться, никто не знал.
Водитель вернулся на свое место и мягко, по-черепашьи, направил автомобиль в гараж. Крики толпы его раздражали: последний раз такое возбуждение он видел на премьере фильма с Алисой Майрон. Однако сейчас он доставил не звезд. Он привез к Президенту гадов.
Лимузин объехал строение и нырнул под козырек подземной стоянки. Вырулив, шофер остановился и отошел за колонну.
- На связи, господин генерал. Да, они внутри. Результат нулевой, я ничего не зафиксировал. Они не молчали, разговаривали всю дорогу, но... Да. Пара фраз о погоде, потом они подняли заглушку, и на этом запись прекратилась. Никаких данных, господин генерал. Помех тоже не было. Они... просто выключили нашу технику. Как всегда. Есть, - бросил напоследок шофер и, поправив крахмальный воротник, достал сигарету.
На успех никто и не рассчитывал: записать гадов не удавалось ни разу, кроме тех случаев, когда они сами того хотели. Аппаратура выходила из строя либо на время, либо навсегда. Поврежденные приборы становились предметом исследований, но все это была мелочевка, перебирание бус из бутылочного стекла. Водитель отшвырнул неприкуренную сигарету. Он не помнил, где впервые услышал сравнение Земли с деревней дикарей, но сейчас ощутил это особенно остро: вот они - пляски с бубнами, и вот он - истребитель над головой.
Сегодня был один из тех редких дней, когда офицер Госбеза чувствовал свое бессилие.

* * *

- Не такая уж она и большая. - Майор взболтнул склянку и разлил спирт по стаканам, уже не впервые. - Накатим, друзья.
- Что сделаем? - скривилась Катерина.
- Ну выпьем, выпьем.
- Ага, «накатим» - это означает «выпьем, выпьем», да? То есть выпьем два раза?
Канунников пошевелил бровями.
- В общем, да, - сказал он. - Так что накатим и накатим. И накатим, - добавил он, чуть поразмыслив.
Диктор что-то пробормотал, словно бы в ответ. Катя, плюхаясь на диван, придавила пульт, и монитор включился, а выключать его не стали: пусть себе лопочет. На экране сменялись какие-то забавные планы - сначала показывали парад клоунов, потом двух новорожденных крокодильчиков. «Жизнь продолжается», - беззвучно внушал монитор, и спорить с этим было трудно. Однако отсюда, из маленького коттеджа с едва высохшими пятнами крови, эта тележизнь выглядела больной и нелепой.
- Переключи, - попросил Николай и внезапно оживился: - Вот она, красавица наша!
На экране Ксена подходила к резиденции Кастеля.
- Нашел красавицу, - фыркнула Катерина, - Как из гроба встала.
- Катюха, не ревнуй к гадам. Их и так бог наказал, дальше некуда. - Майор коротко взглянул на Андрея. - Ну не всех, может быть...
Тот прожевал огурчик и пьяно хохотнул:
- Фак двойные стандарты, Коля! Вы люди, а мы гады, так уж сложилось. Для вас что Колыбель, что Сфера - одна беда: чужаки. А если прилетишь к нам, то уже ты гадом окажешься. Но мы тебе этого в лицо не скажем, у нас воспитание другое.
- Но в душе все равно подумаете, - уточнил Канунников.
- Думают не в душе, а в голове, майор. Но вообще-то да, подумаем. Потому что тесто у нас с вами одно. Как его? Божья глина, а, Серый?
- Оставь эти шутки, - мрачно проговорил Владимир. - И меня тоже. В покое. Оставь.
Последние полчаса он молча сидел в углу и поигрывал тяжелым стаканом. Казалось, что Серый засыпает, настолько он отгородился от мира. Еще недавно он вышагивал по комнате, и никакая сила не смогла бы его унять. Владимир дышал адреналином, он готов был сорваться и куда-то нестись, что-то делать... Потом он понял, что нестись уже некуда, а делать - нечего. Это произошло мгновенно: Серый остановился перед креслом, сел и замер. Теперь от него веяло апатией и сознанием собственной никчемности. Андрей тревожно поглядывал на пистолет у него под курткой: вздумай Серый застрелиться, никто и охнуть бы не успел.
- А как там у вас? - невпопад произнесла Катерина.
- У нас? - переспросил Андрей.
- У вас, у вас, - размашисто закивала она. - На Сфере на вашей. Ты не рассказывал.
- Я не смог бы. Меня так усиленно превращали в человека, - он прикоснулся стаканом ко лбу, - что почти превратили.
- Ты ничего не помнишь?

Предыдущая страница 22 Следующая страница


23 Евгений Прошкин

- Почему «ничего»? - возмутился он. - Я помню много. Вернее, не много, но достаточно. Вернее... не помню, а знаю. Понимаешь разницу?
- Нет, - искренне ответила Катерина.
- С историей у тебя плохо, это мы уже выяснили. Но все-таки: ты помнишь, что было в России в тысяча девятьсот семнадцатом году? Или в сорок первом?
- Как я могу это помнить?! Меня тогда не было.
- Но ты об этом знаешь?
- Ну... знаю, конечно.
- Вот и у меня так же. Знать - знаю, но про себя не помню.
- Выходит, тебя тоже не было?
- В смысле?
- На Сфере тебя не было. Если ты ее не помнишь.
Андрей озадаченно крякнул.
- Пей, женщина. Накатывай.
Катя сделала маленький глоток и хрустнула огурцом.
- А кто ты там был? Военный? Разведчик?
- В условиях войны это одно и то же.
- Точно, - согласилась она. - А до войны? Ах, ну да, война у вас все время... И ты с самого детства?
- Что «с детства»? - проскрежетал Андрей.
- По этой дорожке шел. Учился, тренировался. Готовился, в общем, быть разведчиком.
- Я ведь сказал: не помню. Меня даже физически изменили, чтобы я ничем не отличался от вас.
- А вначале ты сильно отличался?
- Я и сейчас отличаюсь. Но для вас это незаметно. Как симбионты в организме.
- Зато заметно для них? - Девушка через плечо указала на монитор, и, хотя Ксена уже скрылась, Андрей кивнул:
- Если как следует покопаются, они это обнаружат.
- А с виду вроде и не пришелец, - сказала Катя. - Сколько в тебе от человека и сколько от гада?
- Чем это измерить и как посчитать? Поровну! Наверное.
- А то остался бы, - вопросительно произнесла она. - У вас там война, и вообще. У нас лучше.
- Я и не улетаю пока, что ты меня провожаешь.
- Пойдешь работать к майору, - задумчиво продолжала Катерина.
- С такой анкетой разве что полотером, - отрезал Канунников. - На мою протекцию не рассчитывай, я на пенсию скоро пойду. Поишачил, хватит. Ну-ка, погромче! - встрепенулся он. - Это про вас.
Сюжет о перестрелке в лесу уже заканчивался. Напоследок ведущий сообщил, что отрабатываются все версии, но основная - так называемые партизаны, которыми с этого дня спецслужбы займутся всерьез. И еще что-то в том же духе.
- Убери это, быстро, - процедил Владимир. Катя переключила программу.
- Серый, а чем вы вообще занимались-то? - невинно поинтересовался Андрей. - Малевич хоть стены расписывал. Дурное это дело, но все-таки. А остальные? Ежедневно чистили оружие и распевали патриотические песни?
Владимир вскочил, но тут же сел на место.
- Эти вопросы ты должен не ему задавать, - вступился Канунников.
- Кому же тогда? Тебе, что ли? А может, Ксене?
Майор не ответил, лишь плеснул себе еще спирта, и это выглядело достаточно красноречиво.
- Неправда! - воскликнула Катя. - Мы готовили акцию, и не одну! Теперь об этом можно, да, Серый? Теперь чего уж...
- Акцию против Миссии? - не поверил Андрей. - Вы идиоты? Во-первых, Миссия - это не сарай, который можно подпалить тихой ночью. Они рассредоточены по всей Земле. Во-вторых, если вам и удалось бы убить хоть одного гада... хоть одного члена Миссии, - поправился он, - то за каждого своего они бы уничтожили тысячу ваших.
- Да не против Миссии, - нетерпеливо возразила Катерина. - Серый, можно, да? Я расскажу?
- Кому - можно? Майору Госбеза или пришельцу из космоса? - простонал Владимир. - Охереть! Рассказывай.
Катя сглотнула и по-девичьи огладила джинсы.
- То, что с гадами воевать нельзя, было понятно с самого начала. Цель была и проще и сложнее: пробудить народ.
- О-о-о!.. - болезненно произнес майор. - Ну-ну. Дальше.
- Достучаться если не до мозгов, так до сердец. Понимаешь?
- Нет, - признался Андрей. - Написать на стене матерное слово - это и есть «достучаться»? Или это - «пробудить»?
- Люди просыпаются, только когда им больно, Катюха, - сказал Николай. - Некоторые вообще не просыпаются, так во сне и умирают. Давай-ка лучше я тебе расскажу. И про ваш отряд, и про некоторые другие. Зачем вы нужны были Миссии, и почему из вас толку не вышло.
- Заткнись, майор, - выдавил Владимир.
- Больно, - подхватила девушка, - это правильно. Так мы и хотели. Чтобы людям стало больно. Серый, ну почему ты молчишь?! Не хочешь, тогда я сама скажу. У нас есть напалм. Сумели достать. И еще я перешила жилет с кармашками...
Канунников поперхнулся и отставил стакан.
- Да вы что, уроды?! За такие планы на месте нужно... кол осиновый вам в сердце! - Майор зашарил по животу, разыскивая не то пистолет, не то трубку. - А ты, батюшка недоделанный?! - крикнул он Владимиру. - Ты на что говнюков своих подбивал?
- Не тебе меня судить! - взревел Серый. - Я-то ушел, я-то служить не смог! А ты?! Остался и служишь! Не погоны у тебя на плечах, майор, а прокладки запачканные! И кол в сердце - это тебе. А убивать мы никого не собирались. Кроме себя. Есть такая старинная забава, «живой факел» называется. Последний крик тех, кого не желают слушать.
- Небось на Красной площади? Нет, скорее на Охотном. Угадал? Ну коне-ечно! Столько мест для телекамер, да и вертолетам просторно. А на кого, кстати, жилеточка? Любопытно мне, под чей размер вы ее подгоняли.
Владимир опустил голову.
- Что значит «на кого»? - растерянно спросила Катерина. - На Серого. Он бы никому другому не позволил.
Канунников по инерции набрал воздуха, но выдохнул и, не найдя что сказать, опрокинул в себя стакан.
- Ребята... - всхлипнул он - Что же вы такие дети? Подобные представления давным-давно потеряли смысл. Ну сжег бы ты себя, Серый, а репортеры все бы наизнанку вывернули. И в итоге вышло бы опять же на пользу Миссии, а не во вред. Они это умеют. Ксена, в частности, Волков не даст соврать. А, Волков? Так и есть. Вы просто не знаете, до какой степени гады контролируют то, что у нас происходит. Два десятка тварей, а кажется, что целый миллион.
- Вот для этого и нужны были другие бойцы: чтобы акцию не заболтали в новостях, не покрыли слоем вранья. Кроме напалма у нас и взрывчатка есть, и еще... - Катя осеклась и застыла с раскрытым ртом. Еще шире открылись ее глаза.
- Не стреляйте, друзья, - глумливо произнесли в соседней комнате.
Видела мужчину пока только Катерина, Николай же с Владимиром узнали его по голосу, и Андрей сообразил, что это Дантист.
- Наконец-то все в сборе. - Человек в рабочем халате вышел на середину и встал между диваном и креслом. - Привет, Волков. Много о тебе слышал. - Широко улыбнувшись, он взял со стола стакан и понюхал. - Плеснешь, майор?
Андрей увидел, что правый рукав халата сожжен от кисти до локтя. Судя по лохмотьям, Дантист облился какой-то кислотой.
- Уже заживает, - ответил тот. - Как на собаке, хех! Серый, погоди с пистолетом, я же просил. Дай выпить.
- Это ты здесь бойню устроил?
Дантист отдышался и кинул в рот огурчик.
- Я, - сказал он.
- Зачем?
- Что за глупые вопросы! Майор, налей мне еще.
Андрей хмуро покосился на левую руку Дантиста, которую тот не вынимал из кармана.
- Все это время ты был в доме?
- Ну да.
- Африка, ты больной? - Владимир не демонстрировал свой пистолет, но было ясно, что оружие он держит на взводе. - На что ты рассчитываешь? На симбионтов? Пули в голову всяко достаточно. Почему же ты не ушел?
- Выпить мне захотелось. Очень. А в подвале ничего подходящего нет. Там только... сами знаете, что там у нас.
- Чем ты занимался все это время? - спросил Канунников, медленно поднимаясь из кресла.
Ответа Андрей уже не услышал: время вдруг растянулось - натужно, как кусок резины. Лента мира распалась на отдельные кадры: Катерина первой поняла что-то ужасное и невозможное. Затем среагировал Серый: вся его воля сконцентрировалась в пальце на спусковом крючке. Николай успел протрезветь.
Катя зажмурилась, майор окаменел в кресле, боек ударил по капсюлю.
Дантист шевельнул рукой в кармане.

* * *

- Ксена!!! - раздалось за дверью.
Стив рвался в зал. Послышалась какая-то возня - не исключено, он пустил в ход оружие.
Таким его Ксена не видела еще ни разу: щеки у офицера были пунцовыми. Открытый терминал он держал за крышку и был похож на провалившегося студента.
Подскочив к столу, Стив на мгновение замер и доложил:
- Объекты... все объекты прекратили существование!
- Кто?
- Все пятеро. Их больше нет!
Ксена не шелохнулась, лишь прикрыла глаза.
- Сожалею, господин Президент, но наш разговор придется перенести. Я сообщу.
- Вы... - начал было Кастель.
- Слышал, что тебе сказано, старик?! - гаркнул Стив.
- О-хо-хо, офицер... - произнесла Ксена. - Вы совсем уже человек.
Виктор Кастель поджал губы и с достоинством вышел.
Стив грохнул по столу терминалом:
- Они погибли. Это не потеря сигнала, я уже связался с кораблем. На орбите подтвердили.
- Что они подтвердили? - бросила Ксена, впиваясь взглядом в экран.
- Симбиотические системы распадаются. Все пять. Вернее, три. Две уже полностью утрачены.
- Чьи?!
- Дантист и Серый. Да и остальные... с ними тоже фактически покончено.
Ксена положила руку на клавиатуру и напряглась так, что заскрипело кресло. На экране остались три метки, и они изменились, словно подавая сигнал бедствия. Так оно и было: организмы-носители оказались повреждены настолько, что симбионты не могли их восстановить. Кровь вытекала из разорванных тел, и заживлять там было уже нечего.
- Сколько прошло времени? - спросила Ксена.
- Полторы минуты.
- Ну и какого черта?! - вскричала она. - Почему не сразу? Чего вы ждали, болван?!
Стив отшатнулся и наконец-то пришел в себя.
Ксена затребовала идентификацию меток, но для одной из систем даже это оказалось слишком сложной задачей. Волков и подруга Серого пока отвечали, но назвать их живыми было бы преувеличением. Всего лишь плоть еще не распавшаяся, но уже остывающая. Самое бледное из трех пятнышек погасло - майор Канунников ушел вслед за Саблиным и Владимиром.
У Стива запищала трубка. Послушав,- он сообщил:
- Местные зафиксировали взрыв. Это то самое место. База Серого.
- Где наш операционный блок?
- По-прежнему на крейсере «Адмирал Мельник». Крейсер стоит в Брисбене.
- Самым быстрым транспортом получится...
- Около пяти часов, - отозвался офицер. - Это не считая времени на путь к аэродрому. На поляне военный самолет не сядет.
- Тогда поднимайте челнок.
- Челнок предназначен для аварийной эвакуации в случае катастрофы, или...
- Без всяких «или», - отрезала Ксена. - Катастрофа у нас уже есть.

ЧАСТЬ ТРЕТЬЯ
КРЕСТ НА СЕРДЦЕ

А вдруг всё то, что ищем,
Прямо где-то здесь смеется,
Например - внутри зеркально-новогоднего фонарика...
Е. Летав, «Вселенская большая любовь»
За помощью вы обратитесь к адвокату Мейстеру. Фамилию запоминать не нужно.
- Интересно, как же я тогда?..
- Он сам вас разыщет. Когда придет время.
- А когда оно придет? И вообще, о чем вы?
- Это неважно.
- Мне начинает казаться, что в нашем разговоре я лишний.
- Если вы присутствуете, значит, это необходимо.
- Я не могу пошевелиться.
- И не сможете, так лучше. Расслабьтесь. Ваша жена...
- Что?! Не трогай ее! Слышишь, ты?!
- Прекрасно вас слышу. Не бойтесь ни за себя, ни за Елену. Мы не причиним ей вреда. Сейчас она проходит аналогичную процедуру. Это не очень удобно, но совершенно безболезненно. Вам ведь не больно? Вы что-нибудь чувствуете?
- Не знаю. Нет.
Где-то рядом - словно бы удовлетворенный кивок. Совсем близко, но увидеть лицо невозможно: голова не поворачивается.
- Итак, вы получаете свои инструкции, а Елена в данный момент получает свои. Как Мейстер и еще несколько человек.
- Кто-кто?
- Мейстер. Ваш будущий адвокат.
- Я не собираюсь ни с кем судиться
- Это произойдет независимо от вашего желания. После одного события отказаться от участия в процессе вам будет крайне затруднительно.
- Почему?
- Потому, что в зал суда вас будут водить под конвоем.
- Я не преступник.
- Придет время, и вы им станете.
- Опять «придет время»! Да что это за время такое? Отпусти меня!
- Вас никто не держит.
- Но я не могу пошевелиться!
- На сегодня хватит. Сейчас вы заснете, а когда проснетесь...
- Да я и так сплю! Что, разве нет?
- Хорошо, считайте, что видите меня во сне. Так легче воспринимать действительность.
- Пошел ты знаешь, куда?!
- Повторяю: когда вы проснетесь, вы почувствуете себя...
Сверху наползла пелена, и все исчезло.

* * *

- Вы понимаете, что они с вами сделали?

Предыдущая страница 23 Следующая страница


Истребитель «Родина» 24

- Что?! - Андрей дернулся с такой силой, что свело мышцы.
- Это сравнимо с изнасилованием.
- Не надо мне таких сравнений. Для мужчины они особенно неприятны.
Андрей зевнул, и у него закружилась голова. Он снова вздрогнул, стукнулся затылком обо что-то умеренно жесткое и лишь после этого проснулся окончательно.
Голос - женский, как будто знакомый - пропал, и вокруг не осталось ничего, Андрей чувствовал тепло - это все, что он мог бы сейчас о себе сказать. Ни звука, ни искры света. Его будто бы выключили, а потом запустили в аварийном режиме. Необходимый минимум: способность осознавать себя как разумное существо,
В голове ворочалась каша из перепутанных сновидений.
- Эй?..
- Да, я здесь, Волков. Впрочем, не знаю, можно ли вас теперь так называть.
- Да хоть горшком. Кто вы? Где?
- Здесь, здесь. - Хороший голос, как у врача.
- Я вас не вижу.
- Попробуйте открыть глаза.
- Ах вот оно что... - Андрей хотел засмеяться, но вместо этого кашлянул. Над лицом нависал серый свод. Он согнул руку, и пальцы уперлись в тот же потолок: теплый, невыносимо близкий. Поверхность была матовая, но кое-что сквозь нее все же проглядывало. Какой-то хрупкий силуэт. Не блондинка однозначно.
- Вы, как ни странно, живы, - сказала женщина. - Первое время это оставалось под сомнением, Потом все определилось: вас сочли мертвым даже симбионты. Но... внутренние резервы человеческого организма ужасающи. Хотя то, что от вас осталось после взрыва, считать организмом было невозможно.
- Ксена?..
- Да, это я.
- Не понимаю, о чем вы. Не помню.
- Все восстановится. Вы проведете в камере еще сутки или чуть больше. Не нужно беспокоиться, это совсем не та камера, о которой вы подумали.
- Ничего я не подумал. Не до этого мне как-то. - Андрей вдруг почувствовал смертельную усталость.
- Вот и поспите.
- Мне показалось или вы действительно назвали меня человеком? - спохватился он.
Ксена не ответила.

* * *

- Опять ты?
- Мы же с вами договорились: вы видите меня во сне.
- Я хотел сказать, что ты снова мне снишься.
- Если вы не будете отвлекаться, я доведу до вашего сведения то, что вам необходимо знать. На расстоянии семи световых лет от Солнца ваши астрономы обнаружат новую звезду. Ее назовут Викторией.
- Вот сразу же поймал! - неизвестно чему обрадовался Андрей. - Семь световых лет - это слишком близко, на таком расстоянии ничего нового найти нельзя.
- Я сказал «обнаружат», но я не говорил, что Виктория находится именно там. Звезду увидят сквозь линзу Аномалии. Однако это не то, что я собираюсь вам сообщить. В настоящее время между потомками колонистов, заселивших планету в системе Виктории, идет война.
- Я видел. В кино.
Андрей почувствовал резкую боль в макушке. Впрочем, боль сразу прошла, и он уже не был уверен, что действительно ее испытывал.
- Это что было? Наказание?
- Нет. Как вы оцениваете войну? - спросил невидимый собеседник.
- Война... Война с большой буквы.
Теперь Андрей не просто верил, он о ней знал. Не ведая, кто с кем и за что бьется, он, тем не менее, отчетливо представлял масштаб, сроки и цену победы.
«Сфера и Колыбель, - отозвалось в мозгу. - Два новых мира, колонизированных после того, как на Земле-2 началось глобальное противостояние».
Андрей утратил способность к сопротивлению, и островок информации посреди хаоса стал превращаться в континент. Ничто не связывало эти знания с его личным опытом, однако то, что он постигал, было несомненно, и чем дальше отодвигались границы, тем ближе для Андрея становилась чужая история.
- Вы уже освоили значительный массив информации, - прокомментировал собеседник.
- Насколько значительный? Мегабайт? Гигабайт? Больше?
- Юмор - это хорошо. Продолжайте шутить и говорите, что вам непонятно.
- А ты, значит, будешь мне объяснять?
- Я снимаю конфликты на сознательном уровне.
- А на бессознательном? Продолжаешь пичкать меня данными?
- Мы укладываем в вашу память то, что вам понадобится. Пласт за пластом - все то, что вы должны будете вспомнить, когда придет время.
- Опять «придет время»... Ты меня программируешь?!
- Хотите быть избранным?
- Нет! - отрезал Андрей.
- Не возражайте, этого хотят все. Но все нам не нужны, мы выбрали тех, кто нам подходит.
- Ну и что дальше?
- Узнаете из следующего массива, а пока хватит.
- Долго ты меня собираешься вот так вот... runнотизировать?
- Все наши контакты уложились в пятьдесят одну секунду, и они в некотором роде уже окончены.
- Пятьдесят секунд! - с сарказмом произнес Андрей.
- В данный момент вы находитесь в парке. Вы с супругой сидите на скамейке возле фонтана. Елена читает книгу, а вы рассматриваете стоящую поблизости женщину.
- У нее что, юбка задралась?
- Когда вы встретите ее вновь, вы сразу позвоните Алексею Монахову.
- Лехе?! А откуда вы про него... И вообще при чем тут Леха? Да мы с ним лет пять не виделись!
- Монахов приготовил для вас двадцать шесть килограммов пластита.
Наверное, Андрей должен был испугаться, но он вспомнил, что это лишь сон.
- Двадцать шесть килограммов. Ни хрена себе.. И что будем рвать?
- Пассажирское судно «Данциг». Подробности будут позже.
- После рекламной паузы? - передразнил Андрей.
- Когда вы проснетесь, вы почувствуете себя...
На этом все оборвалось.

* * *

Андрей не мог понять, откуда приходят эти сны. Он испытывал стойкое дежа вю, словно все эти разговоры уже где-то были и сейчас постепенно восстанавливались в памяти, как что-то реально пережитое. Тот, кто истязал его этими беседами, ссылался на скамейку у фонтана. Якобы жена читала книгу, а Андрей сидел рядом... Это могло быть тысячу раз. Вроде он еще засмотрелся на какую-то девушку. Почему бы нет? Он должен был ее запомнить и, встретив снова... Что?
Приступить к действиям.
Не открывая глаз, он поднял руку, но пальцы, против ожиданий, ничего не нащупали. Полупрозрачный колпак исчез, Андрей лежал на обычной кровати. Окон в каюте не было. Качки не ощущалось, но Андрей, тем не менее, решил, что он на корабле, почему - он даже не задумался. Просто понял это, как люди понимают, что они голодны.
Кстати, есть не хотелось совершенно.
Ни тапочек, ни одежды Андрей не нашел, зато на стене, возле запертой - можно не проверять - двери висело большое зеркало. Ступая мягко и непривычно, Андрей к нему приблизился и включил боковые светильники.
И как будто вернулся в сон. Лицо оказалось и знакомым и незнакомым. Его собственное лицо, которое у него было всю жизнь, до самой вербовки. Знакомое, конечно. Идеально выбритое. Андрей вновь обернулся на кровать и попробовал оценить, сколько времени он провел в беспамятстве. Как минимум несколько суток. Достаточно, чтобы появилась щетина, даже если человек находится в коме.
Андрей пощупал горло и подбородок. Полное отсутствие растительности почему-то продолжало его тревожить. Даже под носом кожа была абсолютно гладкой, хотя усы у него пробивались в первую очередь. А сейчас это смахивало на перманентную эпиляцию. Надо бы радоваться: избавился от главной мужской мороки. Но усы... Иногда он размышлял, не отпустить ли ему усы, и вот теперь, выходит, вопрос был снят навсегда.
Пальцы, продолжавшие гладить кожу, вдруг на что-то наткнулись, на какое-то слабое сопротивление. Андрей подался к зеркалу и обнаружил над верхней губой темную полоску.
Усы у него росли. С невидимой, но осязаемой скоростью. Нечеловечески быстро.
Андрей отвел от зеркала взгляд - ненадолго, лишь на мгновение, - а когда посмотрел на себя снова, сомнений не осталось: это была трехдневная щетина. Еще пара минут, и надо будет подравнивать.
«Что за бред! Зачем мне усы?»
Губа зачесалась, и Андрей случайно смахнул с лица волоски. Ну вот и побрился...
Он машинально отряхнул плечи - свои родные, а не того мачо, которого из него слепили в Миссии, - и наткнулся взглядом на крест.
Черный крест на сердце, далеко не стильная, но качественная наколка, сделанная им в пересыльной тюрьме.
Андрей накрыл татуировку ладонью и зажмурился.
- Медитируете? - Ксена прихлопнула дверь и, убрав магнитную карту в задний карман, встала рядом у зеркала. На ней были кремовые брюки и такая же водолазка.
- Это корабль, - уверенно произнес Андрей.
- Знакомый вам «Адмирал Мельник», - подтвердила она.
- А вы все бледнеете.
Ксена равнодушно осмотрела себя в зеркале и заметила, что он держится за грудь.
- На Земле принято закрывать не это, - сказала она.
Андрей опустил голову, увидел то, что должен был увидеть, и прикрылся.
- Так и будете стоять в позе Венеры?
- Венера вообще без рук, - буркнул он. - Вы бы дали мне какую-нибудь одежду, я бы и не отсвечивал.
- Никто не рассчитывал, что вы поднимитесь так скоро. Пока можете завернуться в простыню.
Удивившись, как это он не догадался сам, Андрей соорудил себе что-то условно-античное.
Ксена заметила, что свободный конец полотна он закидывает на левое плечо.
- Татуировка вас беспокоит? - спросила она. - Если хотите, мы постараемся ее убрать, но... если бы вы этого действительно хотели, ее бы у вас уже не было.
- Не понимаю.
Ксена присела на кровать.
- Когда вас доставили на крейсер, вы весили двадцать шесть килограммов и умещались в двух ящиках со льдом.
- Двадцать шесть... - прошептал Андрей, опускаясь рядом.
- Голова, шея, остатки плечевого пояса. Немного внутренних органов: кишечник, часть легких и еще по мелочам.
Андрей боязливо взялся за пах.
- Чтобы собрать больше, потребовалось бы значительное время, - сказала Ксена. - К тому же не все фрагменты удалось идентифицировать на месте. Когда в эпицентре взрыва оказываются пять разных тел... В общем, на борт «Адмирала Мельника» вы прибыли...
- В двух коробках, - перебил он. - Подробности мне интересны, но только не такие. Если от меня осталась одна голова...
- Лицо было полностью сожжено, - вставила Ксена.
Андрей снова себя ощупал.
- Вот же... бл-ля.
- Не вся ваша кровь успела свернуться, кое-что мы заморозили. Соответственно, не все ваши симбионты погибли. Они-то вас и восстановили, точнее - вырастили заново. Был риск, что в контейнеры попадут фрагменты, принадлежащие не вам, и симбионты не смогут разделить генотипы. Но они справились. Хотя признаться, в вашем случае даже медицина Колыбели, - Ксена сделала едва заметную паузу, - или Сферы была бы бессильна. Эффективность симбиотической системы превзошла все ожидания. Разумеется, наши усилия были направлены не на оживление мертвой плоти, а на поддержку симбионтов.
- То есть на основе генной информации они построили мне новое тело?
- Совершенно верно. Но и это еще не самая большая удача. Главное, что симбионты реанимировали ваш мозг. Структурно он уцелел: возможно, голова ударилась о кресло или упала на диван. После того, как отделилась от туловища, - добавила Ксена.
- Да уж, везуха...
- Сейчас ваше тело полностью функционально, и тут вопросов нет. Кроме одного.
- Крест, - угадал Андрей. - Татуировка не может быть занесена в генокод.
- Она у вас появилась не сразу, а возникла позже, когда стала нарастать церебральная активность. Симбионты извлекли татуировку из вашей памяти. Мы провели анализ: это не тушь, а естественная пигментация кожи.
- Значит, я стал немножко негром. - Он пошаркал пятками по полу.
- Дело в другом. Татуировка исчезнет сразу, как только вы этого захотите.
Андрей почувствовал, что у него на спине поднимаются волосы.
- Вот это реакция! - пробормотала Ксена.
- Что? Что такое?.. - Он дернулся в сторону зеркала.
- Нет-нет, успокойтесь, все в порядке. Успокойтесь! - Она схватила его за руку и усадила обратно на кровать. - Любопытно, весьма любопытно... Вам придется следить за своими эмоциями. А в остальном... ничего страшного.
- Что случилось?
- Сейчас вы... как говорят, переменились в лице.
Андрей помолчал, подавленно глядя в пол.
- Насколько переменился? - спросил он.
- Значительно, - ответила Ксена так же осторожно. - Вас действительно встревожило известие о... сверхпластичности вашего организма?
- Сверхпластичность. - Он оценил слово на слух. - Звучит положительно. Мне следует радоваться?
- Не знаю. Опыт с усами вас напугал? Но в этом, кажется, нет ничего опасного.
- Вы видели?
- Нечто подобное с вами уже было, когда вы лежали без сознания. И не только это. У вас появился целый ряд дополнительных способностей. Вернее, не у вас, а у вашего организма. Теперь вы должны научиться их контролировать.
- А конкретней? Что за способности?
- Не сразу, Волков. Сначала привыкните к тому, что уже знаете. Мне придется пояснить. - Ксена закинула ногу на ногу.
Андрей подумал, что Коля Канунников на ее месте непременно бы закурил, а то и глотнул бы из припасенной фляжечки.
- Дело в том, что вас восстанавливали симбионты, я уже говорила, - продолжала она. - То, что привезли на крейсер, ни один медик не назвал бы даже органами. Мы были вынуждены полностью довериться симбионтам, ничего другого нам не оставалось. И они выстроили вас заново - по спецификации, заложенной в ваших генах. Но это еще не все. Они вас модифицировали.
- Что?!
- Они сделали вас лучше. Я сомневаюсь, что вы научитесь летать, как птица, или видеть сквозь стены, но ваша выживаемость и ваше владение телом - пока, правда, неосознанное - не идут ни в какое сравнение с человеческими.
- Ксена, эти ваши симбионты... вы ведь сами о них почти ничего не знаете?
- У нас не было времени. Отправляя Миссию, Колыбель собирала все, что могла. В том числе передовую разработку биомехаников, которая не успела пройти масштабных испытаний. Автономная квазиинтеллектуальная симбиотическая система. Полное название выглядит длиннее: самоорганизующаяся, самообучающаяся... и что-то еще. Цель системы - заботиться о носителе. Кажется, она и так постепенно перестраивала ваш организм. Но когда у нее появился шанс исправить все и сразу...
- Она сделала это, - глухо закончил Андрей.
- Сообразуясь с собственным пониманием блага и целесообразности, - ответила Ксена. - Симбионты не причинили вам вреда. Если бы не они, вас бы не было в живых. А новые способности... В конце концов, вы можете ими не пользоваться. Выбор за вами.
- Так... - Он встал и снова подошел к зеркалу. - Ну и?..
- Я не знаю, насколько отодвинулся ваш горизонт. Мне остается лишь повторить, что теперь ваше тело подчиняется вашим желаниям в большей степени, чем раньше.
Не отрывая взгляда от зеркала, Андрей поднял руку и сжал кулак. Ксена молча смотрела ему в спину, словно тоже чего-то ожидая.
- Спортсмен-обаяшка, - хмыкнул Андрей.
- Вот она, причина, - отозвалась Ксена. - Когда вы согласились с нами сотрудничать, мы изменили ваш облик. Он был хорош, но вы относились к нему негативно. На стадии формирования скелета симбионты слушались нас.
- Ну ясно. Это тоже ваша система.
- Теперь ваша, Волков. При первых проявлениях церебральной активности, когда ваш мозг еще не включился, но уже ожил, программа восстановления изменилась. Вы подсознательно хотели вернуть себе прежнее тело. Его вы и получили. А потом и татуировку.
- Выходит, я могу управлять даже цветом кожи? - Он подошел к постели и встал напротив Ксены.
- Хотите себя разукрасить? Волков, ваше отношение к себе слишком наивно. Садитесь, не маячьте. За нами наблюдают, не вынуждайте моих коллег нервничать.
- Миссия меня боится? Я... действительно опасен? Я настолько изменился?
- Вы уверены, что вам это нужно узнать прямо сейчас? - Ксена посмотрела на потолок, туда, где работала одна из камер. - Перечислить все ваши способности - это то же самое, что описать все формы теплого воска. Бессмысленное занятие. Понять, что вы собой представляете, я смогу лишь после того, как будет найден предел ваших возможностей. Несомненно, он есть и у вас, но пока мы его не нашли. - Она взглянула Андрею в глаза. - Желаете конкретики? Пожалуйста. Абсолютная сопротивляемость всем известным вирусам. Фантастическая способность к регенерации. Все это слова, да? Хорошо, вот вам пример. Во сне, когда обменные процессы замедляются, вы можете обходиться без легочного дыхания.
- Чего?
- Не дышать, Волков. Ни носом, ни ртом. Покровное дыхание присуще всем людям, но оно не заменяет основного. У людей. А вы при достаточной концентрации кислорода умеете дышать кожей. Как насекомое. Совсем без кислорода вы обходиться не можете - это и есть одна из искомых границ. И значит, один способ лишить вас жизни нам уже известен, - заключила Ксена.
- Как насекомое... - прошепталАндрей.

Предыдущая страница 24 Следующая страница


25 Евгений Прошкин

- Вы не рады?
- Я?!
- Вдумайтесь: это не уродство, это благо. Дополнительная степень свободы.
- А-а... другие степени... свободы, - с трудом выговорил Андрей. - Они такие же?
- Какие?
- Не человеческие.
Ксена пожала плечами:
- Они все нацелены на повышение вашей выживаемости, я предупреждала.
- Насекомое! - с ужасом повторил Андрей.
- Покровного дыхания вам хватает только во сне, - сказала она. - Попробуйте не дышать сейчас, и вы убедитесь, что это невозможно. Хотя продержаться без кислорода вы способны дольше, чем кто-либо из людей.
- Я стану отличным ныряльщиком, - кисло улыбнулся он.
- Не только. Пловец из вас тоже был бы... - Ксена запнулась и поправила волосы. - В прошлый раз вы спрашивали о своих снах.
- Меняете тему? Тонко, - с сарказмом сказал Андрей. - Вы упорно называете меня человеком, и я уже понял, что это не случайно.
- Вы и есть человек. Сфера нас переиграла.
- То, что мне грезится, - правда?
- В некоторой степени. Разговора, который прокручивается в ваших снах, скорее всего, не было. Это лишь интерпретация. Вы на сознательном уровне осваиваете некую мнемопрограмму, принудительно внедренную в вашу память. Сновидения, которые вас посещают, можно сравнить с кругами на воде: это видимая реакция на брошенный и уже скрывшийся под поверхностью камень.
- Скажи-ите, какая поэтика, - пробормотал Андрей.
- Мы тоже прошли курс погружения, иначе я не знала бы русского языка. Но наши программы помогают нам ориентироваться на Земле, и не более. А ваша - управляет. Управляла раньше, - поправилась Ксена. - На Сфере далеко продвинулись в мнемокодировании, и я, признаться, ожидала чего-то подобного... но я не рассчитывала, что ваш курс будет настолько глубок. И уж, конечно, я не думала, что они это сделают с гражданином Земли. Взять обычного человека и внушить ему, что он солдат Сферы, живущий по легенде... поменять местами воспоминания подлинные и наведенные... заставить его верить, что он сражается за свою родину, в то время как он не знает ни одного географического названия.
Андрей растерянно пожевал губами.
- Ни одного, - подтвердил он. - Зато теперь Данциг и Шиашир перестали быть для меня пустыми звуками.
- Паром «Данциг» потопили вы, и это реальность. Мотивы суду почти безразличны, но вы действовали неосознанно, в тот момент вы не принадлежали себе. Формально вы убийца, но я склонна считать, что ваша совесть чиста. Если для вас это имеет какое-то значение.
- Между прочим, пять лет я уже отсидел. Кто бы ни околачивался в одиночке «Каменного Чертога» - я, или не совсем я, или даже совсем не я... - Андрей покачал головой. - Все это так далеко... Не знаю, хватит ли мне жизни, чтобы разобраться в себе до конца.
- Боюсь, столько времени у вас нет, - осторожно произнесла Ксена. - Мне хотелось бы знать, какие чувства вы испытываете к Сфере сейчас.
- Ах вот оно что! Ойо! - Андрей вскочил, раскинул руки и пошел по каюте вприсядку. Простыня при этом распахнулась, но ему было наплевать. - Мотивация от противного, да? - спросил он, останавливаясь. - Смотри, мол, Андрюха, что за гниды населяют Сферу. А мы не такие! Поэтому давай-ка, дружок, в наш теплый кружок, как говорили на пересылке всякие маргинальные личности.
- Вы имеете в виду тех, кто спит под нарами?
- Какая поразительная осведомленность!
- Степень моего погружения в вашу среду довольно высока, иначе я не могла бы адекватно воспринимать ни вас, ни ваш мир, - спокойно ответила Ксена. Матросские танцы ее нисколько не впечатлили. - Я повторяю, Волков: то, что сделали с вами представители Сферы, на мой взгляд, гораздо хуже физического насилия. Они надругались над вашим сознанием. Вывернули вашу личность наизнанку, заставили ее служить слепо и рефлекторно, как мышцу, не обладающую собственной волей. Если вы помните первую встречу со Стивом, то условия вашего выбора тоже были жесткими. Разумеется. Но самого выбора мы у вас не отнимали. Вы могли вернуться в камеру. Понимаете? Вы могли вернуться в свою камеру, - медленно и внятно повторила Ксена. - И мы бы не стали применять к вам физическую силу. А посланец Сферы, занимавшийся вашей подготовкой... Когда я говорю, Что он вас изнасиловал, это не кажется мне преувеличением.
- Ну а вы что сделали?! Не со мной лично, а со всей планетой. Вы мою родину изнасиловали. Миссия поставила на колени не отдельного человека, а всю Землю. И этого забыть нельзя.
- Но у нас нет другого выхода.
- А ни у кого нет! - взорвался Андрей. - Ни у вас, ни у Сферы, ни у старого кретина Кастеля. Ни у кого нет выхода, у всех только входы, мать вашу!
- Это значит, что вы оправдываете Сферу в ее действиях?
- Это значит, - Андрей понизил голос, - что я ненавижу любых гадов, независимо от их места проживания и температуры тела. И Колыбель, и Сферу. Ненавижу вас поровну. Вы одинаково виноваты в том, что решаете свои проблемы здесь, на Земле. Убейте друг друга и сдохните сами, это ваше право. Но при чем тут мы? Мы дали вам жизнь, обоим вашим мирам. Вы распорядились ею, как сумели.
- Отличная речь, Волков. - Все это время Ксена не шевелилась, лишь следила взглядом за его нервными передвижениями. - Пафос убедительней логики. На Земле, - уточнила она. - Но если оставить в покое барабаны и горны, то какое зло мы принесли вашей планете? Лекарства от шести неизлечимых заболеваний.
- Унижение!
- В этом вы всегда преуспевали и сами. И я просила обойтись без манифестов. Ну что же вы? Продолжайте перечислять. Нечего? Скажу больше: мы настолько бережно относимся к вашей среде, что лет через сто, а может, и раньше, Миссия превратится в легенду. На Земле не останется никаких доказательств нашего присутствия. Кварцевую плиту в пустыне мы разрушим, а других следов нет. Наши медикаменты?.. Вы удивитесь, насколько быстро у них найдутся местные «разработчики». Миссию забудут не сразу, но уже очень скоро наш визит обрастет таким количеством фантазий, что трезвый человек не сможет воспринимать это всерьез. Мы превратимся в вымышленных героев. Вы ведь прошли курс, вы знаете, что такое история и что такое память поколений.
- Вот именно. Я прошел курс, и я прекрасно понимаю, какими средствами вы намерены добиться победы. На Земле-2 сядет только один корабль - либо «Союз», либо «Аполло». Второй погибнет в пути. Для Земли это вроде и не потеря: все равно колонисты отбыли навсегда. Но... это триста человек.
- И вы действительно меня осуждаете за намерение спасти свой мир ценой трехсот чужих жизней? - не поверила Ксена. - Вы, убивший полтысячи сограждан?
- Шестьсот - больше, чем триста, но эта арифметика аморальна, когда идет речь о людях. Я убил, да... По воле некоего начальника со Сферы. Вы - такой же начальник, как и он, только с Колыбели. Такое же говно.
Ксена поднялась и медленно направилась к выходу.
- Вам нужно отдохнуть, - сказала она. - Вы снова кидаетесь в патетику, тогда как речь идет о вопросе простом и утилитарном. Пытаетесь меня переубедить? Вы? Это свидетельствует лишь о крайнем переутомлении. Меня переубедить нельзя, Волков. А вас - Можно.
- Вы и теперь готовы оставить мне право выбора? - усмехнулся Андрей.
Ксена задержалась у двери.
- Теперь, - произнесла она с ударением, - вы слишком ценный материал. Даже мертвый вы представляете огромный интерес для нашей армии.
- Армия?! Какая еще армия, если Миссия собирается предотвратить войну?
- Неизвестно, в какой мир мы вернемся. - Она достала магнитную карточку.
- Секунду! - Андрей протянул к ней руку.
Ксена, хоть и находилась на расстоянии, инстинктивно шагнула назад. Андрей осмотрелся и, обнаружив в каюте крошечный стеклянный зрачок, показал ему пустые ладони.
- Только вопрос, - сказал он негромко.
- Задавайте, - кивнула Ксена.
- Судите сами: если ваша Миссия смогла бы изменить историю колонизации, если Земля-2 в итоге не распалась бы на враждующие государства, если война между Колыбелью и Сферой никогда бы не началась... - Он сделал паузу. - Пропала бы сама причина, по которой вас сюда направили.
Ксена разочарованно вздохнула:
- Ваши выводы опираются на обратную связь между событиями. Почему вы решили, что обратная связь существует?
- Человек, убивший в прошлом своих родителей, не сможет появиться на свет. А значит, не сможет и убить своих родителей. Вообразите, что задача выполнена: второй корабль уничтожен, до системы Виктории добрались только ваши предки. Они заселили Землю-2, а потом и Колыбель со Сферой. Все три планеты живут в мире и согласии, войны нет. Теперь ответьте: за каким хреном ваше правительство послало сюда Миссию? Какой «второй корабль» вам приказано расстрелять, когда его не было изначально?
- Мне-то ответ известен. А вам?
- Успех Миссии отменил бы само ее существование. Вывод: успеха вы не добились, Ксена.
- Это линейная логика, Волков. В данном случае она неуместна.
- Ну тогда объясните.
- Не могу. Но я точно знаю, что каждый парадокс основан на логической ошибке.
- А если ошибаетесь как раз вы?
Ксена открыла дверь и вышла в коридор.
- Вот и проверим, - сказала она. - Ждать осталось недолго. А пока отдыхайте.
Прежде чем улечься в постель, Андрей сделал суетливый круг по комнате. На глаза вновь попалось зеркало - большое, освещенное боковыми плафонами, - но Андрей торопливо отвернулся. Свое лицо он знал и так, расставание с ним оказалось недолгим, а что-либо новое... вот этого Андрею увидеть и не хотелось бы.
В мозгу теснилось множество планов побега, однако все они в ближайшей перспективе натыкались на невозможность выбраться с крейсера. Андрей отчего-то был уверен, что «Адмирал Мельник» находится в море, а значит, путь отсюда - только по воздуху. Но если и удастся уломать пилота, вертолет - это слишком громко для побега.
И вообще, сейчас его занимало другое. Собственное прошлое интересовало Андрея куда больше, чем будущее. И вопросы - тысячи вопросов без ответа - не давали ему покоя.
Загрузка. Все, что он понял о себе, все, что он вспомнил, было лишь кодом в памяти. Длинным, надо полагать, кодом. Здоровенным. Ну да, тот бесплотный ублюдок, что являлся во сне, об этом и говорил. Вот же черт! Почему - являлся? Он и сейчас является, и будет являться, пока подсознание не исторгнет все, что в него вколотили. Пока сознание не примет этот всплывающий со дна ком и не расплетет его до последней нити. Сколько же там еще прячется, какова общая емкость памяти? Больше, чем нужно. Даже рассказ Ксены о том, как его доставили на корабль, волновал Андрея не настолько. Ну привезли в двух контейнерах голову с кишками и сбросили все это в ванну с бульоном...
Он согнул правую ногу, пошевелил пальцами. Потом левую.
Ничего особенного, можно сказать. Подлечили. На то она и медицина. А вот мозги... Да лучше бы их на стену вынесло, чем вот так: в двадцатый раз вспомнить, что предыдущие воспоминания недействительны.
Андрей вышел на середину каюты и, обращаясь сразу ко всем - к шестнадцати микрофонам и восьми телекамерам, - заорал:
- Так кто же я, суки рваные?! Кто я на самом деле? Вот он, человеческий вопрос!

* * *

- Теперь я точно знаю, что ты мне снишься.
- Возражений нет. Я вам снюсь.
Голос звучал ровно, но не монотонно, он принадлежал живому существу.
Андрей попробовал шевельнуться, но у него вновь не получилось. В этот раз что-то его не на шутку тревожило. Какое-то новое ощущение.
- Среда, в которой вы находитесь, остается неизменной, - откликнулся на его мысли по-прежнему невидимый собеседник. - Меняетесь вы, а не она.
- Что значит - меняюсь? Насколько?
- Неуловимо. Ровно настолько, чтобы это обнаружили наши коллеги с Колыбели. Ни окружающие вас люди, ни вы сами замечать этого не будете. До тех пор, пока не придет ваше время.
- Коллеги с Колыбели? - насторожился Андрей. - Что еще за коллеги? А сам ты... а, кажется, понятно.
- Хорошо, что понятно. Вы будете представлять на Земле интересы Сферы. Собственно, интерес у нас лишь один: чтобы посланцы Колыбели не смогли добиться своей цели.
- Может, вы сами с ними разберетесь, а меня оставите в покое?
- Вы и так находитесь в состоянии полного покоя. И будете в нем находиться еще тридцать секунд. Потом ваша супруга дочитает книгу, вы покинете скамейку и пойдете домой.
- Я спросил, почему ты втягиваешь в это дело меня?
- О, не только, не только. Нам неизвестно, как будут развиваться события, какой путь изберет Колыбель. Но возможные сценарии мы просчитать способны. Их много, и вам не обязательно знать обо всех.
- У тебя плохо со слухом. Я спросил: почему я? То есть... почему - мы, люди?
- В данный момент у меня вообще нет слуха, на уровне нашего взаимодействия он отсутствует. Но на вопрос отвечу. Вы - потому что больше некому. Колыбель намеревается изменить ход истории. Подобных прецедентов еще не было, и к каким последствиям приведет этот, не знаем ни мы, ни они. Возможно, все население обоих миров исчезнет как следствие упраздненной причины. Но Колыбель тем не менее решится на этот шаг.
- Тыуверен?
- Мы на их месте сделали бы то же самое. Когда нечего терять, используешь любую возможность. Это свойство всего живого. Любой вид бьется до конца, даже если потеряна логика. Бьются не за логику, бьются за жизнь. Потому и выживают. Иногда.
- Пусть бьются, не жалко. Мы тут при чем?
- Никто не знает, в какой момент и в какой форме проявятся результаты действий Колыбели. По логике, если им удастся что-то изменить в истории колонизации, то нашего присутствия на Земле не должно быть уже сейчас. Но факты говорят об обратном. Возможно, трансформация реальности произойдет во время старта ваших колонистов к Виктории. Возможно, это случится еще позже, в момент посадки кораблей на планету. Есть и еще один вариант: операция Колыбели на Земле будет сорвана, поэтому ни сейчас, ни после ничего не изменится. В любом случае с нашей стороны разумно проявить осторожность.
- Если исчезнешь ты, исчезнет и наша встреча, - попробовал развить Андрей.
- Такие версии тоже рассматриваются. Но оставим теории, у нас с вами задача практическая: глубокое легендирование резидента Сферы.
- Кого легендирование?..
- Вас.
- Бред.
- Уточняю: агент-одиночка, умышленно обративший на себя внимание противника с целью фиктивной перевербовки и выдачи дезинформации.
- Как это глупо...
- Это ваша легенда, - повторил собеседник. - В действительности вы не будете обладать ни ложной информацией, ни подлинной.
- Ни ложной, ни подлинной, - растерянно повторил Андрей. - А какой же тогда?..
- Историки Сферы якобы выяснили фамилию одного из колонистов: это профессор Косарев, сыгравший значительную роль в истории первого поселения, из которого впоследствии образуется государство Сферы. Через своего помощника вы добьетесь, чтобы Косарев оказался в списке экипажа.
- Какого?
- Вам сообщат. Когда придет время.
- Нет, через какого помощника? И как я смогу этого добиться?
- Если Колыбель пойдет на открытое вторжение, помощников у вас будет достаточно.
- А если она выберет другой вариант?
- В таком случае вы нам не понадобитесь.
- Ага, ну теперь я хоть знаю, о чем молиться. Пусть бы они прилетели по тихому, и - никаких взрывов, никаких адвокатов... да? Забуду тебя, как страшный сон.
- Я и есть сон, который вы забудете раньше, чем проснетесь. Однако без акции обойтись не удастся. Вы плохо слушали. Повторяю еще раз: мы рассчитываем, что эмиссары противника высадятся на Земле незадолго до старта колонистов, а ваше агентурное внедрение начнется уже в ближайшее время. Таким образом, к моменту появления представителей Колыбели вы проведете под легендой около пяти лет.
- «Под легендой» - это как?
- В исправительном учреждении. Или в лечебном, если сможете убедить экспертизу в своей невменяемости.
После этих слов Андрею захотелось крепко зажмуриться, однако он не был способен даже закрыть глаза: он их не чувствовал. Он не чувствовал ничего, кроме своего беспомощного Я, висящего на чьем-то крючке.
Во сне такое бывает, но этот затянувшийся кошмар, детальный и последовательный, давно себя перерос и превратился во что-то большее. Андрей не мог сопротивляться, он продолжал спорить с собеседником, но все это было поверхностным, несерьезным. Он уже знал, что поступит так, как от него требуют, и смирился с этим, как взрослый человек смиряется с неизбежностью смерти. Вот это и было самым ужасным: осознавать, что за тебя уже все решено.
- Пять лет... - выдавил он. - Через пять лет мне будет уже тридцать.
- Совершенно верно.
- Скорее бы проснуться. Все забыть.
- Скоро, - пообещал собеседник. - Итак, последнее: когда профессор Косарев будет внесен в списки колонистов, информация о нем с вашей помощью попадет к противнику. Далее все ясно, не правда ли?
- Косарева запишут не в тот экипаж, и Колыбель уничтожит корабль с собственными предками. Если только поверит, - добавил Андрей. - На самом деле никакого профессора Косарева среди колонистов не было?
Вместо ответа Андрей наткнулся на каменную стену.
- Все, что вам нужно, вы усвоили, - сказали ему. - Когда вы проснетесь, вы почувствуете себя...

* * *

Когда Ксена вошла в каюту, Андрей сидел на кровати и безмятежно болтал ногами. На коленях у него лежала тарелка с жареной треской, на сервировочном столике возвышалась стопка грязной посуды.
- Как спалось? - осведомилась Ксена.
Андрей скривился и отправил в рот очередной кусок рыбы.
- Похоже, ваше самочувствие уже в норме, - заметила она.
Он молча кивнул на пустые тарелки.
Ксена приблизилась к столику и, помедлив, приподняла большую салфетку. Андрей перестал жевать и уставился на ее лицо. Ему было интересно посмотреть на реакцию.
- Все указательные? - Ксена надула щеки. - И все левые, насколько я понимаю.
- Четыре штуки, - подтвердил Андрей.
- И зачем это?
- Хочу разобраться. С мимикой у вас напряженка, но должен же я знать, что вы чувствуете.
- Зачем? - повторила Ксена.
- Чтобы вы не смогли меня обмануть.
- Здраво, - оценила она. - Ну а пальцы вы зачем себе отрывали?
- Палец, - уточнил Андрей. - Один и тот же. Указательный на левой руке. Только я не отрывал, я откусывал. - Он помахал Ксене левой пятерней.
- И сколько времени длится регенерация?
- Первый раз около часа, потом быстрее. Четвертый вырос минут за пятнадцать.
- То-то у вас аппетит хороший, - заметила Ксена.
Андрей посмотрел на количество грязной посуды и лишь теперь осознал, что все это время не прекращал есть. Никаких просьб он не высказывал, блюда сами появлялись в квадратном окошке, устроенном наподобие шлюза. Андрей воспринимал это как должное.
- И все же зачем вы себя истязали? - спросила Ксена.
- Как и вы, искал свои границы.
Она покачала головой и положила салфетку на место.
- Значит, последние два часа вы только и делали, что откусывали себе палец, - произнесла она. - Занятие для настоящего интеллектуала. Было больно?
- Нормально, - отозвался Андрей. - Терпимо.
- Нормальный человек это терпеть не смог бы.
- Спасибо, что напомнили.
Ксена оттолкнула сервировочный столик и прислонилась к стене.
- Больше никаких экспериментов не проводили?
- А то сами не знаете, - хмуро ответил Андрей.
- Можно подумать, это вы не знаете, - сказала она с упреком. И, чуть помедлив, добавила: - Система наблюдения в вашей комнате не работает.
Андрея эти слова не удивили. Напротив, он испытал удовлетворение, будто Ксена подтвердила то, о чем он и сам догадывался. Проснувшись, он почувствовал, что камеры и микрофоны выключены. Избавиться от слежки ему хотелось давно, и Андрей воспринял это как должное. Голова была занята другим: он размышлял о своей способности к регенерации, поэтому некоторым вещам не придавал значения. Он был голоден, и в раздаточном окне одна за одной появлялись тарелки. Андрей воспринимал это как должное.
- Вот это я и хотела бы с вами обсудить, - сказала Ксена.

Предыдущая страница 25 Следующая страница


Истребитель «Родина» 26

- Насколько я понял, Стив от моего дела отстранен? Не его уровень?
- К вам никто не рискует заходить. - Она скрестила руки и заглянула Андрею в глаза. - После того, как вы отключили систему наблюдения.
- Н-да?
- В коридоре выставлена охрана, - предупредила Ксена. - Иллюминатор искать бесполезно, ваша каюта находится в центре отсека.
- О побеге я уже думал, - признался он. - Мне это показалось бесперспективным.
- Надеюсь, выговорите искренне, поскольку побег с крейсера действительно невозможен.
- Что в моих силах, так это лишить вас жизни. Прямо сейчас. Обезглавить Миссию и...
- И?.. Победить? - Ксена не шелохнулась, хотя расстояние между ними было небольшим, Андрей преодолел бы его одним прыжком. - Почему же «победить»? Почему вы продолжаете отождествлять себя со Сферой? Ведь вы человек, Волков.
- Человек. Хотя и не Волков,
- Да... Да, Андрей. Вам мало того, что вы увидели?
- Можно подумать, вы смотрели эти сны вместе со мной, - буркнул он.
- Не то чтобы смотрела... Но теперь, когда ваш организм выстроен симбионтами, его взаимодействие с ними гораздо глубже.
- И теперь вы читаете мои мысли?!
- Нет, нет, - отмахнулась Ксена. - Не читала бы, даже если бы могла. Так называемые мысли - это образно-ассоциативные цепочки, перепутанные и порой противоречивые. Интерес представляет лишь база данных, к которой вы обращаетесь в процессе мышления.
- Память, - угадал Андрей.
- Профессор Косарев... - задумчиво произнесла Ксена и, подойдя к зеркалу, всмотрелась в свое отражение.
- Что Косарев? - не выдержал Андрей.
- Среди тысяч Косаревых действительно нашелся профессор. Он не был включен в списки колонистов. И уже не будет.
- Ясно, что вы этого не допустите.
Ксена покачала головой:
- Сегодня утром мы выяснили, что Косарев давно мертв. - Она резко обернулась. - Вывод?
- Вывод простой: забудьте о Косареве. Это был ложный след. Тем более, что его нет в живых. Как и меня... в некотором роде.
- Правильно. - Она вернулась к постели. - Но правильно только наполовину. Вы помните, как вы погибли?
- Нас всех уничтожил Дантист, - недоуменно отозвался Андрей. - Полагаю, по вашему приказу.
- Серьезно? - Ксена выгнула бровь, что означало иронию. Она хотела, чтобы Андрей увидел это сам, и слегка перестаралась. - Я приказываю вас убить, а затем предпринимаю все меры к вашему спасению. Так, да?
- Женская логика.
- Дмитрий Саблин, как и вы, подчинялся Сфере.
Андрей пожевал губами.
- Да, я догадывался.
- И когда он вас убил, для меня это было такой же неожиданностью.
- Ну мы-то даже и удивиться не успели. Может, кроме меня кто-нибудь еще выжил?
- То, что от вас осталось, от всех пятерых, можно было собрать в один мешок. Насколько близко вы находились от Саблина?
Андрей попытался вспомнить, как они располагались в комнате, когда вошел Дантист. Канунников сидел у двери, Серый был возле окна, дальше, чем кто-либо другой. При удачном раскладе его могло бы выбросить на улицу, но, видно, удачного расклада не получилось. Что же касается Катерины...
У Андрея отвисла челюсть, и, чтобы это скрыть, он отчаянно зевнул.
Какое место в комнате занимала Катя, было не так уж и важно. Взрывчатка, которую притащил на себе Дантист, оказалась каплей по сравнению с тем, сколько лежало в подвале. Важно было другое: Катюха... ее лицо и... в основном, бедра... Бедра - в узких белых джинсах. В парке. У фонтанчика. Вернее, между фонтаном и скамейкой. На скамейке - он с женой. Лена читает книжку, а он, задумавшись, смотрит в одну точку. Словно дремлет. Люди могли подумать, что он пялится на эту задницу в белоснежных штанах. Почему бы и нет? Катюхе тогда было меньше двадцати? Отчего бы и не заглядеться. А потом... Потом она поворачивается, и Андрей, даже не обратив внимания на лицо, мгновенно его запоминает. Чтобы, увидев это лицо снова, тут же кому-то позвонить, куда-то поехать... и в итоге отправить на тот свет пассажиров парома «Данциг». Странно, что он не узнал Катерину, когда встретил ее позже, вместе с Владимиром. Тужился, припоминал, но так и не вспомнил. А если бы вспомнил - что тогда?.. Гады со Сферы выстроили у него в мозгах такой лабиринт, что Андрей и сейчас едва в нем ориентировался.
- Да, - выдавил он. - Дантист подошел ко мне близко. Такое впечатление, что основной целью был я.
- Я полагаю так... - Ксена сделала неопределенное движение ладонью, будто держала в руке сигарету. Как ни странно, именно эта аналогия Андрею пришла в голову первой. - Вероятней всего, руководство операции со стороны Сферы сочло, что роль Волкова как двойного агента исчерпана. По каким-то причинам они решили запустить другой сценарий, а вас - вывести из игры. Но похоже, «выключение» Волкова не было предусмотрено. Или канал аварийной связи провалился. Или... произошло что-то еще. Можно перечислить сотню вариантов, которые сводятся к одному финалу: фальшивый шпион Сферы, приготовленный для сдачи нам, оказался лишним. И тогда Сфера использовала другого агента - несомненно, такую же пустышку, - чтобы вас попросту убить. Вместе с той локальной сетью, что успела вокруг вас вырасти.
- Вот как? Локальная сеть... - пробормотал он.
- И майор Канунников, и Владимир Серый с Катериной готовы были вам помогать.
При упоминании Кати Андрей вновь испытал беспокойство. Поверить, что второй раз эта девушка встретилась ему случайно, он не мог. Живой ключ к спящему коду в его памяти, она мелькнула где-то в толпе - давно, больше пяти лет назад, и одним своим появлением запустила в сознании Андрея какой-то сложный механизм. Результат - бессмысленный теракт и начало «легализации» на Земле мнимого агента Сферы. Пройдет много времени, прежде чем он наберет сетевой адрес с новым ключом, который полностью отпустит спрятанную в нем пружину. Но это - позже, а вначале будет Катерина, попавшаяся ему на глаза в строго определенный момент. И то, что она оказалась в отряде Серого, за совпадение принять было трудно. Хорошенькое дело: три шпиона Сферы в одном месте... Ну пусть и не шпиона, пусть просто - три человека, связанных общей историей и одной задачей. А то и не трое, а четверо?.. Как знать, кем был Канунников или тот же Серый? Как это выяснить теперь, когда они мертвы, если Андрей, даже будучи живым, не вполне понимал, что и ради чего он делает? Агент, подготовленный по программе Сферы, перестает принадлежать самому себе. И кстати...
Андрея вдруг передернуло.
Кстати, где гарантия, что правда, которую он узнал о себе сейчас, - настоящая и окончательная? А если сведения, всплывшие в последних снах, не исчерпывают всего, что заложено ему в память? И если там, на самом дне, осталось что-то еще - кто поручится, что однажды он не наткнется на ключ номер три? Тем более, что вербализация неосознанного - это... красиво, конечно, но только... вот именно: красиво. Слишком. Ну прямо по дедушке Фрейду, разве что не психоаналитик мозги перетряхивает, а друзья-симбионты.
- С Канунниковым и особенно с Серым у вас оставались противоречия, - продолжала Ксена, - но если не вдаваться в подробности, то я бы назвала их вашей агентурной ячейкой. Эти люди готовы были работать по вашему плану. Но планы Сферы изменились, и Саблин одним махом избавился от всех вас.
Андрей тяжко вздохнул:
- Вы еще не оставили попыток склонить меня к сотрудничеству? Скажите, зачем я вам нужен?
- Я вам говорила: даже мертвый вы не утратите своей ценности.
- Значит, на родине меня не похоронят... Но я о другом. Какой от меня толк для Миссии? Ведь вы подталкиваете меня к этому? Участвовать в операции на вашей стороне. Только в каком качестве? Судите сами: источник информации из меня нулевой. Все, что я знал, теперь знаете и вы. Я мог вам дать лишь одну подсказку, но вы уже в курсе, чего она стоит. - Андрей развел руками. - Вы, вероятно, ждали подвоха и надеялись...
- Инвертировать, - мрачно произнесла Ксена.
- Ага. Только сообщение о профессоре Косареве инвертировать нельзя: не было его ни на «Союзе», ни на «Аполло». И вывести я вас ни на кого не могу: других агентов Сферы я не знаю. Видел одного, да и то недолго. Меньше минуты. Потом Дантист соединил в кармане проводки.
- Он сделал это не по собственной прихоти. Световой барьер непреодолим, и руководить этой операцией на расстоянии невозможно. А ее кто-то корректирует, мы в этом убедились. Кто-то отслеживает обстановку, кто-то дает указания. И этот кто-то находится здесь, на Земле. Сфера выкинула вас из игры так же варварски, как и ввела, но вы единственный, кто взаимодействовал с ее представителями. Ваш контакт был непосредственным.
- И что? Я должен разыскать их по запаху? Или вы думаете, я опознаю их по голосам? Даже этого не получится: со мной ведь не разговаривали. То, что я слышал во сне, - это моя собственная интерпретация, сами же говорили.
- Верно. Никто с вами не беседовал. Загрузка длилась считаные секунды, живое общение в таком темпе невозможно. - Ксена положила руку ему на плечо. - Хотите знать, чем вы можете быть полезны Миссии? Этого я и сама не знаю. Возможно, пользы от вас уже не будет. Но в любом случае теперь вы с нами до самого конца. Подумайте вот о чем: многие люди дорого заплатили бы, чтобы увидеть, как будут жить потомки через полторы тысячи лет.
- В каких гадов они превратятся, - добавил Андрей.
- Мы будем сопровождать «Союз» и «Аполло» до самой Аномалии, а затем отправимся на Колыбель. Неужели вам не интересно на нее посмотреть?
- Я не уверен, что там будет на что смотреть. Вы собираетесь изменить собственное прошлое, и если у вас это получится, вы вернетесь в другой мир. Даже не так. Никуда вы не вернетесь, вы просто исчезнете. Вся ваша Миссия.
Ксена убрала руки за спину и отошла от кровати.
- Не нужно повторяться. Вы опираетесь на линейную логику, тогда как обратная зависимость между событиями не доказана. В одном вы правы: мой мир изменится. Как - неизвестно. Но любая неопределенность лучше, чем наша действительность. В этом и заключается задача Миссии: поменять гибель Колыбели на что-нибудь иное. И если вместо поражения в Войне мы получим другую катастрофу, не менее чудовищную... что ж, мы все равно ничего не теряем.
- Я слышал, что после первой партии колонистов собираются послать вторую. Вам не приходило в голову, что это они явились причиной конфликта на Земле-2?
- Послать собираются. Но не пошлют, - уверенно сказала Ксена. - Второй партии не было. Когда «Союз» и «Аполло» пересекли Аномалию, радиосигнал прервался. С тех пор Земля не получала от них ничего. И сами колонисты напрасно пытались наладить связь: у вас в это время было... - Она запнулась. - Что у вас было в шестом веке?
Андрей пожал плечами.
- Объединенное Космическое Агентство смирится с гибелью кораблей, - продолжала Ксена, - и сделает вывод, что к межзвездным пилотируемым полетам человечество еще не готово. Хотя вывод может быть и другим. Неважно. Через несколько десятков лет Аномалия исчезнет, и вместе с ней пропадет система Виктории. Так же внезапно, как и возникла. Вы ведь знаете нашу историю. Ни один корабль, кроме «Союза» и «Аполло», на Земле-2 не садился.
- Да, историю я вашу проходил.
Андрей встал с кровати и направился к зеркалу, но в этот момент раздался негромкий звонок, известивший о том, что в каюту прибыла пища. Дверцы раздаточного окна распахнулись, и Андрей увидел поднос с графином и вазочкой, полной оливок.
- Вот это сюрприз! - крякнул он,
- Что угодно, только не сюрприз. - Ксена попыталась усмехнуться, и это ей почти удалось. - Я еще могла бы удивиться. Вы - нет.
- Почему? - опешил Андрей.
- Потому, что это ваш заказ. Стюард, управляющий лифтом, получил инструкцию не отказывать вам ни в чем, В пределах разумного, конечно. Должно быть, водка - это, по его мнению, разумно. Но я не рекомендую. Вы еще не до конца восстановились после травмы.
- Травмы? - с иронией переспросил Андрей. - Когда на операционный стол кладут одну голову, это не травма, это как-то по-другому должно называться. - Он протянул Ксене рюмку и, пока та боролась с сомнениями, налил. - Тост за знакомство предлагать поздновато... Так что со свиданьицем!
- Кажется, вас это действительно уже не удивляет, - задумчиво произнесла Ксена.
- Ну вы же сами сказали?,. Я что-то не пойму вас.
Она вздохнула и выпила.
- Закусите, закусите.
- Наверно, это самое глупое, что я только могла сделать, - посетовала Ксена, принимая из его рук оливку. - А удивляться... я и сама не знаю, чему вы теперь должны удивляться, а чему нет. Ментальная связь с главным бортовым процессором - это как вам?
Андрей медленно дожевал и оглядел стены каюты.
- Связь с процессором - это, наверно, сильно... зачем мне управлять «Адмиралом Мельником»? Я и собой-то распорядиться не могу.
- Об управлении речи не идет. Только я говорила не о крейсере.
- Но ведь бортовой...
- Я говорила о нашей «Колыбели», - тихо ответила Ксена.
- Я связан с кораблем Миссии?! - Андрей повращал глазами и вновь потянулся к графину. - То есть... мои мозги и компьютер на «Колыбели»?.. И между ними что-то... В смысле, между ними какая-то...
- Связь, - закончила Ксена. - Но с самим процессором вы вряд ли найдете общий язык. В настоящее время вы его используете как гейт для входа в Сеть. Только и всего.
- Ясно. «Колыбель» - мой провайдер. - Андрей покачал головой и снова выпил.
- Я тоже обращаюсь к нашему процессору, но мне для этого нужен терминал.
- А у меня, значит, мозги сами по себе коннектятся...
- Все симбиотические системы связаны с кораблем. Мы отслеживаем перемещения агентов, состояние их здоровья и кое-что еще. Благодаря этому мы и узнали о вашей гибели. Но все контакты, кроме вашего, - односторонние. Агент не может вызвать корабль. По крайней мере, он не может этого сделать без терминала. Если не принимать в расчет ваш способ связи с Сетью...
- Если забыть о том, что я напичкан симбионтами, - перебил Андрей, - которые мнят себя умнее природы, то выходит, что эту водку и эти оливки я заказал, как заказывают пиццу по телефону?
- У вас возникло желание. Вероятно, этого оказалось достаточно. Симбионты самостоятельно его интерпретировали, вышли в единую Сеть и отыскали путь к локальной сети «Адмирала Мельника». Итогом явился... да, обычный заказ, который поступил к стюарду. Вы могли бы это сделать и сами, если бы воспользовались терминалом. - Ксена указала на металлическую угловую панель с кодовым замком. - Таким же образом стюард получал и предыдущие ваши заказы. - Она завершила плавное движение, и ладонь остановилась над стопкой тарелок.
- И-и-и.,. - Андрей вновь налил водки. - И камеры с микрофонами - тоже я выключил?
- Поэтому никто не пожелал к вам войти. - Ксена мученически посмотрела в потолок и взяла рюмку.
- Гм, а вы вот решились... Как выдумаете, симбионты и впредь будут предугадывать мои желания? И до какой же степени? Мне жутко любопытно. Вернее... просто - жутко,
- Судя по тому, что они вернули вам даже татуировку... Нет, я сначала выпью, раз вы настаиваете.
- Это приказ, - осклабился Андрей. - И закусывайте. Оливки тут не хуже водки.
- Кстати, принимать алкоголь вам теперь тоже не обязательно. Достаточно захотеть, и симбионты затуманят вам рассудок, расстроят координацию движений, а если будет особое пожелание, то обеспечат и похмелье.
- Нет, пьянеть я как раз не собираюсь. Это всего лишь ритуал. Так проще.
Ксена понимающе закивала.
- Ваши симбионты, - напомнила она. - Граница - вот о ней я и говорила. Найти предел возможностей вашей системы и соотнести его с природными возможностями человека - это и есть главная задача наших будущих исследований. Симбионты не столько спасали ваш организм, сколько создавали его заново. Они многое в нем изменили, и теперь они соучаствуют в вашей жизнедеятельности на равных с вами правах. Симбионты больше не слуги, они ваши партнеры или компаньоны.
- Обалденная у меня компания...
- Хорошо это или плохо - не мне судить. Но как бы вы к себе ни относились, это реальность. По крайней мере, вы живы. И ваш опыт имеет огромное значение.
- Прикладное, - угадал он. - Собираетесь выводить расу сверхлюдей?
- Сверхгадов, если уж на то пошло, - равнодушно ответила Ксена. - Ваша пластичность потрясает. Ваши адаптивные ресурсы должны быть неисчерпаемы. А где адаптация, там и освоение планет с некомфортными условиями. Мы ведь до сих пор заперты в узких рамках по температуре, атмосферному составу, радиационному фону и тысяче других причуд природы.
- Ага, - вякнул Андрей. - Да здравствует человек морозоустойчивый, не нуждающийся в кислороде, пьющий вместо воды щелочные растворы! - Он уверенно поднял графин и наполнил рюмки. - Ну и уродуйтесь. По мне, вы как есть гады, так гадами и останетесь, Хоть с чешуей, хоть с четырьмя ногами.
«Яйценесущие, перепончатые, жопокрылые, - вспомнил он слова бармена. - А внутри сопли. Сопли вместо души».
- Верно, верно сказано, - пробормотал Андрей.
- Вы о чем это? - не поняла Ксена.
- Не слушайте, - отмахнулся он. - Вокс попули и всякая такая ахинея.
Три небольшие рюмки произвели на него неожиданный эффект. Задачи отрезвить «партнера» перед симбионтами не стояло, и на сей раз они обошлись без самоуправства. Напротив, как и предупреждала Ксена, симбионты усилили воздействие алкоголя, и Андрей оказался в той приятной кондиции, когда тело и язык еще остаются под контролем, а течение мыслей - уже нет.
Прищурившись, он посмотрел на Ксену и вдруг заметил, что она едва держится на ногах.
- Ого-о... - сказал Андрей.
Ксена опиралась рукой на стену, но ладонь то и дело соскальзывала. Она бездумно оглядывала комнату и медленно моргала, словно боролась со сном. Пятьдесят граммов водки оказались для Ксены убойной дозой.
Андрей вдруг с изумлением обнаружил, что у нее васильковые глаза. Он увидел это еще при первой встрече, но то, что свалилось на него потом, не позволяло вспоминать о такой ерунде. Глаза - ярко-голубые, как у ребенка. И вовсе они не холодные.
- Что-то ваш ритуал не пошел мне на пользу, - с трудом выговорила Ксена. - Мне бы самой сейчас симбионты не помешали.
- Так введите их себе.
- Не имею права. Система не опробованная. И, как выяснилось, непредсказуемая.
- Да, ответственность за целый мир - это тяжело. Ничего, скоро пройдет,
- Мне неуютно, - призналась она, - Больше никакого алкоголя. И вообще, с какой целью вы его принимаете?
- Именно с этой. - Андрей, улыбнувшись, указал на ее подгибающиеся колени и похлопал по подушке. - Не мучайтесь.
Ксена с трудом отлепилась от стены и села на кровать.
- Ваши ритуалы иррациональны, - сказала она. - Некоторые вообще не поддаются осмыслению.
Андрей повернулся и молча посмотрел Ксене в лицо. Сколько же ей все-таки лет?
- С одной стороны, невообразимая распущенность, с другой - огромное количество условностей, - продолжала она. - В этом невозможно разобраться. Главное, отсутствует единый алгоритм.
- Но это же замечательно?
- Нет, - она мотнула головой, - это сложно.
- Вы рассуждаете, как подросток, которому нужно быстро, много и все равно с кем.
- Откуда вам знать, о чем я говорю? - возмутилась Ксена.
- Вы сегодня пахнете иначе.
- Это, наверно, этиловый спирт.
У Андрея закружилась голова.
- Волнуетесь? - спросил он. - Не нужно. Алгоритмы существуют, только они не всем известны.
- Мне не о чём волноваться, - заявила она. - Подробней об алгоритмах. Пожалуйста.
- Вы их знаете. Выбирайте самый простой, прямая дорога короче.
- А вам не кажется, что в данный момент это ваша забота?
Андрей равнодушно хмыкнул и потянулся за графином.
- Ну ладно, - нетерпеливо бросила Ксена. - Вы не могли бы...
Он затрясся от смеха:
- Во множественном числе это звучит особенно смело.
- «Вы» - это не множественное число.
- Ты меня поняла.
- Хорошо, «ты». Ты не мог бы...
- Быстрее!
- Что?..
- Быстрее! - приказал Андрей.
- Какое хамство... - прошептала она. - Ладно, Волков. Ты...
- Еще быстрее, - сказал он, глядя ей в глаза.
- Волков... ну трахни же меня, трахни меня, Волков.

* * *

«Welcome! Welcome! Welcome!» - бежало впереди бесконечное приветствие.
Андрея толкнули в спину. Процедив «сорри», он отошел от эскалатора и часто заморгал. Шереметьево. То ли третье, то ли четвертое.
«Шереметъево-4», - мгновенно проявилось в мозгу. Ну конечно, четвертое, как он мог забыть? Только... только вот зачем он здесь находится? Кого-то встречает?
Андрей двинул плечом и обнаружил, что держит в руке чемодан. Не большой и не тяжелый. Возможно, полупустой, с каким-нибудь хламом, который...
Джинсы, белье и три рубашки, купленные наугад.
Правильно, путешествовать налегке свойственно юным бродягам, но не респектабельному джентльмену. Он опустил голову: хорошие туфли и дорогой костюм. Ногам было удобно, хотя обувь казалась слишком большой, явно не его размера.

Предыдущая страница 26 Следующая страница


27 Евгений Прошкин

«Сорок четвертый с половиной». - Новая подсказка прозвучала так мягко и естественно, словно Андрей вспомнил то, что давно знал.
- Разве у меня не сорок третий? - прошептал он.
- Заканчивается регистрация пассажиров на рейс Москва - Найроби, - объявили в зале.
Андрей машинально вернулся к эскалатору и, только встав на ступеньку, понял, что не представляет, куда он идет. Едва эта мысль успела оформиться, как ее сменила другая:
«По прилете в Найроби проверить, нет ли слежки, и набрать местный номер 736-049».
Оказывается, он знал и это. Странно: нельзя сказать, что Андрей об этом забыл, однако, чтобы вспомнить, ему потребовались определенные усилия. Как будто необходимая информация хранилась в отдельных ячейках, каждая из которых была закрыта уникальным ключом. Во всяком случае, понять все сразу Андрею не удавалось.
Сойдя с эскалатора, он пошел к столу регистрации и вновь зам ер.
Он летит в Найроби... Зачем?
«Убедившись в отсутствии слежки, позвонить по номеру 736-049», - настойчиво повторилось в мозгу. Что-то похожее на инструкцию. Или даже на приказ.
Андрей растерянно достал билет, но с места не сдвинулся.
Девушка за стойкой приветливо улыбнулась:
- Сэр, если вылетите этим рейсом, прошу вас поторопиться. Регистрация уже закончилась. - Не дождавшись ответа, она посмотрела в свой монитор. - Господин Мамонтов? Пожалуйста, поспешите, все пассажиры уже на борту.
- Я не Ма... - начал было Андрей, но осекся. «Документы выданы на имя Евгения Павловича Мамонтова».
Он поднес билет к глазам, но желтый прямоугольник с красным уголком «VIP» тут же перестал его интересовать. Рука, в которой Андрей держал пластиковую карточку... Эта рука была чужой.
- Я никуда не лечу, - заявил он.
- Сожалею, - отозвалась девушка. - Сдать билет вы можете на первом этаже.
Развернувшись, он устремился к полированной стене.
- Господин Мамонтов, касса возврата внизу!
- Да, да, - пробормотал Андрей, не отрывая взгляда от зеркальной поверхности.
Навстречу ему, размытый и чуть искаженный, шагал мужчина с легким чемоданом. Классическая, как у политика, стрижка и солидный костюм. Очки в золотой оправе без диоптрий. Андрей их не чувствовал, словно давно привык, и лишь увидев в зеркале, сообразил, что смотрит на мир через стекла. Он медленно снял очки, чтобы лучше разглядеть лицо, хотя и так уже знал, что не ошибется. Это лицо Андрей помнил. Да и фигура... У Володи Серого был такой торс, что не скроешь никаким пиджаком.
Андрей остановился возле стены и, отпустив чемодан, приложил к ней ладони. Из зеркала на него смотрел Серый, в этом не было никаких сомнений. Владимир, которого, как и всех, разорвало в клочья, едва Дантист соединил контакты. Разве что окно... Но ведь оно было закрыто, и Серому до него оставался целый шаг. Неужели это возможно - выскочить, пока кто-то нажимает на кнопку?
Помогли рефлексы, приобретенные за время варварских тренировок в диверсионной школе. Оружие он не бросил, а просто разжал пальцы и позволил пистолету выскользнуть из ладони. Пуля уже пошла к своей цели, да это было и неважно: до взрыва он успевал сделать только одно движение. На счет «раз». На счет «два» воздух превратится в огонь, это он понимал. Рядом было окно, и он совершил то единственное, что давало шанс на спасение: он подпрыгнул. Невысоко, но так, что ноги оказались над подоконником. Остальное сделала ударная волна.
Раньше, чем пистолет упал на пол, стекло высыпалось из рам и повисло вокруг гудящим облаком. Сзади давил кромешный жар, наполненный острыми щепками. Пламя влекло тело вперед, а вместе с ним и рой обугленного мусора, который только что считался двухэтажным загородным домом. Осколки обгоняли, а некоторые он обгонял сам, и вся эта кипящая каша впивалась в плоть, проникала под кожу, оставалась та м или проходила насквозь, вспарывала мышцы и вены, дробила кости, убивала и убивала его тысячу раз...
Из окна он вылетел фактически мертвым, и пока тело коснулось земли, он успел стать еще мертвее.
Он не знал, сколько прошло времени, прежде чем ему удалось открыть глаза. Без толку: он ничего не видел. Где-то неподалеку ревела сирена, и он пополз от нее прочь. Не глядя. Не понимая. Не помня. Он просто полз, и в этом была вся его жизнь.
Второй раз он очнулся уже под утро. Вверху за кронами светили остатки звезд. Желание поесть затмило рассудок, и он дотянулся до какого-то лопуха. Мясистый стебель и влажный от росы лист. Горькая шершавая мерзость, которую он пережевывал левой стороной. Справа язык проваливался, там не было ни зубов, ни десен. Трудно представать, сколько сил потратил покойник, чтобы преодолеть сотню метров жиденького подлеска. Теперь он жрал траву - долго, пока не затошнило. Когда он встал на ноги, с него чуть на свалились штаны, пришлось перестегнуть ремень сразу на три дырки. Ни грамма жира: симбионты, поддерживая жизнь в теле с разорванным сердцем, сожгли все резервы. Сейчас, получив новое топливо, они вернулись к своей работе.
Он мог двигаться, он уже мог идти. Остальное было неважно.
Многое он вообще не запомнил. Он знал, что доехал до города, но вот на чем... Можно было лишь догадываться, как он добился согласия водителя, а позже - его гарантированного молчания. Обращаться к врачам не имело смысла: они бы ему скорее помешали, чем помогли. Не ему, конечно, а симбионтам. И, вероятно, сообщили бы о странном пациенте - либо в Академию Наук, либо в Госбез. Исполняя долг перед родиной, сдали бы его как нелюдь, как... гада.
Гражданином Сферы он осознал себя не сразу. Кажется, на третьи сутки... Возможно, на четвертые. Отлеживаясь на последнем этаже дома, приговоренного к сносу. Сходя с ума в очередном кошмаре, где он гулял по хрустальному городу и слушал лекции на незнакомом языке. Однажды он очнулся с удивительно ясной головой и почти здоровым телом. Раздобыл терминал, набрал кодовый адрес и получил последний ключ. С тех пор он больше не жил, он лишь действовал - последовательно, четко и уверенно, как автомат с неисчерпаемым ресурсом.
Андрей таращился в зеркало. Оттуда на него смотрел Серый, такой же подавленный и ошеломленный. Воскресение из мертвых, промелькнувшее в памяти, осталось и уже не исчезало, но кроме этого Андрей по-прежнему ничего о себе не знал. Впрочем, о себе ли? Все, что ему полагалось помнить, он помнил прекрасно. Например, что сейчас он находится на борту «Адмирала Мельника», в охраняемой каюте, в одной постели с Ксеной. Он не сомневался, что в любой момент может проснуться, нужно лишь захотеть. Но с пробуждением Андрей не спешил. Это еще успеется, а вот побыть в шкуре Серого, чудом спасенного... вернее, спасшегося благодаря случайности, из-за того, что Дантист не взорвал коттедж из подвала, а пижонски поднялся в комнату. Словно хотел предупредить или дать немного времени. Одно-единственное мгновение, за которое даже выпускник диверсионной школы успел только прыгнуть к окну и больше - ничего. У всех остальных шансов не было.
Закрепляя чужие воспоминания, Андрей вновь прокрутил их в мозгу. История постепенно обрастала деталями. Цепляясь друг за друга, они выныривали из памяти Серого и переставали быть его собственностью. Лишь одного там не оказалось: Катерины. Ни капли сожаления. Андрей думал, что у Катюхи с Владимиром была любовь, да и сам Серый думал точно так же, пока не понял о себе главное: его родина - Сфера. Теперь, движимый этим убеждением, он и к людям-то относился иначе. Не плохо, нет. Просто - никак. Андрей его понимал: совсем недавно он чувствовал то же самое.
Не отрываясь от зеркала, Андрей сжал пальцы в кулак. Разжал и снова сжал, притопнул ногой, склонил голову. Тело Серого слушалось, как свое. Андрей и ощущал его своим. Смириться с мыслью о том, что в действительности он лежит рядом с Ксеной и от Москвы его отделяют многие тысячи километров, было невероятно трудно. Сейчас он находился в Шереметьеве-4 стоял возле стены, поигрывал ненужным билетом в Найроби, пялился на свое отражение. Смущал служителей аэропорта.
Андрей сдержанно кашлянул и направился к эскалатору.
- Господин Мамонтов, ваш багаж! - крикнула девушка.
- А?.. Ах, да. - Он подхватил чемодан и вновь поразился тому, как покорно, как естественно чужое тело выполняет его приказы. Хотя назвать это приказами было нельзя. Андрей, как и любой человек, не думал о том, что ему следует согнуть ногу в колене, перенести центр тяжести, коснуться подошвой пола... Чушь. Он просто взял чемодан и пошел вниз.
Мысль о власти, которую он сейчас имел над Серым, потрясала. Андрей не сомневался, что легко сможет его убить - шагнув на мостовую перед мчащимся автомобилем, напав на полицейского, спрыгнув с крыши... И теперь Серого не спасут ни специальные навыки, ни природные инстинкты. Его личность в данный момент отсутствовала, телом безраздельно владел Андрей. Однако память Владимира ему не подчинялась. При том, что Андрей смотрел на мир его глазами, все знания Серого оставались недоступными. Единственное, что удалось выудить - разрозненные впечатления о взрыве и последующих днях, - было инициировано шоком Андрея и тем немым вопросом, который он задал, как казалось, самому себе. Вызвал информацию из долговременной памяти в оперативную?.. Наверное, да. Что-то вроде того.
Спустившись на первый этаж, он осмотрелся и двинулся к бару. Сколько продлится этот странный контакт, он не представлял, но хотел выжать из него максимум.
Хмурый дядька в страшной коричневой шляпе энергично перемалывал зубами бутерброд с ветчиной, в дальнем углу тихо и культурно ссорилась немолодая пара. Остальные столики были свободны. Бармена Андрей признал сразу и едва удержался, чтобы не спросить его о бабке из Воронежа. Никуда этот человек не уехал. Как все: поскулил и привык. Если не смирился, то научился терпеть, потому что третьего не дано.
- Нельзя ли у вас одолжить ручку? - сказал Андрей и, чтобы не выглядеть хамом, добавил: - Пива, пожалуйста.
- Пожалуйста, - проронил бармен, улыбнувшись так, что даже у Стива получилось бы лучше. - Ручку возвращать не нужно.
Андрей занял столик в центре, отхлебнул из бокала и проверил карманы. Ничего подходящего. Выдернув салфетку, он старательно ее разгладил и написал первое, что пришло на ум.
«Привет, Серый».
Что делать дальше, как это послание передать Владимиру, он не представлял. Если только проснуться? Но где гарантия, что он сумеет влезть в его шкуру вновь? Гарантии, конечно, нет...
Андрей открыл глаза. Часы показывала половину пятого. Ксена почта не дышала, лишь изредка потягивала носом. Кровать была неширокой, и они лежали, прижимаясь друг к другу - не просто как любовники, а как действительно близкие люди. Андрей не шевелясь обвел взглядом помещение. Кроме голубого табло с цифрами, в каюте не было ни одного источника света, тем не менее, Андрей прекрасно все видел. Неистово зажмурившись, он дождался, пока радужные круги не разбегутся, и обнаружил, что видит еще лучше.
- Ладно, это потом...
Ксена во сне что-то пролепетала и положила руку ему на живот. Андрей поймал себя на том, что не чувствовал ничего подобного уже много лет, с того самого времени, как он познакомился с будущей женой. Когда это было? До акции против «Данцига» они с Еленой прожили почти четыре года. Значат, всего - девять. Целая пропасть.
- Спи, спи, - шепнул Андрей. - Рано еще. И я посплю.
В теле Володи Серого он оказался поразительно легко, хотя и не смог бы объяснить, как он это сделал.
Андрей застал себя выходящим из бара. В правой руке он держал чемодан, левой потирал влажный лоб. Парочка продолжала беседовать - тихо, но напряженно. Мужик в шляпе уже доел свою ветчину и, утирая губы, пристально смотрел ему вслед.
- Дайте-ка мне чего покрепче, - сказал Андрей, вернувшись к стойке. И, когда появилась рюмка, спросил вполголоса: - Я случайно ничего такого сейчас не творил?
- Какого? - осторожно поинтересовался бармен.
- Ну... чего-нибудь странного. Со мной иногда бывает. Вы не бойтесь, я не буйный. Люблю людей... и вообще всех.
Бармен оценил его торс и, поджав губы, кивнул на столик:
- Вы вроде бы удивились.
- Удивился?
- Очень сильно. Сидели молча, но лицо... если честно, я уж собирался полицию звать. Лицо у вас было... гхм... выразительное. Страшное, понимаете?
- Понимаю. -Андрей тягостно выпил. - Налейте еще. Только не в эту мензурку.
- Нетрезвым в самолет могут не пустить, - предупредил бармен.
- А я уже не лечу.
- Ну да, - обронил бармен, выставляя широкий стакан и блюдечко с маслинами. - Вы на рейс опоздали. Очень удивились. И решили лететь следующим.
- Я?!
- Вы сами это сказали.
- Я с вами говорил?.. А еще что я делал?
Бармен сочувственно поцокал.
- Пиво пить не стали. Сожгли салфетку. Потом спросили у меня, который час.
Подойдя к столу, Андрей обнаружил в пепельнице съеженный черный комок. Не пожелал с ним Володя здороваться.
- Сам написал, сам спалил, - угрюмо произнес посетитель. - Вонь тут развел!
Андрей на него свирепо зыркнул - Серый это умел, - и мужчина тут же засобирался на выход.
«Эх, надо было засечь время - на сколько Владимир возвращался в сознание. В тело, вернее. Как все нелепо... Вот! Надо было не приветы оставлять, а задать вопрос! Да ведь если ответа в оперативной памяти не останется, его и не узнаешь. Или пусть бы Серый ответ на салфетке написал? Только с какой стати он будет это делать? Интересно, что он сам сейчас чувствует, осознает ли он что-нибудь? Нет, если бы осознавал, то не удивлялся бы», - подумал напоследок Андрей и взял со стойки стакан. Телом Владимира он владел безраздельно, но обратиться к его личности он не мог.
За это Андрей и выпил. Водка прокатилась студеной волной и ухнула вниз. Он хлебнул еще, но глотать не стал, а погрел ее во рту и прислушался к ощущениям.
- Напитки у нас хорошие. - Бармен по-своему истолковал эту дегустацию и призывно поднял бутылку.
- Еще, - подтвердил Андрей.
Следующие сто грамм и вовсе прошли, как детское питание. Водка не обжигала, и он понял, что с таким же успехом мог бы принять дозу ацетона.
- Еще.
- Мне не жалко, но...
Андрей нащупал в кармане наличные.
- Давайте, - сказал он и придерживал горлышко до тех пор, пока стакан не наполнился до краев. - Все в порядке. - Он оттянул локоть и, сделав серию шумных глотков, грохнул донышком о стойку.
Парочка в углу тревожно замолчала.
- К черту Найроби! - заявил Андрей. - Поеду в Воронеж. Там тихо и хорошо.
- Ничего там хорошего нет, - проговорил бармен. - Все то же самое.
- А вы откуда знаете?
- Бабка у меня. В Воронеже как раз. Был я там недавно. Неделю погостил и обратно. А думал навсегда остаться.
- Не понравилось?
- Нормально. Только какая разница?
- Правильно, от гадов не скроешься. Гады везде.
- Представители Миссии, - уточнил бармен.
- Каждый сам решает, как называть гадов.
- Представителей Миссии, - упрямо повторил бармен.
- Ага, эмиссаров высшего разума. - Андрей, пошатываясь, вернулся к столу и раскрошил в пепельнице сожженную салфетку.
Четыреста граммов водки натощак опьянили даже такую машину, как Серый. Теперь Андрею оставалось кое-что выяснить - не менее важное, чем доступ к памяти Владимира.
Если Серый умудрился избавиться от симбионтов, это будет невозможно. А если они по-прежнему в нем, это окажется проще простого.
«Я трезвый. Трезвый. Абсолютно трезвый».
Андрей что-то почувствовал, но настолько невнятное, пограничное, что так и не понял, изменилось ли его состояние. Ноги держали вроде бы крепко, но в голове все еще был легкий туман, да и привкус спиртного его не покидал.
- У вас не найдется прибора для проверки на алкоголь? - спросил он у бармена.
- Сюда заходят, чтобы выпить, так чего ж проверять-то? А вам это... для кого?
- Для себя, - сказал Андрей.
Прежде чем ответить, бармен перебрал в уме десяток вариантов.
- Вы почти бутылку выпили. Держитесь вы хорошо, но... бутылка - это бутылка. Я думаю, вам больше не нужно пить. Извините, мне придется вызвать полицию.
- Не отвлекайте людей от работы. - Андрей веером выложил на стойку несколько тысячных банкнот и, по-свойски подмигнув, направился к выходу.
- Вы забыли чемодан!
- Да, спасибо. Я с ним уже замучился.
Снова оказавшись в зале, он вспомнил свой недавний прилет из Австралии и двинулся к небольшому павильону с вывеской «Аutoпрокат»? Поразительно, но и здесь была та же смена: девушку он узнал еще издали.
- Здравствуйте, - улыбнулась она. - Какой автомобиль вас интересует?
- Э-э-э... Меня интересует другое.
- Вот прайс. - Она с готовностью протянула ему ламинированный лист. - Для оформления контракта от вас требуется удостоверение личности. Что еще вы хотели знать?
- Дело в том, что я с утра выпивал, - смущенно проговорил Андрей. - Не уверен, что уже готов к поездкам. Я имею в виду дорожную полицию.
- Нет проблем. - Девушка достала тестер, который, кажется, был у нее наготове. - Глубокий вдох и длинный выдох, - сказала она, вставляя в отверстие одноразовый мундштук.
Андрей дунул и сам посмотрел в окошко. « НОРМА».
- А другого прибора у вас нет? Норма - понятие растяжимое.
- Этого вполне достаточно. У полиции претензий не будет.
- Мне нужно точнее.
- Абсолютный показатель? Нет проблем, - повторила она и, потыкав ногтями в крошечные кнопочки, вновь протянула ему тестер: - Пожалуйста.
Андрей дунул еще раз. «0,00000».
- Нечасто встретишь такого пассажира, - сказала девушка. - Вы и в самолете не употребляли?
- Я там и не был, - буркнул Андрей.
- Так какой автомобиль вас интересует?
- Я лучше пешком, - ответил он, разворачиваясь к выходу.
Симбионты. Они никуда не пропали, так и жили в организме у Серого, помогая жить ему самому. Восстановили его после травм, полученных от взрыва, и продолжали работать - когда это требовалось. Вот как сейчас, например.
Для Андрея все мгновенно прояснилось. Поделившись симбионтами с Владимиром, он не только спас его от смерти, но и сделал... своим родственником по крови. Если симбионты имели какой-то идентификатор, то Серый для системы наблюдения должен был выглядеть так же, как и Андрей. В крайнем случае, как его тень. Кстати, к Катерине это тоже относилось, и если бы она не погибла, можно было бы провести любопытный эксперимент...
Андрей обратил внимание на сногсшибательную мулатку и понял, что отвлекся. Итак, два разных человека, ставших с точки зрения системы близнецами или вроде того. Каковы возможные последствия? Поди угадай... Ксена, если и захочет сказать, все равно не скажет. Не знает она. Говорила, что его собственные симбионты обладают некими «расширенными правами», потому что отстраивали тело заново с учетом своего присутствия. Иначе говоря, Миссия заселяла этих бестий в готовые «апартаменты», а в его случае бестии сами спланировали все здание, не забыв о комнате и для себя. Если только о комнате, а не о целом этаже...
Что в итоге? Способность отключать аппаратуру, о которой не имеешь никакого понятия, и мысленно заказывать обеды. Прямой коннект с глобальной Сетью и... трансперсональная связь с Владимиром. Дистанционное управление человеком, обладающим ценнейшей информацией. Этим человеком он теперь мог распоряжаться, как куклой, а в том, что Серый знал нечто важное о старте колонистов, Андрей не сомневался. Владимир не плутал, не искал новых встреч и не задавался вопросами. Он двигался к цели - уверенно и слепо, как обвязанный взрывчаткой Дантист. И в Кению он летел, уж конечно, не ради достопримечательностей, если они там вообще есть. Что там есть точно, так это стартовый комплекс недалеко от Найроби.
Неужто Серый намерен вывести из строя один из кораблей? Вряд ли это реально. Особенно сейчас, когда Ксена потеряла последнюю нить и все, что ей осталось, - это усилить бдительность. Каким бы специалистом ни был выпускник диверсионной школы, но дворец Президента охраняли тоже не дети, да мало кто из них устоял против пяти гадов.
Андрей миновал автоматические двери и подумал, что Серого пора отпустить. Вернее, покинуть его тело, иначе временные помутнения рассудка - или как он это воспринимает? - вызовут у Владимира нешуточное беспокойство. Андрей совершенно ясно представлял, что будет, когда он проснется на крейсере. Серый проснется тоже - по-своему, в самом себе, и вновь попытается улететь в Найроби. Если и удастся с ним связаться, едва ли переговоры будут иметь успех. Серый знал, что Сфера в опасности, и он знал, что ничего дороже Сферы у него нет. Убедить его в обратном будет так же трудно, как и доказать обычному человеку, что он пришелец. Если у Владимира есть задание, то он отправится в Найроби во что бы то ни стало.
«На месте убедиться в отсутствии наблюдения и позвонить по номеру 736-049».
- Ладно, ладно, - пробормотал Андрей. - Мы обязательно позвоним.

* * *

- Закажите мне, пожалуйста, омлет с помидорами и грейпфрут, - сказала Ксена.
Андрей, положив руки под голову, наблюдал, как она одевается. Это тоже было красиво.
- Мне казалось, что вчера мы перешли на «ты», - заметил он. - Если это происходит, то уже навсегда. А у вас не так?
- У нас... - она чуть помедлила, - совсем не так. Между «ты» и «вы» разницы нет.
- Как в английском, что ли?
- Нельзя сравнивать. Ты закажешь завтрак? Через симбионтов, - уточнила она.
- А позвонить не проще?
- Так интересней.
Андрей удивленно приподнялся на локте.
- Ты портишься, Ксена. Превращаешься в пошлую земную бабу.
- Это ненадолго. Скоро все закончится.
- Уже улетаете? - с притворным сожалением произнес Андрей. - Я буду скучать.
Ксена, не ответив, подошла к зеркалу.
- Надеюсь, экспериментов с пальцами больше не будет?
- Я научился видеть в темноте, - признался он. - Как летучая мышь.
- Скорее как кошка. В полной темноте видеть невозможно, а для эхолокации у тебя нет соответствующих органов. Во всяком случае, пока не обнаружено, - добавила она.
В стене звякнул прибывший лифт, и Ксена открыла дверцу.
- Там еще кофе, - сказал Андрей. - Это тоже необходимо, если ты решила попробовать себя в обывательской роли. Сигареты я тебе заказывать не стал.
- Спасибо. - Она пристроила поднос на коленях. - Почему нет второй вилки?
- Потому что я не голоден, А ты думала, мы будем из одной тарелки есть?
- В ваших фильмах это часто...
- Не нужно усваивать все, чем тебя пичкают. Сколько я спал? - неожиданно спросил Андрей.
- Ты проснулся сразу после меня.
- Нет, я не об этом. Сколько я пролежал в коме?

Предыдущая страница 27 Следующая страница


Истребитель «Родина» 28

- Система восстановила тебя за двенадцать суток.
- Какое сегодня число?!
- Двадцать восьмое июня. - Ксена медленно покивала. - Старт колонистов послезавтра.
- А-а-а! - с улыбкой протянул Андрей. - Вот почему мы уже на «ты». Осталось два дня, а вы голые.
- Это ты голый. Миссия действительно попала в цейтнот, но это и тебя касается.
- Проблемы Миссии меня касаться не могут, - отрезал он. - Я не по собственной воле с вами нахожусь.
- Что ты вообще сделал по собственной воле? - спросила Ксена. - Ты перестал себе принадлежать еще пять лет назад, когда на тебя обратили внимание резиденты Сферы. А теперь ты свободен.
- Очень относительно, - вставил он.
- Да. Но что у тебя здесь осталось? Ни друзей, ни жены, ни будущего. Даже фамилии своей нет. Какой-то Волков... - Она пожала плечами. - Если бы не Миссия, ты до сих пор сидел бы в лагере. Теоретически каждый осужденный может подать прошение о помиловании, но преступник, на совести у которого шестьсот человек...
- У тебя у самой-то совесть есть?! - воскликнул Андрей. - Со-овесть, ну надо же!.. Здесь похоронены мои родители, ясно?
- Это повод, чтобы похоронить и себя тоже?
- Зачем уговаривать, если вы меня все равно заберете? У меня же нет выбора?
- Нет, разумеется. - Ксена пригубила кофе. - Ой, как горько!
- Можно добавить сахар, но так лучше.
- Лучше... - повторила она, глядя в пол. - Вот и для тебя будет лучше улететь. Не застать того, что здесь начнется.
- Все-таки колонизация?
- Наши враги внушили тебе, что Земля их не интересует?
- Вы со Стивом говорили о том же.
- Есть официальная позиция, есть собственное мнение, а есть здравый смысл. Историческая логика. В обозримом пространстве новые планеты так и не найдены. У Колыбели и Сферы есть соседи вроде Марса, но осваивать их чрезвычайно трудно. Если нам удастся предотвратить раскол, Земля-2 уцелеет, Полторы тысячи лет без войны - достаточно, чтобы на всех трех планетах наступило перенаселение.
- И вам понадобится четвертая, - проронил Андрей. - Выходит... если Миссия выполнит свою задачу, то окажется, что Земля вам нужна уже сейчас. И скоро вы будете здесь. Возможно, на следующий день после старта «Союза» и «Аполло».
Ксена допила кофе и покачала чашку, словно пытаясь что-то разглядеть на дне.
- Дело не в Миссии, - сказала она. - Независимо от того, начнется ли война и кто в ней победит, мотивы у всех будут одни и те же. Кто бы к вам ни явился - Колыбель, Сфера или другие ваши потомки, представители единого мира, - это будет естественное продолжение человеческой истории. Вы тоже расселялись на свободных территориях, выжимая слабых аборигенов.
- А порой... истребляя?
- Это уж не нам с тобой решать. Но Земля слишком привлекательный объект. Планета с такими ресурсами может прокормить десятки миллиардов, а вы уже задыхаетесь. Океан практически не используете. Рыбу ловите?.. Это то же самое, что иметь под боком девственный лес, но брать из него только бруснику, не замечая остального. Я понятно выражаюсь?
- Чего тут не понять...
- Огромные площади у вас заняты под сельское хозяйство, - продолжала Ксена. - Вы нагреваете атмосферу. Знаете об этом, но все равно нагреваете. А ваша медицина... Ее вообще трудно назвать наукой. И что дальше? Ни одна цивилизация нt станет ждать, пока вы окончательно угробите планету. Мы распорядимся ею лучше.
- Или Сфера, - хмуро напомнил Андрей.
- Или кто-то еще, - согласилась она. - Земля узнает об этом после отправки колонистов, когда пуповина будет перерезана. - Ксена накрыла его руку ладонью. - Андрей, ты не можешь ненавидеть меня за эти слова. Я говорю правду, вот и все. В этом нет ничьей вины, и ты напрасно себя коришь. Остаться на Земле мы тебе не позволим. Чем бы ни закончилась операция, ты поднимешься на борт «Колыбели», полетишь с нами и разделишь судьбу Миссии. И значит, Сфера для тебя - смертельный враг. Не по логике, не по симпатиям, а просто по факту рождения.
- Надо водки, - решительно произнес Андрей.
- О, нет, на сей раз без меня.
- Посиди еще, - попросил он. - Какие у тебя заботы? Все, кто был у вас на примете, погибли. Или нет? Кроме меня точно никто не выжил?
- Где? На базе у Серого? Там и ты - не сказать чтобы выжил. Одни фрагменты, из них даже по симбионтам не все удалось идентифицировать.
- Но ты уверена, что из пяти человек остался только я...
- А ты в этом сомневаешься? - Она подсела ближе. На лице у нее была тревога, теперь Андрей это различал. - Если у тебя есть информация... или хотя бы предположения...
- Информация? У меня?! Откуда? Я ведь все это время пролежал в коме. Даже хуже... Я только хотел уточнить: смерть остальных четырех человек установлена достоверно или по косвенным данным?
- Майор погиб стопроцентно. Симбиотические системы Владимира и Катерины тоже перестали отзываться, если ты имел в виду их. Дантист...
- О его спасении речи не идет, - отмахнулся Андрей.
- А о чьем - идет? Ты можешь говорить яснее?
- Они мне сегодня снились - и Серый, и Катюха. Живые, здоровые... веселые.
- Снились? Как - снились?..
- Да просто снились, и все. Не напрягайся. Подай-ка лучше, чего мне там прислали.
Андрей взял бутылку и начал внимательно читать текст на задней этикетке. «Водка - традиционный способ снятия стресса». Не исключено... Но уж как способ проверки водка точно оказалась незаменимой. Серый по-прежнему носил в крови симбионтов, но гады на своих радарах его уже не видели. В тот момент, когда эта дрянь восстанавливала его тело и, значит, была наиболее активна, - как раз в это время она и пропала для системы наблюдения. Нет, еще раньше: сразу после взрыва, в первые же секунды. Объект потерян, следовательно, объект мертв. Каким, любопытно, образом Серый этого добился, если даже Андрею, при всей его власти над плотью, от симбионтов избавиться не удавалось? Отрастить новый палец - пожалуйста, и неоднократно. Стряхнуть с лица отпавшую щетину. Прекратить дышать легкими и научиться видеть впотьмах. Все, что угодно, только не это. Выгнать из себя симбионтов было труднее, чем расстаться с жизнью. Хотя Владимир их тоже не выгнал. Тогда что - приручил, перепрограммировал? Кто? Серый?! Но почему обязательно он... Серый до поры мог ничего о себе не знать, как не знал этого и сам Андрей. Владимира так же использовали: держали про запас, а когда время пришло - ввели в игру, предварительно «убив» его для Миссии. Дантист выбрал хороший момент и одним ударом поразил две цели. А кроме того, убрал Канунникова, лишнего свидетеля, да еще… Катя! Андрей удивился, что не подумал о ней в первую очередь. Если его собственное включение было связано с Катериной, то почему она не могла также активировать и Серого? Катюха, девушка-ключ... Он искал в мозгах у Владимира следы любви, а вместо любви там сидела программа.
Ясно было одно: способ укротить симбионты все-таки существует. Какой-то страшно хитрый способ, неизвестный даже гадам. Впрочем, разве мало чудес открыл для себя Андрей? Целая прорва «недокументированных возможностей», из которых способность к регенерации - еще не самое интересное.
Спрятать симбионтов от Миссии и стать свободным. В принципе это возможно. Но - за два дня?..
«По прилете в Найроби проверить, нет ли слежки».
Теперь ему стало понятно, что за рефрен жужжал в мозгу у Серого.
Андрей перекинул бутылку в левую руку и скрутил пробку.
- Это нормально, - сказала Ксена. - То, что во сне ты видел Владимира и Катерину, объясняется просто: вы стали родственниками. В определенном смысле, конечно. Хотя способ терапии ты выбрал оригинальный.
- Зато действенный, - невозмутимо ответил он.
- Не спорю. Но о таком варианте использования системы разработчики не сообщали.
- Может, не успели опробовать и решили не рисковать?
- В приложении указано все. Но чтобы переливать саму кровь...
- Серого я заставил ее пить.
- Как тебе это в голову пришло?
- Не знаю. У Катерины была пуля в позвоночнике, а в нормальную больницу мы ее отвезти не могли. Она ничего не теряла. И я тоже. Серый меня за Катюху пристрелил бы, но мне тогда было почти все равно.
Андрей перестал лукавить и начал откровенно врать - оставалось лишь надеяться, что Ксена не заметит. В тот момент, когда его посетила мысль реанимировать Катерину, он был уверен, что это подсказано самими симбионтами. Хотя впоследствии он не раз убеждался, что идей от них ждать не приходится. Другое дело - искусственная память... Вот откуда это появилось: из «домашней заготовки» Сферы. Массив информации, вбитый в него насильно, содержал в том числе и некоторые знания о симбионтах. Пример Владимира, сумевшего уйти из-под наблюдения, служил тому лучшим доказательством.
«Сфера вас и тут обскакала, - подумал Андрей, печально глядя на Ксену. - Пока вы испытываете новую систему, они уже нашли способы противодействия. Неудивительно, что Колыбель проиграла войну. Впрочем, мне-то что? По мне вы все - гады».
- Да не знаю я, не знаю, - раздраженно повторил он. - Если червяка разрезать пополам, получатся два нормальных червяка. Вот и вся премудрость. А если ваши ученые сами не знали, что система может размножаться делением, то кто же виноват? Они вообще много чего не знали.
Андрей понюхал горлышко и с отвращением закрыл бутылку.
- Кстати, о родственниках, - выразительно произнесла Ксена. - Серый и его женщина погибли, но у тебя есть кое-кто еще.
- У меня никого больше нет. Ни жены, ни детей, ни родителей.
- Елена покончила с собой, и ты сам понимаешь, что это было запрограммировано Сферой. И все-таки родственники у тебя остались. Для вас это важно, я знаю.
- Кого вы там еще нашли?
- Его не искали, он сам нашелся. - Ксена помедлила. - В составе Миссии на Землю прилетел твой потомок.
- Ерунда.
- Не волнуйся, на алименты Трайк не претендует, он совершеннолетний.
- Трайк?!
- Вы с ним не виделись. Зона его ответственности - западное полушарие.
- Еще одна гнида...
- Безупречный офицер, герой войны. Такими потомками следует гордиться.
- Да прекрати ты! - воскликнул Андрей. - Какие еще потомки? Откуда у меня возьмутся потомки на Колыбели? Как это я сподобился?!
- Доказывать я тебе ничего не буду. Это... - Ксена запнулась, - немножко унизительно. Если хочешь слушать - слушай. Если нет - мне тем более безразлично.
- Ну? - буркнул он.
- Чтобы идентифицировать экипажи, мы анализировали генотипы всех колонистов. Это ничего не дало, зато мы открыли то, чего не ждали. У вас с Трайком обнаружились совпадения в кодах. Настолько крупные, что случайностью это назвать нельзя. Вначале, когда я была уверена, что ты родился на Сфере, я решила, что у вас с Трайком один предок. Пока мы жили на Земле-2, у нас была общая история, и таких связей можно отыскать много. Но теперь ясно другое, - Ксена дотянулась до бутылки и отодвинула ее подальше от Андрея.
- Что тебе ясно? - не выдержал он.
- Ты должен был оказаться среди колонистов. Должен был попасть на Землю-2 и стать отцом как минимум одного ребенка.
- Должен был?.. - проронил Андрей.
- Если бы твою судьбу не изменила Сфера. Вот тут, полагаю, действительно имеет место чудовищное совпадение.
- Погоди-погоди! Я - среди колонистов?! Что мне там делать?
- То же, что и другим. Лететь осваивать новую планету.
- Туда не берут кого попало.
- Пять лет назад резидент Сферы заставил тебя сделать то, что тебе не свойственно. Разве ты собирался топить тот паром? Это было продиктовано программой. Без нее у тебя все сложилось бы иначе.
- Разумеется, - процедил Андрей. - Надеюсь, уж без лагеря как-нибудь обошлось бы. Но, я - в экипаже? Да не собирался я никуда лететь, эта романтика не для меня. И сколько времени нужно провести на корабле? Семнадцать лет? Я что, похож на сумасшедшего?!
- Ты похож на Трайка, - спокойно ответила Ксена. - Вернее, он на тебя. Я не приглядывалась, и потом у тебя появилась новая внешность. Но если ты подстрижешься короче, а Трайк прибавит килограммов десять и вы встанете рядом, сходство будет очевидно.
- Я не мог попасть на корабль. Если бы не Сфера, я был бы свободен, но это ничего не меняет. Кроме меня на воле живут еще несколько миллиардов человек, а для полета отобраны только шестьсот.
- В этом и заключается совпадение.
- Да я о другом говорю! С какой стати я бы куда-то полетел? Во-первых, я не хочу! - хмыкнул он. - Во-вторых, меня бы и не взяли. Там ведь нужны специалисты, а у меня - что за профессия? Дизайнер. Сама подумай: на хрена сдался дизайнер на дикой планете?!
- В экипажи зачислены не только специалисты, но и члены их семей. Не все, конечно, а те, кто изъявил желание и подошел по здоровью. Потребности в дизайнерах на Земле-2 в ближайшие двести-триста лет действительно не будет. Но если ты вспомнишь, кем работала твоя жена, ты все поймешь.
- Биологом, - пожал плечами Андрей. - Да таких биологов, как она, - больше, чем таксистов. Корпоративная лаборатория, узкий профиль. Ты в курсе, чем они занимались?
- Косметическими средствами. Однако учти: это было давно. То, что началось пять лет назад, коснулось и Елены, не правда ли? Твоя жена переехала и сменила все, вплоть до имени. Стала Ириной Дмитриенко. Как знать, каких успехов и в какой области она могла бы добиться... Микробиология, даже в вашем понимании, - сфера достаточно широкая.
- Сфера! - передразнил он. - Это всё домыслы.
- Версия, - уточнила Ксена. - Попробуй найти другое объяснение, и ты увидишь, что его нет. Зато есть факт: поразительное генетическое сходство двух особей, которых разделяет не только пространство, но и время. Если ты не прилетел на Землю, а родился здесь, значит, ты должен был отправиться в составе экспедиции.
- Вместо этого меня отправили на Шиашир... Но если я не попал в экипаж, откуда в таком случае взялся Трайк? Кто его родил, если не я?
- Ты снова пытаешься измерить круглое с помощью линейки. А оно даже не круглое... - Ксена озадаченно опустила утолки губ. - Оно вообще непонятно какое. Неисследованное. Связь между прошлым и будущим есть, но не такая явная, как кажется. Мнимый парадокс, который мы не в силах разрешить, опирается на привычную нам логику, поэтому он неразрешим в принципе. Вот тебе еще пример: старт «Союза» и «Аполло» назначен на послезавтра, но из двух кораблей долетит лишь один. Второй мы к Земле-2 не пропустим, для этого у нас достаточно средств. И если посмотреть на данное событие из будущего, то гибель второго корабля уже произошла. История колонизации уже изменилась - с точки зрения стороннего наблюдателя. В итоге большинство участников Миссии вообще не должны были родиться, но... вот, мы все здесь. Живы-здоровы.
Андрей тяжело вздохнул и задумался.
- Трайк об этом знает?
- Нет, и не должен узнать, - сказала Ксена.
- Выходит, у тебя уже и от своих секреты появились? Спасибо за доверие, но мне это тоже ни к чему было слышать. Хочешь мотивировать меня на сотрудничество? Допустим, тебе удалось, и что дальше?
- Ничего особенного. Мне на «Колыбели» нужен не пленник, а единомышленник или хотя бы человек, настроенный нейтрально. Не просто смирившийся с участью, а осознавший эту необходимость.
- На Колыбели?.. Ах, да, «Колыбель» - ваш корабль, я и забыл. Тоже в некотором смысле «Родина»…
- В самом прямом.
- Полечу, значит, на вашей «Родине» на вашу же родину. По пути полюбуюсь, как вы убиваете людей за то, что их правнуки не смогли поделить два куска суши. Надо бы приобрести камеру с хорошим объективом, - выдавил он. - Потом буду пересматривать. Посреди счастливой жизни. В перерывах между встречами с благодарными потомками...
- Увидеть ничего не удастся, - холодно возразила Ксена. - Полет ты проведешь в ком-капсуле.
- В какой капсуле?
- В коматозной.
- А-а... самое оно.
- Корабль будет уничтожен не сразу, а на подходе к Аномалии. Нам придется сопровождать экспедицию около десяти лет.
- Избегаете случайностей? Ну что ж, это разумно. А какой экипаж вы приговорили-то? Какой именно? - с издевкой спросил Андрей. - «Аполло» или «Союз»? Ошибаться нельзя, можно ведь и собственных предков похоронить.
- Ошибаться нельзя, но еще хуже - оставить ситуацию в нынешнем виде. Какой бы корабль мы ни выбрали, любой вариант будет предпочтительней того, который сложился в результате посадки обоих кораблей.
Поднявшись с кровати, Андрей подошел к столу и надолго приложился к горлышку.
- Великолепно... - выдохнул он. - Просто замечательно, когда нечего терять и любые перемены - только к лучшему. И что же, начальство тебе прямо так и сказало: «Если не вычислишь настоящего врага, убей хоть кого-нибудь, авось полегчает»?
- Прямо так, - подтвердила Ксена. - Только без «авось». Но это крайний случай. У нас еще есть время, чтобы все выяснить.
- За два месяца выяснить не получилось, а за два дня получится? Да и что выяснять-то? С чего ты взяла, что на Сфере знают об экипажах больше вашего? У тебя есть такая информация?
- Информации нет, но есть надежда. По крайней мере, мы ничего не теряем, - в который раз повторила Ксена. - Виноват ты. Нет, не в этом смысле, но... если бы ты не был так убедителен в роли шпиона Сферы, мы бы ничего от тебя не ждали. - Она заметила, что Андрей собирается возразить, и подняла руку: - Ты сам в это верил. Верил так сильно, что заставил поверить нас. На это наши враги и рассчитывали. Однако я не воспринимаю тебя как врага и хочу, чтобы ты тоже меня понял. Да, ваши колонисты не несут ответственности за то, что сделают их потомки через столетия. Значит, нам придется убить неповинных. «Колыбель» вооружена относительно слабо, но даже этому оружию вам противопоставить нечего. Значит, мы убьем беззащитных. Это несправедливо и жестоко. Но я это сделаю, потому что у меня есть долг перед родиной, а он выше этических оценок. Гуманисты Земли много рассуждали о соизмеримости цели и средств. Но ваша же история доказывает, что человеческая жизнь представляет ценность только для самого человека. В контексте общества человек - нуль. А триста человек - это триста раз по нулю. Всего лишь.
- Неужели за полторы тысячи лет ничего не изменилось?
- Многое, но не это. Наша история - прямое продолжение вашей.
Ксена утомленно расправила плечи и вновь посмотрелась в зеркало.
- Мне нужно идти. Спасибо тебе.
- За что? - не понял Андрей.
- Прежде я такого не знала.
- Это тебе спасибо. - Он улыбнулся и мысленно погладил себя по голове.
- Стиву не рассказывай, - попросила Ксена. - Ему будет неприятно.
- Я - Стиву?.. С чего ты взяла?
- Почему бы и нет? Только не нужно этого.
- Все-таки мы с вами отличаемся.
- Не сильно, Андрей, не сильно. - Она приложила карточку к сканеру, и замок мягко щелкнул.
- Если не появится новая информация, какой экипаж вы приговорите к смерти? Как вы будете выбирать?
- Самым объективным способом. - Ксена открыла дверь, шагнула за порог и, не оборачиваясь, сказала: - Жеребьевкой.

* * *

Андрей снова выпил и, поймав себя на том, что делает это с отвращением, завинтил пробку. Внутри что-то нещадно жгло - не водка, ее он уже перестал воспринимать. Что-то другое не давало ему покоя: терзало и звало на свободу.
Не одеваясь, Андрей зашел в душ и ополоснулся - скорее по привычке. Он так и не понял, куда его поселили: то ли каюта находилась ниже ватерлинии, то ли в ней заварили иллюминаторы. В любом случае шансов на побег не было. Теперь, когда Миссия потеряла все свои «хвосты», Андрей был самым ценным, что у нее осталось. Как минимум интересным материалом для научных исследований. Впрочем, Ксена еще лелеяла надежды на его помощь, хотя сама не знала, в чем это может выражаться. Думать о том, что она разделила с ним постель только с этой целью, было... Да нет, не противно. Ему слишком многое стало безразлично - еще тогда, на суде, а ужасаться от того, что его используют, Андрею и вовсе обрыдло. Его превратили в чудовищный синтетический организм, убить который едва ли проще, чем выиграть морское сражение с «Адмиралом Мельником», но все же Андрей смертельно устал.
Посмотрев на часы, он вдруг сообразил, что с момента его пробуждения Серый гуляет без надзора. Беседа с Ксеной длилась довольно долго, и все это время Владимир был предоставлен самому себе.
И он несомненно приложит все силы, чтобы выполнить свою задачу.
Андрей подошел к стальной панели, прилегавшей к стене плотно, без щелей. За квадратной крышкой, врезанной на уровне пояса, скрывались терминал и блок корабельной связи - это он помнил еще по встрече со Стивом.
Дверца была закрыта на примитивный кодовый замок: десять цифр от единицы до нуля и еще две кнопки - «сброс» и «ввод». Андрей прикоснулся к табло, словно к чему-то неодушевленному, но живому. Поверхность отозвалась, но он почувствовал это не кожей, а как-то иначе, внутри.
«777999», - медленно проявилось перед глазами.
Не шифр, а черт-те что. Замок для честных людей, как говорил кто-то из старых знакомых.
Набрав три семерки и три девятки, Андрей потянул дверцу, но едва он занес руку над клавиатурой, как понял, что входить в Сеть ему не требуется.
Гриф: «сенсация». Регион: «глобальное».
Текст: «Еще недавно скептики и романтики спорили о том, обитаем ли космос, но прилет братьев по разуму поставил в этой дискуссии точку. Космическое пространство не просто обитаемо, оно населено разумными существами, и в настоящее время никто не посмеет этого оспаривать. Однако пора задуматься о будущем. Кем мы войдем в семью развитых цивилизаций - бедными родственниками или полноправными членами? Сегодня этот вопрос кому-то кажется преждевременным, но уже завтра нам придется на него отвечать.
Тридцатого июня стартуют корабли «Аполло» и «Союз». Таким образом, человечество ступает на путь освоения другой звездной системы. Это беспрецедентный шаг, но можем ли мы почивать на лаврах? Нет, и наши новые друзья доказали нам это. Техническое превосходство Миссии очевидно: достаточно лишь упомянуть, что представители Колыбели принесли нам избавление от многих заболеваний, считавшихся прежде неизлечимыми. Об уровне развития братьев по разуму также свидетельствует сам факт их прилета: не мы первыми высадились на Колыбель с дружественным визитом, а наоборот.
К сожалению, во многом мы отстаем и от Колыбели, и - весьма вероятно - от других цивилизаций, обитающих в глубинах космоса. Но кое-что нам все же под силу. Сегодня Президент Единства Виктор Ф. Касщель принял решение о строительстве орбитального сборочно-стартового комплекса (далее - ОССК). Многие сенаторы уже заявили о намерении прервать каникулы и собраться для обсуждения данного проекта. Надеемся, что инициатива Президента встретит у них поддержку.
Что такое ОССК и почему он обеспечит нам прорыв в освоении космического пространства? Ни для кого не секрет, что часть полезной массы ракеты-носителя расходуется на ее отрыв от поверхности. Чтобы преодолеть земное притяжение и развить первую космическую скорость, корабль сжигает значительный запас топлива. Один из возможных выходов - дозаправка на орбите, но, по мнению профессионалов, эта мера тоже не является адекватной (см. материалы по теме). Встающие перед нами проблемы требуют иных подходов. Земле необходима космическая верфь. Готовые блоки планируется поднимать на орбиту обычными носителями и уже в безвоздушном пространстве собирать из этих модулей, как из конструктора, корабль. В результате он будет принципиально отличаться от всего, что когда-либо покидало Землю. Отсутствие сопротивления атмосферы позволит изменить компоновку: жилые отсеки станут более просторными, а крепления выступающих узлов - более прочными. До сих пор конструкторам приходилось вписывать все элементы стартующего корабля под обтекаемую обшивку. Теперь эта проблема снята. Самая сложная и самая уязвимая часть корабля - ионный отражатель - будет сразу собрана в исходной форме, а не развернута после старта, как это произойдет на близнецах «Аполло» и «Союз».
Еще одно отличие ОССК от наземного комплекса заключается в том, что первичный разгон корабля будут осуществлять автопилотируемые буксиры. Это позволит уберечь верфь от повреждений и опять-таки сэкономить топливо на окончательном выходе из плена земной гравитации.
Перспективы, открывающиеся перед человечеством в связи со строительством ОССК, поистине не обозримы. Руководство Объединенного Космического Агентства заверяет, что при должном финансировании верфь будет введена в строй уже через два года. Скоро Земля получит крупную орбитальную базу с постоянной вахтой в триста-четыреста человек. Еще один год понадобится на сборку корабля, проект которого, как оказалось, давно разработан. Теперь только от нас самих зависит, будем ли мы приняты иными расами как достойные участники звездного сообщества или нам придется довольствоваться ролью отсталых попрошаек.
Бюджет ОССК внушает уважение, однако, по прогнозам аналитиков Экономического Департамента, инвестиционная привлекательность данного проекта будет крайне высока, и в связи с этим...»
- Кастель совсем спятил, - пробормотал Андрей, с трудом вырываясь из Сети. - Так бредить, так бредить... это же уметь надо! Какие еще «братья по разуму», мать вашу? Какой, на хер, космос, кто вас там ждет? Куда вы вообще лезете?!
Не услышав ответа, Андрей захлопнул крышку терминала и рухнул на кровать.
Похоже, он невольно принял служебное сообщение, предназначенное для новостных каналов. Фантастически полезный дар, особенно если направить его на перехват биржевых сводок. Лет пять назад он отдал бы за это левую руку. А то и правую... Теперь Андрей имел все и бесплатно - включая способность отращивать конечности, но это его не радовало. Все, что у него было, принадлежало гадам, а Земля... она даже не знала, кто такие эти «участники звездного сообщества» и что здесь начнется через двое суток. Земля продолжала с оптимизмом смотреть в будущее, не замечая впереди пропасти.
Под левой грудью зачесался крест. Андрей снова вспомнил о Владимире и сообразил, что попусту теряет время. Пока процессор «Колыбели» обеспечивал доступ к мозгам Серого, этим нужно было пользоваться.

Предыдущая страница 28 Следующая страница


29 Евгений Прошкин

Андрей устроился в постели поудобней: возможно, спать придется долго. Вот только заснуть бы...
Сердце тут же сбилось с ритма - в этот момент он мог бы поклясться, что ощущает, как увеличиваются паузы между сокращениями.
«Ну привет, братец по крови», - успел подумать Андрей.

* * *

Этот бар не был похож на забегаловку, где работал неудавшийся эмигрант в Воронеж.
Андрей обнаружил себя в крайне пафосном заведении: глухой бронзовый свет, глубокие кресла и живой музыкант за роялем. Кто-то когда-то решил, что джаз - это неимоверно стильно, так оно и повелось. Можно подумать, у богатых людей не бывает мятежной юности. Как будто всех миллионеров акушеры принимают уже облаченными во фрак и в сияющие лаковые ботинки.
«Bип-зона Шереметьева-4», - явилась запоздалая подсказка.
Андрей уже и сам догадался: Серый никуда не ушел. Едва к нему вернулось собственное сознание, он сразу же купил новый билет в Найроби.
Расплатившись и не забыв при этом о пятнадцати процентах чаевых - держим, держим марку! - Андрей вышел в вестибюль.
Сорок минут до начала регистрации. Он осмотрелся и степенно двинулся к справочному автомату.
«Киев: рейс отправлен.
Тель-Авив: посадка закончена.
Минск: посадка закончена...»
Андрей провел пальцем по длинному списку, пока не наткнулся на две строчки:
«Лос-Анджелес: посадка продолжается.
Нью-Йорк: посадка продолжается».
«И что это за страсть к двойным названиям?» - мелькнула чужая мысль.
«Цыц!» - подумал Андрей, направляясь в сторону касс.
Девушка в окошке улыбнулась и кивнула ему, как хорошему знакомому.
«Надежда Панкратова» - значилось у нее на бэйджике.
«Можно просто Надя, - вновь подсказала оперативная память Серого. - А ты, между прочим, разрешил называть себя Женей».
«Женя?..»
- Господин Мамонтов! - крикнули за спиной. «Документы выданы на имя Евгения Павловича Мамонтова».
«Да, точно. Значит, Женя. Ну и ладно».
Из бара выбежал официант с отвратительно знакомым чемоданчиком.
- Господин Мамонтов, вы забыли свой багаж! «И что я с ним таскаюсь? Все равно же в нем...» «Трусы и три рубашки неизвестного размера».
«И еще джинсы, я в курсе. Нет, так нельзя. А ну-ка, сосредоточиться!» - приказал себе Андрей.
- Благодарю, - проронил он и, повернувшись к кассирше Наде Панкратовой, ответно ей улыбнулся: - В Найроби мне не нужно. Нужно в Лос-Анджелес или в Нью-Йорк. Очень.
Девушка сделала губки бантиком, но возразить не посмела. Андрей вспомнил, как он вынимал ей душу за этот билет и как она искала: рылась в базе данных, потом в другой, потом обзванивала старших менеджеров... Ясное дело, скоро старт колонистов, и в Кению прут все кому не лень. Андрею стало немножко совестно, но он повторил:
- Пожалуйста, отправьте меня в Северную Америку. Неважно куда. Важно, чтобы быстро. Пожалуйста. Я полечу на любом месте, хоть в сортире.
- Зачем же вам лететь в со-о... - Последнее слово она произнести не решилась и, растянув его вздохом, погасила где-то внутри. - К сожалению, посадка на рейс до Лос-Анджелеса уже закончилась. А до Нью-Йорка свободных мест много, и вы еще успеете. Оформлять?
- Оформляйте, Надя, - царственно ответил Андрей.
Получив новую карточку, он слегка успокоился и поспешил к стойке регистрации. Со времени его предыдущего контакта смены еще не поменялись, и Андрея узнавали в лицо. Точнее, узнавали Серого, но это было так же скверно. Если Ксене придет в голову, что его интерес был не праздным, и она объявит розыск на тех, кто находился во взорванном доме... Даже думать об этом было тяжело.
Миновав контроль и наконец-то сдав чемоданчик, Андрей прошел по телескопической трубе. В салоне было тихо, динамики уютно гудели. Свет был не таким, как в баре, но тоже приятным, успокаивающим. Андрей занял свое место и принялся листать журнал, но вспомнил, что при взлете все средства связи на борту отключат. Пока рассаживались последние пассажиры, он откинул встроенный в подлокотник терминал и вызвал региональную справочную службу. Вопрос Андрей задал умопомрачительный по хамству и наивности, однако он решил, что для Северной Америки это должно быть нормально. Ответ пришел сразу:
«Постоянная резиденция представителя Миссии господина Трайка находится в Вашингтоне. Направить просьбу о встрече?»
Андрей фыркнул и, сбросив сообщение, поднял палец:
- Девушка, во сколько мы прилетаем по местному?
- По местному времени ровно в полночь, - отозвалась стоявшая у люка стюардесса.
Он вновь набрал адрес справочной и через нее вышел на заказ билетов. После некоторых усилий Андрея терминал исполнил бравурный джингл, и на экране возникло уведомление:
«Евгений П. Мамонтов. Забронировано место в бизнес-салоне на рейс Нью-Йорк - Вашингтон. Время вылета01:20. Спасибо!»
- Не-за-што, - мурлыкнул он под нос и сладко потянулся.
- Уважаемые пассажиры, мы приветствуем вас на борту нашего лайнера... - зазвучал в динамиках женский голос.
«Ну что, Володя, выжму я из тебя способ, как от наблюдения избавиться, или не получится? - мысленно спросил Андрей и замер. Он подозревал, что реакции не будет, и он не ошибся. - Ясно... Тебе зацепка нужна, чтобы вытащить те воспоминания в оперативку, но как я это сделаю? За что тут цепляться? »
Он осмотрелся, но ничего такого, что могло бы вызвать ассоциации со взрывом, в салоне не было.
«Скорость, авария, опасность», - наугад перебрал Андрей.
Похоже, мимо.
«Высота, горящий двигатель, падение, смерть», - настойчиво продолжил он.
Нет, Серого это не трогало. Да и странно было бы, если бы выпускник диверсионной школы боялся гражданских самолетов. Его небось и военным-то не сильно испугаешь.
«Вашингтон, - попробовал Андрей с другого бока. - Трайк. Миссия. Колыбель. Старт колонистов. «Союз» и «Аполло»: два корабля, один из которых необходимо... необходимо... необходимо...»
Единственным, что проклюнулось у Серого в памяти, был уже известный фрагмент инструкции:
«Прибыв на место, необходимо убедиться в отсутствии наблюдения».
«На место» - это в Найроби, стало быть. Ну-ну...
- Время полета - семь часов двадцать минут, - договорили динамики.
«Семь часов на передышку, - подумал Андрей. - Из самолета он точно никуда не денется. Семь часов, а потом - о-о-о!.. Только бы сил хватило. В Нью-Йорке Серого уже не бросишь, он того и гляди догадываться начнет, куда его ведут. А если не он, то кто-нибудь другой. Это еще хуже. Так что... Ненадолго, Володя, расстаемся. Соскучиться не успеешь».
- Уважаемые пассажиры, - разнеслось над креслами, - убедительно просим вас отключить все средства связи и застегнуть ремни безопасности. Подготовка к полету окончена, и через несколько секунд...

* * *

- Волков! Волков!!! - Ксена вела себя точно так же, как майор Канунников в день, когда повесился Мейстер. -Андрей! У нас крупные...
«Что? - подумал он, молча округляя глаза. - Неужели неприятности? Вот те раз».
- ...новости! - выпалила она. - Серый! Он оказался жив! Он прибыл в Америку... в Вашингтон. Серый напал на Трайка!
- Погоди, погоди, - озадаченно произнес Андрей. - Если ты хочешь, чтобы я вник, давай по порядку.
- Серый, - повторила Ксена и, мгновенно успокоившись, посмотрела ему в глаза. - Что ты имел в виду, когда спрашивал, все ли погибли? Ты о чем-то догадывался? У тебя есть дополнительная информация? Почему ты не сказал? Я полагала, что мы с тобой как минимум не враги.
- Вы вообще никому не враги, - медленно ответил он. - Вы это сразу объявили, как только прилетели. А насчет Серого с Катериной - так я же говорил: снились они мне. Вот и все.
- Теперь это можно интерпретировать иначе. Твои сны... - Она беспомощно всплеснула руками. - Но я не могу доверять твоим видениям!
- Будь добра, запри дверь. Не провоцируй меня на всякие глупости.
Ксена удивленно обернулась и, закрыв переборку, провела картой по замку.
- Первое, что надо сделать, это дать указания по розыску Катерины, - сказал Андрей.
- Уже даны.
- Вот и хорошо. Ты права: игнорировать мои сны нельзя, но и верить им невозможно.
- А тебе? - поймав паузу, спросила Ксена. - Тебе верить можно?
- Чего стоят слова? - серьезно проговорил он. - В любом случае я отвечу «да», а как к этому относиться - решай сама. И не сверли меня взглядом, пожалуйста. Я давно научился контролировать мимику. Итак?..
- Система наблюдения сообщила, что Серый и все, кто был с вами в доме, мертвы. Тебя она, кстати, тоже записала в покойники: когда остатки твоего тела доставили на крейсер, симбионты уже не отзывались. Соответственно, идентификация была невозможна. Как только начался процесс восстановления, ты вновь появился на радарах. Иными словами, даже едва-едва живой организм с симбионтами виден для системы. Но Серого она игнорировала.
- Что с ним сейчас? - осведомился Андрей.
- Мертв. - Ксена прочистила горло. - Трайк успел его уничтожить, так что Серый... снова мертв. Но теперь это объективно, поскольку тело у нас. Что интересно: симбионты в нем обнаружены. А вот почему они до сих пор оставались незаметными... Боюсь, этого мы уже не узнаем. Трайку пришлось значительно его повредить.
- Что ты называешь нападением? Серый его матом обложил, закидал тухлыми яйцами?
- Он атаковал Трайка с холодным оружием. Выбрал момент, когда офицер выходил из машины и был наиболее уязвим. Услугами вашей охраны мы не пользуемся по простой причине: наша собственная подготовка гораздо лучше. Кроме того, есть определенное снаряжение, с которым мы не расстаемся. Серый либо знал об этом, либо догадывался: у него был клинок из твердого пластика. Заточенная ножка от стула или вроде того, мы пока не разобрались. Сканер не оповестил об опасности, и Серый сумел нанести удар, после чего и был уничтожен.
- Ну один удар - это, наверное, не так страшно?
- В сердце, - мрачно сказала Ксена.
- Да, он же этому учился... Но тогда я не понял, как Трайк ему ответил? Серый не попал? Или рана не глубокая?
- Сердце погибло сразу, но офицер оставался в сознании еще несколько минут. Я говорила, что ваши представления о физиологии довольно приблизительны. Однако ресурс организма все-таки не безграничен.
- А что же симбионты? - нахмурился Андрей
- Их нет ни у кого из нас. Это неопробованная технология, и твой пример подтверждает, что эволюция симбионтов непредсказуема. Но сейчас Трайка могут спасти только они. Через полтора часа его доставят на борт «Адмирала Мельника».
- Лучше было заранее обезопасить Миссию, если в итоге все равно прибегаете к этому средству. - Он подвинулся ближе к зеркалу, освобождая место для Ксены.
- Я говорю не совсем об этом. - Она механически опустилась на кровать, и Андрей снова чуть-чуть пересел. - Симбионты как таковые Трайку вводить бессмысленно, - продолжала она. - Им нужно время на адаптацию. Но времени у нас нет.
Андрей последний раз взглянул на свое отражение и четко спланировал следующую мимическую фразу Ксена могла почувствовать малейшую фальшь, а значит, от него требовалась предельная искренность.
- Тогда что же?.. - удивился он. Сильно, но без перегиба. Хорошо удивился, естественно.
- Ты снова выступишь донором. - Ксена повернулась к нему и тут же опустила глаза. Кажется, она вообще не обратила внимания на его физиономию. - Ты поделишься тем, что есть у тебя. Спасешь Трайка, как раньше спасал Катерину и Серого.
Андрей озадаченно пригладил затылок. Только не переиграть бы...
- И ты готова на такой шаг?
- Иначе мы потеряем Трайка. Он тысячу раз мог погибнуть в бою, и это было бы нормально. Но умереть здесь, от руки Серого... Такого я не допущу. Ты согласен?
- Да мне не жалко, - вякнул Андрей. - Мне-то что? Меня не убудет. Смотри, чтобы твоему офицеру вреда не вышло. Хотя... да, если у него сердце уже не работает...
- Вот именно, о риске говорить уже не приходится. Кроме того, если твои симбионты возьмутся перестраивать Трайка на свой лад... вернее, на твой лад... это не должно закончиться для него фатально. У вас близкие генотипы.
Андрей напряг колени. Вот он, самый тяжелый момент. Если Ксена не усомнится сейчас, дальше будет проще.
- Совпадение, конечно, любопытное. Трайк - твой единственный родственник в Миссии, а ты - единственный родственник Трайка на Земле. А я... Я бы водки выпила, - вздохнув, призналась Ксена, и Андрей чуть было не вздохнул в ответ.
- Какой смысл убивать вашего офицера? - спросил он. - Я мог бы понять покушение на тебя, но... Кстати! Серому было известно, что главная в Миссии - ты. Мы с Колей Канунниковым этого не скрывали.
- Что ты хочешь этим сказать? - насторожилась Ксена.
- Серый отправляется в Америку, чтобы напасть на Трайка. Зачем? Допустим, до тебя он добраться не мог. Но ведь гады... гм, представители Миссии есть и в Москве? Для чего куда-то лететь? Хотя логичнее все-таки было сосредоточиться на тебе. Разве от смерти Трайка что-то могло измениться?
- От моей - тоже. У заместителей на этот случай есть все инструкции. А Трайка Серому найти было легче.
- Легче, чем Стива?
- Чем меня, - подумав, ответила Ксена. - А со Стивом ты прав. Значит, ты уверен, что Серого вели вслепую и что смысл его поступка не в убийстве офицера, а в чем-то другом?
- Я уже сам не знаю, в чем я уверен, а в чем нет, - буркнул Андрей. Он чувствовал, что этот разговор пора сворачивать, иначе он и впрямь убедит Ксену, что Серым управляли, как куклой. - Не знаю, не знаю, - повторил он. - Просто поделился сомнениями, а выводы делай сама. Лично я здесь логики не вижу. Впрочем, я не вижу ее давно. Трайка скоро доставят?
- Скоро. А пока я хочу, чтобы ты мне помог. Мы предупреждали о последствиях, и в случае покушения на кого-либо из членов Миссии мы гарантировали незамедлительную акцию возмездия...
- Зачем?! - воскликнул Андрей. - На Земле вам остались считанные часы, потом вы навсегда улетите.
- ...и сейчас я обязана эту акцию провести, - холодно закончила она.
- Кому - обязана?!
Ксена словно не услышала.
- Нападение на нашего офицера произошло в Вашингтоне, но вся деятельность Серого связана с Москвой. У нас есть равные основания для того, чтобы покарать оба города. Выбор сделаешь ты.
Андрей тяжело сглотнул.
- Я не буду в этом участвовать, - сказал он.
- В таком случае возмездие ожидает и Вашингтон, и Москву, - спокойно ответила она.
Андрей согнулся и обхватил голову руками. Если бы он мог знать заранее... Миссия действительно предупреждала, но это было так давно, словно в прошлом веке. Теперь, когда с некоторыми ее представителями Андрей пообщался ближе, в угрозу массовой расправы он уже не верил. А напрасно. До сих пор гады выполняли все свои обещания, выполнят и это. Не слишком ли дорого за одного Трайка? Непомерно дорого. Безумно, Но ужас в том, что, если бы пришлось решать вновь, Андрей сделал бы то же самое.
Он оторвал от лица ладони и отстраненно посмотрел на Ксену.
Да, все то же самое. Он снова довел бы Серого до Вашингтона и, дождавшись Трайка в толпе зевак, выскочил бы с заточенным обрезком трубы.
- Сколько народу вы собираетесь казнить? - подавленно спросил Андрей.
- Тысячу. В Москве или в Вашингтоне. Выбери сам.
- Зачем это изуверство? Тебе это не нужно, я ведь знаю.,. я успел тебя узнать. Ты... почти какчеловек. Ты женщина, Ксена! Если ты вернешься домой, не убив лишнюю тысячу, ты будешь чувствовать себя хуже? Ты будешь считать, что нарушила присягу? Зачем тебе это, Ксена?! Оставь свею совесть чистой. Война, не война - всегда можно поступить так, а можно иначе, Убили Серого, ну и успокойтесь. Он свое уже получил, а остальные не виноваты. Карать непричастных - это бессмысленно! Это... не по-людски.
- Мы не называем себя людьми, - сказала Ксена, и Андрей окончательно понял: все, что он говорил, было зря. - Если ты откажешься от выбора, мы покараем оба города. Это объективно хуже. Ровно в два раза.
Спорить с ней было трудно: при том, что жизни поштучно не считают, две тысячи - это действительно больше, чем одна. Значит, нужно выбрать.
Первой мыслью было назвать Вашингтон. Так легче: город, в котором он никогда не бывал, город, с которым его ничто не связывало. Но именно это Андрея и останавливало. Ему вдруг стало стыдно перед людьми, чья вина заключалась лишь в том, что они живут в неподходящем месте. Чем Вашингтон хуже Москвы? Чем он лучше?
- У тебя есть деньги? - спросил Андрей. Ксена помахала банковской карточкой.
- А наличные, мелочь?
- Наличных при себе нет, - сказала она.
- Это хорошо. Потом, когда отсюда выйдешь, возьмешь монетку и подбросишь. Пусть она упадет на пол. Если орел, то Москва, если решка - Вашингтон. Всё!
- Я так и сделаю. Но я думала, ты выберешь сам. В одном из городов был твой дом, а другой находится где-то за океаном. Объединение у вас прошло недавно, и все это время ты провел в лагере. Ты не должен был привыкнуть. Люди для тебя по-прежнему делятся на своих и чужих.
- Свои и чужие были раньше, пока на Земле не появились вы. - Андрею вспомнился бармен из аэропорта и то, что он сказал. «Теперь мне китайцы, как братья». Нет, больше, чем братья: просто люди. - Проклинаю тот день, когда я вышел из лагеря. Купили за сытный обед и пару средненьких шлюх.
- Ты не мог отказаться. Согласие на сотрудничество в тебя было заложено Сферой. И я это почувствовала. - Ксена достала трубку и коротко с кем-то переговорила. - Нам пора. С минуты на минуту Трайк будет здесь.
Открыв дверь, она выпустила Андрея из каюты. В коридоре он обнаружил еще двоих офицеров. Оба держали в руках что-то компактное, но затейливое.
- С охраной тебе тоже придется смириться, - пояснила Ксена.
- Мне плевать.
- Направо до конца, потом вверх по трапу.
Мягкая обувь Андрея не издавала ни звука, так же бесшумно ступали и охранники, и сама Ксена. Казалось, что они не идут, а парят, и лишь собственное дыхание да шорох одежды, который Андрей издавал специально, напоминали, что он все еще на Земле.
- Что ты делал, пока меня не было? - спросила Ксена.
- Новости смотрел, - огрызнулся он.
Она покосилась на его лоб:
- И что у вас интересного?
- Собираемся строить орбитальную верфь.
- Вполне разумно. Стартовать с поверхности планеты - то же самое, что прыгать из-под воды. Странно, почему вы раньше не пришли к этому выводу.
- Давно уже пришли, - буркнул Андрей. - Раньше денег не было.
- Нет денег - сиди дома.
- Тоже верно, - подумав, ответил он. - Через три года отправим новый корабль. Попробуй угадать куда.
- Колонисты попали на Землю-2 только однажды, второй партии не было.
Больше Ксена ничего не сказала, и Андрей понял, что она просто не хочет повторяться. Конечно, следующая партия колонистов никуда не попадет - потому что она не будет отправлена. Кто бы ни выиграл войну между Колыбелью и Сферой, чем бы ни закончилась операция Миссии - скоро потомки обратят внимание и на Землю. Не исключено, что этот момент давно настал и они ждут, когда «Союз» и «Аполло» покинут планету.
«Захват Земли может начаться сразу после старта, - решил Андрей. - Через месяц, через неделю... или через час? Уже завтра вечером...»
Возле трапа его остановили, и один из охранников прошел вперед. Второй поднимался за Андреем, но не сразу, а на расстоянии. Ксена двигалась последней.
- Вы бы меня в кандалы заковали, если так боитесь, - проронил Андрей.
- Есть подозрение, что кандалы ты порвешь, - ответила она.
Он подумал, что это должно бы его обрадовать, однако радоваться было нечему.
Трайка привезли в операционную через несколько минут. Андрей уже лежал на столе, слева подкатили еще один, с худым неподвижным телом. Приподнявшись, Андрей вгляделся в белое лицо, но особого сходства с собой не нашел. Да не очень-то ему и хотелось.
- Спокойней!
Трайку надели на запястье массивный черный браслет, такой же протянули и Андрею. Как только он сунул в него руку, внутренняя поверхность устройства сразу стянулась.
- Ну вот и кандалы, - улыбнулся Андрей.

Предыдущая страница 29 Следующая страница


Истребитель «Родина» 30

- Не разговаривай.
Он почувствовал легкий укол, и кто-то из присутствующих свел два браслета вместе.
Андрей посмотрел на Трайка, но никаких перемен не заметил. Кровь - он ощущал это плотью, о том же твердило и сознание, - продолжала переходить из его тела в чужое.
Офицер, стоявший за изголовьем, что-то быстро проговорил, Ксена ему ответила.
- Есть, - сказала она, обращаясь к Андрею. - Все хорошо.
- Хм?.. - тот снова повернулся к Трайку. - Мертвый он.
Ксена обменялась с кем-то еще парой фраз.
- Это оказалось несложно, - кивнула она. - Радар его нашел, симбионты включились в работу.
- Я-то надеялся, что он прямо сейчас и вскочит... и в пляс пойдет... Но все равно поздравляю. Приятно спасти чью-то жизнь, даже если это...
- Мы не торопимся, - прервала его Ксена. - Путь к Аномалии займет много времени, Трайк успеет восстановиться. Я благодарна тебе, Андрей.
- Не нужно. - Он махнул свободной рукой. - Лучше скажи, что ты пошутила. Про карательную акцию. Скажи, что это неправда! Просто жути нагнала, в воспитательных целях, например, а? Мозги мне, в общем, прочистила. А?..
Не ответив, Ксена сняла с Трайка браслет. Андрей попробовал стянуть свой, но у него не получилось. Прибор сидел на запястье так плотно, словно он прирос, а сил в руках оставалось все меньше и меньше.
- Сейчас ты уснешь, и тебя доставят на «Колыбель», - сказала Ксена. - Скоро на борту будет вся Миссия.
- А ты?
- И я поднимусь. Чуть позже, завтра.
- Значит, до завтра.
Она покачала головой:
- Если мы увидимся, то уже на Колыбели.
- Вот и я об этом...
- Не на корабле, а на планете. Хотя возможно, что, когда мы вернемся, она будет называться иначе. Полет ты проведешь в ком-капсуле. Все, кроме пилотов, будут спать.
- Но перед Аномалией кое-кто проснется, - с трудом прошептал Андрей.
- На полчасика, - подмигнула Ксена, - А потом опять в капсулу. И уже до самого дома. Спи.
Слабость нарастала с пугающей скоростью. Мышцы будто пропали: Андрей уже не мог ни шевелиться, ни говорить, ни дышать. Сознание меркло, и он с тоской наблюдал, как мир вокруг превращается в остров, а затем усыхает до маленькой кочки, на которой уже не удержаться.
Свет постепенно съежился в мутный желтый пятак на другом конце черной трубы, где, балансируя между безднами, умирала последняя мысль:
Когда вы проснетесь, вы почувствуете себя...

* * *

Прежде чем что-то почувствовать, Андрей механически сжал кулак и кинул его вперед. Только после этого ему удалось открыть глаза. Близко над лицом нависал замутненный свод, в районе пояса колпак был пробит. Плотный туман, наполнявший капсулу, выходил в отверстие, как дым в печную трубу.
Андрей поднял вторую руку и уперся в крышку коленями. Поверхность затрещала и осыпалась в ложе грудой тяжелых осколков. Белесый газ развеялся, дышать стало легче. Впрочем, разве до этого он дышал? Он выбрался из ком-капсулы и, ужасаясь хрусту под ребрами, расправил плечи. Воздух вошел в легкие с надсадным свистом. Подержав его в себе, как затяжку сигаретного дыма, Андрей выдохнул и попробовал присесть. Колени тоже хрустели, да так громко, что, казалось, не услышит лишь мертвый. Он пересчитал гробы с заиндевевшими изнутри крышками: вместе с его собственным, стоявшим с самого края, получилось ровно тридцать. Двадцать одна капсула была закрыта, в них кто-то спал. Офицеры Миссии возвращались домой - возможно, с чувством выполненного долга, возможно, с какими-то другими чувствами.
Первую крышку Андрей разбил кулаком, вторую - открытой ладонью. Третью и четвертую - снова кулаком и ладонью, но уже сменив руку. Организм еще не вполне проснулся, и кожа заживала медленно. О костях он даже не думал, просто сказал себе, что боли нет, и двинулся дальше. Локти, левый и правый - еще две капсулы разгерметизированы, еще два тела вздрогнули и скрючились, занимая позу эмбриона. Редко у кого хватало сил на вторую конвульсию: теплый воздух с высоким содержанием кислорода убивал спящих мгновенно. Андрей шел вдоль ряда камер, круша колпаки и попутно разогреваясь. Предплечья были изодраны, но работы оставалось еще много, и он не позволял себе медлить. Сирены он так и не дождался, хотя был уверен, что сигнал тревоги летная смена уже получила.
Он почти закончил, когда в отсеке появились двое: Стив и с ним кто-то еще. Одновременно начал закрываться проход. Сверху в него вползала переборка - видимо, аварийная, толщиной сантиметров в двадцать.
Андрей, не отдавая себе отчета, встретил гадов прямыми пальцами. Ногти вытянулись, как резаки, и, проткнув униформу, погрузились в плоть. Это только слова - что кровь у гадов холодная. Горячая она, горячая.
Стряхнув тела, Андрей вернулся, разбил последние капсулы и только потом рассмотрел свои руки. Фаланги вновь сгибались, а стальных когтей словно и не бывало.
Переборка опускалась медленно, однако она все же успела закрыть выход на три четверти. Пока Андрей добежал, она опустилась так, что под ней едва могла пройти голова. Он распластался на полу, но за это время расстояние до нижнего края снова уменьшилось.
«Лезь!!!» - рявкнуло внутри. Затылок и спину обожгло, но это были не царапины. Выбираясь с другой стороны, Андрей смутно осознавал, что при своих габаритах не смог бы протиснуться под створкой, и с омерзением догадывался, какая метаморфоза позволила это сделать. В ушах что-то выло и трещало, но с каждой секундой все тише.
Тело Андрея еще не восстановило прежней формы, когда он потерял левую руку. По сияющему овальному коридору несся офицер с оружием. От второго выстрела Андрей увернулся, третий вырвал ему из правого бока здоровенный лоскут и опалил кожу до груди. Укрыться в проходе было негде, а бегство сулило новые попадания в спину и неизвестность за поворотом.
Оценив ситуацию, Андрей помчался гаду навстречу.
Еще один выстрел мимо и новая рана в корпус. Андрей ощутил толчок, словно прорвал на бегу парниковую пленку. Офицер замер посреди прохода и вытаращился на его плечо. Андрей уже чувствовал, что там происходит. Он и сам знал, что выглядит это несимпатично.
- Вот такая я тварь! - прохрипел он, хватая противника за горло левой рукой, которая секунду назад была похожа на кривую розовую ветку.
Андрей сжимал пальцы до тех пор, пока они не сомкнулись в кольцо. Голова офицера отвалилась набок, под ногами брякнуло выпавшее оружие. Подняв железяку, Андрей повертел ее перед глазами и запросил бортовой процессор. Ответом явился безумный массив информации, в которой он не понимал ни шиша, - словно его погрузили в толпу, орущую на незнакомом языке. Андрей пошатнулся и, прислонившись к вогнутой стене, дождался, пока в голове не прояснится. Затем взял оружие - по наитию, как было удобней, и направился туда, откуда бежал офицер.
Двадцать метров Андрей прошел свободно, но как только он оказался на пересечении коридоров, его отбросило в сторону. Следом вбили еще четыре выстрела подряд - тело вновь превратилось во что-то неопределенное, но быстро оживающее.
- Крепко ты меня... - Андрей резко, без замаха, метнул в гада трофей.
Времени на освоение оружия не оставалось, но весило оно под килограмм, и применить его можно было по-разному, в том числе и так. Послышался звук разбиваемого яйца, и лоб офицера провалился внутрь. Где-то там же, в кровавой каше, застрял и мудреный пистолет.
На этот раз восстанавливаться Андрею пришлось дольше. Нештатное пробуждение в камере с переохлажденным инертным газом стоило ему дорого. Потом - рука... Отстреленная конечность осталась лежать возле общей «спальни», замену ей симбионты вырастили за счет форсированного перераспределения массы тела. А еще было проникающее ранение в
область печени - из чего они создали новую, можно было только гадать.
За несколько минут бодрствования Андрей похудел так, что на месте живота образовалась глубокая впадина. Он не исключал, что в поисках дополнительного материала симбионты временно лишили его желудка, а то и всей пищеварительной системы.
Андрей не сразу сообразил, что, выбравшись из капсулы, он так и бродит по кораблю голым. Впрочем, внешний вид заботил его в последнюю очередь.
Вновь обретя способность двигаться, он переполз через мертвого гада и за поворотом увидел... Землю.
Большой рельефный глобус занимал почти весь отсек. Свет был скуповатым, и на обоих полушариях лежала серая тень, словно планету выключили,
Покосившись на вереницу Курильской гряды, Андрей проковылял мимо и уселся в дальнем углу. Убежище было сомнительным, но плана «Колыбели» он не знал, да и задерживаться надолго он здесь не собирался.
Глубоко вдохнув, Андрей предпринял вторую попытку слиться с процессором. Эффект был тот же: шок и потеря ориентации. Ни техника, ни мозги на такие сеансы связи рассчитаны не были.
«А что ж ты думал, дорогой человек? Ждал, что тебе интерфейс приготовят? Персональный терминал с кириллической клавиатурой?»
- К черту клавиатуру! - обозлился Андрей. - Куда я лезу, зачем мне процессор?
Закрыть глаза. Расслабиться. Спать сейчас недосуг, но можно и без этого.
В проходе послышались какие-то далекие звуки, и Андрей стиснул зубы. Никто не собьет тебя с толку сильнее, чем ты сам.
Темно и тепло - что еще нужно?
- Гарантия, мне нужна абсолютная гарантия! - Ксена нервически переминалась с ноги на ногу, почти приплясывала. Такой взволнованной Трайк ее видел впервые. - Проверьте заново. Я хочу иметь подтверждение.
- Гарантия нужна всем, нам., - отозвался офицер, поворачиваясь к рабочему пульту. - Даю подтверждение, - доложил он. - Метка «два» не обнаружена. На курсе рой фрагментов. Суммарная масса соответствует исходной, минус полтора процента. Распространение - семь единиц, продолжает увеличиваться. Метка «один»: параметры прежние. Я не мог допустить ошибку, по сложности эта операция сравнима с игровым тренингом.
- Хорошо. - Ксена отошла от пульта и села в дрейфующий по рубке кокон. - Найдите мне Волкова.
Трайк погрузил руку в рабочий контур.
- Волков находится в общем отсеке. Задержать его не сумели, но он сам прекратил продвижение. Разрешите покинуть пост?
- Нет. Подробней по Волкову, пожалуйста.
- Сидит возле объектной модели. - Трайк слегка изменил положение руки. - Глаза закрыты, он не шевелится. Если позволите, я его ликвидирую.
- Не спешите. Все, что он мог сделать, он уже сделал, а до рубки он не доберется.
- И в любом случае он опоздал, - добавил офицер. - Но оставлять его на борту неразумно. Волков обескровил Миссию. Теперь, предполагаю, он будет стремиться нанести «Колыбели» максимальный ущерб.
- Это ему не по силам. - Ксена встала из кокона. - Проверьте метки еще раз.
- Первая: изменений нет. Вторая отсутствует. Суммарная масса фрагментов - минус два процента от исходной. Распространение по курсу продолжается. Один из объектов, бесспорно, уничтожен.
- Что с Волковым?
- Сидит в общем отсеке. Прошу разрешения покинуть рубку.
- Вы так торопитесь с ним встретиться?
- Волков представляет опасность для летной смены, и когда он восстановит силы...
- Если он жив, то давно восстановился.
- Жив, - подтвердил Трайк, прикоснувшись к полю. - Но... непонятно. Кажется, Волков спит! Разрешите мне...
- Пост не покидать!
Офицер снова ввел ладонь в рабочий контур и на долго ее там задержал.
- Нашли что-нибудь новое? - осведомилась Ксена.
- Я?.. - Трайк недоуменно посмотрел на свою руку, словно чему-то удивился, однако эта растерянность тут же прошла. - Нет, все без изменений. Зафиксирована передача: доклад о гибели корабля.
- До Земли он будет идти больше года, и нас это уже не касается.
- Миссия выполнена, - объявил офицер. - Я настоятельно прошу разрешения...
- С Волковым я сама справлюсь. - Ксена сняла с пояса диссамблер и перестроила его на предельную мощность.
- Возражаю, - сказал Трайк, увидев, что она делает.
- Возражать не надо. Вы пилот, и ваше место за пультом.
- Насколько бы вы ни владели индивидуальным оружием, мое тело организовано лучше.
- Не переоценивайте себя. Один выстрел в голову, и ваши симбионты окажутся бессильны.
- Почему «мои»? Они не мои...
- Вот именно. - Ксена испытывающе посмотрела на офицера. - У вас симбионты Волкова. Как раз это мне и не нравится, - сказала она, выходя из рубки.
Андрей уловил за глобусом движение. Вскоре из-за Америки появилась Ксена с такой же штуковиной в руке, которой он проломил череп одному из бойцов. Диссамблер, теперь Андрей это знал.
- «Колыбель» не предназначена для перевозки диких животных, - сказала Ксена. - Никто не думал, что мы возьмем на борт такое чудовище.
- Такое ценное, - хмыкнул Андрей, - что ты позволила ему передушить всю Миссию.
- Миссия - это не группа офицеров, а задание. И мы его выполнили. - Она подошла ближе и прислонилась плечом к свинцовой глади Атлантического океана. - Почему же ты не спросишь, какой из кораблей мы остановили?
- Это называется «остановили»? Вытряхнули в открытый космос триста человек. Как скисший горошек в помойное ведро. Хотя ты знаешь, я вот недавно подумал: сколько людей гибнут из-за того, что садятся пьяными за руль, или увлекаются наркотиками, или еще что-нибудь... тысячи глупых смертей ежедневно. Так почему бы не убить колонистов? Тем более, что проку от этой колонизации все равно не ожидается.
Он развел руками, и Ксена нахмурилась.
- Где твой крест?
- Я его свел. Тюремные татуировки не красят.
Андрей переменил позу, но даже не попытался встать, лишь устроил ноги поудобней. Он так и сидел в углу - голый, апатичный и тощий, будто пустой тюбик,
- Как тебе удалось проснуться? - с неподдельным интересом спросила Ксена.
- Ты убивать меня пришла или что?
- Это я могла сделать сразу, как только ты вылез из капсулы.
- Серьезно? - удивился Андрей. - А, вы же меня об этом предупреждали, я помню. Ну тогда... Дура ты, Ксена.
- Каким образом ты проснулся? - повторила она.
- Завел будильник.
Ксена утомленно вздохнула.
- Правда, правда, - закивал Андрей. - Откуда же я мог знать, во сколько мне оттаивать? И в каком году, - добавил он с сарказмом.
- Особенно если учесть, что мы провели операцию раньше срока.
- Вот даже как?
- До Аномалии еще далеко, мы находимся в полете всего два года.
- Два года после старта? Землю небось уже захватили? - равнодушно проговорил он.
- Что за будильник? Ты управляешь своим организмом даже в коме?
- А ты любопытная! Если б не война, была бы ученой теткой.
- Будильник, - терпеливо напомнила Ксена.
- Трайк, - тем же тоном ответил Андрей.
- Я поняла. У него часть твоих симбионтов, и вы связаны... через процессор «Колыбели»! Ты оставил у Трайка в подсознании что-то... что-то такое...
- Я сам не представляю, что это такое и где оно. Я, видишь ли, вроде обезьяны у телефона: тыкаю куда-то наугад. Иногда попадаю.
- То же было и с Серым? Ты знал о нем и приказал ему напасть на Трайка, чтобы передать своих симбионтов офицеру Миссии, - сказала Ксена. - Взяв тебя на борт, я не ошиблась. В тебе - наше будущее. Новые возможности, новые горизонты.
- Какая ты романтичная женщина, - кисло отозвался Андрей. - На гитаре случайно не играешь?
- Волков, смени тон.
- Я не Волков.
- Ты вообще никто!
Он скривил губы и неопределенно покачал головой: скорее «да», чем «нет».
- Хочешь лишить меня равновесия? - холодно спросила Ксена. - Хочешь, чтобы я выстрелила? Или нет, ты рассчитываешь, что я дезактивирую твоих симбионтов. Не за этим ли ты поднялся из ком-капсулы и устроил бойню? Другой причины быть не может.
- Ее и нет. Кроме одной. -Андрей выдержал паузу и, стараясь выговаривать четко, произнес: - Наалеа стина кинт лесс кинта.
- Что это?!
- То, что тебе сказал Трайк, когда ты бросала монетку, выбирая корабль.
У Ксены дрогнуло веко.
- Трайку эта процедура не понравилась, - продолжал Андрей. - Он предпочел бы что-нибудь менее легкомысленное, соответствующее моменту. Все-таки он, боевой офицер, убивал беззащитных колонистов. Он не решился тебе об этом сказать. Но у него это долго из головы не выходило.
Ксена резко шагнула назад.
- Да все уже, все! - рассмеялся он. - Трайк это сделал прямо в твоем присутствии. Там у вас такой квадратик из проволоки висит - суешь в него руку, и вуаля. Никаких кнопок, никакого кофе на клавиатуре. Рабочий контур, я помню. - Он подмигнул Ксене и, прекратив кривляться, процитировал: - «Суммарная масса фрагментов - минус два процента от исходной. Распространение по курсу продолжается». Это о каком корабле? О «Союзе» или об «Аполло»? А?! Это, ласточка моя, теперь касается и того, и другого.
- Ты бы не смог. Этому нужно учиться, - отрывисто произнесла Ксена.
- Я и не вникал. Просто заставил Трайка сделать то, что у него прекрасно получается даже в полуобморочном состоянии. Только не ходи туда! Когда я его отпустил, он покончил с собой. Диссамблер - не пистолет, мозги по стенам не раскидывает, но приятного все равно мало.
- Волков... Ты приказал Трайку остановить второй корабль? Ты уничтожил всех колонистов?.. Всех?!
- Колонизация отменяется. Хороших людей на Земле-2 не выросло, ну я и решил: пусть там вообще ничего не будет. Зато Земля-мать, Земля первая и единственная, поживет без ваших визитов. Я только не пойму, почему ваша халабуда, -Андрей обвел взглядом отсек, - до сих пор не рассыплется в прах. Ведь этого корабля нет, как нет Колыбели, нет Сферы, нет войны между Колыбелью и Сферой, нету долбаных симбионтов, нет тебя, нет мертвого Трайка и нет этого диссамблера, который не может меня убить, потому что либо я уже мертв, либо...
Андрей неожиданно обнаружил, что не слышит своего голоса. Ксена заговорила в ответ, некоторые
слова можно было прочитать по губам, но ему не хотелось. Он понял, что для него сейчас важнее другое.
Погасший глобус был огромен, даже маленькие города занимали на нем какое-то место, и даже совсем крошечные населенные пункты были отмечены булавочными уколами, они выделялись на корявой серой поверхности. Казалось, стоит подойти ближе, и все вырастет, и каждая точка разверзнется гомоном улиц, рыком моторов, шорохом листьев, чьими-то родными голосами. Планета в отсеке остывающей «Колыбели» была безмолвной и темной и уже не вертелась, но так Землю видели те, кто ее не знал. Андрей все видел иначе, он чувствовал, как она греет, он помнил, что везде живут люди, и жил среди людей сам - человек, у которого не осталось ничего, кроме имени.

Эпилог
ВОСКРЕСЕНЬЕ

Этот корабль совместит в себе последние технические достижения и будет носить имя великого Леонардо как символ гармонии. - После длинного предложения диктор набрал воздуха и снова заговорил: - Доставка модулей на орбитальную верфь начнется уже в начале следующей недели. По расчетам Космического Агентства, через год «Леонардо» будет собран и полностью готов к старту».
На кухне заиграла музыка, и Андрей прибавил громкость.
«Леонардо» примет на борт пятьсот колонистов и отправится вслед за кораблями, стартовавшими два года назад к планете Земля-2 в системе Виктории. В настоящий момент «Союз» и «Аполло» удалились настолько, что прямая связь с экипажами уже невозможна: время прохождения радиосигнала составляет четырнадцать месяцев. Космическое Агентство по-прежнему принимает доклады от обоих командиров и сообщает, что по состоянию на прошлый год первая межзвездная экспедиция проходит успешно. - Диктор помолчал, словно осознавая абсурдность своего текста. Вряд ли ему когда-нибудь приходилось читать новости за прошлый год. - По мере удаления кораблей разрыв между передачей и приемом информации будет увеличиваться, но руководство Космического Агентства заявляет, что односторонние обмены с «Аполло» и «Союзом» не прекратятся».
- Кто заказывал яйца всмятку? - раздалось из кухни. - Кто хочет, чтобы завтрак остыл? Кто рискует получить смятку в бессрочную собственность?
- Подожди, - мрачно отозвался Андрей.
- Розовые сны досматриваешь?
- Скорее кошмар, - тихо сказал он.
Пять лет в специальном лагере «Каменный Чертог» и два года в ком-капсуле на борту «Колыбели»... Андрей знал, что ничего подобного с ним не было, но увидел это так четко и так подробно, что на мгновение поверил.
- Кинтлесс кинта?.. - проронил он.
- Что?
- Сейчас, Леночка, сейчас!
«Поскольку «Леонардо» оснащен более современным двигателем, путь к системе Виктории займет у него на три года меньше, чем у «Союза» и «Аполло». Таким образом, «Леонардо» догонит своих предшественников, и посадку на Землю-2 совершат все три корабля».
Андрей скрипнул зубами.
«Коротко о других новостях, - сказал диктор. - Настоящим прорывом в медицине называют изобретение нового лекарственного препарата, позволяющего избавиться сразу от шести заболеваний, прежде считавшихся неизлечимыми...»
Андрею захотелось махнуть пару стаканов водки и упасть на диван - без чувств, без мыслей, но едва он об этом подумал, как у него взмокли ладони. Чтобы прямо так - на диван и без чувств... Нет, симбионты этого свинства не позволят.

Предыдущая страница 30 Следующая страница


31 Евгений Прошкин

Какие еще симбионты?!
«Мы вам не враги», - мелькнуло в мозгу, и Андрей обхватил руками голову, будто испугался, что она треснет.
Сигналы с «Союза» и «Аполло» Земля будет принимать еще четырнадцать месяцев, и только потом передача прекратится. За это время на орбитальной верфи достроят «Леонардо» и отправят его туда же, сквозь Аномалию, на полторы тысячи лет назад.
На Земле-2 появится новая цивилизация. Исследуя космическое пространство, она откроет Сферу и Колыбель, других достойных объектов поблизости нет. Неважно, что будут делать потомки: воевать или водить хороводы вокруг оранжевой елочки. Важно другое: когда-нибудь им станет тесно. И они придут сюда.
«Откуда во мне эта чушь?!» - остервенел Андрей.
Он все-таки дошел до бара и, ревниво перетрогав горлышки, выбрал початую бутылку коньяка.
- Эй, эй! - насторожилась жена. Она стояла в дверях уже несколько минут и все меньше понимала, что с ним происходит. - Ты пить собрался? С утра?! Один?! Если ты алкоголик, то зачем так долго это скрывал? - добавила она с усмешкой.
Долго... Андрея поразил смысл этого слова. Долго - это бездна времени вместе. Он не взрывал никаких паромов и вообще не слышал о «Данциге». Кажется, это какое-то географическое название? Заглянуть бы в справочник... Да черт с ним! Андрей не сидел на Шиашире, а Лена не меняла паспортные данные, не уезжала из Москвы - она так и жила с ним. Без программы от Сферы. Просто жила: обыкновенно, порой скучновато, но в общем - нормально. Несколько лет назад бросила свою фармацевтическую фирму и ушла в науку. Слушать ее стало еще интересней, хотя Андрей мало что понимал. Он лишь убеждался: ничего страшнее микробиологии людям выдумать не дано
- За кого ты меня принимаешь? - пробормотал он, возвращая бутылку на место. - Я только проверил, не прикладываешься ли ты втихаря.
- Только и делаю, что пью! Пойдем завтракать, мой детектив. Да, кстати! - сказала Елена, не оборачиваясь. - Если уж ты помешан на космосе, как тебе идея... м-м... Безумная, конечно, но мне тут предложили... Дали месяц на размышление. Неизвестно еще, подойдем ли мы. Требуется абсолютное здоровье. Да у кого оно сейчас абсолютное? Но мы с тобой хоть не курим, уже плюс.
- Что предложили-то? - скованно произнес Андрей.
- Ну вот ты как раз смотрел...
- В экипаж «Леонардо»?!
- Что с тобой? - оторопела она. - Я так просто сказала, Ну предложили и предложили. Никто же не заставляет,
- Лена!!! - заорал Андрей и сам себя испугался. - Лена! Лена! - Подскочив к жене, он обнял ее так, что она пискнула, и закружил по кухне.
- На кой мне сдался психованный муж? - причитала она, делая вид, что вырывается.
Андрей в подобии танго довел жену до стола и взял у нее за спиной нож.
- Вчера как раз была передача про маньяков, - поделилась Елена.
- Угум. - Он полоснул себя лезвием по большому пальцу.
- Рассказывали об одном серийном убийце, и я нашла, что вы с ним похожи. Не внешне, а так, некоторыми душевными движениями. Хоть я и не психиатр...
- Ты еще хуже, - рассеянно ответил Андрей, наблюдая, как на салфетку капает кровь. - И что там за убийца? - произнес он с невыразимым облегчением. - Если как я, значит, глубоко порядочный человек?
- Глубоко, - повторила она, отстраняясь. - Глубже некуда. Африканский Дантист... Ой, где ты палец поранить умудрился?
- Дантист?!
Елена увидела у него в руке нож и от удивления села.
- Андрюша... Ты специально порезался?
- Что говорили про Дантиста? - исступленно спросил он. - Что? Что говорили?!
- Ты-ы... точно не в себе. Может, врача вызвать?
Андрей снова посмотрел на палец. Кровь постепенно остановилась, но ранка не исчезла.
- Врача бы тебе, - повторила Елена. - Мозго-права.
- Я вызову сам, - сказал он, переходя в комнату к большому терминалу.
Канал приемной Департамента Государственной Безопасности был вписан куда-то в конец справочника, ниже ветеринарной службы.
- Здравствуйте, - кивнула в мониторе немолодая женщина с ласковым взглядом.
- У меня важная информация, - заявил Андрей.
- Спасибо, что связались. Я вас слушаю.
- Э-э-э... Да нет, мне нужно начальство.
- Не беспокойтесь, ваша информация не пропадет, я передам ее по адресу.
«Если за каждый тысячный звонок от такого придурка я получала бы медаль, то мне от наград деваться было бы некуда», - прочел Андрей на ее лице.
- Я буду говорить только с майором Канунниковым, - сказал он.
- Сожалею, это невозможно. Оставьте сообщение, и с вами свяжутся.
Андрей пожевал губу.
- Ладно, сделаем так... Но вы точно передадите?
- Безусловно.
- Майору Канунникову. - Он покашлял и уточнил: - Николаю. А то, может, у вас не один Канунников работает...
- Не сомневайтесь, мы разберемся, - доброжелательно сказала дама.
- Николаю Канунникову. Персонально. - Андрей прочистил горло. - Необходимо встретиться. Через три часа... Вы ему быстро передадите?
- Своевременно, - заверила она. - Вы просите о встрече через три часа, то есть в тринадцать ноль-восемь. Я правильно вас поняла?
- Да. Ну давайте округлим: ровно в час.
- Тринадцать ноль-ноль, хорошо. Где?
- В кафе.
Женщина терпеливо поморгала.
- В каком кафе? - спросила она наконец.
- В том самом.
«Майоров Канунниковых будет трое, и все в белых халатах», - ответила она взглядом, но вслух сказала:
- Уточните, будьте добры.
- Он знает, о чем я говорю, - твердо произнес Андрей. - Так и передайте: в том самом кафе. Всё.
- Вы думаете, что офицер догадается? А если нет? Или не вспомнит?
- Если Канунников не вспомнит, то он мне и не нужен.
- Ваше сообщение принято. Вы просите о встрече с майором Канунниковым в тринадцать ноль-ноль в том самом кафе. Все верно?
- Андрей?.. - Елена вошла в комнату и заслонила монитор. - Я тебя совсем не понимаю. Тебя как будто подменили.
- С чего ты взяла?
- Ты все забыл?!
Андрей окаменел.
- Что именно? Что я забыл и что я... обязан помнить?
- Сегодня воскресенье, мы собирались в кино.
- Ах, это! - обрадовался он. - Только кино, и все?
- Разве мало?
- Отойди, пожалуйста, от монитора. Я на связи.
Елена покачала головой и, не говоря ни слова, вышла из комнаты.
- Итак, - сказала женщина, - Майор Канунников, тринадцать ноль-ноль, то самое кафе. Кто оставил сообщение?
- Как будто вы мой номер не видите!
- Номер я вижу, но если вы просите о встрече, вы должны назвать свое имя.
- Андрей. - Он помедлил. - Передайте майору, что его ждет Андрей Волков.

* * *

Кафе на пригорке разрослось, заняло соседние террасы и уже успело обветшать. Одно здесь оставалось неизменным: обзор. Не поворачивая головы, отсюда можно было увидеть центр города и все, что лежало дальше, - до самой окраины, где таяли в дымке старые панельные кварталы.
Два небоскреба в районе Сухаревки были давно закончены, левее возводилось еще одно здание - то ли продолжение ансамбля, то ли что-то другое, самостоятельное. Андрей не мог определить даже место стройки. С высокого холма все казалось мелким и досягаемым.
Канунников подошел сзади, навис над столом и несколько секунд молча смотрел Андрею в глаза. Потом сел, деловито запахнул плащ и, не выдержав, широко улыбнулся.
Андрей подвинул ему стакан. Канунников налил себе сока.
- Постарел ты, майор...
- Я уже десять лет не пью. Только я не майор, - сказал Николай.
- Ну небось и не полковник.
- Давно за штатом, - отмахнулся он.
- В отставке?
- Вроде того. Надоело, да и здоровье ни к черту. У меня ведь язва. - Канунников заметил у Андрея на пальце пластырь и снова улыбнулся. - Проверил, да?
- Так, на всякий случай. Значит, ты тоже все помнишь, Коля...
- Не все, а лишь то, что могу. Как и ты, вероятно.
- И вряд ли это только у нас с тобой, - задумчиво произнес Андрей.
- Это у каждого, кому вводили симбионтов.
- Сколько нас?
- Ровно сотня. Могло быть больше, но людям свойственно умирать. Сто человек, которые помнят то, чего в действительности как бы не было, - это тоже немало.
- В том-то и дело, что «как бы». Ксена говорила про отсутствие обратной зависимости, но сути я не уловил.
- Это забота шаманов-теоретиков, - сказал Николай. - Завтра они тебе все растолкуют. В пределах собственного понимания, конечно.
- Завтра?
Канунников, не ответив, достал из пачки сигарету и сунул ее в рот. Рядом возник официант с зажигалкой, но Николай жестом отослал его обратно. Андрей взял бутылку и, подержав ее в руке, вернул на место. Способность к мгновенному протрезвлению осталась где-то в другой жизни.
- Из этих ста человек ты с кем-нибудь общался? - спросил он.
- Кто тебя интересует?
- Я их не так много и знал-то.
- Про Дантиста ты сам мог видеть.
- Не видел, но в курсе.
- Ну а кто еще? - Канунников пожевал фильтр. - У Катерины все нормально. Замужем.
- За Серым? - Андрей почему-то обрадовался.
- Володи Серого больше нет.
- Как?..Что с ним?
- Был Володя Серый, стал отец Даниил. Поступил он все-таки в семинарию. Недавно закончил. У него приход в Можайске. Маленькая церквушка, уютная такая.
- Дела-а... - только и сказал Андрей.
- Жизнь идет, жизнь продолжается. - Николай посверлил его взглядом, но недолго, профилактически. - А что вдруг за паника? Что случилось-то?
- Как что? Ни хрена себе! Сижу, смотрю новости. Тут хоп - вспомнил! - Андрей комически всплеснул руками. - Пять лет в одиночке, потом вербовка и дальше - все-все, вплоть до ком-камеры.
- Какой-какой камеры?..
- Коматозной. Они на борту «Колыбели» стояли. О, я тебе сейчас такого расскажу! - загорелся Андрей.
- Сейчас не надо. Лучше завтра. Выходит, ты только этим утром вспомнил?
- А ты когда?
- Четыре дня назад. Вспомнил, да... - Канунников потрогал себя за нос. - Вспомнил, веришь ли, как недавно водочку пил и кушал шашлычок. Моей язве скоро десять лет! - прошипел он. - Хотел даже отметить это событие, но... с язвой оно как-то затруднительно. А ведь два года уже прошло, - добавил он невпопад. - Два года «Союз» и «Аполло» были в полете, а прошибло почему-то сейчас - всех и сразу, за одну неделю. Ты, наверно, последний.
- Два года, и я последний... - пробормотал Андрей. - Кажется, я понял.
- Ну-ка?.. - Николай долил себе сока и чокнулся с бутылкой.
- После двух лет полета все и произошло.
- Конкретнее.
- Всё, - Андрей пожал плечами. - И «Союз», и «Аполло»...
- Ясно. Шаманы так и посчитали, что ни один из кораблей не добрался.
- А чего считать? Спросили бы у меня. Я ведь там был, на «Колыбели».
- Спросим, - пообещал Канунников. - Но теперь не близнецов готовят, а один «Леонардо». И это может быть большой проблемой.
- Похоже, не зря я тебя позвал. Темой ты владеешь, подполковник.
- Я не подполковник.
- Уже не майор, еще не полковник... и не подполковник даже. Интере-есно...
- Интересно тебе будет завтра, Андрюша. А на встречу я бы и сам тебя пригласил. Благо Москва - не Шиашир, добираться недолго.
Оба рассмеялись, Канунников - задорно, Андрей - не очень.
- Они уже здесь, - неожиданно объявил Николай.
Андрей еще продолжал скалиться, но глаза у него потемнели.
- Да, - кивнул Канунников. - И самое простое, до чего додумались наши шаманы, выглядит так: «Леонардо» долетит. То есть у него есть на это шансы.
- То есть?.. - поддержал Андрей, заметив, что собеседник недоговаривает
Николай перекатил во рту неприкуренную сигарету и сымитировал затяжку.
- Нам не позволят отменить старт, - сказал он. - Какими средствами они этого добьются - пока неизвестно. Но в том, что эти средства у них есть, сомневаться не приходится.
- Поподробней можно?
- Скрытая фаза операции уже идет, гады к чему-то готовятся. Когда знаешь, на что следует обращать внимание, видишь намного больше. А мы теперь знаем, опыт есть.
- Кто «мы»? Что это у тебя за отставка такая странная?
- Нормальная отставка, нормальная. Не выделять же в Госбезе новое Управление.
- Я думал, ты сам копаешь, в порядке хобби.
- Нет, одному столько не накопать.
- Тебе кто-то поверил? - удивился Андрей. - Если кому рассказывать, это же белая горячка!
- Миссия вербовала не только уголовников, и в этом счастье. Одним из агентов был Смертин.
- Какой Смертин? Председатель Госбеза?!
- В позапрошлом году еще не председатель, а просто - генерал-лейтенант Смертин.
- Н-да, выше только космос...
- Не только. Гады не будут устраивать переполох, пока «Леонардо» не уйдет к Виктории. Но когда они перестанут зависеть от старта, Земля превратится для них в обычную планету.
- Не в обычную, Коля, а в очень даже привлекательную. Некоторые вещи Ксена не считала нужным от меня скрывать. Так что в запасе у нас не больше года.
Канунников подвинул пепельницу и медленно раскрошил в нее сигарету.
- Над нашей глухоманью снова чей-то истребитель, - проронил он. - И непонятно, насколько гады изменились из-за того, что вместо «Аполло» с «Союзом» долетит один «Леонардо».
- Боюсь, что для нас разницы нет. Добрым и злым, красивым и страшным, яйцекладущим, жопо-крылым - им всем нужна Земля. Просто потому, что здесь можно жить. - Андрей отрешенно заглянул в пустой стакан. - Я не знаю, что мы можем противопоставить гадам.
- Легкой победы никто не гарантирует, - кивнул Канунников. - Но отец Даниил говорит, что каждому дается крест по силам.
- Донести бы.
- Донесем. Дотащим, у нас нет выбора.
- У нас вообще ничего нет, - сказал Андрей. - Кроме желания самим жить на своей Земле.

Предыдущая страница 31 Следующая страница


Истребитель «Родина» 32

- Иногда и этого бывало достаточно. А еще у нас есть целый год - пока не построят «Леонардо».
- Скоро начнут, так что обратный отсчет уже пошел.
- Ну вот и мы начнем, - ответил Канунников, поднимаясь из-за стола. - Начнем прямо завтра.
- Опять «завтра»!.. А что такого будет завтра?
- Ничего особенного. Понедельник, будний день. Надо работать, Андрюша. Пока мы живы. Работать, чтобы иметь право жить

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Евгений Прошкин - Биография

Евгений Прошкин

На основную страницу

Биография

Прошкин Евгений Александрович родился 28 мая 1970 года в Москве. Читать книги начал в два года (это правда). Впервые взялся писать — в двенадцать. Служил в береговой охране на Курилах, после армии сменил десяток профессий. Неполный список мест, где успел поработать: страховая компания, студия кабельного телевидения, коммерческий банк, колбасный завод. Учился в Геологоразведочной академии, но за год до диплома бросил и поступил в Литературный институт имени Горького. В настоящее время студент 4-го курса. Первая публикация — рассказ «Запасной вариант» (журнал «Четвертое измерение», 1992 год). Свои предпочтения в литературе автор так и не выяснил. Поразившие книги — «Открытие себя» Владимира Савченко, «Тошнота» Жана-Поля Сартра, «Убик» Филиппа Дика.


Оглавление

  • ПРОЛОГ
    КОМА     (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    БЫСТРО И БЕЗБОЛЕЗНЕННО     (Страница 1)
  • ЧАСТЬ ВТОРАЯ
    ХОЛОДНАЯ КРОВЬ     (Страница 12)
  • ЧАСТЬ ТРЕТЬЯ
    КРЕСТ НА СЕРДЦЕ     (Страница 23)
  • Эпилог
    ВОСКРЕСЕНЬЕ     (Страница 30)


Евгений Прошкин

Истребитель «Родина»

 Читать книгу

Аннотация

Высадившиеся на Земле представители высокоразвитой гуманоидной цивилизации под видом дипломатической Миссии готовят тоталь¬ное инопланетное вторжение. Самые отъявленные земные злодеи по¬лучили от Миссии предложение о сотрудничестве. В их числе — Анд¬рей Волков, осужденный на пожизненный срок за массовое убийство, которого не совершал. Перед ним встает выбор — закончить жизнь в тюремной камере или предать человечество, выполняя секретные, смертельно опасные задания оккупантов из другого мира. Андрей вы¬бирает свободу, еше не зная, что у него в памяти дремлет архив инструк¬ций, зашифрованный не Миссией и не людьми, а третьей стороной, внимательно наблюдающей за событиями и ждущей только удобного момента, чтобы вмешаться...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel