Евгений Малинин - Драконья ненависть, или Дело врачей

1 Евгений Малинин

Из пророческих снов
И из визга фанфар
Ты ко мне явись,
Как проклятие слов,
Как полночный кошмар
Ты ко мне явись,
Из зеленых побегов
И из мертвых ветвей
Ты ко мне явись,
Из изнанки победы,
И потерянных дней
Ты ко мне явись,
Как предательство друга
Или помощь врага
Ты ко мне явись,
Как предвестье недуга
Иль проклятье богам
Ты ко мне явись,
Избавленьем от жизни
Пустой и ненужной
Ты ко мне явись,
Моя ненависть!
Ненависть!
Ненависть!
Ненависть!
НЕНАВИСТЬ!
Из сожженной рукописи Фрика «Горючие стихи»

В медицине главное — правильно поставить диагноз:
Заболел — ОРЗ, помер — рак...
Медицинский анекдот времен развитого социализма

Глава 1

— Так что же нам с тобой делать, Сорокин?..
Глаза нашего главного редактора Савелия Петровича грустно и одновременно задумчиво смотрели поверх моего плеча на портрет классика советской литературы Максима Горького, почему-то все еще украшавший главный кабинет редакции нашей газеты.
Савелий Петрович имел давно всем известную привычку — не желая сразу сообщать работнику газеты об уже принятом решении, он задавал какой-нибудь риторический вопрос и принимался изучать портрет Горького. Может быть, поэтому я не слишком заволновался, услышав, что Савелий Петрович не знает, что со мной делать. «Видимо, собирается послать меня в местную командировку «не по профилю...» — подумалось мне. Однако оказалось, что вопрос главного редактора был совсем не риторическим.
Оторвав взгляд от сурового и в то же время вдохновенного лица классика, главный взглянул в мое лицо и задал следующий вопрос:
— Ну, что ты молчишь?.. Или сам не знаешь, что нам с тобой делать?!
— А... разве надо что-то делать?.. — неуверенно переспросил я. — Мне как-то казалось, что со мной все в порядке... Или вы решили послать меня в институт пластической хирургии... за счет редакции?..
Своим последним вопросом я намекал на вечное: «Ну и рожа у тебя, Сорокин!.. Вылитый бандюган!» — произносимое Савелием Петровичем не реже двух раз в неделю. Однако на этот раз главный не дал сбить себя с выбранной темы.
— Володя!.. — начал он неожиданно проникновенным тоном, и я сразу серьезно испугался. — Володя!.. Тебе скоро тридцать. Возраст, так сказать, зрелости, а какая у тебя зрелость?! За последний год ни одной серьезной публикации, ни одного журналистского расследования, а разве у нас в области нечего расследовать, не о чем писать, не с чем бороться?! Вспомни хотя бы свой очерк о деле старшего лейтенанта Макаронина! Я, признаться, после этой публикации думал, что ты вырос наконец-то из детских штанишек, что стал настоящим серьезным журналистом... А ты?!
— А я?! — грустно повторил я вслед за своим руководителем.
— Ну посмотри, чем ты занимаешься?! — вдруг «возопил» Савелий Петрович. — Организовал какой-то странный клуб со странным названием «Внуки Ильи Муромца», учишь детишек драться. Да ладно бы еще показывал им какое-нибудь там «у-жу» или «так вам до», а ведь вы ходите по общественным местам, размахивая заточенным железом. Ну скажи, неужели это так интересно, дубасить друг друга старыми автомобильными рессорами в городском парке?!
— Это не рессоры!.. — обиделся я. — Это мечи!..
— Вот-вот!.. — немедленно подхватил Савелий Петрович. — Какие могут быть мечи в тридцать-то лет?!
«Какие?! — обиженно подумал я. — Да самые настоящие!..» И тут я вдруг понял, что главный... прав! Моя работа, моя журналистская деятельность, в последнее время как-то потеряла для меня привлекательность. Мне стало неинтересно писать о бытовом насилии, которое было, есть и будет подавляющим видом преступлений, о мелких мошенниках, катающих самые разные наперстки под носом разинувших рты обывателей, о бомжах, лишенных своего жилья расплодившимися «риэлторами». Даже об «акулах» нашего дикого капитализма, о капиталах, нажитых ими на слезах, горе и нищете простых, по-дурацки честных людей, мне писать не хотелось! Потому что вся эта писанина, все эти обличения и расследования абсолютно ничего не давали! Ты кричишь: «Караул, держите вора!!!» — но никто из тех, кому этого вора положено «держать», тебя не слышит... Не желает слышать!
Может быть, поэтому мне в последнее время больше всего нравилось сидеть дома, перебирая камешки, подаренные Мауликом, и вспоминая о Драконьем горе, которое мне удалось утешить, спасая старшего лейтенанта Макаронина, о своих друзьях — каргушах Фоке и Топсе, маркизе Вигурде... О погибшей фее Годене... Крохе. Или же, взяв в руки крошечную книжку в переплете из нефритовых пластинок, медленно листать ее пустые, чистые страницы, отдавшие мне свое знание Искусства, снова и снова вызывать в памяти своего учителя — Фун Ку-цзы, принцессу Шан Те, черного синсина Гварду и, конечно же, Поганца Сю, этого маленького зачарованного «несуразца», неожиданного оказавшегося героем. Вспоминать Драконью алчность, приведшую к ограблению Алмазного фонда России, и свое безумное преследование мага-грабителя в Мире Поднебесной.
Только возня с мальчишками, этими самыми «внуками Ильи Муромца», казалась мне чем-то важным, чем-то не лишенным смысла в нашем обессмыслевшем Мире, тонущем в... Драконьей алчности. Кокон магической энергии, который я перенес из Поднебесной, вполне позволял мне делать кое-какие чудеса, но я пользовался этой возможностью крайне редко и только для...
— А кольчуги?! — прервал мои отвлеченные размышления неожиданный выкрик Савелия Петровича. — Ведь ты заказал на заводе металлоизделий для этих своих... э-э-э... внуков Ильи Муромца настоящие кольчуги! Спрашивается — на какие деньги?!
— Как это «на какие деньги»? — возмутился я. — А самый крупный выигрыш в истории старейшего казино города?!
— Да уж, самый крупный выигрыш!.. — воскликнул Савелий Петрович. — Весь город целый месяц только об этом выигрыше и говорил! Это ж надо — журналист областной газеты, занимающийся криминальной хроникой, обобрал до нитки самое... бандитское казино города!!! А знаешь, что интересовало весь город?!
Я всем своим видом показал, что даже и понятия об этом не имею.
— А то, как тебя с такими деньгами из казино на улицу выпустили!
«Попробовали бы они меня задержать!..» — с внутренней ухмылкой подумал я, с удовольствием вспоминая, какая физиономия была у Батяни Паши — нашего местного авторитета, державшего областной игорный бизнес. Это был как раз тот редкий момент, когда я воспользовался своими... необычными способностями и наукой Нефритовой Книги. Именно эти способности позволили моим ребятам получить настоящие кольчуги, шлемы, мечи, щиты, сапоги, боевые рукавицы, и они стали похожи на самых взаправдашних «внуков Ильи Муромца».
А Савелий Петрович, вдруг успокоившись и вернувшись к привычному неторопливому тону, продолжил свою «воспитательную» беседу:
— ... Самое обидное, что еще полгода назад я подумывал, не назначить ли тебя замзавотделом областной информации!.. Но не могу же я поставить во главе коллектива человека, который сам учится... э-э-э... драться... и учит этому детей!.. Человека, который утверждает, что на свете имеется самое настоящее колдовство и в доказательство показывает какие-то... нелепые фокусы!!! Да-да, я знаю, что ты две недели назад вытворял в моей приемной. Галочка до сих пор в себя прийти не может!..
Галочка — это новая секретарша главного редактора. Она очень молода и ее реакция на самые простые магические штучки весьма... импульсивна!.. Вот уже две недели, как у нее круглеют и загораются глаза, стоит мне только войти в приемную!.. Но... я опять отвлекся...
— В общем, так! — начал закругляться Савелий Петрович. — Пора тебе выбросить всю эту дурь из головы, все эти шлемы-мечи, все эти колдовства-чародейства, и заняться настоящим делом! У тебя ведь серьезная профессия в руках — ты журналист!! Вот и посвяти себя этой профессии, тем более что у тебя к ней талант. И, кстати, есть небезынтересная тема!..
Он взял в руки до половины заполненный машинописным текстом листок, а я с тоской подумал:
«Ну вот и дошли до главного... Как я и думал — задание не по профилю!.. Интересно, вместо кого я буду отдуваться?!»
— Завтра утром в районном центре N-ске состоится интересная... кхм... конференция. Проводит ее, чтоб ты знал, сам Захар Федорович, наш губернатор, а посвящена она обеспечению населения качественным медицинским обслуживанием!
Увидев, что я собираюсь возразить, что у меня на языке вертится, так сказать, нелицеприятный вопрос, Савелий Петрович заторопился:
— Наша «медичка» Светлана Николаевна в отпуске и... э-э-э... за границей, а материал об этой... конференции на первую полосу пойдет!.. Понял?! На первую полосу! Так что у тебя шанс!.. Ступай!..
Я махнул рукой и, встав из гостевого кресла, поплелся к выходу, а главный уже самым добродушным тоном напутствовал меня:
— Выезжай в N-ск сегодня. Начало конференции завтра в девять утра, а тебе до начала еще там кое с кем пообщаться не мешало бы... Тему конференции получше прояснить для себя!
«Вот и разобрались, что со мной делать!..» — подумал я, закрывая за собой дверь кабинета и с тоской глядя на секретаршу, уже округлившую глаза.
— Нет, Галочка, — угрюмо покачал я головой, — сегодня «фокусов» не будет, сегодня я отбываю в... глубинку, освещать медицинские вопросы!..

Надо сказать, что наш N-ск — захолустье еще то! Теоретически туда можно добраться на автобусе, который отходит дважды в сутки от железнодорожного вокзала строго по расписанию... Если, конечно, не разлилась Хотька — речка местного значения, разливающаяся из-за малейшего ливня и затопляющая автомобильный брод. Впрочем, я сильно подозреваю, что наше областное автобусное начальство объявляло Хотьку разлившейся каждый раз, когда ему светили премиальные за экономию бензина, как ни странно, этот показатель все еще учитывался областной администрацией.
Но в этот раз я был вправе рассчитывать, что автобус до N-ска все-таки пойдет. Во-первых, было начало квартала, так что экономить сейчас бензин было вроде еще рановато, а во-вторых, в N-ске ожидали прибытия самого губернатора, а потому брод должен был быть в порядке!
И мои ожидания оправдались, автобус на N-ск действительно отходил строго по расписанию, в двадцать один ноль-ноль. И места свободные были. Так что я быстренько обосновался около окошечка и через полчаса отличной езды по асфальтовому шоссе республиканского значения, а затем еще двух часов тряски по ухабам значения местного прибыл на центральную площадь районного центра N-ска. Автобус остановился аккурат рядом с ихним двухэтажным Hotel-ем «Сказка Залесья», до эпохи исторического материализма называвшимся Домом колхозника. В этот самый Дом, ставший «Сказкой», мной давно была протоптана тропинка, и меня там всегда принимали очень радушно.
Через двадцать минут я уже занял койку в четырехместном «люксе» этого гостеприимного дома и, поужинав захваченными с собой бутербродами, отошел ко сну.
Проснулся я на следующий день очень рано, так что успел не только позавтракать, но и прогуляться по городу. Совещание областных медиков, или, как высокопарно назвал его Савелий Петрович, «конференция», должно было начаться в девять утра в местном кинотеатре «Голд синема», бывшем городском Доме культуры, бывшем складе местного купчины Заемова, правда, с тех пор слегка перестроенном. Я явился без четверти девять и был беспрепятственно допущен в зал, поскольку моя фамилия была сообщена устроителям данного мероприятия еще две недели назад... Вот вам и «... что же нам с тобой делать, Сорокин!».
Договорившись с фотографом местной районной газетки о снимках с областного мероприятия, я расположился в середине зала и раскрыл захваченный с собой томик Роджера Желязны... Ну в самом деле, не вникать же мне в смысл речей областных медицинских светил с моим-то журналистским образованием, а список выступающих и темы докладов я и так получу в секретариате.
Прочитав несколько страниц о событиях, разворачивавшихся в «отражениях», я поднял голову и с удивлением обнаружил, что совещание все еще не началось, хотя мои часы показывали уже половину десятого и зал был практически полон. По сцене, сзади еще пустого стола президиума, покрытого деловой зеленой скатертью, сновали какие-то деловые люди, молодая дама в строгом костюме и огромных очках на крошечном носике третий раз меняла на трибуне графин с водой, в общем, продолжалась подготовительная суета, хотя на мой взгляд все уже давно было готово.
Я наклонился к здоровенному пожилому дядьке, усевшемуся в соседнее кресло, и самым доброжелательным тоном спросил:
— Не знаете, с чем связана задержка?..
Он строго оглядел меня, кинул быстрый взгляд на томик в моих руках, после чего на его лице отразилась крайняя степень неодобрения. Правда, и мне этот дядька тоже как-то сразу разонравился!
— Никакой задержки, молодой человек, нет... Просто начало конференции перенесено на десять часов, Захар Федорович задерживается! — самым официальным тоном произнес дядька, а потом, бросив еще один взгляд на беднягу Желязны, сурово спросил: — Позвольте поинтересоваться, вы в каком районе практиковать изволите?..
— Практиковать что?! — прикинулся я простачком.
— Э-э-э... в каком смысле?.. — не понял дядька.
— Вы позволили поинтересоваться, в каком районе я изволю практиковать, вот я и спрашиваю, что практиковать? Практиковать, знаете ли, можно разные... вещи!
— Но... э-э-э... разве вы не врач?!
Дядька совсем растерялся. Я грустно усмехнулся и, в свою очередь, спросил:
— Ну разве я похож на врача?.. Разве в медицинский институт принимают с такими... кхм... лицами?! Разве, глядя на меня, больной поверит, что я давал клятву Гиппократа?!
Дядька смущенно отвел глаза, но через минуту, когда я уже совсем собрался снова открыть свою книгу, опять заговорил. На этот раз гораздо мягче:
— Вы меня извините, молодой человек, но если вы не... врач, то что вы делаете на... э-э-э... этой конференции?..
Я поднял на него глаза и коротко, но увесисто ответил:
— Освещаю!..
После чего перевел взгляд на сцену.
— Что освещаете?..
Судя по тону вопроса, бедный дядька совсем со мной запутался! Однако помогать ему «распутаться» я не собирался.
— Вот эту самую конференцию и освещаю!..
— А! — догадался дядька. — Так вы этот... элек...
Договорить я ему не дал. Строго кивнув, я подтвердил:
— Да, я — акула!..
— Как — акула?! — Физиономия у дядьки побагровела, а сам он как-то странно вжался в свое кресло.
— Ну, может быть, еще не совсем акула, — поправился я, — но спрут — это уж точно!..
Дядька быстро выбрался из своего кресла и, наступая сидящим в ряду людям на ноги, поторопился к центральному проходу. Я с интересом наблюдал за ним. Оказавшись в проходе, он быстрым шагом направился к сцене и судорожными взмахами рук привлек к себе внимание той самой дамы, которая меняла графины на трибуне. Она подошла к рампе и наклонилась вперед, а дядька начал ей что-то возбужденно говорить, энергично тыча пальцем в направлении зала. Дама раза два перебивала его какими-то вопросами, а затем подняла голову и стала пристально вглядываться в зал. Дядька тоже повернулся лицом к присутствующим участникам конференции и пытался указать даме место моего нахождения.
Поскольку очкастая деловая мадам никак не могла меня разглядеть, я взял на себя смелость помахать ей рукой, после чего она наконец поняла, о ком идет речь. Укоризненно покачав головой, она склонилась к встревоженному дядьке и что-то ему объяснила, после чего тот гораздо спокойнее последовал обратно к своему столь стремительно покинутому креслу.
Когда он сопя и пофыркивая устроился в кресле, я дружески ему улыбнулся и спросил:
— Ну что, убедились, что я — спрут информационного бизнеса?..
— Вы, молодой человек, безответственный шутник!.. — обиженно буркнул дядька и демонстративно уставился на сцену.
Я опять улыбнулся, на этот раз неловко, поскольку почувствовал, что вел себя и в самом деле... несерьезно.
— Вы не обижайтесь, — примирительно проговорил я. — Ну что вы хотите от несерьезного молодого журналиста, которого направили на вашу конференцию, хотя он даже медицинской терминологии не понимает! Я ж с врачами уже лет двадцать не общался!
Дядька снова повернулся ко мне, и в его глазах зажегся интерес, я бы сказал, весьма похожий на профессиональный.
— Вы вот спросили, в каком районе я практикую, а мне и...
Тут я замолчал, уловив, что дядьке уже неинтересен наш прежний разговор, что у него появились ко мне новые вопросы. И я не ошибся, правда, начал он не с них.
— Позвольте представиться, — пророкотал он, чуть наклонив голову, — заведующий отделением острых респираторных заболеваний N-ской районной больницы Захаров Борис Ильич.
— Сорокин Владимир, журналист... — настороженно представился я, но врач местной больницы не обратил внимания на мою настороженность.
— Вот вы сказали, что лет двадцать не общались с врачами, так вы что же, совсем не болеете?..
— Бог миловал... — все так же настороженно ответил я.
— Что, и ни гриппа, ни простуды?..
Я отрицательно покачал головой.
— А позвольте спросить... — тут он сделал маленькую паузу, — в нашем районе в последние шесть-семь лет вам приходилось бывать?..
Я пожал плечами:
— Раз по пять-шесть в году...
— И вы после... э-э-э... этих посещений ни разу не заболели?! — На этот раз в его голосе прозвучало непонятное удивление, поэтому я вместо ответа задал неожиданный вопрос:
— А что, ваш район особо опасен в смысле... заболеваемости?!
Теперь уже удивление промелькнуло в его глазах, и он снова резко сменил тему разговора:
— Так вы, получается, не в курсе...
Борис Ильич замолчал, глядя на меня с некоторым сомнением.
— Не в курсе чего?.. — нетерпеливо поинтересовался я и тут же пояснил свое нетерпение: — Меня направили сюда в спешном порядке, взамен... специалиста, так что я действительно не успел ознакомиться с... проблематикой конференции.
Борис Ильич хмыкнул, покачал головой и чуть свысока произнес:
— В таком случае, молодой человек, вас ожидают преинтереснейшие сведения!..
— Но, может быть, вы могли бы... э-э-э... предварительно ввести меня в курс?.. — не свойственным мне заискивающим тоном попросил я. — Вы же сами сказали — я не в курсе, вдруг что-нибудь не так пойму... не так освещу в областной, а то, гляди, и в центральной прессе!..
Завотделением с некоторым сомнением оглядел меня, а затем неожиданно посмотрел на сцену. Там продолжалась все та же бестолковая суета. Борис Ильич вздохнул и... кивнул.
— Хорошо, тем более что начало, похоже, еще задержат... Так вот, молодой человек, конференция проходит в нашем районе совсем не случайно, — начал он с некоторой напряженной гордостью. — В течение последних десяти лет наш район является... э-э-э... источником, так сказать, эпидемий... весьма странных эпидемий. Как правило, в середине или конце лета из нашего района начинают... расползаться острые респираторные заболевания и различные вирусные инфекции, в основном разнообразные штаммы гриппа. И если чрезвычайной заразностью гриппа нас не удивишь, то заразное ОРЗ — это какой-то медицинский нонсенс!..
— Постойте, профессор, — чисто автоматически присвоив собеседнику академическое звание, перебил его я, — вы хотите сказать, что прошлогодний августовский грипп, который называли «Гонконгский-прим», пришел из... вашего района?!
— А!.. Вот видите, вы тоже наслышаны!.. — с радостным удовлетворением констатировал Борис Ильич.
— Да ничего я не наслышан, — довольно резко возразил я, — просто этот грипп в прошлом августе ополовинил нашу редакцию, и мне пришлось не только остаться без нормального отпуска, так еще и работать за троих!!! А теперь вдруг выясняется, что сие заморское заболевание вовсе и не заморское, а как раз местное!!!
— Вы выразились совершенно точно — это было местное, нашего района, заболевание... — покорно согласился Борис Ильич.
— Так что ж вы его «Гонконгский-прим» обозвали, а не какой-нибудь «N-ский сомнительный»?! И вообще — десять лет из вашего района расползается всякая заразная... зараза, а вы только сейчас решили... какую-то конференцию созвать?! Бить надо... во все колокола!!!
— Зачем?.. — спокойно и очень заинтересованно спросил Борис Ильич, и мне вдруг почудилось, что он попросту разыгрывает меня со всей этой историей об N-ских гонконгских гриппах и заразных ОРЗ. Потому я уже гораздо спокойнее ответил:
— Что значит, — зачем? Или вы считаете, что делать ничего не надо, и так кому на роду написано — тот и выживет, ну а кому не написано, тот...
Борис Ильич мило улыбнулся и покачал головой:
— Нет, до такой степени... э-э-э... пофигизма мы не дошли. Более того, семь лет назад в нашей районной больнице было создано отделение ОРЗ, которое и возглавил ваш покорный слуга. За это время коллектив, возглавляемый мной, проделал огромную работу. Нами были выявлены очаги возникновения инфекции, локализованы, так сказать, основные точки ее первичного проявления. Кроме того, нами определены временные рамки, в которые укладывается период прохождения инфекционных циклов, их начало, пик действия и окончательное исчезновение. Теперь мы уже во всеоружии и вовремя встречаем каждую новую атаку инфекционных эпидемий и стараемся не допустить их распространения за пределы района... ну, если не района, то хотя бы области!..
К концу своего выступления Борис Ильич как-то сник, пропала в его речи оптимистическая составляющая. Посему я взял на себя смелость задать нехороший вопрос:
— Но борьба... как я понял... идет с переменным успехом?..
Борис Ильич еще больше погрустнел, а потом вдруг зашептал зло, негодующе:
— Понимаете, мы не знаем, чего ожидать!.. Если в первое время грипп и ОРЗ были единственными... э-э-э... эпидемиологическими компонентами, то теперь... Вы знаете, нам в районе удалось снизить смертность от эпидемий гриппа и ОРЗ в шесть раз! Но...
Однако тут я его перебил:
— Как — смертность?!
— Так я ж вам говорю, — торопливо, все тем же шепотом пояснил Борис Ильич, — в первые годы этих эпидемий в районе от летнего гриппа и ОРЗ умирало до двухсот человек, а в прошлом году всего тридцать! Но теперь на фоне все тех же гриппов и ОРЗ, пусть и видоизменяющихся, возникают новые эпидемиологические составляющие... В прошлом году, например, это был энцефалит!..
— Как — энцефалит?! — оторопелым шепотом переспросил я. — Ведь энцефалита не может быть без... этого... без клеща?!
— Может... — горько произнес Борис Ильич. — В нашем районе все может быть!.. Даже энцефалит, передающийся воздушно-капельным путем!
И в этот момент кто-то очень энергично заколотил карандашом о горлышко графина. Мы с моим соседом подняли головы и увидели, что на сцене, за столом президиума уже расположились какие-то люди, что очень представительный мужчина в темно-сером костюме стоит в середине президиума и профессиональным движением звонит карандашом в графин, призывая разболтавшийся от безделья зал к порядку, что конференция наконец-то готова открыться!
Мы с Борисом Ильичем как-то сразу отодвинулись друг от друга и приняли деловой, серьезный вид.
Конференция открылась приветствием от... Министерства здравоохранения Российской Федерации, подписанным замминистра и зачитанным начальником департамента здравоохранения области. Затем все тот же начальник здравоохранения области взошел на трибуну и принялся убеждать присутствующих, что в подведомственной ему отрасли народного хозяйства все обстоит наилучшим образом...
Расположившиеся в президиуме люди кивали в такт словам докладчика, и было непонятно, то ли они соглашались со сказанным, то ли... кемарили с деловым видом. Минут через пятнадцать по залу снова пошел шелест, шепот, кашель и шуршание, показывавшие, что народ плохо понимает докладчика.
Но тут, на самом интересном месте доклада, когда докладчик начал приводить цифры, председательствующий, уже целую минуту перемигивавшийся с кем-то, стоящим за кулисами, вдруг снова энергично зазвонил в графин. Заведующий областным здравоохранением удивленно оглянулся, словно не понимая, кто же это мог решиться прервать само областное здравоохранение, и увидел, что председательствующий корчит ему ну совершенно неприличные рожи! Мимика председательствующего, однако, была настолько недвусмысленна и понятна завоблздраву, что тот быстренько закруглил свое выступление, заверив напоследок собравшихся, что в этом году цифры будут еще более обнадеживающими.
Не успел докладчик дотопать до своего места в президиуме, как председатель конференции самым торжественным тоном объявил:
— А сейчас, господа, слово предоставляется губернатору области, Герою Социалистического Труда, генерал-майору бронетанковых войск в отставке, заслуженному рационализатору России, почетному профессору нашего областного педагогического университета, господину... э-э-э... Захару Федоровичу!
Еще до конца не договорив, председатель уже начал аплодировать, чему, естественно, сразу же последовали все собравшиеся, так что губернатор, Герой, генерал-майор... ну и все остальное вышел на трибуну под бурные овации зала и президиума.
Захара Федоровича я довольно хорошо знал и потому с интересом ожидал его обращения к собравшимся медикам. Как правило, он очень «образно» очерчивал круг наиболее важных проблем и весьма «доходчиво» ставил очередные задачи. И Захар Федорович не обманул мои ожидания!
Начал он свое выступление очень просто:
— Что же нам с вами делать, господа медики?.. — Чем сразу же напомнил мне моего главного редактора... — Сразу вам бошки поотрывать или дать еще немного времени, чтобы вы попробовали все-таки исправить сложившееся положение?..
Тут губернатор сделал многозначительную паузу, словно ожидая из зала ответа на свой «прямой» вопрос. И он его дождался, кто-то, явно не медик, затесавшийся в один из последних, затемненных рядов зала, громко крикнул:
— Поотрывать немедля, к чертовой матери!!!
Председатель было привстал со своего места, чтобы урезонить крикуна, но Захар Федорович немедленно подхватил поданную с места реплику:
— Вот!!! Слышите мнение нашего народа?! Да, да, я не оговорился — это мнение нашего народа, который вправе потребовать... мать... вас... того, что он потребовал, поскольку уже наболело!! Народ, господа медики, поставил вам... этот... э-э-э... диагноз, и от имени этого исстрадавшегося народа я хочу у вас, господа... медики, спросить: доколе вы будете бездействовать?! На ваших глазах сотни, тысячи мирных жителей выкашиваются из стройных рядов строителей социа... э-э-э... рыночной экономики какими-то ОРЗ, гриппом, простудой, чирьями и прочей енхлюрен... — тут он быстренько заглянул в крошечную бумажку, зажатую в кулаке, и поправился, — энфлюренцией, а вы даже задницу не почешете!!! А вам известно, что этот ваш прошлогодичный ебн... едр... — он снова заглянул в свою бумажку, — енцифалинт до Москвы докатился?! Вы знаете, что весьма важные люди... и даже один член... правительства... попали под нашу местную эпидемию и четвертое управление Минздрава не знало, чего у них лечить надо?!
Физиономия у Захара Федоровича то ли от надрыва, то ли от жажды окрасилась в привычные багровые тона, и дальше он уже шпарил без пауз, прерываясь только на крошечные мгновения, чтобы хлебнуть водички. Я уже знал, что он не прекратит своего выступления, пока не выдует весь графин.
— Но вы, господа медики, фельдшеры и медицинские сестры, напрасно думаете, что вот так вам все и будет с рук долой из сердца вон! Я лично, под свой контроль, возьму это дело, которое вы совершенно уже развалили, и не позволю вам его разваливать и дальше!!! Я уже подключил к этому делу прокуратуру и наш доблестный ОМОН, а если надо, то тюрем у нас еще хватает и в них мы всегда сможем поставить пару-тройку новых нар со старыми клопами!!! Вы думаете, я и дальше буду терпеть, что наш сосед, Петр Николаевич, будет называть мою область рассадником эпидемий и зачумленным углом России?! Вы думаете, я не доберусь до того, кто эти эпидемии распространяет и поощряет?! И перво-наперво я усилю медицинские кадры области опытными работниками, уже доказавшими, что они способны верно служить социалиста... э-э-э... новой России!!! А тех, кто окопался в медицинских кабинетах и думает, что своим медицинским дипломом прикроет собственную профессиональную импотенцию, тот ох как просчитался! Ох, как они просчитались, что думали, что дипломом можно нам отвести глаза от ихних подлых делишек! На ваши, господа окопавшиеся медики, делишки мы ответим настоящим делом! Делом врачей!!! Да, именно так — ДЕЛОМ ВРАЧЕЙ! И это будет серьезное дело! И тогда все ваши эпидемии, гриппы и ОРЗ враз сократятся до минимальных размеров!
В таком вот духе глава областной администрации воспитывал собравшихся медицинских работников минут сорок, а затем, как-то разочарованно постучав ногтем по опустевшему графину, вздохнул:
— Да!.. К сожалению, неотложные дела не позволяют мне более подробно остановиться на основных, так сказать, животрепещущих задачах медицины в масштабах области, но в целом, я думаю, мне удалось донести до собравшихся в этом зале весь накал еще не разрешенных вами проблем! За работу товарищи, и ответим на происки мирового капита... э-э-э... эпидемического терроризма железным кулаком отечественной медицины.
После этих слов заслуженный рационализатор России еще раз постучал ногтем по пустому графину и, недовольно покачав головой, бодрым шагом отправился за кулисы.
Председатель президиума, быстренько вскочив на ноги, провозгласил:
— В работе конференции объявляется перерыв... — После чего, с грохотом отодвинув свой стул, поспешил следом за губернатором. Члены президиума тоже поднялись со своих мест и с разной степенью прыти последовали за председателем. Последним уходил со сцены завоблздрав, и вид он при этом имел весьма встревоженный.
Участники конференции тоже начали подниматься со своих мест, и я, воспользовавшись возможностью, сразу же обратился к своему соседу:
— Ну, и как вам, Борис Ильич, выступление губернатора?..
Заведующий отделением N-ской больницы сокрушенно покачал головой и негромко ответил:
— Выступление как выступление... Обычное выступление...
Затем, безнадежно махнув рукой, добавил:
— Главное, он о дополнительном финансировании ничего не сказал... Значит, денег не будет, а посему ничего нового мы о нашем феномене не узнаем!..
— А много ли вам на ваши исследования денег надо и что конкретно вы хотите еще узнать?
Вопрос у меня получился чересчур прямой и напористый, а потому я попробовал его смягчить:
— Просто, мне кажется, эту проблему стоит вынести на обсуждение в областной печати, а для предметности разговора очень хорошо было бы указать конкретные факты и цифры. Что надо сделать, какими силами эти работы можно провести, сколько это будет стоить и какие результаты даст!
Борис Ильич посмотрел на меня с серьезной заинтересованностью, но затем вдруг эта заинтересованность в его глазах как-то истаяла, оставив после себя тоску.
— Ничего, как вы сказали, конкретного ваша газета не напишет!.. — с горечью проговорил он, поворачиваясь ко мне спиной и делая шаг к выходу из зала. — Тот же губернатор не позволит!..
— Но почему?! — удивился я. — Мой главный редактор, посылая меня на эту конференцию, определенно высказался в том духе, что ждет от меня острого, принципиального репортажа...
Борис Ильич приостановил свое движение, полуобернувшись, улыбнулся мудрой улыбкой все знающего человека и неожиданно перешел на «ты»:
— Я не знаю, что там тебе наговорил твой главный редактор, но неужели ты думаешь, что наш Захар Федорович допустит, чтобы в областной газете было официально заявлено, будто наша область является рассадником каких-то там эпидемий?! У себя под рукой он еще может допустить всякие там переговоры и обсуждения, но чтобы об этом заговорили в прессе?!
Он покачал головой и, уже отворачиваясь, добавил:
— Мы пытались пригласить специалистов-эпидемиологов из Москвы... Только ничего из этого не вышло — администрация области не дала разрешения...
Я удивился, но не слишком сильно. Ясно же, что собственный деловой и политический имидж для руководителя любого субъекта нашей бедной Родины гораздо важнее нескольких перемерших где-то в глубинке граждан! И еще неизвестно, померли они от неизвестно откуда взявшейся эпидемии ОРЗ или от «самоделошной» водки! А потому распускать слухи, порочащие субъект Федерации в период своего правления, никакой губернатор, конечно же, не позволит, тем более способствовать изысканию доказательств справедливости этих слухов!
Борис Ильич бодренько пробирался к выходу, а я, задумавшись о «судьбах России», несколько поотстал. Но тут мне пришла еще одна, как мне показалось, совершенно безобидная идея, и я поторопился догнать моего «просвещенного» соседа.
Мы вместе проследовали в фойе, но в буфет, посмотрев на толпящуюся там очередь, не пошли, а вышли из склада купца Заемова, имевшего вывеску «Голд синема», на улицу. Тут я и задал свой новый вопрос Борису Ильичу:
— Послушайте, мне все равно надо будет что-то писать об этой... ну... конференции. Вот вы говорили, что вами выявлены места возникновения этих странных эпидемий, так, может быть, вы мне расскажете об этих местах?..
— Пожалуйста... — пожал плечами Борис Ильич, доставая сигарету и прикуривая, — всего таких мест три, ближайшее располагается недалеко от села Киричи, а самое, так сказать, активное — в деревне Погорелица, это километрах в сорока от N-ска...
— А может мне кто-нибудь показать дорогу к этой деревне?..
Борис Ильич с удивлением посмотрел на меня, а потом покрутил головой:
— Правильно о вас, журналистах, говорят — въедливые вы ребята... — и, чуть подумав, предложил: — Знаете что, раз уж вы так решительно хотите подробно все узнать и рассмотреть, я вам дам своего ассистента, Петю Забродина. Во-первых, он врач, во-вторых, местный уроженец, а в третьих, занимается вместе со мной этой проблемой уже четвертый год и полностью... — тут он усмехнулся, вспомнив, видимо, начало нашего знакомства, — ... в курсе. Заходите завтра часиков в семь утра в нашу больницу... У Пети, кстати, и мотоцикл есть!

1 Следующая страница


Драконья ненависть, или Дело врачей 2

Здесь, у дверей кинотеатра, мы и расстались с Борисом Ильичом. Он заявил, что дальнейший ход конференции его мало интересует, и пошел к себе в больницу, а я поплелся обратно в зал слушать дальнейшее обсуждение проблемы обеспечения наших граждан высококачественным медицинским обслуживанием.
Надо сказать, что и информация, полученная мной от Бориса Ильича, и выступление губернатора области весьма подогрели мое любопытство, но к вечеру, так сказать, по холодку, проснулся и мой скептицизм.
«Скорее всего, — думал я, — вся эта история — простая цепь случайных совпадений и никакого эпицентра эпидемий в N-ском районе нет. И вообще с помощью правильно подобранной статистики можно доказать все что угодно! Например, всем известно, что вирус гриппа довольно легко мутирует, так что вполне возможно, что климатические условия нашей области и, в частности, N-ского района просто способствуют этой мутации. А местные медики решили, что в районе стабильно появляются новые виды вируса!»
Рассуждения мои были, конечно же, совершенно ненаучны и ни на чем не основаны, но... успокаивали!
Тем не менее на следующее утро я встал в шесть, чем весьма удивил знакомого дежурного администратора. Правда, узнав, что я договорился о встрече в больнице, она, знавшая, естественно, про съезд областных медиков, многозначительно усмехнулась:
— Значит, теперь и журналисты будут у нас по району ОРЗ ловить?!
Усмешка была вполне доброжелательной, а сама дама охотно рассказала мне, каким образом можно добраться до городской больницы, так что ровно в семь часов утрая входил в двери лечебного заведения. В прохладном холле с жесткой деревянной скамейки, выкрашенной в белый цвет, мне навстречу поднялся молодой человек в джинсах и белой футболке, в руке у него покачивался на ремешке мотоциклетный шлем. Шагнув вперед, он негромко, словно боясь кого-то разбудить, спросил:
— Вы — Сорокин?.. Из газеты?..
— Владимир. — Я протянул парню руку. — А вы, видимо, Забродин?.. Петр?..
Парень, улыбнувшись, кивнул и пожал мою руку.
— Мне Борис Ильич сказал, что вы заинтересовались нашим... феноменом. — Парень повернулся к выходу из больницы и потянул меня за собой. — Но что именно вы хотите увидеть?
— А Борис Ильич разве вам не сказал?.. — чуть удивился я.
— Ну-у-у... — каким-то странным тоном протянул ассистент доктора Захарова и, полуобернувшись, глянул мне в лицо озорно блеснувшим глазом, — так... В общих чертах...
Вообще-то ассистент Петя мне понравился, но его лукавство требовало достойного ответа. А посему я, с безразличным видом пожав плечами, сказал:
— Да, в общем, мне все равно... Я, правда, не слишком верю в этот ваш местный «гриппофеномен», так что хотел посмотреть, из какого такого болота выползают эти эпидемии... Если, конечно, они вообще выползают!.. Неплохо было бы также пообщаться с кем-нибудь из... э-э-э... подвергшихся заражению... Для внесения, так сказать, личностной нотки в репортаж. Прямая речь на газетной странице очень, знаете ли, оживляет материал, придает ему достоверность!
Я разыгрывал из себя этакого газетного волка, делящегося с непосвященным секретами репортерского мастерства, а сам думал, почему это после упоминания о «болоте» блеск в его глазах потух, а сам он довольно неуклюже отвернулся?..
Мы вышли из дверей больницы и, свернув налево, двинулись вдоль больничного здания. За углом этого здания был припаркован старенький «Урал», в смысле, Петин мотоцикл. Забродин присел на сиденье и, уставившись в землю, словно не желая видеть моего лица, спросил, свободно переходя на «ты»:
— А с чего это ты решил, что... эпидемии... выползают из болота?..
Вопрос был для меня довольно неожиданным.
— Да так, просто к слову пришлось... — ответил я, пожав плечами.
Петр тут же вскинул голову и посмотрел прямо мне в глаза.
— А-а-а... А я подумал, что тебе что-то известно...
— Можешь считать, что мне неизвестно совершенно ничего... Ну разве кроме того, что было сказано вчера нашим губернатором... — Забродин поморщился, — ну и того, что рассказал мне Борис Ильич... Можешь мне поверить, он был не слишком многословен. Но то, что он мне поведал, слишком отдавало какой-то мистикой...
Ассистент слушал молча, глядя прямо мне в глаза.
— Так куда все-таки мы поедем?! — перевел я разговор в предметное русло.
Несколько секунд Петр продолжал молчать, а затем снова улыбнулся, словно принял какое-то решение:
— А вот в... болото и поедем... Там, кстати, ты и с пострадавшими... вернее, со страдающими от этих эпидемий сможешь поговорить!..
С этими словами он протянул мне свой шлем, а на мой недоуменный взгляд с легкой усмешкой ответил:
— Меня-то и без шлема не остановят, а этот я для возможных пассажиров держу.
Я нахлобучил на голову пластмассовую каску, уселся на заднее сиденье, и Петр плавно тронул своего «железного коня» от тротуара.
По городку мы ехали небыстро, тем не менее я с удивлением понял, что старенький Петин мотоцикл находится в прекрасной форме: двигатель урчал ровно, без кашля и пыхтения, даже пружины под моим высоким седлом не скрипели! А когда мы выехали за пределы районного центра, ассистент прибавил газу и мы понеслись с такой скоростью, что кусты по обочинам дороги слились в сплошную серо-зеленую стену. Понятное дело, разговаривать при такой езде не было никакой возможности, так что мне оставалось только обозревать окрестности и гадать, в какое болото решил завезти меня мой провожатый.
Впрочем, ехали мы не долго, минут через двадцать—тридцать мимо нас промелькнул белый прямоугольник дорожного указателя «Погорелица 15 км» со стрелочкой, указывавшей направо. Через несколько метров Петя повернул и сразу же резко сбросил скорость. Теперь под колесами его транспортного средства было совсем не шоссе, хотя бы и местного значения, а самый настоящий проселок, с раздолбанной колеей, перевитой неизвестно откуда взявшимися древесными корнями и лужами, не просыхающими даже в самую испепеляющую жару, которые он тщательно объезжал.
Двигатель с рева перешел на громкое урчание, и я, чуть наклонившись вперед, задал риторический вопрос:
— Значит, мы все-таки в Погорелицу едем?
— Нет!.. — Забродин отрицательно мотнул головой. — Погорелица в стороне останется!..
И действительно, скоро проселок вильнул в сторону, к показавшимся из-за заросшего кустами пригорка темным, побитым дождями крышам деревни, а наш мотоцикл покатился совсем уже без всякой дороги, по недавно скошенному лугу к темнеющему невдалеке лесу.
На опушке этого леса мой провожатый остановил свое транспортное средство и соскочил на землю.
— Если ты еще не передумал, то дальше мы пойдем пешком. — Петя Забродин очень серьезно смотрел мне в глаза. — А на обратном пути заедем в Погорелицу, поговоришь с тамошними жителями. Они ежегодно абсолютно все болеют тем самым гриппом. За последние три года, правда, смертельных случаев не было — мы научились готовиться к эпидемии, а вообще в деревне семь человек от гриппа скончались!
«Пугает!.. — мелькнуло у меня в голове. — В этой деревне уже сорок лет назад не больше десятка людей жили!»
— А сколько в Погорелице жителей-то? — спросил я вслед своей мысли.
— Десять лет назад было двадцать три человека, — ответил Петр. — Сейчас осталось двенадцать. Семеро умерли, четверо уехали...
Он зачем-то посмотрел в небо и махнул рукой:
— Ладно, пошли... Здесь недалеко, а туманы уже должны пройти.
Признаться, я не совсем понял про «туманы», но переспрашивать не стал. Меня заинтересовал другой вопрос:
— Слушай... доктор, если вы так хорошо знаете место возникновения эпидемий, почему бы вам не организовать здесь постоянный пункт наблюдения?.. Ну... всякие там ежедневные пробы воздуха, воды, почвы?.. Имея такую статистику...
Однако Петр меня перебил:
— А кто будет работать на этом пункте?.. И кто этим работникам будет зарплату платить?! Ты думаешь, мы не направляли такие предложения? А ответ... Ну да ты вчера слышал нашего губернатора!..
Он раздраженно махнул рукой и пошагал в глубь леса. Я двинулся следом, оглядываясь по сторонам. Лесок, по которому мы шли, представлял собой скорее довольно редкую и невысокую поросль тонкой ольхи, чахлых березок и высоких кустов бузины. Тем не менее он не был светлым и далеко не просматривался, словно пытался предстать перед человеком этакой чащобой. Отшагав несколько десятков метров молча, я снова задал своему провожатому вопрос:
— А про какие туманы ты говорил? Мне казалось, что в это время года к восьми утра любые туманы уже рассасываются...
Петя обернулся ко мне и довольно ухмыльнулся.
— Туманы здесь действительно странные. Я в прошлом году как-то раз видел туман, который переползал из Черного озера в дальнее моховое болото. Не поверишь, я шагал следом за ним, наверное, с километр, а туманное облако даже клочка не потеряло!
«Странный туман!.. — промелькнула у меня тревожная мысль. — Нехороший туман!»
И словно вдогонку этой мысли я вдруг почувствовал, что магический фон, в нашем Мире чрезвычайно слабый, вдруг резким скачком усилился! Нет, он не стал достаточным для формирования хорошего магического кокона, но и это усиление фона было настораживающим.
Между тем почва стала понижаться, и под ногами, под плотным, пружинящим ковром травы явственно захлюпало.
— Слушай, — обратился я к спине шагавшего впереди Забродина, — меня не предупредили, что придется ходить по болотам, и я вышел из дома без сапог!.. Может быть, мы не будем забираться слишком... глубоко?!
— Да мы уже почти пришли, — не оборачиваясь, ответил Петр. — Вон у той кривой березы как раз начинается самая... э-э-э... продуктивная зона.
Я посмотрел вперед, оглянулся по сторонам, но определить границу «продуктивной» зоны не смог — на мой взгляд, все окружающие нас березы были кривыми. Повернувшись снова в сторону своего провожатого, я хотел обратить его внимание на эту особенность местного березового поголовья, однако Петра... не было! На том месте, где минуту назад мелькала его спина, обтянутая белой футболкой... клубился непроницаемый желтовато-пепельный туман!
Я остановился и прислушался. Впереди, в медленно расползающемся туманном облаке, еще слышны были шаги, но звук этот был странен — словно шагавший там человек... очень торопился!..
— Петро, — крикнул я, — подожди, тебя не видно!..
Звук моего голоса прозвучал необыкновенно глухо, словно терял свою звучность в плотном непроницаемом облаке, а само облако вдруг заклубилось и выбросило навстречу мне два плотных белесых сгустка, как будто желая охватить меня кольцом. Шаги впереди быстро удалялись, причем создавалось впечатление, что человек побежал, и под его ногами с шорохом осыпалась... галька!..
«Ну какая галька может быть в этом болоте?!» — с некоторым раздражением подумал я и шагнул навстречу туманному облаку. Оно всей своей массой потянулось мне навстречу, но когда я сделал второй шаг, туман внезапно отпрянул, освободив сразу метра четыре захваченной им земли, и тут я увидел...
Привычные тонкие, причудливо искривленные березки, выраставшие из промокшего травяного ковра, расплывались в струящемся мареве, а сквозь это марево, сквозь березки и траву проступал крутой каменистый склон, по которому вилась узенькая тропка. И по этой тропке быстро катились мелкие камешки, словно их тронули с места ноги человека, только что скрывшегося за недальним поворотом!
Я невольно оглянулся. Позади меня плотной стеной стоял все тот же, неизвестно откуда взявшийся туман, и разделяло нас всего метров пять привычного, чахлого леса. А из тумана доносились шаги нескольких людей... Шаги обутых в тяжелую обувь ног по ритмично хрустящему... гравию!
«Словно два разных Мира сошлись в одном месте и переплелись нереальными друг для друга картинками, звуками... запахами! — подумал я. — А может быть, произошел... разрыв пространственно-временного континуума, в результате касания двух различных реальностей!..» — припомнилась мне где-то вычитанная «умно-научная» фраза.
Между тем уровень магического фона снова скакнул, и я почувствовал, как окутывавший меня магический кокон, здорово уменьшившийся со времени моего возвращения из Поднебесной, наливается новой силой, уплотняется и увеличивается в размерах. Получалось, что я контактировал с этим «другим»... нереальным Миром!
Если бы не это внезапное увеличение магического фона, я еще мог бы подумать о каких-нибудь миражах, зрительных и слуховых галлюцинациях организма, отравленного болотными испарениями. Но окружавшая меня Сила, мое собственное Могущество, быстро выросшее до знакомых мне пределов, не оставляли никаких сомнений — это был другой Мир, Мир, в котором можно было применять Искусство!!!
Единственным, что меня смущало, было непонятное «смешение» миров. Все прежние мои переходы из Мира в Мир происходили через магические порталы по различным тоннелям перехода, а здесь...
Пока я озирался и раздумывал о столь странном феномене, каменистый склон с осыпающейся по тропе каменной крошкой поблек и почти растворился в струящемся воздушном мареве, а березки и трава стали яснее... предметнее. Туман, стелившийся позади них, несколько истончился, и сквозь него снова проступил наш родной лесок. Шаги позади меня тоже стали глуше, неразборчивее, но когда я еще раз оглянулся, туман в той стороне был по-прежнему плотен и подступил... подкрался... ближе метра на два. А вот уровень магического фона еще подрос! На нашей милой техногенной Земле такого фона просто не могло быть!
В этот момент я вдруг вспомнил о своем провожатом. Интересно, куда делся этот молодой ассистент и почему он бросил меня одного в... совершенно незнакомой мне местности. Оглядевшись, я решил двигаться потихоньку в том же направлении, в котором мы продвигались до нашествия этого странного тумана. «Пройду километра полтора, и если не найду Петра, поверну назад, к деревне, — решил я. — Может быть, он, бедняга, сам потерял меня в тумане и теперь ищет... беспокоится».
Однако не прошел я и пары сотен метров, как желтовато-пепельное, стелющееся по траве облако снова обложило меня со всех сторон. Я остановился и зачерпнув малую толику Силы из своего кокона, свил несколько тонких нитей. Прошептав одно из заклинаний Нефритовой Книги — заклинание Нового Знания, я бросил свои магические нити в самую гущу окружавшего меня тумана и... ничего не почувствовал. Туман был просто... туманом, хотя и вел себя почти осмысленно, продолжал держаться в нескольких метрах от меня, следуя за всеми моими передвижениями. И тогда я, неожиданно для самого себя, мысленно позвал это странное облако:
«Ну, чего ты боишься?.. Почему ты не хочешь принять меня в себя?.. Разве я для тебя опасен?..»
Несколько секунд после моего «обращения» ничего не происходило, а затем стоявшая вокруг меня мутная стена рухнула и накрыла меня с головой.
«Что, доигрался?! — спросил я сам себя с изрядной долей раздражения. — И как ты теперь собираешься искать дорогу назад?!»
Постояв немного на одном месте, я все-таки решился потихонечку двигаться вперед, хотя даже в метре от себя не видел ничего. Таким образом мне удалось сделать несколько десятков шагов, а потом вдруг подул довольно сильный, порывистый ветер, туман начал стремительно редеть, и спустя несколько секунд от желтовато-пепельного облака, окутывавшего меня, ничего не осталось.
Я огляделся. Вокруг громоздились изъеденные трещинами скалы со скругленными, словно облизанными временем, вершинами, без какого-либо намека на растительность. Сам я стоял на узкой тропе, убегавшей вверх и терявшейся меж разбросанных в беспорядке каменных обломков различной величины. Небо висело надо мной плотным темно-серым куполом, на фоне которого светлым расплывчатым пятном было намечено солнце. И на этом темно-сером фоне нереальными, почти фиолетовыми рваными кляксами неслись грозовые тучи. Окружавшая меня каменная пустыня была мокра, как будто ее только что пролили грозой, пуста, словно живые существа всеми силами избегали этого проклятого места, и только ветер сильный, порывистый ветер насвистывал над моей головой нервную и в то же время насмешливую мелодию Чужого, Тревожного, Тусклого Мира!

Интерлюдия

Сияющая дана Хольна, высокая белокурая красавица с тонким нервным лицом, выразительными, но умеющими все скрывать глазами и знаменитыми на все Высокое данство изящными руками медленно шла по дорожке сада. Сегодня она устала, сегодня она опять все утро и половину дня посвятила своим изысканиям и... И опять ничего не нашла!
Уже три недели прошло с тех пор, как она, покинув свою столичную резиденцию, обосновалась здесь, в фамильном замке сияющих данов Тонов, стоящем на берегу Святого океана. Блестящий двор высшего дана Горгота Безумного счел ее поспешный отъезд признаком беспокойства за мужа — от сияющего дана Тона, отправившегося с военной экспедицией в Тролльи горы, уже месяц не было вестей. Но на самом деле сияющая дана Хольна искала подтверждение некоторым своим догадкам... некоторым слухам, сплетням, давно уже забытым высшим светом Высокого данства, но... Она успела перерыть половину фамильной библиотеки, но пока ее поиски ничего не дали!
Недействительно беспокоило молчание мужа, но совсем не в том смысле, в котором все думали. Она была четвертой женой сияющего дана, вышла замуж совсем молоденькой девушкой за весьма пожилого... да что там пожилого — древнего!.. — мужчину и совсем не была им любима. Совместная жизнь с жестоким, подозрительным и беспощадным человеком приучила дану к крайней осмотрительности и неторопливости. Вот и теперь она опасалась наделать ошибок. Именно поэтому она сейчас находилась там, где за ней некому было наблюдать, где ее окружали только самые преданные люди. Именно поэтому она сейчас находилась там, где, воспользовавшись отсутствием мужа и имея основание для своих поисков, надеялась отыскать оружие против этого, возможно, живого еще старика!
Свернув к давно облюбованной ею беседке, прилепившейся на довольно крутом склоне прибрежного холма, дана Хольна сразу же увидела, что вольный дан Пард уже ожидает ее.
«Как я его вышколила, — удовлетворенно подумала дана, — жаль будет его... терять, но оставлять его в живых тоже нельзя, как-никак... хм... — вечный укор!»
Хольна усмехнулась — даже в собственных мыслях она отвыкла говорить прямо.
Вольный дан стоял в глубине беседки, за небольшим круглым столом, на котором было разложено несколько листов бумаги. Как только сияющая дана поднялась по ступеням и вступила в тень беседки, он начал свой доклад:
— Отряд готов выступить, драгоценная дана. Все сделано, как вы приказали, — ни одного человека из черных извергов, ни одного человека из приближенных к вам людей, и одновременно по всей округе пущен слух, что именно вы посылаете людей на поиски вашего мужа. Сорок человек верхом и с заводными лошадьми, все прекрасно владеют оружием, всем обещано по сорок золотых марок в случае возвращения доспехов сияющего дана Тона и по сто золотых марок в случае спасения самого дана.
Сияющая дана Хольна слушала доклад своего управляющего с отсутствующим видом, отвернув лицо в сторону лежащего внизу океана. Когда вольный дан Пард закончил, она перевела взгляд светлых голубых глаз на него и спросила:
— Кого вы поставили во главе отряда?..
Вольный дан Пард усмехнулся:
— Некоего Квирта... Он утверждает, что является вольным даном в третьем поколении, но никаких доказательств этому нет. Мне кажется, Квирт участием в этом походе и надеется укрепить за собой беззаконно взятое звание. Но боец он неплохой, я лично проверил, а некоторый избыток... э-э-э... усердия, я думаю, не помешает.
Дана Хольна мгновение раздумывала, а затем медленно проговорила:
— Отправляйте отряд.
Чуть помолчав, она снова посмотрела в сторону океана и неторопливо продолжила:
— Даже если они не найдут сияющего дана, я хотя бы буду спокойна — мой долг в отношении мужа будет исполнен. — Дана бросила быстрый взгляд на вольного дана. — Что-то подсказывает мне, что моего дорогого супруга уже нет в живых... Я гоню эти мысли но... Но даже если случилось непоправимое, мне хотелось бы вернуть его доспехи...
Она снова бросила взгляд на своего слугу, и тот счел необходимым ответить:
— Да, сияющая дана, кровавые доспехи вашего мужа безусловно должны вернуться в его родовой замок. Мне страшно подумать, что будет, если ими завладеет кто-то посторонний...
— Именно что посторонний! — перебила его дана Хольна. — Если ими завладеет посторонний, — она бросила быстрый взгляд на вольного дана и с нажимом повторила: — а я уверена, что моего дорогого супруга уже нет в живых... Так вот, если доспехами завладел какой-нибудь... э-э-э... самозванец, с ним надо поступить, как с самозванцем! Кровавые доспехи должны перейти к человеку, бесконечно преданному дому Тонов, не так ли?!
На губы сияющей даны легла многообещающая улыбка, а вольный дан Пард подтянулся и кашлянул:
— Я буду рад служить сияющей дане в... э-э-э... любом качестве!
Улыбка даны стала еще более многообещающей, но в ее красивой головке мелькнула циничная мысль:
«Да, я права... ума ему явно недостает... Ладно, главное, чтобы он справился с этим... последним... поручением».
— Я рада, что вы меня понимаете, — ласково проговорила дана и легким движением пальцев коснулась щеки вольного Дана. — Даже если сияющий дан Тон погиб, его доспехи должны вернуться ко мне!
Последняя фраза прозвучала совсем не ласково, скорее это был жесткий приказ.
Жестом сияющая дана отпустила своего слугу и снова повернулась к океану. Бескрайний водный простор, которого так боялось большинство ее знакомых, почему-то действовал на дану успокаивающе.
«В этом году должно состояться еще два похода в Тролльи горы, сияющий дан Тротт и... не помню, как зовут второго. Эти безумцы сами ищут своей гибели... Но мой отряд в любом случае должен опередить оба выступающих войска. Не думаю, что мой безумный старик забрался в горы слишком далеко... Доспехи... Мне нужны эти доспехи!! Нужны!!! И я их верну!!!»

Глава 2

Поле боя после битвы принадлежит мародерам, дабы добро погибших не пропало втуне.
Со своего дохода семь десятых мародеры платят в казну. В случае утаивания части дохода мародер отдается петле.
Параграф шестьдесят шестой «Закона о войне» высшего дана Кара Третьего Варвара

Оглядывал окрестности я недолго — во-первых, ничего интересного вокруг не было, местность была довольно однообразной, а во-вторых, я вдруг почувствовал, что в своей по-летнему легкой одежке мне холодно. Кроме того, меня обеспокоила судьба провожавшего меня доктора Забродина — если он также оказался в этом Мире, ему будет ох как не сладко! Оглянувшись, я убедился, что тропа, на которой я стоял, довольно круто уходила вниз, к очень далекому лесу, и на ней не наблюдалось никакого движения. Спуститься другим путем было совершенно невозможно, потому что по обе стороны от этой узкой, странного тускло-желтого цвета тропы стелились каменные осыпи, на которые я бы, например, ни за что даже ногу не поставил!
Из этого моего наблюдения следовало, что ежели Забродин «забрел» сюда, то скрыться от меня он мог, только продвигаясь вверх, к недалекому перевалу. Придя к такому выводу, я быстро зашагал в ту же сторону, надеясь согреться при ходьбе.
Как я уже отметил, горб перевала был совсем недалеко, метрах в семистах, но тропинка вилась довольно прихотливо, обходя осыпи и небольшие, но глубокие трещины, так что до вершины я добрался минут за тридцать. Дальше, на протяжении тридцати—сорока метров, тропа шла абсолютно прямо, а затем ныряла вниз. Слева от тропы поднималась отвесная гранитная стена, а справа уходил вниз почти отвесный склон, усеянный разной величины камнями, непонятно каким образом державшимися на такой крутизне.
Я быстро миновал ровный отрезок тропы и остановился, перед моими глазами открылась противоположная сторона перевала. Она была столь же голой и безрадостно серой. Желтая нитка тропы сбегала вниз очень крутой петлей и, странно извернувшись, уже снизу вверх, приводила на широкую и ровную каменную площадку, некое подобие плато или каменного стола, располагавшуюся метрах в восьмистах прямо под тем местом, где я стоял. Площадка эта была раскрашена странными яркими пятнами, среди которых преобладали зеленые, но можно было заметить и оранжевый, и охряный, и голубой цвета. За этой площадкой тропка делалась более пологой и примерно через три километра ныряла между двумя темно-серыми скалами, образовывавшими нечто вроде природных ворот. Никакого движения на тропе заметно не было, так что можно было вполне обоснованно заявить, что Петя Забродин, врач и ассистент, благополучно остался в нашем милом Мире.
Я неуверенно оглянулся — мне надо было решить, идти ли по этой тропе дальше или попробовать вернуться назад... в свой Мир.
И тут мне в голову вдруг пришла занятная мысль — весьма вероятно, что все те эпидемии, которые якобы генерировал наш N-ский район, на самом деле происходили отсюда, из этого тусклого, наполненного магией Мира!.. Если он, конечно, вообще обитаем... Я решил попробовать разобраться в этом деле и... шагнул вперед, вниз, в неизвестность!
Спуск по тропе потребовал от меня самого напряженного внимания, поскольку желтоватый, сильно намокший камень тропки оказался весьма скользким. Я даже не заметил, как оказался в нижней части петли, которую образовывала тропа, но мне стало значительно легче шагать вперед тогда, когда она стала ровнее, а затем постепенно пошла вверх, прямо по дну врезавшегося в поднимающийся горный кряж ущелья. Через несколько десятков шагов, сделанных мной гораздо увереннее, ущелье кончилось, и тропа вывела меня на виденное мной сверху плато. Тут я остановился, мне в лицо плеснуло слабым ветерком, пропитанным... трупной вонью!
Я поднял глаза. На самом краю плато, перегораживая выбегавшую на него тропинку, лежало невероятное, ни на что не похожее существо. Более всего оно напоминало... огромный, три-четыре метра в поперечнике, лохматый... валун. Я никогда бы не признал в этом неподвижном истукане бывшее живое существо, если бы оно не было покрыто самой настоящей и довольно длинной, развевающейся по ветру блеклой рыжей шерстью и в нем не торчало пары десятков стрел. Странных стрел!.. Их наконечники глубоко вонзились в плоть мертвых монстров, а длинные древки были опалены почти до самого оперения, остававшегося почему-то нетронутым. Создавалось такое впечатление, что стрелы были смазаны каким-то горючим веществом, но было непонятно, почему древки не сгорели полностью?..
И тут краем глаза я заметил, что из-под этого шерстяного валуна по желтому камню тропинки сбегал мелкий, уже застывший и стеклянисто поблескивающий ручеек ярко-изумрудного цвета. Я наклонился над этим ручейком и почти сразу же догадался, что вижу... кровь! Чуть дальше, также на самом краю обрыва, буквально свешиваясь с него, лежало еще одно такое же нашпигованное темными стрелами тело, за ним шагах в двадцати еще два, почти рядом... Эти неподвижные великаны, казалось, специально опоясали всю эту плоскую каменную возвышенность, словно что-то... сторожили.
Осторожно перешагнув кровавый ручей, я медленно двинулся вокруг лежащего великана, стараясь повнимательнее его разглядеть, но так и не заметил хоть какого-то подобия конечностей или головы — сглаженный, словно окатанный водой и ветрами, каменный валун!
В этот момент моя левая нога проскользнула так, что я едва удержал равновесие. Невольно опустив глаза, я увидел такое, что меня едва не вывернуло наизнанку! Шагнув не глядя под ноги, я наступил на голубую слизь кишок, вывалившихся из распоротого живота еще одного странного существа, размером и строением напоминавшего волка, но имевшего огромную безобразно голую и в то же время почти человечью голову с одним выпученным глазом, оттопыренными круглыми ушами и широко раскрытой пастью, украшенной дюймовыми клыками. Глаз, затянутый смертным бельмом, казалось, пристально, с непонятным тщанием разглядывал меня!
Я с трудом оторвал взгляд от этого мертвого глаза и снова оглядел раскинувшуюся передо мной площадку. Моим глазам предстала картина ужасающей бойни!
Все пространство плато было буквально завалено мертвыми телами! Большей частью это были звероподобные существа, вряд ли наделенные разумом, но среди них я заметил пять-шесть коротышек, похожих на... гномов, и трех довольно высоких мужчин вполне человеческого обличья с бледными вытянутыми лицами, заостренными кверху ушами и длинными белокурыми волосами. Некоторые из этих мертвецов казались совершенно нетронутыми, словно прилегшими отдохнуть, и только торчавшие из них стрелы показывали, что они мертвы, но большинство тел было искромсано в куски, так что невозможно было понять, как они выглядели при жизни. Те разноцветные пятна, которые я видел сверху, оказались лужами крови, а в самом центре этого жуткого плато, метрах в ста от меня, располагалось некая темная... нет, черная масса!
Стараясь дышать неглубоко, осторожно обходя раскиданные по камням тела, лужи крови и ошметки плоти, я двинулся к этой черноте, и по мере моего приближения она стала распадаться на отдельные темные фигуры, в которых я узнал... людей!
Спустя несколько минут я остановился около компактной группы одетых во все черное мертвецов. Их было десятка три-четыре, и все они были облачены в некое подобие формы, во всяком случае, покрой черных кожаных курток и штанов с нашитыми на них черными же металлическими бляхами странной выпуклой формы был единообразным, так же как и форма надетых на головы шлемов с низкими глухими забралами, и фасон высоких, выше колен, сапог.
Медленно, осторожно обойдя эту группу, я убедился, что никаких ран на мертвецах не было. Более того, их затянутые в черные перчатки ладони сжимали оружие, словно смерть пришла к ним мгновенно, даже не дав разжать пальцев. Но самое поразительное заключалось в том, что почти половина этих мертвецов... стояли!
А позади этого мертвого прореженного строя я разглядел высокую, облитую темным металлом глухого панциря фигуру, без всякого сомнения, бывшую предводителем всего отряда.
Однако прежде чем приблизиться к этому предводителю, я наклонился над одним из лежащих мертвых воинов и с некоторым трудом стянул с него шлем. Моим глазам открылось бледное до синевы человеческое лицо, с выкатившимися, налитыми кровью глазами и безвольно открытым ртом, из которого вывалился распухший посиневший язык!
Я быстро накрыл мертвое лицо снятым шлемом и выпрямился, стараясь справиться с подступившей дурнотой. Человек явно умер от... удушья, но вот только слишком странным было это удушье... похоже, оно убивало мгновенно!
Немного придя в себя, я еще раз оглядел поле боя. Очень странное поле боя, на котором одна из армий — побежденная — была полностью, с невероятной жестокостью истреблена, но и сами победители погибли по совершенно непонятной причине! Мне вдруг стало тоскливо и очень захотелось назад, в родное земное болото, в N-ск, в мою дорогую редакцию, к моим милым «внукам Ильи Муромца». Но как только я вспомнил о своих подопечных, о своих мальчишках, я вдруг понял, что не могу вот так просто взять и вернуться, не разобравшись, что происходит в этом тоскливом, в этом жестоком Мире и как все здесь происходящее отзывается на Земле. Я уже был уверен, что все N-ские эпидемии берут начало здесь, в этом Мире, а значит, надо было что-то делать!
«Что ты скажешь ребятам, если года через два они начнут умирать от какой-нибудь неизвестной на Земле заразы, которая просочится к нам отсюда, из этого Мира?» — сказал мне мой внутренний голос. Я с ним согласился, а согласившись... горестно вздохнул...
Жуткая вонь ворвалась в мое горло, вернув меня от размышлений к действительности и заставив отшатнуться отлежавшего передо мной трупа, закрыть глаза и надрывно закашляться. С минуту я не мог отдышаться, а когда все-таки пришел в более-менее нормальное состояние, то понял, что уже знаю, как «легализоваться» в этом Мире... Всего-то и надо было стать... мародером!.. Снять форму с подходящего мертвеца, надеть ее на себя и прихватить его оружие. Похоже было, что там, где я оказался, боевые ребята были не редкостью и пользовались уважением. Примкнув к одному из подобных отрядов, я вполне мог бы постепенно разобраться в причудах местной жизни.
Да, это был бы правильный ход, но все мое существо противилось этому «правильному ходу».
«Интересно, какое наказание в этом Мире полагается за мародерство?! — тоскливо подумал я. — Надеюсь не расстреляние... через повешение...»
Но другого пути «слиться» с местным населением, похоже, просто не существовало.
Я огляделся, отыскивая подходящего по росту мертвяка, и вдруг подумал, что, вырядившись местным солдатиком, вполне могу закончить свое существование в такой же вот компании с вывалившимся до пояса языком.
И тут мне на глаза снова попалась высокая фигура в глухом темном панцире, видневшаяся за строем вооруженных мертвецов.
Вытащив из кармана платок и закрыв им рот и нос, что, впрочем, мало спасало меня от пропитавшего все вокруг трупного запаха, я быстро направился к этой темной фигуре, благо здесь можно было не смотреть себе под ноги. Пробравшись сквозь заслон из трупов, я с удивлением принялся разглядывать того, кого принял за командира этого «задушенного» отряда.
Представшие передо мной темные, с блеклым темно-красным отливом доспехи напоминали мне отлитую из давно свернувшейся крови статую... командора — того самого, о котором писал Александр Сергеевич, весь их вид выражал спокойное превосходство над всем окружающим с известной толикой угрозы каждому, кто усомнится в этом превосходстве. Даже личина шлема, повторявшая черты человеческого лица, но почему-то не имевшая отверстий для зрения и дыхания, выглядела весьма надменно.
Под стать доспехам было и вооружение этого рыцаря. В правой перчатке панциря покоилась короткая рукоять опущенной к земле двусторонней секиры, другая рукоять которой оканчивалась ременной петлей, охватывающей запястье. Слева, на широком, набранном из металлических колец поясе висел широкий кинжал, с другой стороны на том же поясе в специальных небольших ножнах-карманах располагалось три недлинных лезвия без рукоятей — явно метательные ножи. Наконец, за правым плечом в простых темных ножнах располагался длинный узкий меч, напоминающий эсток, но без обычной витой гарды. Его простая крестообразная рукоять торчала над плечом доспехов. И все-таки именно секира выделялась в вооружении рыцаря. Внимательно оглядев ее, я заметил на одном из лезвий странную мелкую насечку. Крошечные, гравированные неизвестным инструментом черточки не составляли какого-либо рисунка, а тянулись вдоль верхнего, тупого края лезвия, словно... некий счет! Я сосчитал насечки — их было двадцать шесть...
Потом я принялся тщательно исследовать панцирь.
Мне пришлось дважды обойти вокруг неподвижно высящейся фигуры, прежде чем я обнаружил едва заметную, тонкую, нитеобразную трещинку на спине доспехов, густо присыпанных пылью. Трещинка эта делила доспехи надвое сверху вниз и явно была местом их сочленения. Я протянул руку, провел пальцем по трещинке и вдруг понял, что раскрыть доспехи будет непросто. На них лежало заклятие!
Однако неожиданное препятствие только подхлестнуло мое желание заполучить их, даже отвращение к тому, что я должен был увидеть внутри этой металлической скорлупы, отступило, стерлось, оттесненное азартом возникшего магического спора.
Я отступил на шаг, прикрыл глаза и неторопливо прочитал заклинание Истинного Зрения. Когда я снова открыл глаза, передо мной по-прежнему стояла черная статуя командора, но теперь ее густо обвивали разноцветные нити нескольких наложенных на панцирь заклятий. И каждое из них выполняло свою, строго определенную функцию. Мне предстояло определить, какое из заклинаний запирает панцирь, и... разобраться с ним!
Еще раз обойдя вокруг доспехов, я увидел, что на их груди, с левой стороны, магические нити сплетались в замысловатый узел-замок. Похоже, именно с этого узла и надо было начинать мою работу.
Отделив от своего кокона часть Силы, я принялся осторожно сплетать точное подобие паутины, опутывавшей доспехи. Это было несложно, но требовало полной сосредоточенности. И по мере возникновения рядом с панцирем сверкающей копии магической паутины ко мне приходило и понимание принципов чужого Искусства, и порядок сплетения магических формул действовавших заклинаний, и их состав, и техника их наложения и активизации. Стало проясняться предназначение каждого из задействованных заклинаний, уровень их мощи, их приоритеты. И, наконец, я определил заклинание, запирающее доспехи!
Одним движением пальцев я стер созданную копию и, немного передохнув, принялся исследовать выбранное заклинание. Оно было коротким, но весьма запутанным, с несколькими тупиковыми ответвлениями и закольцованными на самих себя периодами. Меня очень удивила эта запутанность, на мой взгляд, все можно было сделать гораздо проще и стройнее, однако переделывать я ничего не стал, поскольку уже понял принцип действия этого заклинания. Необходимые для управления этим «чудом» магического Искусства звуки, пассы, движения и предметы я довольно быстро подобрал из собственного арсенала. Впрочем, весь этот магический набор нужен был мне только для подчинения заклинания, я надеялся, что впоследствии оно будет срабатывать от одного усилия моей воли!
А сейчас я достал из заднего кармана джинсов завалявшийся там обломок спички и осторожно уложил его на изгиб шеи панциря, точно вдоль обнаруженной мной трещины. Затем, сосредоточившись и повторив про себя порядок всех предстоявших действий, я начал читать уже составленный наговор подчинения чужой магии, сопровождая произносимые звуки — то, что срывалось с моих губ, назвать словами было нельзя — необходимыми пассами и движениями тела.
Работа эта оказалась довольно утомительной, так что к концу я не только основательно, до пота, согрелся, но и почувствовал, что у меня сводит икры обеих ног! И все-таки я дочитал наговор до конца!
С минуту ничего не происходило. Я разочарованно наблюдал за спокойно лежащим на металле доспехов кусочком дерева и пытался понять, в каком из своих действий допустил ошибку, и в этот момент обломок спички едва заметно шевельнулся, а затем медленно пополз вдоль трещинки! Его движение постепенно ускорялось, а трещина за ним явно расширялась. Вот крошечный кусочек дерева, скатившись между ягодиц статуи, исчез, а спустя мгновение во враз притихшем воздухе прозвучал тихий стон, словно от усталости порвалась третья струна на гитаре. И почти сразу же глухой шлем отделился от пластин, прикрывавших шею, и, приподнявшись над плечами панциря, повис в воздухе. Спина доспехов раскололась по трещине и две тонкие кованые половины раскрылись, словно раковина невиданного моллюска!
Я отпрянул назад, ожидая, что из панциря вывалится бездыханное тело с обезображенным лицом, но... доспехи были пусты!!!
Это было настолько неожиданно, что я сделал шаг вперед и заглянул внутрь панциря, словно там, внизу, в металлических сапогах кто-то мог спрятаться. В лицо мне пахнуло живым теплом, как будто владелец доспехов только что оставил их.
Я отступил назад и снова оглядел поле битвы. Если предводитель этого мертвого отряда погиб вместе со своими людьми, то где его тело?.. Если он каким-то образом спасся, бросив собственные доспехи на произвол судьбы, то куда он мог скрыться?.. Тем более что он не только выбрался из брони, но и успел снова ее... закрыть! А может быть, отряд просто вез эти доспехи владельцу и... не довез их?!
Довольно долго я стоял в растерянности рядом с раскрытым панцирем, не зная, на что решиться. Если владелец доспехов жив, то я, завладев ими, мог оказаться в весьма щекотливой ситуации... Как, впрочем, и в том случае, если он мертв и его смерть удостоверена свидетелями. И все-таки в конце концов я принял решение воспользоваться своей находкой — во-первых, это, конечно же, было более безопасным, нежели разгуливать по неведомой земле в джинсовом костюмчике и кроссовках, а во-вторых, мне было просто жаль бросать ценную вещь, над которой пришлось столько потрудиться.
Я снова подошел к доспехам и заглянул внутрь, теперь уже с целью рассмотреть их устройство.
Внутри металл панциря был выложен какой-то мягкой тканью, пронизанной мерцающими нитями еще одного... нет, пожалуй, еще двух заклинаний, действовавших совершенно автономно. Почти сразу мне стало ясно, что эти короткие, весьма точно сформулированные заклинания просто обеспечивали владельцу доспехов комфортное пребывание в сей металлической скорлупе. Я глубоко вздохнул и... полез в доспехи.
Разместив свои конечности в предназначенных для них частях панциря, я мысленно приказал ему закрыться. В то же мгновение в воздухе снова прозвучал печальный стон лопнувшей струны, и я почувствовал, как спинные пластины с тихим лязгом сомкнулись, а мне на голову начал медленно опускаться шлем. Только в эту секунду я вспомнил, что личина шлема не имеет «технологических» отверстий, но ни растеряться, ни испугаться не успел. Шлем встал на свое место, и я обнаружил, что прекрасно вижу окружающий пейзаж — изнутри шлем был... прозрачным!
Трижды я приказывал панцирю раскрыться и закрыться, и все три раза он беспрекословно мне повиновался. Внимательно изучив конструкцию шлема, я понял, каким образом можно откинуть личину-забрало — оно поднималось вверх. Кроме того, я обнаружил, что металлические пластины, прикрывающие голени и предплечья, сдвигаются, открывая узкие и длинные карманы. Затем я попробовал взмахнуть секирой, рукоятка которой была зажата в правой перчатке панциря. Естественно, что мой рывок соответствовал предполагаемому весу секиры, однако, как оказалось, я сильно преувеличил этот вес... Моя рука взметнулась вверх так, словно в ней вовсе и не было тяжеленного двухлезвийного топора и сама она не было облита кованой сталью. Видимо, одно из наложенных надоспехи заклинаний выполняло роль гидро... или вернее, магоусилителя.
«Да, драться в таком обмундировании удобно... — довольно подумал я. — Глядишь, здесь еще и встроенный кондиционер имеется!»
Впрочем, пока что мне не было жарко... правда, и холода я уже не ощущал!
Зато внезапно я ощутил нечто совсем другое... Словно кто-то совершенно чужой, безразлично-спокойный, надменным холодным взглядом посмотрел из... моего внезапно оцепеневшего мозга на... меня самого!.. Посмотрел и высокомерно усмехнулся. Затем, все тем же холодным, надменным взглядом оглядел мертвые окрестности, чуть задержал взгляд на остатках черного отряда и... подумал: «Жаль!.. Хорошие были вояки... И победа была в наших руках... Ну да ничего, у меня осталось немало таких же, ничуть не хуже этих... И я еще вернусь сюда...»
Чужой холодный взгляд снова скользнул по окружающему меня побоищу и чужая мысль была додумана до конца: «В этих горах прячется еще много троллей и... прочей нечисти! В этих горах еще есть для меня работа!»
Тут я, словно очнувшись от некоего наваждения, крепко зажмурился и потряс головой. Когда я снова открыл глаза... все было в полном порядке — ни чужих взглядов, ни чужих мыслей...
Я немного постоял неподвижно, прислушиваясь к себе, и, облегченно вздохнув, еще раз огляделся. Пора было продолжать путь по желтой тропе, но тут мне пришло в голову, что рыцарь в таких роскошных доспехах пешим будет выглядеть достаточно... нелепо. Он просто обязан был ехать верхом, а вот никакого верхового животного поблизости не наблюдалось! Я, собственно говоря, даже и не знал, как выглядят местные иноходцы — вполне возможно, что благородные сэры, лорды, шевалье и идальго этого Мира скачут на верблюдах, ламах или единорогах... Хотя мой опыт показывал, что лошади распространены во многих обитаемых мирах.
Так что я решил обеспечить себя лошадью, а дальше посмотрим по обстоятельствам.
Отделив от своего магического кокона некоторую часть, я принялся составлять заклинание Призрачной Плоти. За основу я взял свое умение превращаться в дракона, вернее, создавать дракона из собственного магического кокона. Правда, теперь мне надо было получить лошадь... Лошадь взнузданную и оседланную, которая понесла бы меня на своей спине, а не прятала внутри своего тела, как это делал дракон, а это оказалось достаточно трудной задачей.
После двух совершенно неудачных попыток — я даже не буду рассказывать, что за монстры у меня получались — мне наконец удалось сплести сложное, с тремя перехлестами и двумя тройными петлями, заклинание и получить нечто, весьма похожее на лошадь. У нее были четыре ноги, длинная грива и хвост, вытянутая морда — все, что положено иметь коняшке. Более того, это существо покорно подставило мне свою спину, оснащенную весьма неплохо получившимся седлом, имевшим под правой ногой странный косой карман без дна. Вот только было оно пурпурного цвета и... просвечивало, словно неплотный клок тумана!
Однако я решил прекратить свои магические изыскания и довольствоваться получившимся зверем — в конце концов «лучшее — враг хорошего», а по мне лошадь была хороша!
Я назвал ее Пурпурная Дымка, а она мотнула головой, видимо, соглашаясь с этой кличкой. И вот, верхом на призрачной лошади, не выпуская из правой руки рукояти положенной на передок седла секиры, а левой подобрав поводья, я двинулся прочь с места побоища в сторону темно-серых скальных ворот, за которыми исчезала желтая тропа.
Дымка ходко шла по тропе, а я снова задумался о странном феномене касания двух миров, в результате которого из одного Мира в другой перетекает всякая зараза! Мне вдруг стало интересно, а что Земля переправляет в этот Мир в обмен на его... э-э-э... эпидемии.
Впрочем, эта тема долго меня не занимала, я вдруг почувствовал некое неудобство, словно чего-то не хватало в моем достаточно быстром и плавном передвижении по горной тропе. Я огляделся. Справа и слева от тропы расстилались все те же каменистые осыпи, позади них высились скалы самых разных оттенков серого цвета, впереди вырастали ворота, между которыми проскальзывала желтая нитка тропы. Окружающая тишина нарушалась только легким позвякиванием моего вооружения... И тут до меня дошло! Тишина! Я не слышал топота копыт!!!
Наклонившись вперед, я попытался как следует разглядеть ноги моего иноходца, и через минуту понял, что быстро мелькающие перед моими глазами тонкие сгустки пурпурного тумана оканчиваются неким подобием... львиных лап! Моя Дымка ступала совершенно бесшумно!
«Ну вот, — удивленно и в то же время очень довольно подумалось мне, — а я хотел развеять это создание. Да ему цены нет!»

Но вот моя странная лошадь оказалась между двух совершенно отвесных темно-серых гранитных стен, вставших по обе стороны от желтой каменистой тропы. Сразу же резко стемнело, словно пасмурный плаксивый день мгновенно превратился в поздний беззвездный вечер, готовый разразиться холодным дождем. К тому же воздух над тропой стал промозгло-сырым, и мне в спину задул несильный, но упрямый ветер.
Однако моя призрачная лошадка совершенно не реагировала на изменение погоды, продолжая продвигаться вперед спокойной неутомимой рысью, и только ее длинная грива волновалась под напором ветра.
Чем дальше мы углублялись в это странное, словно прорубленное в скале одним ударом меча ущелье, тем темнее и угрюмее оно становилось. Высящиеся по сторонам гранитные стены плавно перетекли из темно-серого цвета в антрацитовый, и только тропа под лапами моего иноходца оставалась желтой и даже приобрела некий золотистый отсвет. А впереди, как мне казалось, царила уже совершеннейшая чернота, словно гранитные стены смыкались там, превращая ущелье в некий непроходимый тупик.
Спустя несколько минут я действительно уперся в тупик и не сразу понял, что тропа просто резко сворачивает вправо, ныряя в еще более тесное ущелье. Повернув, я двинулся по столь узкому коридору, что мог бы коснуться стен ладонями, а высоко-высоко надо мной чуть светлело далекое серое небо. А потом исчезла и эта светло-серая полоска — я оказался в высоком тоннеле или, точнее, в узкой высокой пещере. В полной темноте только узкая золотистая полоска тропы чуть отсвечивала под лапами моей лошадки, как будто некая нить, не дававшая нам окончательно заблудиться. И Пурпурная Дымка упорно продвигалась по этой ниточке, не меняя своего неторопливого аллюра. Это лошадиное спокойствие передавалось и мне, так что я только похмыкивал, встречая все новые и новые повороты на своем пути и каждый раз повторяя при этом: «Ничего, куда-нибудь мы все равно приедем!»
Правда, я все-таки наговорил заклинание Истинного Слуха, поскольку слух в такой темноте был гораздо важнее зрения, но окружающая меня тишина ничуть от этого не изменилась.
Скоро я потерял счет времени и уже плохо представлял, какое расстояние прошла моя лошадь, я даже стал, как мне показалось, слегка придремывать... И именно в этот момент в окружающей меня тишине раздался странный низкий, едва слышный, но при этом явственно угрюмый шепот. Я мгновенно произнес заклинание Полного Понимания и услышал:
— ... но ведь он... развеян!.. Его накрыло дыхание Небесной Матери!
— Ну, значит, Гвай что-то не так увидел, или не понял... или просто ошибся... — ответил ему другой, не менее тихий шепот, только чуть более высокий по тону. — Ты же видишь, вот он едет собственной персоной!..
— Как Гвай мог ошибиться, когда он сам был на Столе Скорби?! Он сам участвовал в последней битве против черных извергов сияющего дана Тона! Он сам видел, как Небесная Мать накрыла этих выродков и их дана своим дыханием!
Судя по тону, которым была произнесена последняя тирада, этот невидимый угрюмый шептун был весьма раздражен. А вот отвечавший ему невидимка был гораздо более спокоен, я бы даже сказал — безразличен.
— Ну ты же сам видишь, что сияющий дан Тон жив, здоров и... невредим, — повторил он и, выдержав секундную паузу, добавил: — И посмотри, какой странной зверюгой он обзавелся!..
«Все-таки они шепчутся обо мне, — подумал я с некоторой тревогой, — и о моей лошадке!»
И словно в подтверждение моей мысли ворчливый шептун произнес:
— А может, шарахнуть его по башке каменюкой?.. Моя каменюка любой шлем проломит!..
— Можешь попробовать, — все также безразлично ответил тонкоголосый, — только я боюсь, что ты не успеешь его ударить, он быстрее достанет тебя своей секирой. А лезвия его секиры, как ты должен знать, рассекают любой камень... Так что пробуй, если хочешь, а я лучше смотаюсь в Зал Совета, предупрежу Норка, что Гвай ошибся и сияющий дан Тон жив!..
Послышался слабый шорох и вокруг меня снова воцарилась тишина.
Тем не менее я покрепче сжал рукоять своей страшной секиры, готовясь отмахнуться ею при первом намеке на какое-либо движение в мою сторону.
Однако никакого движения, даже движения воздуха не последовало. Прежняя тишина и прежнее безмолвие окружали меня. Мне даже показалось на мгновение, что услышанный мной диалог был просто сонной грезой... Но для «сонной грезы» он был слишком... содержательным!
И если вникнуть в содержание этой «грезы», получалось, что звали меня сияющий дан Тон... кхм, потом разберемся что это за титул, но, судя по всему, титул не маленький. Кроме того, меня не должно было быть, потому как меня накрыла дыханием, видимо... прикончила, какая-то Небесная Мать!.. Кто бы мог носить такое странное, похожее на одно из наших ругательств имя?! Кхм... опять-таки разберемся позже. Да, эта «Мать» меня прикончила в том случае, если некто Гвай (снова непонятно кто!) не ошибся и все правильно разглядел на Столе Скорби, где присутствовал лично. Ну что такое Стол Скорби и кто такие черные изверги сияющего дана Тона, я знал совершенно точно! Сам, лично видел, можно сказать, смертный оскал одного из этих извергов. Кстати, судя по бойне, устроенной на Столе Скорби, эти ребята в черной форме вполне соответствовали своему названию — «изверги»!..
И тут мои размышления прервало... светлое пятно, неожиданно появившееся впереди!
Пурпурная Дымка как раз выполнила очередной резкий поворот, и за ним тоннель, по которому я продвигался, оказался чуть подсвеченным. Свет падал из далекого овального отверстия, судя по всему, выпускавшего желтую тропу из горы на поверхность Мира.
«А вот и долгожданный выход!..» — с глубоким удовлетворением подумал я. И в этот момент в моей голове снова возникла чужая презрительная мысль: «Глупец, ты что же, не понял, что слышал троллей?! Смотри, как надо действовать в этом случае!»
Немного впереди, справа, послышался слабый шорох, словно по каменной стене протекла струйка сухого песка, а сама стена вдруг выгнулась вперед чудовищным брюхом, преграждая мне путь! Моя правая рука мгновенно выбросила вперед и чуть вверх серебристое лезвие секиры, и я почувствовал, как оружие со странным чмокающим звуком входит в камень. Вслед за этим моим ударом прозвучал жуткий, оглушающий рев! Стена, в которую чуть ли не до рукояти вонзилось лезвие секиры, дернулось в резкой конвульсии, едва не вырвав из моей руки рукоять оружия, в забрало моего шлема брызнуло чем-то зеленым, а затем на мой затылок обрушился страшный удар.

Предыдущая страница 2 Следующая страница


3 Евгений Малинин

«Рухнул потолок тоннеля!..» — подумал я, валясь набок со своей лошадки, и сознание мое померкло.
Не знаю, сколько прошло времени, прежде чем я начал снова воспринимать окружающий мир. В голове пульсировала тупая тянущая боль, перед закрытыми глазами плавали яркие радужные круги. Я попытался пошевелиться, но тело отказывалось меня слушаться, руки и ноги были неподвижны, словно их удерживала некая непреодолимая сила. И тогда я сделал единственно на что оказался способен — открыл глаза и... осмотрелся.
Моя бренная плоть, по-прежнему упакованная в чужие доспехи, находилась в огромной пещере, очень слабо освещенной неким голубоватым мерцанием, рассеянным в воздухе. Справа, шагах в четырех от меня, неподвижно стояла какая-то темная тень, чуть колышущаяся, словно туман в безветренную погоду. Я долго приглядывался к ней, но так и не смог понять, что же это такое. Зато, едва оторвав взгляд от этой тени, я понял причину своего паралича — мое тело было распластано на здоровенной каменной плите, ноги, руки и шею плотно охватывали толстые металлические скобы, вбитые в камень. Именно эти скобы и не давали мне пошевелиться, и хорошо еще, что мне удавалось слегка поворачивать голову.
Надо сказать, что, осознав положение, в котором оказался, я вдруг... успокоился — ущерб, нанесенный моему здоровью, явно был незначителен, мои конечности были в полном порядке, тело и разум не пострадали и даже головная боль несколько отступила, утихла, хотя все еще давала о себе знать нечастыми ритмичными толчками. Думать, соображать она мне уже не мешала, но, как вы сами понимаете, мысли мои были достаточно тоскливы.
«Значит, это все-таки не потолок в тоннеле рухнул... Просто тот ворчливый паразит... тролль... достал-таки меня своей... «каменюкой». И теперь, выходит, я в плену... вот только пока не ясно у кого!..»
Тень, клубившаяся невдалеке, снова чуть вздохнула и качнулась в мою сторону, но не приблизилась, а медленно потянулась прочь. Я с определенной долей тревоги вглядывался в ее странные «качания», но быстро убедился, что мне она ничем не угрожает... Пока не угрожает.
«Подведем промежуточный итог... — продолжил я свои скорбные размышления. — Оружие я потерял, лошадь потерял, двинуться не могу... Или все-таки могу?!»
Я снова попробовал пошевелиться, и снова у меня ничего не получилось.
«Интересно, зачем меня так прочно... пришпилили?.. — появилась у меня несколько даже ироничная мысль. — Неужели мой пленитель настолько неуверен в своих силах, что даже совершенно оглушенного человека побаивается?.. Или он... они... ну, в общем, те, к кому я попал, собираются учинить со мной какую-нибудь пакость?.. Типа неторопливого растягивания за ноги и за руки в разные стороны с целью... э-э-э... постепенного разрывания?..»
От этой мысли мне стало совсем нехорошо и я постарался дать своим мыслям несколько иное направление.
«А что там с моим магическим коконом?!»
Я быстро прощупал пространство пещеры на предмет магического окружения. С коконом, как оказалось, все было в полном порядке — он нисколько не уменьшился и не ослабел, а вот общий магический фон в этой пещере был каким-то странным... плотным и затхлым. Словно дикая, неприрученная Сила была сжата, стиснута, а затем... скисла, забродила от... от бездействия!!! Я привык, что неупорядоченный магический фон, из которого я черпал Силу для своего кокона, всегда вел себя агрессивно, яростно, всегда куда-то стремился, рвался или хотя бы метался в неосознанном поиске, а здесь все было спокойно. Нет, не мертво, магический фон присутствовал, но он был покоен... безразличен... инертен!.. И в то же время страшно напряжен, словно готовился к мощному взрыву!
Это было необычно и интересно! Я решил разобраться в этом странном феномене. Прикрыв глаза, чтобы меня не отвлекали всякие там колышущиеся тени, сформировал длинные тонкие магические жгуты и протянул их во все стороны от себя, но ничего не почувствовал — вокруг меня царило спокойствие. Однако я продолжал шарить по всему пространству пещеры, по ее углам, щелям, под разбросанными вокруг камнями, по странным, свисавшим с потолка каменным наростам.
И вот, когда я уже совсем отчаялся хоть что-то найти, кончик одного из самых длинных моих жгутиков коснулся некоей упорядоченной конструкции. Это была уже не дикая Сила, это было... заклинание! Старое, древнее, дремучее заклинание, до сих пор не рассыпавшееся только из-за того, что его опоясывали три магические формулы самосохранения, да и эти формулы уже дышали на ладан. И тем не менее именно это заклинание удерживало магический фон пещеры в столь необычном для него покое. Удерживало... едва-едва!..
«Интересно, что произойдет, если свернется хотя бы одна из этих формул?..» — с интересом подумал я, любуясь изяществом старинного Искусства, и тут же понял, что знаю, каким образом можно мгновенно развалить все три магические формулы.
Представить, что же произойдет после этого, мне помешали, я вдруг услышал уже знакомое шуршание сухого песка по голому камню и быстро открыл глаза. В десятке шагов от меня, справа и слева, вырастали две огромные тени. И тени эти медленно приближались!
Через пару секунд я понял, что вижу уже знакомые мне косматые валуны. Правда, эти двое весьма сильно отличались от тех, что я встретил на плато. Во-первых, длинная рыжая шерсть, покрывавшая этих двоих, была отнюдь не блеклой, а я бы сказал... сияющей. Она отблескивала в темноте масляным рыжим сиянием, словно ее только что промыли бальзамом с ополаскивателем, как постоянно талдычат в наших рекламах. Во-вторых, эти валуны имели в своей верхней части здоровенные округлые нашлепки, отдаленно напоминающие головы, правда, головы, совершенно лишенные шеи. Эту похожесть усиливало еще и то, что сквозь сияющую рыжую шерсть на этих «головах» просверкивали большие зеленовато мерцающие глаза. Имелись у этих валунов по две короткие, но очень толстые руки, которые сжимали здоровенные каменные дубины. Дубинки эти, надо сказать, высотой были с меня, а толщиной сильно меня превышали. Перемещались эти существа на чрезвычайно коротких и чрезвычайно толстых ногах, напоминавших тумбы, что не мешало, однако, двигаться им очень быстро и почти бесшумно.
«Так, — заметалась в моем мозгу отчаянная мысль, — теперь мне ясно, кто именно меня... прихватил!»
Тут мой взгляд снова упал на оружие каменных великанов и мне стало ясно, что именно сердитый шептун в тоннеле называл каменюкой.
«Но если именно такой дубинкой приложились к моему затылку, то... как же я остался жив?!» — изумленно подумалось мне, и я сразу сильно зауважал свои доспехи и того, кто их смастерил.
Между тем двое «валунов» остановились шагах в трех от плиты, на которой я отдыхал, и принялись меня рассматривать. Осмотр длился несколько минут, а затем они заговорили, не поворачивая друг к другу голов.
— Так, так, так... — глухо забубнил правый. — Значит, ты говоришь, именно вы встретили сияющего дана у четвертого поворота шестой аллеи?..
— Именно так, Норк, — ответил левый. — Он ехал на вот этом звере!.. — И валун ткнул своей каменной палицей в сторону вздыхавшей рядом со мной тени.
«Да ведь это... Пурпурная Дымка!.. — догадался я. — Значит, моя лошадка рядом».
Правый валун быстро переступил ногами-тумбами и всем телом повернулся в указанном направлении.
— Странный зверь... — протянул он, — таких зверей в наших горах не водится...
— Не водится, — согласился левый. — Мы его еле догнали... Еще немного, и зверь выскочил бы... под солнце, но Бугр успел загородить выход.
— Так, так, так... — снова забормотал тот, которого назвали Норком. — Вы встретили сияющего дана, а он проехал мимо и не обратил на вас никакого внимания?.. Не поднял свою секиру, не напал, не побежал прочь?..
— Нет, просто проехал мимо, — ответил левый. — Мы еще некоторое время рядом держались, а он все ехал и ехал... И нас не замечал...
— Или просто не обращал на вас внимания, — крайне недовольным тоном пробормотал Норк и после короткой паузы добавил: — Или сделал вид, что вас не замечает.
Они помолчали, а затем Норк вдруг заговорил быстрым резким голосом, так не вязавшимся с его прежним бормотанием:
— Вы, позор племени горных троллей, два недоумка, способных только размахивать каменюками! Неужели ни у одного из вас не хватило ума сообразить, что сияющий дан Тон со своим Ужасом Камней и без черных извергов способен расправиться с дюжиной таких каменноголовых истуканов, как вы. Или вы не видели, что он устроил на Столе Скорби?! Там ведь остались двенадцать горных троллей, не считая сотни воинов из других племен! А вы, значит, решили вдвоем его пристукнуть?!
— Я не решил, — буркнул второй тролль, — я сразу побежал в Зал Совета, чтобы сообщить тебе о... ну... что сияющий дан приехал...
— Сияющий дан приехал!.. — передразнил его Норк. — Сообщить мне... Что ж не сообщил?!
— Так тебя ж не было!.. — обиделся второй тролль.
— А ты что, не знал, что я отправился к серым стуканцам... по делу?!
— Знал, — сознался второй тролль, и тут же огорченно добавил: — Забыл...
— Забыл!.. — снова передразнил его Норк. — Как ты шерсть свою расчесать не забыл!.. О Небесная Мать, что ты напихала в головы этих недоумков!!!
Видимо, этот вопль тролльей души окончательно достал второго тролля, и теперь уже он заговорил быстро и довольно визгливо:
— Ну чего ты стонешь тут — «сияющий дан Тон...», «расправится сдюжиной...», «Ужас Камней»... Вот же он лежит прикованный на жертвенной плите, и Ужас Камней валяется рядом, и животина его стоит привязанная! Один удар каменюкой, и нет никакого сияющего дана!..
— Нет!!! — буквально взревел Норк, перебивая своего товарища. — Ты, Брюл, значит, думаешь, что человека, выжившего после дыхания Небесной Матери, можно свалить какой-то каменюкой?! Да ты самый полный, окончательный, бесповоротный и дурной дурак из всех самых дурных троллей!!! Дурнее тебя только твой дурной дружок Дрык, который ударил сияющего дана палицей!!!
Брюл, названный окончательным дураком, стоял, уставившись на меня своими зеленовато мерцающими глазами, и между его туловом и его головой образовалась странная, довольно широкая щель, напоминающая... открытый рот. А Норк, бывший, без сомнения, предводителем горных троллей, продолжал свое «наставление»:
— Ты думаешь, сияющий дан Тон спроста располосовал твоему дружку брюхо, вместо того чтобы просто снести ему голову?! Ты думаешь, он спроста подставил этому тупице Дрыку свой затылок?! Думаешь, это и в самом деле Бугр остановил его зверя?! Дураки!!! Да сияющий дан наверняка все это сделал специально!!!
— Специально?! — опешил «дурак». — Зачем?!
— Зачем!.. — опять передразнил его Норк. — Да затем, чтобы попасть в Священный Зал нашего Дворца!!! Вот вы сами его сюда и притащили!!!
— А откуда ж он знал, что мы его... что мы притащим в Священный зал?.. Его... Мы же его могли...
— Не могли! — зло оборвал заикастое бормотание своего товарища Норк. — Сияющий дан точно рассчитал, что такую жертву, как... сияющий дан, вы потащите в Священный зал, на жертвенную плиту!!!
Норк замолчал, задохнувшись в собственной ярости, а отчитываемый тролль явно не знал, что сказать в свою защиту. С минуту в Священном зале висело молчание, а затем Брюл растерянно спросил:
— Так что же теперь делать?.. Может, вышвырнуть этого Дана из нашей горы вместе с его секирой и его зверем?..
— Вышвырнуть?! — презрительно бросил Норк. — Расшвырялся, умник!..
Помолчав еще минуту, он вдруг повернулся и направился в глубь пещеры, пробормотав на ходу:
— Пойду посоветуюсь с Небесной Матерью...
Рядом со мной остался один Брюл. Он долго смотрел на мою распростертую фигуру и явно о чем-то размышлял. Потом, переступив ногами, он повернулся, уставился на Пурпурную Дымку и рассматривал ее довольно долго. Затем, сделав несколько шагов вперед, тролль очень смешно наклонился, словно валун его тела просто перекатился на подставках-ногах, и принялся рассматривать что-то лежащее на полу пещеры. Несколько раз он протягивал вперед руку, но так и не решился взять то, что рассматривал.
Наконец тролль выпрямился, развернулся и, словно приняв некое решение, быстро скрылся в темноте зала.
Шуршание его шагов стихло, однако в одиночестве я оставался недолго. Буквально через десяток минут снова послышался шорох песка, стекающего по камню, и из темноты выступили три тролля. Подкатив к моей плите, они остановились, минуту помолчали, а затем стоявший слева заговорил, и по голосу я сразу же узнал «окончательного дурака» Брюла:
— Ну что, выкинем его из нашей горы?!
— Выкинем, — глухим басом буркнул тролль, стоявший справа, — пока он не очнулся... И зверя его выкинем... Прямо в пропасть. А Ужас Камней не выкинем, пусть у нас остается!
— А зачем тебе Ужас Камней? — не поворачиваясь, поинтересовался средний. — Ты же все равно не возьмешь его в руки.
— Но если секира сияющего дана Тона останется у нас в горе, ее не сможет взять в руки никто из... других данов, — резонно ответил средний тролль, — и тогда она уже не будет Ужасом Камней...
Он помолчал и довольным тоном добавил:
— Мы будем звать ее Пленницей Камней!.. Ха!..
— Давайте быстрее вышвырнем сияющего дана!.. — поторопил Брюл своих товарищей и сделал шаг в направлении моего распростертого тела. — Я возьму дана, а вы выводите его зверя!..
— Но если в пропасти дан очнется, он сможет снова прийти за своей секирой, — с сомнением проговорил разумник, стоявший в центре. — Может, стукнуть его еще раз каменюкой?..
— Да били его уже каменюкой, — нетерпеливо возразил Брюл. — Дрык бил, а лучше Дрыка никто из нас каменюкой не владеет...
— Теперь Дрык каменюку и не поднимет... — возразил левый, но Брюл не позволил сбить себя с мысли:
— Норк говорит, что сияющего дана Тона каменюкой не возьмешь, раз его даже дыхание Небесной Матери не уничтожило... Так что надо его просто выкинуть из нашей горы... А если он придет в себя на дне пропасти, то, может быть, и не вспомнит, как туда попал... А зверя его мы вышвырнем с другой стороны, зверь убежит и никогда дана не найдет!..
— Да?! — засомневался левый тролль. — А если найдет?! Если у него такой же нюх, как и лапы?! Тогда он точно дана снова сюда привезет, он ведь дорогу-то будет знать.
Тролли замолчали, и их молчание длилось довольно долго. Наконец умник из середины предложил:
— Давайте лучше мы его принесем в жертву Небесной Матери, как раньше собирались... пока Норк не приперся. Жертва Небесной Матери еще ни разу не возвращалась... Тогда и зверь сияющего дана нам не страшен.
— Приносить жертву без Норка?.. — засомневался Брюл. — Еще никто, кроме Рыжего Норка, не приносил жертву. Я даже не знаю, как это надо делать...
— Я знаю, — буркнул басом левый. — Я хорошо следил за Норком... несколько раз... Ничего сложного нет.
До этого момента я лежал совершенно неподвижно, но тут мои нервы не выдержали.
«Знаток хренов!.. Добраться бы мне до твоей рыжей шкуры!» — со злостью подумал я и неосторожно сжал кулаки,
— Глядите, он приходит в себя!!! — заволновался Брюл. — Давай, Бугр, приноси его в жертву скорее, а то он...
Бугр не дал своему дружку договорить, что именно я «а то», он немедленно начал отдавать распоряжения:
— Значит, так! Ты, Брюл, становись справа от жертвенной плиты и запевай гимн Небесной Матери. Ты, Скилл, становись слева и читай Просьбу о снисхождении к нашей жертве. А я буду Управлять механизмом жертвенника!
Два тролля быстро переместились на указанные им места и принялись, перебивая друг друга, немузыкально орать странными вибрирующими голосами, а третий наклонился вперед и стал шуровать у основания моей плиты.
Мне сложно было следить за Бугром, поскольку видел я только его похожую на огромную кочку рыжую волосатую спину. Поэтому я прислушался к странным звукам, которые издавали двое других. Через несколько секунд я, к своему удивлению, уловил в этой какофонии некий общий ритм, а затем вдруг почувствовал, что этим «пением» мне явно стараются что-то внушить! Я прислушался еще внимательнее, и в это мгновение... Все мое тело принизала дикая, оглушающая, беспощадная боль! Она вспыхнула в моих ногах, пробежала, как по запальному шнуру, по позвоночнику и взорвалась в моей голове, погасив на долгое мгновение сознание. Когда я очнулся, мое тело буквально купалось в боли — болела каждая мышца, каждый сустав, каждая жилка. Мои внутренности свились в тугой одеревеневший узел, стянутый болью, руки и ноги вывернулись в судороге, голова налилась раскаленным свинцом, глаза, казалось, вот-вот лопнут он внутреннего напряжения, а в уши грохотом отбойного молотка вгрызалось «пение» троллей!
Я не знаю, сколько времени продолжалась эта пытка, но боль кончилась так же неожиданно, как и началась. Мое тело вдруг стало легким, невесомым, мне казалось, что если бы не доспехи, я воспарил бы к потолку пещеры, несмотря ни на какие скобы. Только прокушенная губа неприятно саднила да мешала кровь, залившая подбородок. И почти сразу же раздался испуганно-недоумевающий голос Брюла:
— Нет, Бугр, ты делаешь что-то не так!!! Он молчит, а должен вопить... Если сияющий дан будет молчать, Небесная Мать не примет нашу жертву!
Бугр выпрямился и изучающее уставился на меня своими, просвечивающими сквозь шерсть зелеными глазками.
— А может быть, он... того... дохлый?.. — донесся с другой стороны плиты глухой бас Скилла.
— Ничего не дохлый! — обиженно возразил Брюл. — Стала бы дохлого дана жертвенная плита держать?! Глянь, как она в него вцепилась!
— Тогда надо еще разок попробовать... — пробурчал Скилл. — Как ты, Бугр, можешь еще разок попробовать?..
Последовала секундная пауза, после чего Бугр согласно вздохнул:
— Ну давайте еще раз, только быстро, а то как бы Норк не вернулся... Он тогда нам... попробует!..
Два рыжих валуна по обе стороны от моей плиты снова затянули свою немузыкальную песню, а Бугр наклонился к основанию плиты.
«Еще раз я не выдержу, — вспыхнула в моей голове паническая мысль, — надо что-то делать!!!»
Но что можно сделать, будучи прикованным к каменной плите, со стянутыми до совершенной неподвижности руками и ногами... Разве вот только... мои пальцы обладали необходимой подвижностью, только на что они были способны?!
Мой взгляд заметался по пространству пещеры, пытаясь отыскать хоть какой-то путь к спасению от готовой прийти боли... Невыносимой боли!!! А пение троллей, как и в первый раз, уже начало снова просачиваться в мой разум, уговаривая меня, втолковывая мне какую-то неправую, извращенную истину!
И в этот момент мой взгляд разглядел в темной глубине пещеры некое странное, тусклое, на границе ультрафиолета, мерцание.
«Заклинание! — мгновенно вспомнил я. — Старинное заклинание, сковывающее дикий магический фон! — И сумасшедшая радость накрыла меня. — Ну, палачи мохнатые, держитесь!»
С моих губ сорвались три недлинных слова из несуществующего языка и повисли над моим лицом тремя разновеликими лепестками прозрачного голубого пламени. Пальцы правой руки сложились щепотью, а затем раскрылись, словно лепестки бутона, указывая полыхающему заклятию его цель. Голубые лепестки, мгновенно уловив направление, метнулись кдальнему углу пещеры, превращаясь налету в голубоватые стрелы, и ударили точно в выбранные мной места охранных формул, опоясывавших древнее заклинание!
По залу, заглушая варварское пение троллей, прокатился мелодичный перезвон, а за ним раздался резкий звук лопнувшей басовой струны.
Тролли замолчали, недоуменно перетаптываясь и силясь угадать, откуда раздались эти новые для них звуки. Но эти звуки постепенно стихли, и три оранжевые глыбы снова повернулись ко мне. Однако заняться своим палаческим занятием они не успели, в центре зала вдруг возникло багровое свечение, которое быстро наливалось нестерпимым жаром и раскручивалось, словно гигантский огненный волчок!
Тролли, развернувшись в сторону начинающегося катаклизма, замерли на месте, явно не понимая, что происходит, и пытаясь сообразить, что же им надо делать. Зато я прекрасно понимал, какие силы пришли в движение! Заклинание Истинного Зрения давало мне возможность видеть все происходящее! Мое заклятие снесло охранные формулы, и древнее заклинание тут же осыпалось на пол пещеры фиолетовой трухой, Магический фон дрогнул, словно не понимая, что произошло, а в следующее мгновение в середине зала завязался огромный узел дикой магии, который принялся втягивать в себя весь окружающий фон и раскручивать его, словно некую невидимую карусель!
Впрочем, невидимой эта карусель оставалась совсем недолго — энергия, высвобождаемая «распоясавшейся» дикой магией, настолько разогрела центральный узел, что заставила светиться не только его, но и окружающий его воздух. Я видел, как в бешено вращающийся сгусток Силы втягиваются все новые и новые порции дикой магии, как узел начинает распирать изнутри, как по его ослепительной, алой поверхности тянутся темные багровые трещины. Я понимал, сколь малое время отпущено этому спущенному мною на свободу дикому Зверю, и потому все свои силы бросил на защиту собственного магического кокона. Чудовищным усилием воли я сжал его до самых ничтожных размеров, одновременно уплотнив его, насколько это было возможно...
И в этот момент по пещере полыхнуло магическим взрывом. Стены пещеры дрогнули, и по ним побежали быстрые змеистые трещины, на глазах превращавшиеся в разломы, провалы, широкие проходы. В следующее мгновение сразу в нескольких местах треснул и потолок пещеры, но вместо того чтобы осыпаться вниз, огромные гранитные куски медленно приподняло, а затем выметнуло наружу, открывая путь серому сумеречному свету. Одновременно с этим посреди пещеры образовался самый настоящий смерч, подхвативший в мгновение ока трех разлохмаченных троллей и швырнувший моих мучителей вслед за гранитными обломками потолка, словно гигантские оранжевые воздушные шары.
И в то же самое время бушевавшая вокруг меня дикая магия старательно обходила мою скромную персону, как будто опасалась связываться со мной или видела во мне силу... способную обуздать ее! Правда, скобы, удерживавшие меня на плите, лопнули в первый же момент поднявшегося урагана, так что я уже не лежал, а сидел на жертвенной плите, но больше ни один квант дикой магии не коснулся меня.
Таким образом, буквально через несколько минут я оказался сидящим в полном одиночестве на дне огромной каменной воронки, напоминающей кратер вулкана. Хотя, если быть абсолютно точным, я был не одинок — рядышком со мной примостилась... моя Пурпурная Дымка, уменьшившаяся почему-то до размеров совсем крошечного и совершенно непрозрачного пони, а рядом с ней я обнаружил и все мое вооружение. И секира, которую тролли называли Ужас Камней, и меч, и кинжал, и метательные ножи лежали рядом с жертвенной или, может быть, пыточной плитой, словно дожидались, когдая снова возьму их в руки.
Несколько секунд я рассматривал свою лошадку, соображая, что же это такое с ней случилось и как мне теперь ее называть. Во всяком случае, имя Дымка уже никак не соответствовало ее облику. И тут до меня дошло, что лошадка приобрела такой необычный вид в результате того, что я... сжал свой магический кокон! Ведь она была частью его, а следовательно, так же как и он, подчинялась моим установкам. И действительно, стоило мне снять напряжение со своего магического кокона, как Пурпурная Дымка снова приобрела свой привычный «дымчатый» вид.
Кряхтя и постанывая — перенесенная пытка еще отдавалась болью во всем теле, — я сполз с плиты и встал на ноги около лошади. Затем, секунду передохнув, я подобрал свое вооружение, разместил его на подобающих местах, убедившись при этом, что широкий седельный карман предназначен для Ужаса Камней, и вскарабкался в седло. Пурпурная Дымка словно бы только этого и ожидала. Почувствовав на своей спине мою тяжесть, она постояла несколько секунд, давая мне поудобнее утвердиться в седле, а затем тронулась вперед своей неспешной, но упорной рысью.
Скоро мы вновь оказались в подземном коридоре. Каким образом Дымка находила дорогу, я не знаю, да особо над этим и не задумывался, в тот момент мою голову занимали совсем другие мысли. Мысли о... троллях.
Да, конечно, один из этих... «окончательных» дураков приложил меня дубиной. Да, конечно, трое рыжих негодяев устроили мне пытку и пытались принести меня в жертву какой-то там Небесной Матери. Все это было так, но... не было в них жестокости. Сейчас, находясь в безопасности, я вдруг понял, что они руководствовались какой-то не совсем мне понятной... необходимостью. Более того, я вдруг подумал, что если бы мы с ними встретились не в подземелье... не в их подземелье, они скорее всего даже не приблизились бы ко мне!
Впрочем, вполне возможно, что я и ошибался в своих чувствах. Но в одном я был совершенно уверен — те тролли, с которыми я успел познакомиться, действительно были ребятами не слишком большого ума, за исключением, пожалуй, Норка. Да и тот больше брал чувством собственного превосходства, нежели умом.
Да... Странная получалась картина. Но больше всего мне хотелось понять, что же это за необходимость толкал а троллей на насилие?
За такими вот размышлениями я и не заметил, как мы оказались на открытом воздухе. Над этим странным, недобрым Миром опустилась ночь, и из темноты подземелья мы плавно перешли в темноту этой ночи. Звезд над моей головой не было, и, приглядевшись попристальнее, можно было понять, что небо затянуто плотными, быстро бегущими облаками.
Я решил было остановиться и переночевать рядом с тропой, по которой продвигалась моя лошадка, но она шла такой уверенной рысью, словно чувствовала впереди более приличный ночлег. Так оно и оказалось. Проехав около часа в полной темноте, я вдруг увидел далеко впереди крошечную желтоватую точку. Вблизи эта точка превратилась в окошко небольшой каменной постройки, с высокой односкатной крышей и будкой около узкой входной двери. Из будки вместо лая слышалось странное, едва слышное поскуливание, на которое, впрочем, я не обратил внимания.
Моя умная лошадка остановилась около самой двери, и я, чуть наклонившись, осторожно стукнул в нее своим бронированным кулаком. Спустя минуту задверью завозились и недовольный голос спросил:
— Ну, и кто это там скребется?..
— Прошу прощения за беспокойство, — самым вежливым тоном ответил я, — но не могли бы вы позволить мне переночевать в вашем доме. Я — одинокий путник и не причиню вам неудобств.
— Одинокий путник? — заинтересованно переспросили из-за двери. — Что, неужто совсем одинокий?
— Совершенно! — подтвердил я.
За дверью что-то прошуршало, идо моего слуха донеслось быстрое перешептывание. Я в этом шепоте практически ничего не разобрал, но слова «пусть войдет, повеселимся» прозвучали совершенно явственно. И сказаны они были, как мне показалось, женским голосом.
Наконец перешептывание кончилось и все тот же голос спросил:
— А ты, наверное, и есть хочешь?
Я уже успел спуститься на землю и, стоя у самой двери, с легким смешком ответил:
— Мой голод не настолько велик, чтобы вас обеспокоить. Я вполне могу обойтись без ужина.
— Ага!.. — донеслось из-за двери, и мне послышалось в этом возгласе легкое разочарование. — Ну что ж, заходи...
Дверь распахнулась, и в ее освещенном проеме показалась фигура невысокого человека, одетого в длинную темную рубаху и широкие, похожие на шаровары, штаны.
Я протянул вперед руку, собираясь придержать дверь, и в этот самый момент хозяин попытался ее... захлопнуть!
— Э-э-э!.. В чем дело, хозяин? — воскликнул я, делая шаг вперед. — Или твое гостеприимство уже иссякло?!
Хозяин, словно опомнившись, сделал шаг назад, и тут я увидел, что это маленький седой старичок и что он... очень испуган. Прижав руки к груди, он быстро поклонился и сбивчиво забормотал:
— Пусть господин сияющий дан простит меня... Мы с женой никак не ждали, что столь высокий господин посетит наше скромное жилище... Можете мне поверить, господин сияющий дан, мы ничего плохого не сделали людям, мы живем далеко и никого не... знаем... Нас не за что карать, господин сияющий дан, поверьте, нас не за что карать...
— Да не собираюсь я вас карать! — воскликнул я удивленно, входя в дом. — Я хочу всего лишь переночевать под крышей, если, конечно, вы не против.
— Как мы можем противиться желаниям сияющего дана!.. — испуганно просипел хозяин. — Господин сияющий дан — хозяин этого дома, как и всех остальных домов...
— Не мельтеши, дорогой, — раздался мелодичный женский голос из-за занавески, перегораживающей единственную комнату домика.
В то же мгновение занавеска откинулась, и передо мной появилась молодая красивая женщина, одетая в глухое длинное платье неопределенного темного цвета. Увидев меня, она в отличие от своего супруга не испугалась и даже не смутилась. Мило улыбнувшись и быстро поклонившись, она проговорила своим мелодичным голосом:
— Господин сияющий дан может располагать нашим жильем, а мы поднимемся на чердак и с разрешения господина переночуем там...
Я быстро огляделся. Домик, как я уже заметил, был совсем невелик. В передней части единственной комнаты, у стены, справа от входной двери, стоял грубо сколоченный стол и два столь же грубых табурета. У противоположной стены был сложен небольшой очаг с грубой треногой, на которой висел небольшой котелок. За откинутой занавеской виднелся краешек довольно большой кровати, застланной чем-то... лоскутным. В общем, комната не поражала взор обилием и богатством обстановки. Снова взглянув в миловидное лицо хозяйки, я как можно добродушнее произнес:
— Нет, я не хочу стеснять вас в вашем же жилище, а потому на чердак отправлюсь сам и постараюсь не шуметь.
Женщина хотела что-то мне возразить, но я поднял руку и уже тверже добавил:
— И попрошу не спорить со мной — я уже и так доставил вам беспокойство. Лучше покажите мне, где у вас лестница наверх.
Женщина молча поклонилась и повела рукой в сторону закрытой занавеской стены.
Я двинулся в указанном направлении и, шагнув за занавеску, увидел узенькую лесенку, поднимавшуюся почти вертикально, вдоль стены и упиравшуюся в потолочный люк. Оглянувшись еще раз, я увидел, что хозяин дома продолжает стоять на том же самом месте у входной двери и со страхом наблюдает за моими передвижениями по дому.
«И чего он так испугался?! — с некоторым раздражением подумал я. — Как будто никогда... сияющих данов не видел!.. Или видел?!»
Впрочем, я действительно хотел спать. К тому же сказывалось напряжение последних часов и... троллья пытка. Так что мне было не до испугов сельских жителей, я мысленно махнул на все рукой и направился к указанной лесенке.
Подняться наверх было делом одной минуты. Закрыв за собой люк, я огляделся и немедленно обнаружил огромный тюфяк, брошенный у фасадной стены, под крошечным окошком чердака. Поверх тюфяка лежало не слишком толстое одеяло. Я выбрался из своих доспехов и, секунду подумав, вставил свой меч враспор между крышкой люка и обрешеткой крыши. Вот теперь меня никто не мог побеспокоить, так что я, ни о чем более не волнуясь, рухнул на тюфяк, накинул на себя одеяльце и немедленно заснул.
Проспал я недолго, меня разбудил какой-то резкий вскрик. Я мгновенно сел на своем тюфяке и прислушался. Вокруг все было тихо, за окном темно, а подо мной, в комнате, шел разговор.
— Не ори! — прошипел совсем немелодичный женский голосок. — Что ты вопишь, словно десяток черных извергов увидел. Разбудишь сияющего дана, он тебе пасть-то заткнет.
— Нет никакого сияющего дана, — раздался в ответ свистящий шепот хозяина домика. — Это его призрак, и он пришел за мной.
— Нужен ты ему! — насмешливо ответила ему женщина. — Прям подохнуть он не мог без того, чтобы тебя не повидать.
— Я же тебе говорю, дура, он пришел, чтобы меня уничтожить, — заскулил старик. — И зачем только я встретил его на желтой тропе?! Наверняка он узнал, что это я сообщил троллям Норка, что сияющий дан Тон идет со своими черными извергами по их шкуры. Потому-то Норк и успел вызвать Небесную Мать. И вот теперь пришла расплата за мое...
Тут он как-то уж очень мокро всхлипнул и заговорил буквально глотая слезы:
— Недаром вчера днем в горах грохотало и полыхало. Призрак сияющего дана наверняка посчитался с троллями, а теперь вот и до меня добрался. Теперь он на-а-аверня-а-ака...
На последних словах его шепот перешел в неразборчивый визг.
— Не ори! — снова осадила его женщина. — Если не можешь не скулить, то скули... молча!
Послышалось слабое шуршание, а затем она с явной насмешкой продолжила:
— Только должна тебя огорчить, это никакой не призрак, это самый настоящий живой дан!
— Дура! — еле слышно выдохнул старик. — Как он может быть живым, если Небесная Мать дохнула на него смертью. Ты хоть раз слышала, чтобы кто-то из людишек выживал после выдоха Небесной Матери?!
— А может быть, доспехи защитили сияющего дана? — задумчиво ответила женщина. — Говорят они у него зачарованные...
Снова последовала короткая пауза, после которой женщина добавила с насмешкой:
— Но сияющий дан Тон жив и здоров. Я это отлично поняла по тому взгляду, которым он меня... разглядывал.
— Какой взгляд, дура?! Какой взгляд? — буквально взвизгнул старик, хотя продолжал говорить шепотом. — У него же на голове шлем, а лицо закрыто глухой маской! По взгляду она поняла...
— Не ори! — еще раз шикнула на него женщина. — А мужской взгляд, особенно такой, как у сияющего дана Тона, я могу и через каменную стену почувствовать... И понять!
Они немного помолчали, а затем старик снова заскулил:
— Что же делать? Что же делать?
— Да ничего не делать, — спокойно прошептала женщина. — Или, если хочешь, можешь попробовать его убить, пока он спит. Дать тебе охотничью дубинку?
В ее голоске снова сквозила насмешка, а я обиженно подумал: «Ну вот, опять дубинка! Что у них в этом Мире, другого оружия, что ли, нет?!»
— Какая дубинка, дура, — пискнул старик, — ты же видела — он в панцире, какой дубинкой можно панцирь пробить?!
— Что ж он, по-твоему, и спит в своем панцире? — хихикнула женщина. — Совсем ты, скоге, рехнулся от страха!
«Скоге? — повторил я про себя. — Что-то я такое слышал! Скоге?!»
И моя услужливая память сразу же подсказала мне, что я когда-то читал о таком проказливом народце. Так, мелкие хулиганствующие фейри, но этот, видимо, дохулиганился до... мокрых штанишек.
— А если тебе уж совсем... невмоготу, — продолжал а между тем нашептывать женщина, — то можешь... отправиться... ну хоть в горы. Утром я скажу сияющему дану, что тебя позвали неотложные дела, что тебя вызвал к себе твой сеньор... ну и... все такое.
— Какой сеньор, дура?! — пискнул старик. — Какой у скоге может быть сеньор?!
— Так ты что ж, не понял? — удивилась женщина. — Сиятельный дан принимает нас за... людей. Иначе он давно бы уже прикончил нас обоих голыми руками и оружие доставать бы не стал! Просто кулаком пристукнул бы. Но мы успели одеться, вот и сошли за людей.
И снова повисло молчание, но на этот раз его прервал старик:
— Значит, ты думаешь, сияющий дан нас не узнал?
Сколько надежды было в этом вопросе!
— Конечно, нет! — самым категоричным тоном ответила его супружница. — Ты теперь и сам это понимаешь.
— Тогда я, пожалуй, действительно куда-нибудь... пойду, — пробормотал старичок, и снова послышалось быстрое шуршание.
— Только ты тогда не обессудь, если мы с сияющим даном... ну... это... займемся поутру кое-чем... — промурлыкала женщина.
Старик ничего не ответил настоль прозрачный намек, только напряженно запыхтел, а женщина снова коротко хихикнула.
Послышался слабый скрип открывающейся двери, шуршание камешков под торопливыми шагами, и снова наступила тишина.
Несколько минут я продолжал вслушиваться в эту тишину, а затем шумно перевернулся на другой бок и... снова заснул.
Второй раз я проснулся на рассвете. В окошко вливался серый, мутный свет, по которому я определил, что и это утро будет пасмурным. Да, местная погода, похоже, не слишком часто баловала аборигенов.
Потянувшись, я прислушался — вокруг царила тишина. Тогда, быстро вскочив со своего тюфяка, я взял в руки меч и кинжал, вышел на середину чердака и по уже укоренившейся привычке принялся... фехтовать с тенью! Два часа таких занятий в день давно уже стали моей необходимостью. Однако на этот раз я прозанимался не более получаса — надо было трогаться в путь.
Убрав оружие на место, я снова прислушался, в доме по-прежнему было тихо, и это меня удивило — мои упражнения должны были разбудить хозяев.
«Хозяйку», — поправил я сам себя, вспомнив подслушанное ночью, и тут вдруг услышал за окошком странный ритмичный шорох. Подкравшись «кошачьим» шагом к окну, я заглянул в него. Рядом с домом, прямо на наклонной, присыпанной мелкими камешками площадке танцевала хозяйка домика! И как танцевала!
Обнаженное стройное женское тело, казалось, парило над землей, не касаясь ее ногами, и только тихий шорох, раздававшийся в такт ее движениям, показывал, что это не призрак, а живая трепетная плоть. Прекрасное лицо, обрамленное гривой густых белокурых волос, было обращено как раз к моему окошку, но поскольку глаза на этом лице были закрыты, я решил, что танцовщица меня не заметит. И она действительно меня не замечала.
Несколько минут я наблюдал за ее танцем, наслаждаясь плавной изысканностью движений, легкостью и грацией танцовщицы, непередаваемой красотой стройных ног, тонких быстрых рук, плавной округлостью высокой груди, длинной точеной шеей... А молодая женщина все не останавливала своего поразительного танца, не открывала глаз и... все время оставалась лицом к моему окну! Наконец, когда моя порядочность взяла верх над моим... любопытством и я совсем уже собрался прекратить свое подглядывание, танцовщица сделала изысканный пируэт и я увидел ее спину...
Но спины-то, как раз и не было!!!
Там, где у нормальной женщины находятся лопатки, ребра, поясница, у моей танцовщицы была огромная впадина, словно верхняя часть туловища этой... этого существа была выпрессована на штампе из листового материала!!! А кроме того, ее... кхм... попку украшал длинный хвост, весьма напоминающий коровий!
Я застыл у своего окошка, открыв от удивления рот, а танцовщица, закончив пируэт и снова оказавшись лицом ко мне, вдруг открыла свои изумительные глаза, широко улыбнулась и... подмигнула мне.
Отпрянув в глубь комнатки, я осторожно перевел дух и медленно опустился на тюфяк. В моей голове чирикала по-воробьиному единственная мыслишка: «Показалось».
Хотя, в общем-то, я знал, что ничего мне не показалось. В этот момент чуть слышно скрипнула входная дверь и внизу прошуршал и легкие шаги. Звякнула какая-то утварь, полилась тонкая струйка воды...
Я осторожно поднялся на ноги, с силой потер ладонями лицо, с неудовольствием ощущая отросшую щетину, потом аккуратно влез в доспехи и замкнул их. Теперь мне была не страшна самая распрекрасная... скоге!
Топая по доскам чердачного пола, я проследовал к люку, откинул его и ступил на лестницу.
Занавеска, перегораживающая комнату, была отодвинута к самой стене, хозяйка домика хлопотала у горящего очага, над которым в небольшом котле булькало какое-то варево. Она была одета во вчерашнее темное платье, скрывавшее под собой всю ее фигуру.
Услышав мои шаги на лестнице, женщина быстро выпрямилась и обернулась ко мне. На ее лице играла добродушная улыбка.
— Доброе утро — счастливый день, господин сияющий дан, — проворковала она своим мелодичным голоском, в котором чувствовалось некое интимное придыхание. — Как вам отдыхалось на нашем чердаке? Надеюсь, ничто не мешало вам спать?
Я пристально посмотрел на нее, и надеюсь, на забрале моего шлема не отразилась та растерянность, которую я, надо признаться, испытывал. И чтобы эту растерянность еще более скрыть, я заговорил развязным тоном отъявленного фата:
— Спасибо, прекрасная хозяйка, отдых мой был спокоен, но... одинок! И никто не пришел... кхм... разделить его... — Я разочарованно развел руками и добавил: — Хотя я надеялся...
Мой ответ явно пришелся ей по вкусу, а я, чтобы перехватить инициативу, сам задал вопрос:
— А где же ваш... э-э-э... древний муж? Почему он не охраняет покой своей красавицы жены?!
Женщина горько вздохнула, отчего ее высокая грудь призывно колыхнулась.
— А муж мой рано-рано ушел в горы. Наш сеньор, мощный дан Когг, дал ему какое-то задание... кажется, проследить за шайкой местных троллей.
— Так вас беспокоят тролли?! — воскликнул я. — Моя секира к вашим услугам! Если ваш супруг выследит этих... э-э-э... мерзавцев, я разделаюсь с ними!
— Ой, что вы, господин сияющий дан, не делайте этого, а то наш сеньор надерет уши моему муженьку! — живо возразила она. — Он, знаете ли, сам большой любитель охоты на троллей!

Предыдущая страница 3 Следующая страница


Драконья ненависть, или Дело врачей 4

Я несколько разочарованно пожал плечами и перевел разговор на другое:
— Значит, ваш сеньор очень строг? Я смотрю, ты его побаиваешься, да и муж твой так поспешно... э-э-э... сбежал.
— О господин сияющий дан, к сожалению, он сбежал недостаточно поспешно! Если бы он как следует поторопился, в этом доме нашелся бы кое-кто, кто счел бы за счастье... разделить ваш отдых.
И она стыдливо потупила глазки.
«Н-да... — шевельнулась в моей голове развратная мыслишка. — Если бы не ее спина!.. Хотя что ж... спина... На спину можно и не смотреть».
Но вопреки этой мыслишке мое воображение быстренько изобразило перед моим мысленным взором эту самую спину. Вернее, ее отсутствие. И... хвост! Тут меня брезгливо передернуло.
— Да, жаль, что он не поторопился, — сказал я вслух. — Теперь мне придется всего лишь вспоминать эту упущенную возможность.
— А вы, господин сияющий дан, разве тоже торопитесь? — В ее вопросе сквозило разочарование, словно она уже знала мой ответ.
— Да, дела, дела... Вот, кстати, мне и к мощному дану Коггу заехать надо. По делам...
И тут ее миловидное личико сделалось весьма удивленным и даже испуганным.
— Сияющий дан, вы поедете к мощному дану Коггу в... замок?!
— А что, разве нельзя? — самым беззаботным тоном поинтересовался я.
— Но вы же с даном Коггом враги! — Она прижала пальцы левой руки к губам, словно ничего больше не хотела говорить, и сквозь них прошептала: — Он же вас непременно убьет, и ваши доспехи вас не спасут!
— Однако, — удивился я, — насколько хорошо ты осведомлена в моих... делах! А может быть, я совсем не тот, за кого ты меня принимаешь?!
Ее рука медленно опустилась, открывая удивленно приоткрытые губы.
— Так что, вы и в самом деле... призрак?!
— Нет, — усмехнулся я, — я вполне живой, нормальный человек.
— Ну, тогда узнать вас несложно, — улыбнулась она. — Во всем Высоком данстве известны ваши доспехи, так что сияющего дана Тона знают все. Любой житель Высокого данства скажет, что сияющий дан Тон самый доблестный из трех сияющих данов данства, и сам высший дан Горгот опирается на вашу руку. Кроме того, сияющий дан Тон самый известный борец с нечистью и на счету его секиры, прозванной Ужас Камней, только троллей двадцать два, не считая всей прочей... нечистой мелюзги.
Возможно, она еще многое поведала бы мне о том месте в этом Мире, в этом... данстве, которое занимал мой предшественник, о его подвигах, доблести и деяниях, но тут я сделал ошибку.
— А сколько на счету моей секиры скоге? — насмешливо поинтересовался я.
В одно мгновение красавица оказалась в дальнем углу комнаты, за кроватью, словно ее вымело туда просвистевшим по комнате вихрем. Вжавшись в стену, она с ужасом и ненавистью смотрела на меня из-под упавших ей на глаза волос, а когда я сделал шаг в ее сторону, она вдруг заговорила. И ее голос, враз потерявший всю свою мелодичность, звучал хрипло и невнятно:
— Да! Я — скоге! Ну что ж, убей меня! Убей, доблестный сияющий дан Тон, как ты уже убил сотни моих сородичей! Я не рассчитываю на твою жалость, на твою доброту, на твое милосердие, потому что все мы знаем — ты всего этого лишен!!! Убей меня, и пусть мои проклятия присоединятся к проклятиям тех, которые уже пали под твоей секирой и твоим мечом, тех, которые приняли в свои тела этот жуткий кинжал, поедающий нашу плоть!!! Убей меня, изверг и предводитель извергов!!! Все равно Небесная Мать когда-нибудь доберется до тебя, и ты умрешь в муках, в собственном кале и блевотине!!!
«Однако ее теперешняя речь здорово отличается от предыдущей! — с некоторым разочарованием подумал я. — Так кто же я есть в этом Мире — самый доблестный сияющий дан из трех сияющих данов данства или изверг и предводитель извергов?!»
Я сделал еще один шаг в ее сторону и как можно спокойнее произнес:
— Но я совсем не собираюсь тебя убивать... Также, кстати, как и твоего старика мужа... Не настолько я кровожаден, чтобы пачкать свое оружие вашей кровью!
Ее лицо исказила кривая усмешка.
— Ты хочешь, чтобы я поверила, что сияющий дан Тон упустит случай уничтожить еще одну нечистую?! Что сияющий дан Тон, поклявшийся не покидать собственного панциря, пока Мир не будет полностью очищен от проклятого народца, ни с того ни с сего пощадит какую-то скоге?! Ха-ха-ха, я, по-твоему, похожа на умалишенную?! Я знаю, что меня ожидает, но не надейся, что я буду ползать у твоих ног, вымаливая пощаду!
По-моему, она говорила все это не столько для меня, сколько для самой себя. Она просто уговаривала себя достойно встретить собственную неминуемую гибель.
«И что, — спросил я сам себя, — мне теперь уговаривать впавшую в истерику бабу?»
Ничего не отвечая на хриплое бормотание хозяйки домика, я развернулся, протопал к двери и распахнул ее.
А на улице была благодать! Солнце, правда, так и не показалось, но облака, закрывавшие небо, были высоки, и окружающий пейзаж радовал глаз. Домик скоге стоял на небольшом каменистом бугре, около той самой желтой тропы, по которой я путешествовал весь предыдущий день. Слева высились скалы гористого кряжа, который я миновал, а справа тропа сбегала вниз, в зеленеющую долину, прикрытую легкой дымкой утреннего тумана. Похоже, там, внизу, в долине утро еще не наступило. Пурпурная Дымка лежала прямо на камнях, метрах в четырех от двери, причем в этой позе она еще больше была похожа не некую гигантскую фантастическую кошку, отрастившую себе лошадиное... лицо. Едва мои сапоги заскрипели на устилающей землю гальке, она приподняла голову, а затем легко и бесшумно вскочила на ноги.
Через секунду я был в седле, и в это мгновение услышал легкий скрип приоткрывшейся двери. Повернувшись, я увидел, что через приоткрытую дверь за мной настороженно наблюдает хозяйка. Волосы свои она привела в порядок, но выражение страха с ее лица не исчезло, хотя и любопытство в ее взгляде присутствовало. Увидев, что я не только сижу в седле, но и действительно собираюсь покинуть их гостеприимный Дом, она приоткрыла дверь пошире и тихо проговорила:
— Сияющий дан на самом деле не собирается меня убивать?
— Передавай привет своему мужу, — не отвечая на ее вопрос, крикнул я. — Пусть он в другой раз поменьше трусит и ни в коем случае не оставляет такую красавицу одну!
И я тронул свою замечательную лошадку.

Глава 3

«... Интересно, кто дает нам... попутчиков?! Высшие силы, судьба, рок?.. А может быть, мы выбираем их сами? Но в таком случае можно ли нам пенять на их недостатки?!»
Могучий дан Тэнь Избранный, «Опыты»

Тропка, на которую мы снова вступили, спускалась вниз, так что моей лошади не составляло особого труда трусить по ней своей ходкой рысью. А мне ее рысь не мешала обдумывать услышанное в домике скоге.
Получалось, что сияющий дан Тон, место которого в этом Мире я унаследовал вместе с доспехами, был личностью весьма заметной, знаменитой и... страшной. Во всяком случае, я сильно сомневался, что смогу поддерживать былую славу сияющего дана То на на должном уровне! Особенно в части немотивированных убийств живых существ, обладающих разумом!
И в то же время мне надо было, что называется, «быть в образе», иначе у местных жителей могли возникнуть в отношении меня сильные подозрения. Ну конечно, сияющий дан Тон после страшной сечи на Столе Скорби, в которой погиб весь его отряд, все его черные изверги, мог измениться. Но не до такой же степени, чтобы перестать ненавидеть «проклятый народец»! А я как-то не мог заставить себя ненавидеть даже тех троллей, что мучили меня на жертвенном камне. Ну не мог, и все!!! Не были они, по-моему, злодеями. Пожалуй, именно в этот момент я до конца осознал всю безвыходность положения, в которое сам себя загнал.
«А кто тебя заставлял лезть в эти... кхм... доспехи, пижон дешевый? — с глубоким неудовольствием спросил я сам себя. — Надо было смародерствовать черный кожаный костюмчик, и никто бы на тебя внимания не обратил. А теперь придется тебе изображать из себя благородного негодяя и доблестного... убийцу. Да к тому же еще предстоит разобраться, кто из благородных данов мне друг, а кто готов прирезать меня при первом же удобном случае. Одного из этих... резателей мне уже назвали. Как бишь она сказала? Да, мощный дан Когг. И замок его где-то поблизости».
И тут мои мысли вдруг приняли совершенно другое направление.
«А вот интересно, кто из благородных данов выше по положению, сияющий или... этот... мощный? Стоп! Эта скоге сказала, что сияющих данов всего трое во всем данстве. Значит, получается, что я вошел в тройку... призеров. Вот жалко, что я не успел выведать, сколько в этом данстве могучих данов. Может, их вообще... один?»
Пока я таким образом раздумывал о своих проблемах, окружающая природа постепенно менялась. На смену каменистым осыпям пришла короткая жесткая травка, своим цветом и размером весьма напоминавшая ежиную щетину. Место каменных обломков заступили невысокие корявые кустики, покрытые узкими сероватыми листьями и меленькими ядовитыми цветочками. Я даже не могу сказать, почему решил, что они ядовиты, но это мое впечатление было весьма стойким! Правда, горы еще высились по обе стороны расширяющейся долины, но они стали значительно ниже, а впереди их вообще не было.
Желтая тропа под лапами моей лошадки кончилась, вместо нее передо мной лежала довольно широкая дорога, серая, как и весь окружающий пейзаж, и пыльная. Лошадка моя шла краем дороги, словно не желала оставлять следов на ее пыльной поверхности, — умная животина. Хотя, надо сказать, следов на серой дорожной полосе не было совершенно. То ли вчерашний ветер совершенно выгладил дорожную пыль, то ли это... была вовсе и не дорога.
Пока я раздумывал о природе и предназначении этой, так похожей на проезжий тракт, серой полосы, она круто ушла вправо за здорово подросшие и слегка зазеленевшие кусты. Дымка также свернула вправо, и когда мы миновали густые заросли, росшие у поворота, я увидел... человеческое жилье.
Впрочем, то, что открылось моим глазам, в очень малой степени было похоже на привычное мне человеческое жилье. Дорога плавной серой петлей притерлась к самому подножию скального массива, завершающего горный отрог, и в этой почти вертикальной гранитной стене высотой около пятнадцати метров чернели узкие щели многочисленных пещер. Самые низкие из них располагались на высоте трех-четырех метров, из их темных зевов свешивались некие подобия плетеных лестниц. А из нескольких верхних пещер, открывавшихся почти у самого обреза скального массива, выглядывали любопытные детские мордашки. Внизу, у самого подножия каменной стены толпилось десятка три аборигенов, занятых каким-то не совсем понятным мне делом.
Моя лошадка неслышно приблизилась к толпе, состоявшей, как я успел разглядеть, в основном из особей мужеского пола, весьма низкорослых, одетых в замызганные штаны и рубахи, босых, с непокрытыми косматыми головами. Замечены мною были и три-четыре женщины, пытавшиеся протолкаться к середине волнующегося сборища, но бесцеремонно выталкиваемые мужичками наружу. Как ни странно, никаких криков, свойственных обычно толпе, слышно не было, и только из середины доносилось на четыре голоса:
— Эх-х, ух-х, их-х, ях-х...
Оказавшись совсем рядом, я понял, что толпа, вернее, мужики, сгрудившиеся в ее середине, кого-то избивают. Естественно, во мне взыграло рыцарское начало, и я устремил своего иноходца прямо в середину этой кучи.
Только когда моя лошадь грудью раздвинула мужиков, толкавшихся с краю, меня наконец заметили. Толпа немедленно, но все так же молча, рассыпалась на три кучки, опасливо отодвинувшиеся поближе к свисавшим лестницам, а женщины быстренько забрались по ним в нижние пещеры. Передо мной на голой, утоптанной площадке осталось то... что местные жители избивали. Маленький мужичонка, на котором не было ничего, кроме истрепанных до предела шортов. Он лежал ничком, уткнувшись лицом в глинистый прах, его тонкие руки пытались прикрыть абсолютно лысую голову, а не менее тонкие ноги дергались, не то в попытках отбиться от нападающих, не то в предсмертных конвульсиях.
Несколько минут я не сводил глаз с этого убогого создания и вдруг обратил внимание, что мужики начали едва слышно переговариваться. Продолжая разглядывать избитого мужика, я прислушался.
— ... А говорили, что он не вернулся из Тролльих гор. Что его настигла Небесная Кара.
— Говорили!.. Верь больше. Вот он собственной своей персоной, жив, здоров.
— А где ж его изверги? Нешто он один по лену нашего дана гуляет?
— Как же, поедет сияющий дан Тон в одиночку да еше по лену могучего дана Когга! Наверняка где-нибудь рядом и его гвардия трется.
— Может быть, это вовсе и не сияющий дан Тон.
— Да, ты думаешь, в таких доспехах может разъезжать кто-то другой?
— Призрак!..
И как только это словно прошелестело над толпой, она замерла и притихла в ужасе.
В этот момент избитый перестал сучить ногами и замер. Я склонился в его сторону, чтобы получше рассмотреть, что же с ним произошло, и вдруг он приподнял голову и повернул ко мне разбитое в кровь лицо. Несколько секунд мы глядели друг Другу в глаза, а затем он подмигнул мне и... улыбнулся.
Улыбочка у этого... гм... человечка была, должен вам сказать, еще та. Рот у него был огромен, а губы неимоверно толсты. Зубов же в этом рту оставалось всего с пяток, так что темному в каких-то язвенных пятнах языку негде было спрятаться и он норовил вывалиться наружу. Глазки, и без того невеликие, совсем скрылись в распухших от побоев веках, а разбитый нос вдруг громко с оттяжкой хлюпнул. Но это, безусловно, была улыбка человека, неожиданно увидевшего... старого знакомого.
Я выпрямился в седле и оглядел местных жителей. Они испуганно попятились, уплотняя и без того тесно сбитую толпу. Тогда я негромким, тяжелым, «не своим» голосом спросил:
— Кто у вас старший?
Вперед вытолкнули высокого мосластого мужика, в одежонке явно поновее и попрочнее той, что была надета на остальных жителях.
— Подойди ближе! — все тем же «не своим» голосом приказал я.
Мужик приблизился, осторожно обойдя избитого, и, низко поклонившись, замер метрах в трех от меня.
— Чем это вы тут занимались?
И тут «старший» вдруг задрожал всем телом и упал передо мной ниц.
— Господин, пощади наши жизни! Мы не сделали ничего недозволенного!
Не поднимаясь с земли, он вывернул лицо в сторону своих односельчан и завопил:
— Просите господина сияющего дана! Просите его пощадить нас, а если наказывать, то не смертью!
Вся толпа как подкошенная легла на землю и вразнобой завопила:
— Смилуйся, господин!
— Пощади, не карай смертью!
— Мы неповинны нечистоте!
Пурпурная Дымка слегка попятилась, но на меня эта демонстрация почему-то не произвела никакого впечатления. С полным безразличием к умоляющим воплям я медленно произнес:
— Я пока что не собираюсь вас карать, меня только интересует, за что вы били этого человека?
Мужик поднял лицо ко мне, затем бросил быстрый взгляд в сторону избитого и быстро пробормотал:
— Господин сияющий дан, это вор. Он воровал...
«Вот, значит, как...» — подумал я, но задать следующий вопрос не успел. Избитый, не меняя позы, вдруг нараспев заговорил:

Хотел стащить кусочек хлеба,
Но был неловок, как хаши.
Так я остался без обеда,
А вон те мерзавцы без... души!..

При этом он пришепетывал, посвистывал, похрюкивал, немного заикался, в общем, в его арсенале имелись все известные мне дефекты речи. Однако лежащий передо мной мужик прекрасно понял все сказанное. Не поворачиваясь, он с ожесточением произнес:
— Вот, господин сияющий дан, он еще и ругается... зараза!
Я внимательно посмотрел на заговорившего стихами оборванца, а затем, переведя взгляд на лежащую толпу, жестко скомандовал:
— Всем подняться с земли!
Вопли над толпой стихли, и мужики после некоторой недоверчивой паузы начали подниматься на ноги. «Зараза» тоже неловко поднялся с истоптанной земли и попытался выпрямиться. Это у него не слишком хорошо получилось, но улыбка продолжала украшать его физиономию. Повернувшись к избивавшим его мужикам, он снова принялся декламировать:

Когда презренный полукхмет
От дана прячет свой обед,
Бедняга должен понимать,
Что дан и сам все может взять!
И дана, знайте наперед,
Ворьем никто не назовет!
Вы знали мой высокий сан,
Вы знали — перед вами дан!
И тем не менее в борьбе
Вы два ребра сломали мне!
Но вот примчался друг мой, дан,
Я вам теперь за все воздам —
Всех тех, кто мною был побит,
Он на башку укоротит!!!

Указав на меня корявым пальцем и сделав эффектную паузу, он повернулся в мою сторону и с самым серьезным видом прошамкал:
— Я все верно сказал? Я на всех указал?
И снова хлюпнул носом.
— Не знаю, на кого ты указал, но укорачивать на башку мне скорее всего никого не придется, — насмешливо проговорил я. — Ты, мой друг, здорово погрешил против истины, заявляя, что кого-то побил.
— Зато я не погрешил против Размера и Рифмы! А тебе, сияющий дан, должно быть известно, что Размер и Рифма превыше всего, даже истины! Но вообще-то я просто не хотел опережать события.
— Не понял? — удивился я.
— Чего ж тут непонятного? — снова осклабился побитый. — Уже завтра моя гениальная эпическая поэма будет заканчиваться словами «Всех тех, кто так меня избил, он на башку укоротил», но в настоящий момент, как ты сам понимаешь, это звучит несколько преждевременно.
«Занятный тип, — подумал я, — интересно, откуда он взялся?» И, повернувшись к стоявшему рядом со мной мужику, я спросил:
— Значит, ты говоришь, это вор? И давно он промышляет воровством?
Мужик поскреб голову заскорузлой пятерней и пожал плечами:
— Ну... Вообще-то, господин сияющий дан, на воровстве мы его первый раз поймали. А знаем мы его давно. Это ж бывший шут господина мощного дана Когга, нашего... э-э-э... господина. Что-то он там, в замке, не то сочинил да вслух прочитал, вот его господин дня три назад и выгнал. Правда, перед этим он его стукнул... по голове, видимо...
Бывший шут немедленно перебил мужика, причем голос его зазвучал неожиданно чисто, с неким эпическим надрывом и скальдическими интонациями:

Если дану дан по дыне
Двинул дивно длинной дланью...

Тут он неожиданно сбился и через мгновение закончил свое выступление своим обычным шепелявым заиканием:

То не дело полукхмету
Обсуждать проблему эту!

Мы с мужиком посмотрели на это поэтическое дарование, а затем я поинтересовался:
— А почему он вас называет какими-то полукхметами? — При этом мой голос здорово изменился, из него вдруг начисто исчезли властно-пренебрежительные ноты, присущие «сияющему дану».
Мужик взглянул на меня каким-то странным, растерянным, словно бы непонимающим взглядом, но ответил быстро и без запинки:
— Так мы, господин сияющий дан, и есть полукхметы. Мы ж земельку-то у нашего господина, могучего дана Когга, арендуем. Правда, маловато земельки он нам дает, даже... это... дома поставить негде.
— Значит, это вот и есть ваша... родная деревня? — чуть удивленно проговорил я, поскольку впервые встречал «пещерных» жителей.
— Нет, господин сияющий дан, — с неожиданной горечью заговорил мужик, — нашу деревню пять лет назад сожгли. Вот тогда нам и пришлось... в пещеры податься. Но в этих пещерах тролли никогда не жили! — испуганной скороговоркой добавил он.
— А кто же сжег вашу деревню? — вырвался у меня невольный вопрос.
Мужик как-то странно помялся и словно бы нехотя ответил:
— Милостивец наш, хозяин предгорного лена, мощный дан Когг сжег. Его придворный маг, вар Марлок, вычислил, что наша деревня стоит на проклятом нечистью месте. Вот ее и сожгли.
— А земли для новой деревни мощный дан Когг вам, значит, не выделил... — ошарашенно проговорил я.
Мужик решил, что я задал вопрос, поскреб в своей нечесаной башке и, пожав плечами, произнес:
— Мощный дан Когг сказал, что свободной земли у него для нас нет. Вот когда благородные даны уничтожат всю... э-э-э... нечисть, очистят землицу, вот тогда мы тоже станем земляными кхметами, а может, даже и вольными!
Правда, при этом в его голосе начисто отсутствовала уверенность в том, что это счастливое будущее наступит скоро, хотя он явно желал услышать мой ответ на свою реплику.
Я не стал ни разочаровывать мужика, ни разжигать в нем надежду к а скорое исполнение мечтаний, а потому сменил тему разговора:
— И как же зовут... шута дана Когга?
— Мощного дана Когга?! — уточнил полукхмет очень испуганным тоном. Было непонятно, чего он испугался — то ли того, что я опустил в имени дана Когга эпитет «мощный», то ли того, что ему приходится поправлять самого сияющего дана. Я, улыбнувшись про себя, повторил:
— Мощного дана Когга.
Но полукхмет не успел мне ответить, в разговор снова вмешался бывший шут со своими стихами:

Что в имени тебе моем?
Зачем ты ворошишь былое?
Ведь имя розы дав алоэ,
Мы горечи не изведем!
И не почуем аромата,
Присущего цветку цветков!
У всех имен удел таков,
И в каждом имени утрата!
А потому решился я
Утратить собственное имя,
И, если хочешь знать, отныне
Названья нету у меня!
Безыменье мое, как крик,
И кто позвать меня захочет,
Сперва пусть дико захохочет,
Ну а потом воскликнет: «Фрик!!!»

Шуту удалось наконец-то выпрямиться во весь свой крошечный рост и гордо подбочениться. При этом его голая голова неожиданно залоснилась неким матовым отсветом, словно ее натерли воском и отполировали.
— Так, значит, тебя зовут Фрик... — задумчиво проговорил я.
— Нет, не Фрик!!! — мгновенно окрысился шут-рифмоплет. — Это не мое имя!!! Просто, если кому-то надо меня окликнуть, он должен сделать так!..
Тут он распахнул до предела свою беззубую пасть и издал вопль, отдаленно похожий на:
— Ха-ха-ха-ха-ха-га-га-га-га-гы-гы-гы... Фрик!!!
Стоявший рядом со мной полукхмет присел в ужасе, моя умница лошадка попятилась, справедливо полагая, что перед ее мордой вопит умалишенный, а я поднял правую руку, собираясь в изумлении почесать собственную голову и забыв при этом, что на нее надет глухой шлем.
Наткнувшись стальной перчаткой на стальной шлем, я несколько пришел в себя и с облегчением пробормотал:
— Хорошо, что мне не придется тебя... э-э-э... звать.
— Кто знает? — немедленно отозвался шут своим обычным заиканием.
Но я не стал вдаваться в споры с явно ненормальным субъектом, вместо этого я повернулся к полукхмету и спросил:
— Объясни-ка мне, дружок, как быстрее проехать к замку твоего господина?
— Вы, господин сияющий дан, собираетесь посетить господина могучего дана Когга? — переспросил меня мужик почтительно, но и с большой долей удивления.
— Да, — с некоторым нетерпением ответил я, — я собираюсь нанести ему... э-э-э... дружественный визит!
— И вы, господин сияющий дан, поедете в замок Когга один? Без своих... гвардейцев?
— А разве мне что-то угрожает во владениях благородного дана? — ответил я вопросом на вопрос.
Полукхмет снова почесал свою кудлатую башку, видимо, он занимался этим при каждом сложном для него вопросе. Затем, повернувшись ко мне боком, он махнул рукой вдоль серой дорожной ленты и проговорил:
— Если господин сияющий дан поедет по серой тропе до второго поворота направо, того, что около синей скалы, то за синей скалой он покинет предгорный лен, принадлежащий могучему дану Копу.
Несколько секунд я внимательно рассматривал мужика, а затем весьма терпеливо поинтересовался:
— Слушай, милейший, разве я спрашивал тебя, каким образом мне побыстрее смотаться из владений Когга?
— Могучего дана Когга, — немедленно поправил меня полукхмет.
— Да пошел ты вместе со своим «могучим даном», — заорал я в ответ. — Как я хочу, так и буду называть этого занюханного Когга!!! А твое дело отвечать на мои вопросы, быстро и внятно!!! Понял, полукхметская морда?
«Полукхметская морда» рухнула на колени и, уткнувшись мордой в пыль, забормотала:
— Прости, господин сияющий дан, прости и не карай! Я исправлюсь, господин сияющий дан! Дай мне возможность загладить свою вину, господин сияющий дан!
— Хватит! — гаркнул я в согнутую спину, давясь от горечи собственного хамства. — Встань и скажи, как мне проехать к замку Когга!
Однако полукхмет не встал. Приподняв запыленное лицо, он быстро проговорил:
— Если господин сияющий дан поедет по серой тропе, то через две тысячи шагов слева он увидит дорогу, вымощенную четырехцветным камнем. Эта дорога приведет его к главным воротам ближнего замка мощного дана Когга.
Сказав это, он снова уткнулся мордой в глинистую пыль.
Целую минуту разглядывал я его согнутую спину, а затем произнес постепенно становящимся для меня привычным, спокойным, высокомерным тоном:
— Ты умеешь правильно отвечать на заданные тебе вопросы, поэтому я не буду карать тебя за дерзость. И скажи своим... соседям, чтобы они больше не обижали бывшего шута Фрика. Во-первых, за свою нечестивую попытку кражи он и так достаточно наказан, а во-вторых, если он действительно дан, то по законам Высокого данства кхмет, поднявший руку на дана, отдается петле!

Предыдущая страница 4 Следующая страница


5 Евгений Малинин

Я обвел взглядом замершую толпу и добавил, словно плюнув в нее:
— В следующий раз я вас всех перевешаю!
После этого я развернул свою лошадь и не торопясь вернулся на «серую тропу». Толпа за моей спиной, казалось, замерла, слившись со своей каменной стеной, только Фрик довольной беззубой улыбкой провожал меня.
Моя лошадка снова перешла на ходкую рысь, и спустя несколько минут странное селение и его обитатели скрылись за поворотом дороги. А я принялся размышлять над неожиданной проблемой: стоит ли мне соваться в замок могучего дана Когга, если все встречные и поперечные уверены, что там меня ожидают сплошные неприятности.
С одной стороны, можно было спокойно убраться из лена этого могучего дана, а с другой... Меня почему-то сильно задело предложение какого-то полукхмета дать деру. Была в этом предложении, на мой взгляд, какая-то насмешка, и мне очень не хотелось, чтобы эти... пещерные жители скалили зубы на мой счет.
Две тысячи шагов, как оказалось, совсем небольшое расстояние для моей неутомимой лошадки. Я и не заметил, как они остались позади и перед моим взором открылась весьма чудная дорога, начинавшаяся прямо от «серой тропы» и уходившая в видневшуюся вдалеке небольшую рощицу, состоявшую из невысоких широколистных деревцев. На перекрестке я остановил Пурпурную Дымку и вздохнул, не в силах выбрать правильную дорогу.
Дымка постояла с минуту, дожидаясь моего решения, а затем... приняла это решение сама. Может быть, ей надоело взметать своими лапами текучую серую пыль, а может быть, довольно яркие разноцветные плитки показались ей очень привлекательными, только она, не дожидаясь моего указания, спокойненько повернула налево и ступила на разноцветную дорогу.
«Значит, так тому и быть... — подумал я, — И будь, что будет!»
Довольно быстро мы добрались до рощицы и вступили под тень низкорослых сосенок с медной чешуйчатой корой и темно-зелеными широкими листьями. Деревца стоял вплотную к разноцветным плиткам дороги, и тем не менее на самих плитках не было видно ни единого листочка.
Несмотря на то что облака сегодня стояли довольно высоко, солнце сквозь них по-прежнему не пробивалось, так что день был достаточно серым, пасмурным, а в рощице и вовсе царил сумрак. Лошадка моя шла совершенно бесшумно, так что тишина, разлитая между неподвижных деревьев, не нарушалась ничем.
Я проехал по этой безмолвной роще несколько сотен метров, и тут, за недалеким поворотом дороги, послышался слабый треск сучка и быстрое шуршание. Переведя лошадь на шаг, я чисто автоматическим движением потянул из-за плеча меч и приготовился к отражению возможной атаки. Однако, когда мы миновали поворот, я увидел на обочине дороги небольшой обомшелый пенек, а на пеньке... своего недавнего знакомца — Фрика! Тот восседал на гнилой деревяшке и с воодушевлением... ковырял в зубах, хотя где там можно было ковырять?!
Увидев меня, Фрик освободил свою пасть от здоровенной щепки и... улыбнулся своей обворожительной улыбкой.
— Ну и накормили ж меня полукхметы... — с глубоким удовлетворением просипел он, привычно заикаясь. — Вкусней не едал я ни щей, ни котлеты.

Лишь только ты скрылся за краем скалы,
Как тотчас же были накрыты столы,
И снеди навалено было немало...
Вот только тебя за столом не хватало!
Поэтому я, чуть утробу набив,
Вослед тебе бросился, все позабыв.

— Зачем? — коротко поинтересовался я, останавливая лошадь и прикидывая, каким образом он мог оказаться на этой дороге впереди меня.
— Как это — зачем? — удивился Фрик. — Я решил с тобой не расставаться.

Даже если ты решишь... подраться,
Хоть и не охотник я до драки,
Но могу при случае...

— А я решил с тобой не связываться! — довольно грубо перебил я его.
Однако в ответ на мою грубость его улыбка расцвела еще пышнее.
— Я так и понял, — прошепелявил бывший шут, — потому и поторопился.
Логика в его речах отсутствовала напрочь, зато наглости и самоуверенности было хоть отбавляй.
— Ну и напрасно торопился, — попробовал я осадить зарвавшегося мозгляка, — я же сказал тебе, что ты мне не нужен!
Лучезарная улыбка Фрика увяла, и он с некоторой горечью в голосе спросил:

Откуда знаешь ты
О завтрашней нужде?
Быть может, свет звезды
Необходимей сна?
Откуда знаешь ты...

— Оттуда! — гаркнул я в ответ и тронул лошадь.
Однако Пурпурная Дымка неожиданно уперлась. Помотав головой, словно бы не соглашаясь с моим решением, она всего лишь переступила ногами, оставаясь на месте.
Фрик же, не замечая упрямства моей лошадки, неожиданно заговорил тоскливой прозой:
— Ничего ты не понимаешь. Я нужен тебе, ты нужен мне. Если два мертвеца встретились, им надо держаться друг друга.
От таких его слов я просто оторопел. Несколько секунд я вглядывался в его физиономию, пытаясь угадать смысл этой «шуточки», а потом осторожно поинтересовался:
— С чего это ты взял, что я... мертвец?
— Что ж ты думаешь, мертвец мертвеца не узнает? — грустно усмехнулся он в ответ.
— Ну-у-у... Я же тебя не узнал, — резонно, на мой взгляд, возразил я.
— Это потому, что ты мертвец уже, а я мертвец еще, — все с той же грустной усмешкой ответил Фрик.
«Очень понятно, — с раздражением подумал я, — и главное, научно обосновано!»
А вслух позволил себе едкую шуточку:
— Значит, ты пока еще мертвец, но скоро таковым не будешь?! И в какое же качество ты перейдешь?!
Однако мой издевательский вопрос Фрик воспринял совершенно серьезно и также серьезно ответил:
— Скоро я стану... э-э-э... вечно живым классиком.
«Вот и говори с ним, — изумился я про себя, — он же просто издевается!»
— Кстати, господин сияющий дан, ты знаешь, что заехал в охотничьи угодья мощного дана Когга, — внезапно сменил тему разговора Фрик, — а сегодня шестнадцатый день второй луны, и, значит, будет охота?!
— Ну и что? — спросил я.
— Если ты здесь останешься, охота будет... на тебя.
— На меня? — изумился я. — На сияющего дана Высокого данства? Да кто ж на это решится?!
— Ты, видно, забыл, что ты... мертвец? — Физиономия у Фрика была совершенно серьезной, даже грустной. — А кто ж запретит мощному дану еще раз убить мертвеца, тем более в собственных охотничьих угодьях. Не ты первый, не ты и последний! К тому же твои доспехи... Они очень украсят охотничий зал мощного дана Когга.
— Ну хорошо, а как Когг узнает, что я нахожусь в его владениях? — поинтересовался я.
Фрик пожал плечами:
— Как только твоя лошадь ступила на «серую тропу», мощному дану стало известно, что в его владениях чужак. Когг, конечно, не знает, кто именно, но, увидев тебя, он только обрадуется.
— Как бы твой хваленый мощный дан не пожалел о моем прибытии. Такая дичь, как я, может и когти показать, — глухо ответил я и, вернув свой меч в ножны за плечом, снова тронул лошадь.
На это раз Дымка беспрекословно шагнула вперед, словно услышала все, что ей хотелось услышать.
— Их будет человек тридцать, — крикнул мне вслед Фрик без всякой шепелявости и заикания, — и учти, на службе у дана Когга имеется маг, в совершенстве владеющий Искусством!
Вот так!
Я быстро обернулся, чтобы задать шуту еще пару вопросов, но... на пеньке никого не было.
Дымка неторопливо трусила по цветным камням дороги, а я раздумывал об услышанном. Но убраться из этой рощицы, скрыться за пределами предгорного лена у меня желания не было. Наоборот, мне хотелось разобраться, что против меня... вернее, против сияющего дана Тона имеет мощный дан Когг?
В этот момент далеко-далеко прозвучал тоскливый вой трубы.
Я огляделся. По моим расчетам я уже должен был миновать рощицу, с «серой тропы» она казалась совсем небольшой, однако красноствольные деревья все так же обступали дорожную мостовую и даже стали как будто выше.
Снова прозвучала труба, на этот раз гораздо ближе, а затем послышался многоголосый лай.
«Они к тому же и с собаками, — зло подумал я. — Ну что ж, может быть, я и не первый, но уж, во всяком случае, постараюсь, чтобы я был последним!»
И быстро пробормотав заклинание Полога, съехал с цветных камней дороги на плотный, пружинящий ковер старой листвы.
Как оказалось, я сделал это очень своевременно. Не прошло и нескольких минут, как по дороге в сторону «серой тропы» проскакали два всадника на самых обыкновенных лошадях. Они неслись во весь опор, совершенно не скрываясь, так что я решил, что они не знают о моем присутствии и все разговоры Фрика — выдумка его больного воображения.
Пурпурная Дымка неторопливо продвигалась между деревьями параллельно дорожному полотну, а я продолжал внимательно приглядываться к окружающей природе. Минут двадцать спустя дорога вынырнула из-под ветвей на обширную поляну, а я остановился на опушке и принялся рассматривать открывшуюся мне картину.
В центре поляны, широко расставив ноги, стоял высоченный мужчина, наряженный в ярко-красный кожаный охотничий костюм. На его непокрытой голове костром горела буйная огненно-рыжая шевелюра, плавно перетекающая в такую же буйную и огненно-рыжую бородищу. Из этого рыжего шерстяного буйства выпирало мясистое, толстогубое, толстощекое лицо с крупным породистым носищем и большими прозрачно-голубыми глазами. Позади него совсем молоденький паж держал за узду огромную лошадь, весьма похожую на владимирского тяжеловоза, а за его спиной висел здоровенный колчан с луком и стрелами. Ярко-рыжая масть коня ясно показывала, кому принадлежит этот лошадиный монстр. Рядом с рыжим великаном притулился какой-то невеликий старикашка в темной хламидке до пят и высокой короткополой шляпе, напоминающей колпак. Он что-то быстро говорил, держа перед собой большой стеклянный шар и размахивая свободной рукой. Время от времени он дергал великана зарукав куртки и тыкал пальцем в свой шар.
Помимо этих троих, на поляне присутствовали еще человек двадцать — двадцать пять, причем двое из них держали на поводках восьмерых здоровенных собак. Они располагались в стороне от своего рыжего предводителя, или хозяина, явно дожидаясь его команды к действию. Неподалеку от этой компании под присмотром трех конюхов находились заседланные лошади. Кроме того, две пары верховых медленно объезжали поляну по периметру, вглядываясь в окружающую поляну чащу.
Едва я закончил ознакомление с расстановкой вражеских сил, как одна из патрульных пар приблизилась к тому месту, где притаилась моя Дымка. До меня донеслись короткие фразы едва слышного разговора:
— Скорее бы уже старик определил, где прячется этот чужак.
— Да, обычно Марлок справлялся с этим делом быстрее. Что-то у него сегодня не получается.
— Если так дальше пойдет, дан заставит нас охотится на самого Марлока. — В голосе говорившего просквозила насмешка.
— Это, может быть, было бы поинтересней, чем травить очередного бедолагу.
— Ну не знаю, что это за бедолага, но слышал, он появился со стороны Тролльих гор, так что вряд ли его удастся быстро затравить, наверняка придется погоняться за ним по лесу.
— Мне все равно, кого гонять по лесу, — ответил его спутник, — только бы быстрее эта охота закончилась.
— А ты куда-то торопишься?
— Не «куда-то», а к «кому-то»! — В этом ответе явственно прозвучало гордое самодовольство. — Данесса Кона обратила на меня внимание!
— Бедняга! — насмешливо посочувствовал гордецу его товарищ. — Тебе бы надо было перенести свидание на завтра...
— Почему?
— Данесса Кона, да еще после охоты — это ж невыносимые нагрузки.
— Ничего, я сейчас в отличной форме.
Пара удалилась от меня, так что я перестал разбирать, о чем они говорили, но довольно скоро к моему укрытию приблизилась вторая пара, и я услышал еще один тихий разговор:
— Ты слышал, наша сегодняшняя дичь пришла со стороны Тролльих гор.
— Думаешь, это тролль?
— Нет, тролли хоть и дурные, но не настолько, чтобы самим лезть под сияющую стрелу. И к тому же днем они от своих гор не уходят.
— Тогда кто?
— Я думаю, кто-нибудь из извергов дана Тона спасся.
— Ну-у-у... После битвы прошло уже двадцать дней, если кто уцелел бы, то вышел раньше.
— А может, он у троллей был?
— Неужели ты думаешь, что тролли упустили бы свою добычу? Они его уже давно бы принесли в жертву.
— И все-таки человек, пересекший Тролльи горы, мог бы рассчитывать на более теплый прием. Уж во всяком случае, не оказаться в положении... дичи.
— Это ты скажи мощному дану Коггу. — В голосе говорившего промелькнула насмешка. — Может, он прислушается к твоему мнению...
И эта пара проехала мимо.
Теперь меня заинтересовал старик со стеклянным шаром, как я понял, местный маг. Надо было бы послушать, что он там нашептывает своему господину.
Однако подъехать поближе я не решился, несмотря на то что меня вместе с Пурпурной Дымкой прикрывал магический полог. У меня в запасе были другие способы услышать интересующий меня разговор. Отщипнув от своего магического кокона крохотную часть Силы, я сформировал тоненький жгут и протянул его до интересовавшей меня пары. Теперь я мог и слышать их, и видеть, чем они занимаются.
— Нет, господин мощный дан, — скороговоркой бормотал маг, — ваша добыча все еще в пределах вашего лена! Видите эту золотистую искру, она прекрасно видна, и она приближается к центру! А это значит, что чужой, посмевший без вашего дозволения переступить границу ваших владений, все глубже заходит в них, все ближе подходит к нам, и значит...
— И значит, — перебил его хриплый бас дана Когга, — что если я через сто вздохов не получу от своих людей сообщения, что они видят этого чужого, мы будем охотиться на тебя!!!
— Как прикажет господин, — невозмутимо ответил Марлок, — если господину мощному дану не жаль своих людей, я готов принять участие в охоте.
Когг бросил на своего мага косой взгляд и недовольно пробурчал:
— Я сказал — через сто вздохов. Смельчак... Смотри лучше за своим шаром.
Несколько секунд они молчали, а затем дан снова хрипло пророкотал:
— Узнать, за кем именно мы охотимся, тебе так и не удалось?
— Нет, господин мощный дан, — прежней скороговоркой ответил Марлок, — я пытался несколько раз, но у меня получается нечто совершенно невозможное.
— Что невозможное?! — рыкнул Когг.
— Нечто мертвое, хищное, очень опасное и... э-э-э... магическое.
— Ну намешал! — усмехнулся дан. — Мертвое... магическое... Для мертвого оно слишком быстро передвигается, а для магического слишком похоже на человека!
— Да, господин мощный дан, вы правы, это безусловно человек, но...
— Значит, он не мертвый и не магический! — хрипло отрезал дан. — Ну а уж хищный и опасный, так это даже хорошо. Интереснее будет охота!
«А что, если их подразнить? — вдруг подумал я. — Посмотрим, что они начнут делать».
Сформировав второй жгут, я протянул его к стеклянному шару и слегка подтолкнул магическую искру.
Едва дотронувшись до нее, я сразу понял, что ко мне эта искорка не имеет никакого отношения. Сначала я подумал, что она указывает на какое-то другое существо, но когда искра от моего толчка быстро поплыла к краю шара, даже не собираясь возвращаться на место, мне стало ясно, что она... просто помогает магу морочить голову мощному дану!
А нестандартное поведение магического маячка первым, как ни странно, заметил Когг. Выкинув в направлении шара здоровенную ручищу с указующим перстом, он заорал во всю глотку:
— Смотри, моя добыча собирается сбежать!!!
Впрочем, Марлок тоже заметил необычное поведение своего «прибора», только оно застало его врасплох, и потому он слегка растерялся. Правда, тут же нашел выход:
— Ваша добыча, господин мощный дан, действительно пытается удрать, видимо, кто-то ее спугнул. Но я попробую ее остановить.
— И я попробую! — гаркнул Когг. — Вильт, кто дежурит у Совиной скалы?
Один из стоявших неподалеку людей вскинул голову и быстро ответил красивым, мелодичным голосом:
— Крот и Носатый, господин мощный дан.
— Труби, что они упускают добычу! Если чужой уйдет, то я прикажу распять обоих на скале и напущу на них белых муравьев!
Вильт вскинул к губам странного вида трубу, и над поляной поплыл долгий тоскливый металлический вопль.
Несколько минут спустя в ответ этому воплю прозвучал не менее тоскливый звук, только звучал он как-то... деревянно.
— Что там у них? — гаркнул мощный дан.
Вильт в ответ чуть приподнял бровь и пожал плечами:
— Крот отвечает, что в их секторе никого нет.
Огненная грива Когга метнулась в сторону, и его водянистые глаза уставились на Марлока. А тот, в свою очередь, выпученными глазами разглядывал свой шар, в котором золотистая искра, подчиняясь моему новому толчку, плавала уже в совершенно другой стороне.
— Слушай... шарлатан, мне кажется, ты решил морочить мне голову? — в ярости прошипел дан.
— Нет, господин мощный дан, — торопливо, брызгая на свою хламидку слюной, забормотал маг. — Как я могу себе позволить такое нечестивство? Разве я враг самому себе или не знаю, что меня ждет в случае неповиновения? Просто господин мощный дан должен вспомнить, что я предупреждал его о... э-э-э... магической сути проникшего в лен чужого. Сейчас как раз мы наблюдаем проявление этой сути. Видимо, чужой каким-то образом смог перенестись в другую... э-э-э... местность. Но он все еще не покинул ваш лен, и я постараюсь его привязать...
— Привязать — это мысль! — хрипло перебил его мощный дан. — Только мне кажется, что привязать надо тебя. Привязать к хорошему толстому дереву и устроить соревнования лучников. Я даже знаю условия этих интереснейших соревнований — тот, кто в тебя не попадет, будет бит кнутом, а тот, кто тебя убьет, будет распят на стене замка! И каждая десятая стрела, точно посланная в цель любым из лучников, будет отмечена золотой маркой!
Когг сделал паузу, а затем злорадно поинтересовался:
— И учти, руки у тебя будут связаны, а во рту будет кляп! Как тебе нравится такое состязание?
Марлок побледнел, но ответил достаточно спокойно:
— Если господину мощному дану угодно, я выдержу и это испытание. Господин мощный дан знает, что я в любом случае должен находиться около него.
— Знаю, — рявкнул в ответ Когг. — Должен находиться рядом, но не водить меня за нос! А сегодня ты чуть было не сорвал мою охоту!!!
— Но, господин мощный дан... — зачастил старый маг, однако хозяин его уже не слушал. Повернувшись в сторону своих придворных, он зычно заорал:
— Вильт, прикажи вынести пленников, будем охотиться на них!
Вильт снова вскинул свою трубу и издал короткий мелодичный звук.
С минуту ничего не происходило, а затем из-за деревьев, с противоположного конца поляны выехала странная короткая повозка на двух колесах. На колесной оси этого транспортного средства была укреплена большая деревянная клетка, в которой сидели, прижавшись друг к другу спинами, двое... гномов.
Правда, поначалу я принял их за обычных, человечьих уродцев-горбунов. Гномы — народец самодостаточный, гордый и опрятный, а эти двое были одеты в какое-то рванье, лишь отдаленно напоминающее длинные рубахи, штанов у них вовсе не было, так же как не было головных уборов и обуви. И только взгляды, бросаемые по сторонам сквозь всклоченные, падающие налицо волосы, выдавали несгибаемые гномьи натуры. А кроме того, вряд ли обычным уродцам стали бы стягивать руки за спиной и надевать на голые ноги здоровенные кандалы.
Двое приближенных, а может быть, слуг, быстро развязали веревки, удерживавшие клетку на повозке, и сняли ее. Затем грубо вытащили из нее гномов и поволокли их к своему господину.
Тот с высоты своего роста оглядел малышей и... расхохотался. Отсмеявшись, он чуть наклонился и обратился к пленникам:
— Ну вот пришла и ваша очередь!
В этот момент всклоченная борода одного из гномов дрогнула, и он неожиданно плюнул, да так, что густая коричневая слюна угодила мощному дану точно в глаз!
«Ну все! — обреченно подумал я. — Сейчас он обоих просто порвет голыми руками!»
Однако дан совершенно спокойно вытерся рукавом своей куртки и с хищной улыбкой продолжил:
— Вам не удастся вывести меня из себя и получить быструю смерть. Я обещал, что вы будете умирать медленно и мучительно, и сдержу свое обещание. Сейчас вас развяжут и... отпустят.
Гномы молча переглянулись, а Когг продолжал:
— Я буду ждать двадцать вздохов, а затем мы начнем вас травить. Посмотрим, на что способны хваленые равнинные гномы.
— А может быть, не стоит нас развязывать? — неожиданно спросил один из гномов гулким басом. — Травить безоружных и связанных безопасней, чем травить просто безоружных.
— Зато это не так интересно. — ухмыльнулся в ответ Когг. Рыжий великан сделал знак державшим гномов слугам, и те принялись освобождать малышей, а сам мощный дан направился к своей лошади и через пару секунд был в седле. Поправив на поясе длинный охотничий нож, мощный дан взял у пажа колчан, вытащил из него лук, в сам колчан вместе со стрелами перебросил через плечо. Изготовившись таким образом, он махнул рукой слугам: — Отпускайте!
Слуги отомкнули на гномах ножные кандалы и, прихватив с собой цепи и веревки, бросились в сторону противоположной опушки, к повозке.
Гномы повели плечами, потерли огромными ладонями свои распухшие запястья и неторопливо направились клесу... точно в мою сторону. Я тронул Дымку и отъехал чуть глубже в лес. Спустя несколько секунд между деревьями мелькнули рваные рубахи гномов.
Оказавшись между деревьями, малыши пошли гораздо быстрее, хотя и не переходили на бег. Я следовал за ними, прикидывая, сколько это будет — двадцать вздохов. Выходило, что не так уж и много. На мой взгляд, гномам следовало поторапливаться, если они хотели спастись.
Но тут два оборванца заговорили, и я понял, что спастись они и не надеются.
— До скал нам не добраться, — пробасил тот, что предлагал дану не развязывать их, — а здесь под землю далеко не уйдешь, отроют.
— Нам бы по дубинке сварганить, — ответил второй неожиданно высоким писклявым голосом, — можно было бы пободаться.
— Ага, пободаешься... дубинкой против лука, — пробасил первый.
— Ну что ты вечно ноешь, Кнуре, то тебе не так, это тебе не так, — запищал второй.
— Ничего я не ною, — покачал головой Кнуре, — но и не строю бессмысленных планов, как ты. Думаешь, мне не хочется достать дубинкой этого рыжего переростка? Но я же понимаю, что это невозможно.
— Чего не возможно?! — возразил второй. — Нам бы дубинки достать да заросли погуще найти, вот там, где их луки ничего не будут стоить, мы и могли бы... пободаться! Мечей-то у них нет!
И вдруг он наклонился и выволок из-под слежавшейся листвы здоровенный сук, раза в два выше собственного роста.
— Во! Как раз то, что надо!
— Гнилой... — буркнул басом Кнуре.
Пискля размахнулся своей находкой и грохнул по стволу стоявшего рядом дерева. Сук, вопреки прогнозам Кнуре, выдержал, а по роще прокатился глухой стон.
— Ничего не гнилой! — радостно пропищал вооружившийся гном. — Щас и тебе такой же отыщем...
В этот момент над лесом проплыл тоскливый вой трубы и послышался собачий лай. Охота началась!
Тем не менее гномы остались внешне спокойными. Переглянувшись, они перешли на неторопливый бег, но при крохотном росте это мало повлияло на скорость их передвижения. На бегу они не смотрели себе под ноги, а пристально оглядывали окрестности. Через несколько секунд они, не сговариваясь, повернули направо и помчались к видневшимся между деревьями зарослям кустарника.
Едва гномы исчезли в кустах, как между деревьями замелькали псы. Судя по их целеустремленности, они прекрасно знали, в какую сторону направлять свой бег, а вот всадников пока еще не было видно.
«Быстро, однако, закончилась охота дана Когга», — подумал я, отъезжая немного в сторону. Восемь волкодавов окружили кустарник, в котором скрылись гномы, и громким, хриплым лаем возвестили о выполнении своей задачи. И тут мне в голову пришла интересная мысль. Не то чтобы я очень хотел спасти оборванных малышей, хотя мне и было их жалко, скорее мне было интересно поведение рыжего дана в запутанной ситуации. Поэтому я решил подбросить ему задачку.
Пришпорив Дымку, я послал ее навстречу охотникам. Избегая встречи с основной группой, я забирал левее, мне необходимо было отыскать охотника-одиночку. И скоро я своего добился — между деревьями мелькнул всадник, явно торопившийся на звук собачьего лая. Я немедленно развеял окутывающую меня магическую пелену и громко свистнул. Всадник, естественно, тут же осадил лошадь и оглянулся. Я выехал на открытое место, а затем спокойно развернулся и снова скрылся за деревьями.
Придворный мощного дана Когга застыл на месте, словно не веря своим глазам, а затем припустился было за мной следом. Однако, снова увидев меня, он резко остановил лошадь, а затем повернул ее и что есть мочи понесся... Куда?
Я снова произнес заклинание Полога и послал Призрачную Дымку следом за всадником.
Вот тут моя лошадка себя и показала. Все той же, казалось бы, неспешной рысью она без труда настигла скакавшую галопом лошадь и неслышно пошла рядом. Через пару минут мы настигли основную группу охотников, окружавшую рыжего Когга, они уже приближались к зарослям кустов, в которых спрятались гномы.
Едваувидев своего господина, придворный Когга заорал во весь голос:
— Господин мощный дан!!! Господин мощный дан!!! Я видел только что сияющего дана Тона.
Рыжий гигант, услышав такое сообщение, мгновенно поднял своего битюга на дыбы и развернул его на одном месте.
— Где? — взревел он, хватая подскакавшего придворного за воротник. — Где ты его видел?
— Вот здесь, в лесу, — полупридушенно просипел придворный, пытаясь повернуться в седле и тыча себе за спину свободной рукой.
В этот момент из-за деревьев показался Марлок. Колотя пятками в бока своей малорослой лошадки, он кричал высоким фальцетом:
— Господин мощный дан, чужак снова вернулся! Он снова где-то рядом с нами!
— Веди!!! — рявкнул Когг, отпуская воротник своего клеврета и не обращая внимания на вопли мага.
— Господин высокий дан, а как же гномы... — неожиданно подал голос стоявший рядом Вильт, — мы же их почти настигли...
— Какие гномы?! — прохрипел мощный дан. — Ты разве не слышал, кто пожаловал к нам в гости?! Оставь пару собак, чтобы малыши не скрылись, мы с ними потом разберемся!
— Я осмелюсь напомнить, господин высокий дан, — все тем же совершенно спокойным голосом проговорил Вильт, — что мы имеем совершенно достоверные данные о том, что сияющий дан Тон погиб в Тролльих горах... Возможно, Трито видел... э-э-э... призрак сияющего дана...
Он внимательно посмотрел на всадника, принесшего столь невероятную весть, и с тонкой усмешкой добавил:
— А вообще-то он с самого утра жалуется на голову... После вчерашнего ужина она у него не слишком хорошо варит.
Рыжий дан шумно выдохнул и уперся тяжелым взглядом в лицо несчастного Трито.
С минуту помолчав, Когг хрипло поинтересовался:
— Может, у тебя, малыш, действительно, видения с похмелья?

Предыдущая страница 5 Следующая страница


Драконья ненависть, или Дело врачей 6

— Господин мощный дан, я же... это... догнал его, — умоляющим голосом пролепетал Трито.
— Что значит, — догнал? — переспросил внезапно успокоившийся дан.
— Ну... Когда я его увидел, я тоже сначала подумал, что у меня... эти... видения... Тогда я поехал за ним и... снова его увидел.
— Увидел, значит. И как же он выглядел?
— Да как всегда. В своих кровавых доспехах, с мечом за плечом и секирой у седла.
— Он был пеший?
— Нет он ехал на лошади.
— На гнедом жеребце. — В голосе Когга не было вопроса, он просто констатировал всем известный факт.
— Нет, — пролепетал в ответ Трито, — у него была такая... красноватая лошадь.
Тут он, словно вспомнив нечто совершенно невероятное, вскинул на своего господина совсем уже безумный взгляд и выдохнул:
— Прозрачная такая!..
Дан Когг не сводил с говорившего проницательного взгляда, как будто старался проникнуть в некий тайный смысл его слов, а может быть, его видений. И тут из-под его локтя вынырнул Марлок и негромко затараторил:
— Господин мощный дан, это, конечно же, тот самый чужак, появления которого мы ждали! А лошадь его — это та магическая составляющая, о которой я вам твердил. Возможно, эта самая магическая лошадь и переносит чужака из конца в конец твоего лена.
Наконец дан обратил на него внимание и, опустив взгляд, задумчиво переспросил:
— Так что же это — сияющий дан Тон не погиб да к тому же обзавелся какой-то магической лошадью? Или это все-таки его неупокоенный призрак бродит по земле?
И, не дожидаясь ответов на свои вопросы, он снова взглянул на испуганного Трито.
— Веди. Показывай, где ты его встретил.
Тот развернул свою лошадь и двинулся к месту нашей встречи. Вся кавалькада, возглавляемая Коггом, последовала за ним. Сам дан оглянулся и, найдя глазами Вильта, приказал:
— Позаботься о гномах. Мы, я думаю, скоро вернемся и продолжим свою потеху.
Вильт тут же подал знак двоим из всадников, бывшим, по всей видимости, псарями, и те остановили своих лошадей, соскочили на землю и направились к окружившим кустарник собакам. Четыре из волкодавов они взяли на повод, а другую четверку оставили на свободе.
Я дождался, когда стих топот копыт свиты Когга, отъехал поглубже в лес и развеял заклинание Полога. А затем, пустив Дымку шагом, вернулся к оставшимся у кустарника всадникам. Причем ехал я понурив голову и словно бы не обращая внимания на то, что меня окружало.
Оставшиеся с собаками люди были увлечены каким-то разговором и заметили меня не сразу. Да и лошадка моя ступала совершенно неслышно. Я успел подъехать к ним шагов на двадцать, когда один из них, бросив посреди фразы рассеянный взгляд в мою сторону, вдруг замолчал и застыл в седле, раскрыв рот. Второй, удивившись столь необычному поведению своего товарища, посмотрел в направлении его взгляда и также оторопел, но его оторопь длилась недолго. Стоило мне поднять голову и взглянуть на них в упор, он тоненько взвизгнул и, ударив свою кобылу каблуками сапог в живот, стремительно рванулся... прямо в кустарник! Его лошадь, понуждаемая удилами, врезалась в густые заросли и в этот момент над головой всадника взметнулась уже виденная мной дубина. В следующее мгновение раздался глухой удар, всадник вылетел из седла и, ломая кусты, рухнул на землю, а освободившаяся лошадь рванулась в сторону, утаскивая за собой и привязанных к седлу собак.
Грохот его падения привел в чувство второго псаря. Он вздрогнул всем телом и тоже врезал своей лошади каблуками под брюхо. Однако он не рванул, как его товарищ, в кусты с диким криком: «Он здесь!» — всадник направил свою лошадь прямо на меня и проскочил мимо, чуть ли не задев мою секиру. Я, конечно же, мог одним ударом зарубить его, но мне как-то не пришло это в голову. Не дожидаясь, пока он скроется, я двинулся в сторону кустов.
И тут на меня напали четверо оставшихся на свободе псов! Они не рассуждали, призрак я или живой человек, с каким-то утробным ворчанием они окружили мою лошадь и... И ничего не успели сделать. Каким-то неуловимым броском Пурпурная Дымка выметнула чуть в сторону и вниз свою косматую голову и... перекусила одну из собак пополам! Другой волкодав прыгнул, целясь в горло моей лошади, но в полете его встретил мой меч — я даже не сообразил, каким образом он оказался в моей руке. И тут же позади меня раздался хриплый визг. Я обернулся как раз вовремя, чтобы подставить свой длинный клинок последней собаке, прыгнувшей на круп лошади.
Только после этого я смог оглядеться. Трое из четырех псов валялись мертвыми, а четвертый дергался в траве и хрипло скулил. Судя по его распоротому брюху, Дымка достала его своей задней лапой!
Я наклонился с седла и аккуратно вытер клинок о шкуру одной из убитых собак. Затем, вложив меч в заплечные ножны, я подъехал поближе к кустам и негромко позвал:
— Эй, ребята, давайте выбирайтесь, я попробую вывезти вас в безопасное место...
И тут же из кустов раздался насмешливый бас Кнуре:
— Слышь, Пикля, нас явился спасать сам сияющий дан Тон. Что скажешь, выйдем мы из кустов?
— Нет, — отозвался писклявый Пикля, — пусть лучше он к нам лезет. Тут я его и... приласкаю!
Я, признаться, рассердился:
— Вылезайте, дураки, ваш рыжий друг Когг может вернуться в любую минуту и тогда вашим шкурам точно несдобровать!
— Ага! — пронзительно заверещал Пикля. — А если мы вылезем, то нашим шкурам, значит, сдобровать?
— Не считай нас за идиотов, сияющий дан, мы тебя ох как хорошо знаем, — пробасил Кнуре.
Тут я, признаюсь, несколько растерялся. Конечно, можно было бы просто уехать и оставить этих упрямцев их судьбе и дану Коггу, но тогда они точно погибли бы, а как их убедить, что я уже не такой кровожадный, каким был совсем недавно, я не знал.
— Но вы же видели... — неуверенно произнес я, обращаясь к кустам, — я прогнал ваших сторожей и убил собак, и все-таки вы мне не верите...
— Мы видели, что тебя боятся даже люди и что ты способен просто так зарубить даже безвредных собачек, — пробасил из кустов Кнуре.
— И вообще наших сторожей мы сами прогнали, — прибавил к сказанному Пикля своим фальцетом. — Один вон оглоушенный валяется, а второй увидел мой все сокрушающий удар, испугался и удрал!
— Значит, не вылезете? — спросил я самым рассерженным тоном. — Значит, будете сидеть в кустах и ждать, когда до вас доберется мощный рыжий Когг?!
— Если до нас доберется рыжий, то он нас... ну... может быть... порежет на кусочки, — раздумчиво ответил Кнуре, — а вот если до насдоберется благочестивый сияющий дан Тон, то... я даже представить себе не могу, чего он из нас нарежет.
И тут мне в голову пришла светлая мысль.
— А если я поклянусь, что не трону вас? Если поклянусь... Небесной Матерью?
Ответом мне было долгое молчание, а потом из кустов донесся изумленный бас:
— Ха! Да если ты поклянешься Небесной Матерью, тебя тут же на куски разорвет!
— Ну смотрите! — воскликнул я и для вящей убедительности поднял над головой раскрытую правую ладонь. — Клянусь Небесной Матерью, ее жизнью и здоровьем, что ничем не обижу прячущихся в этих кустах гномов Кнуре и Пиклю и помогу им скрыться от мощного дана Когга!
И снова наступило долгое молчание, и вдруг из кустов раздался басовитый шепот:
— Ты слышал? Он Небесной Матерью поклялся!
— И не лопнул! — ответил писклявый шепот.
«Им бы стоило поторопиться, — с тревогой подумал я, — сбежавший паренек уже, наверное, догнал своего рыжего дана и доложил, где меня можно найти».
В этот момент чуть в стороне от меня кусты осторожно раздвинулись, и между густыми ветками просунулась всклоченная голова Кнуре. Внимательно меня оглядев, он спросил:
— А ты точно сияющий дан Тон?
— Точно, точно! — торопливо подтвердил я. — Вылезайте уже, а то не успеем уйти.
— А как ты нас собираешься... спасать?
— Сядете позади меня на лошадь и скажете, куда вас отвезти.
— Тогда ты будешь знать, где нас потом искать, — заосторожничал гном.
— А вы не говорите, где живете, скажите место, в котором вы просто сможете спрятаться.
Гном с сомнением покачал головой, но именно в этот момент далеко в лесу послышался лошадиный топот. В мгновение ока оба малыша выскочили из кустов и через секунду сидели позади меня, на крупе Пурпурной Дымки. Я и охнуть не успел, как маленький кулак застучал по спине моего панциря и свистящий шепот потребовал:
— Давай погоняй свою лошадку!
— Да куда погонять-то? — переспросил я, трогая Дымку.
— К Совиной скале! — скомандовал басок.
— И где она находится? — задал я новый вопрос. Конский топот между тем звучал все ближе.
— Гони вот в этот просвет, — маленькая рука просунулась у меня под мышкой и махнула вперед, — а где сворачивать, я скажу.
Впереди, справа от зарослей кустарника, в котором прятались гномы, действительно намечался некоторый просвет, в него я и направил свою лошадку.
Несколько минут за моей спиной царила тишина, видимо, гномы прислушивались к звукам погони, а потом началось перешептывание.
— Слышь, Кнуре, странная какая-то лошадь у этого дана. Красная и... прозрачная.
— Не красная, а пурпурная. И не прозрачная, а... призрачная.
— Прозрачная, призрачная — какая разница! Я и так-то на лошадях ездить боюсь — высоко, а тут еще и все камни под тобой видны.
— А под тобой будто не видны? — обиделся Кнуре.
— И подо мной видны, — согласился Пикля. — Я и говорю — странная лошадь.
— У странного дана странная лошадь, — глубокомысленно заявил Кнуре, — что ж тут странного?
Они снова замолчали, а через несколько минут в бок моего панциря снова стукнул маленький кулачок.
— Ну? — не оглядываясь, спросил я.
— Слушай, сияющий дан Тон, где ты такую ходкую лошадку отыскал? Смотри, и не торопится, а бежит, как бешеный единорог!
— Где отыскал, где отыскал, — раздраженно ответил я, — сам сделал!
За моей спиной испуганно замолкли.
Раздражение мое было вызвано тем, что просвет, на который мне указали гномы, оказался обманчивым. Деревья снова плотно сомкнулись, и мы ехали в самой дремучей чащобе, какую я только мог себе представить. Спустя несколько минут уже я задал гномам вопрос:
— Слушайте, ребята, мы правильно едем-то?
— Правильно, правильно, — тут же ответил Кнуре, — вон уже видна сгоревшая сосна — около нее как раз проходит тропинка. Свернешь направо, а там до Совиной скалы рукой подать.
И тут я вспомнил:
— Так ведь у Совиной скалы сторожат!
— Кто? — немедленно отозвался Кнуре.
— Эти... как их... — я напряг память, — Крот и Носатый!
— Убью гадов!!! — во всю глотку заверещал Пикля.
«Ого! — Я даже вздрогнул. — Какой злобный, кровожадный гном!»
И тут же раздалось басовитое шипение Кнуре:
— Тихо ты, убийца! Чего орешь на весь лес, хочешь, чтобы эти паразиты тебя услышали? И чем ты их убивать собираешься, кулаком? Ты ведь даже свою дубину потерял.
— Да ведь они... они... они... — почти рыдая пищал Пикля.
— Знаю, что они, — снова оборвал его Кнуре. — Только сейчас наша задача живыми домой добраться. А там посмотрим.
Тут я не выдержал — чуть развернувшись в седле, я негромко спросил:
— Что они, Пикля? Что тебе сделали Крот и Носатый?
Но гномы мне не ответили. За моей спиной было тихо, словно два малыша притаились в засаде. Я вздохнул и не стал повторять свой вопрос.
У сожженной сосны, обгоревшей, кстати, весьма странно — метров пять от комля были совершенно не тронуты, а середина ствола была обуглена так, что было непонятно, на чем держится зеленая верхушка, так вот, у сожженной сосны действительно пробегала едва заметная тропка. Я свернул, как было сказано, направо, и Дымка ходко двинулась дальше по тропке. Через несколько сотен метров лес начал редеть, а скоро деревья и вовсе расступились опушкой. Мы выехали на открытое пространство и сразу же увидели Совиную скалу, она действительно была похожа на огромную бурую взъерошенную сову, присевшую переждать день. Рядом со скалой я заметил двух всадников.
Нет, трех!
Гномы, по всей видимости, тоже увидели их, потому что писклявый Пикля тут же поинтересовался:
— Сияющий дан, ты нас специально вводил в заблуждение или сам ничего не знал?
Но за меня вступился основательный Кнуре:
— Что значит, — ничего? Кое-что он знал. А ошибиться... на одного... каждый может. Ты сам, что ли, не ошибался?
— Во всяком случае, двое из них — Крот и Носатый, — проговорил я, — а вот кто третий, мы сейчас узнаем. А вы, пожалуйста, помалкивайте, и тогда мы проедем незамеченными.
Пикля начал что-то говорить, но Кнуре резко его оборвал, и за моей спиной воцарилась тишина. А я тем временем снова произнес заклинание Полога, укрыв магической пеленой и себя, и свою лошадь, и, конечно же, своих пассажиров. Затем я тронул Дымку, и она неторопливо двинулась в направлении скалы.
Стража, поставленная мощным данном Коггом, медленно приближалась. Постепенно я начал различать экипировку всадников и понял, что двое из троих — воины, на них были надеты легкие пластинчатые доспехи, прикрывавшие туловище и руки, штаны, по всей видимости, кожаные и высокие сапоги. На головах у них красовались шлемы, похожие на ведра, без забрал, так что были видны лица. Из вооружения я заметил мечи и луки. Но больше меня заинтересовал третий всадник, он был невысок, одет во что-то темное, восседал на невысокой лошади и показался мне странно знакомым. Все трое держались вместе, и оба воина то и дело поднимались на стременах, пристально оглядывая окрестности.
Мы подъехали еще ближе, чтобы попасть к Совиной скале, нам надо было прошмыгнуть буквально под носом у стражи, но я твердо надеялся на свой Полог и бесшумную рысь Пурпурной Дымки. Однако, когда до заставы осталось метров сто, темный всадник поднял руку и что-то крикнул, указывая точно на нас.
Именно в этот момент я и узнал низкорослого, это был маг Марлок.
Крот и Носатый выхватили свои мечи и, пригнувшись в седлах, послали было своих лошадей в нашу сторону, но Марлок остановил их пронзительным визгом:
— Стойте!!! Я развею призрак, а вы схватите гномов!!!
И словно в ответ на этот визг из-за моей спины послышался другой визг:
— Убью!!!
Тут я почувствовал, как из ножен на моем поясе выдернули кинжал.
Тем временем Крот и Носатый осадили лошадей, а Марлок принялся что-то бормотать и размахивать руками. Я не слишком понимал, чем он там занимается, но на всякий случай до предела уплотнил свой магический кокон и сформировал несколько крошечных сгустков Силы.
И только тут до меня дошло, что нас увидели, несмотря на окутывающую нас магическую пелену. Причем увидели... простые солдаты!!!
В этот момент с пальцев мага посыпались оранжевые искры, исходившие плотным оранжевым дымом. Искры гасли, не долетев до земли, а дым, не рассеиваясь в воздухе, зависал над землей плотным одеялом двухметровой толщины, и внутри него просверкивали огненные зигзаги. Когда это одеяло стало огромным, Марлок набрал полную грудь воздуха и дунул в нашу сторону. Густой оранжевый туман медленно поплыл к нам. Марлок все дул и дул, стараясь, по всей видимости, как можно сильнее разогнать свое облако, а я лихорадочно перебирал свой магический арсенал, пытаясь подобрать контрзаклинание.
И тут за моей спиной снова раздались голоса.
Басом:
— Кажется, нас заметили.
Фальцетом:
— Еще как заметили.
Басом:
— Мне кажется, мы можем попробовать подобраться поближе к тем двум негодяям под этим... облачком.
Фальцетом:
— И убить.
Басом:
— У них мечи и... луки.
Фальцетом:
— У меня тоже меч есть. Убью!
Басом:
— Второй раз мы им не дадимся!
— Тихо, — рявкнул я, — и не вздумайте слезать на землю! Предоставьте это дело мне!
Я сложил пальцы правой руки в некую довольно замысловатую фигуру, прошептал заклинание Испепеляющего Пламени и плюнул в сторону облака.
Сформированные мной сгустки Силы вспыхнули в воздухе бенгальскими огнями и, оставляя за собой хвосты белого дыма, рванулись к оранжевому облаку, находившемуся уже метрах в тридцати от нас.
Шесть ослепительно белых огней канули в оранжевую муть, и несколько долгих секунд ничего не происходило, а затем раздалось резкое шипение, и из середины оранжевого облака в небо ударил столб белого пламени. Облако дрогнуло и вдруг стало стремительно втягиваться само в себя, как будто внутри него включили гигантский пылесос. Спустя несколько мгновений от облака ничего не осталось, а пылавший в небе белый факел медленно, словно бы нехотя, погас.
В этот момент я развеял за ненадобностью свою магическую пелену и потянул из-за спины меч, считая, что теперь моими главными противниками будут два вооруженных всадника.
Но я ошибся!
— Ага!!! — взвизгнул придворный маг Когга. — Мне удалось вырвать призрак из покрова Небесной Кары!!! Теперь он бессилен и я отправлю его в небытие!!! Возьмите гномов, призрак вам не помеха!!!
Визг Марлока был и нам ясно слышен, а для двух находившихся рядом с ним всадников он, видимо, стал просто гласом Божьим. Они взмахнули мечами и пустили лошадей вскачь. Сам же Марлок взметнул вверх руки, и вдруг его лошадь стала... подниматься в небо! Быстро перебирая ногами, невысокая темная лошадка забиралась все выше и выше, а темный маг, восседавший у нее на спине, уже плел какое-то новое заклинание. Только теперь я понял, каким образом он оказался у Совиной скалы раньше нас.
Выхватив из своего магического кокона солидный кусок, я швырнул его навстречу летящей лошади колдуна. Когда выброшенная мной Сила окутала летящего всадника, я приказал ей уплотниться, а затем... вернуться к моему кокону.
Видели бы вы результат!!!
Темный всадник, только что паривший в небесах и готовивший мощный магический удар, рухнул вниз, словно его смахнула с неба некая невидимая, но могущественная длань. В нескольких метрах от земли Морлок вывалился из седла, а перед самым ударом о землю его фигура словно бы зависла в воздухе, пытаясь смягчить падение. Но...
Первой в короткую жесткую траву рухнула лошадка, а следом за ней упало тело мага. Лошадь сразу же исчезла из поля моего зрения, а темная фигура мага несколько раз дернулась и затихла неподвижным плоским пятном.
Крот и Носатый были в момент падения Морлока метрах в пятнадцати от меня. По какому-то совпадению маг свалился чуть ли не под ноги их лошадям, и в тот же момент оба всадника резко натянули, поводья останавливая стремительный бег своих скакунов. Не доскакав метров десять, они застыли, и их лица исказил ужас. Правый, не знаю, кто это был — Крот или Носатый, хрипло просипел побелевшими губами:
— Да ведь это сияющий дан Тон!!! — После чего оба, не сговариваясь, развернулись и бросились наутек.
— Догоняй!!! Догоняй же!!! — раздался за моей спиной оглушающий визг Пикли.
И вдруг он спрыгнул на землю и бросился вдогонку за скачущими лошадьми, размахивая стянутым у меня кинжалом и вопя что есть мочи:
— Стойте!!! Стойте, негодяи!! Стойте, трусы, примите смерть, как подобает мужчинам!!!
Впрочем, погоня малыша-гнома была с самого начала обречена на неудачу, его коротеньким ножкам невозможно было тягаться с лошадиным галопом, а оскорбительные вопли нисколько не подействовали на удиравших всадников. Шагов через двадцать Пикля остановился и... повалился в траву, рыдая.
Через секунду Кнуре оказался рядом со своим другом, опустился на одно колено и принялся молча гладить Пиклю по спине.
Я тоже спрыгнул на землю и подошел к гномам. Кнуре сурово взглянул на меня, и я, смутившись, спросил:
— Что это с ним?
Кнуре вздохнул, покачал головой, потом встал и шагнул в сторону, делая мне знак следовать за ним. Мы отошли шагов на пять от рыдающего гнома, и Кнуре тихо заговорил:
— Ты нас спас, и я тебе расскажу, хоть ты и... человек.
Он бросил хмурый взгляд на своего друга и после паузы продолжил:
— Мы оказались во владениях мощного дана Когга случайно, шли вдоль очень богатой золотой жилы. Жадность нас заморочила. С нами была подруга Пикли, очень уж ему хотелось перед ней похвастать своим мастерством. И как раз у Совиной скалы у нас кончилась еда. Ну Една, это его подругу так звали, Една и решила выбраться на поверхность, поискать чего-нибудь съедобного. Тут ее Крот и Носатый поймали.
Кнуре замолчал и, посмотрев належавшего Пиклю, вздохнул.
— Вы пошли на выручку? — догадался я.
Кнуре кивнул косматой головой и горестно посмотрел на меня:
— Не мог же я его одного отпустить. А оружия у нас, кроме обушков, никакого не было. В общем, нас тоже схватили.
— Значит, Една осталась у Когга... — задумчиво проговорил я.
Но Кнуре отрицательно покачал головой:
— Они ее замучили. Крот и Носатый. Прямо на наших глазах. А потом сожгли.
У меня в горле вырос жесткий, колючий ком, но, прорывая его, я прохрипел:
— За что?!
Кнуре снова опустил голову и тихо проговорил:
— Ни за что. Просто потому, что они... люди.
Потом он глубоко вздохнул и громко сказал:
— Ладно, ты, сияющий дан Тон, выполнил свое обещание. Отсюда мы уж как-нибудь сами доберемся до дома. А ты езжай по своим делам.
Он бросил на меня быстрый взгляд и смущенно добавил:
— Ну, конечно, если ты хочешь за свою услугу золота, там, или камушков, мы можем...
— Мне ничего не надо, — тихо прохрипел я, в моей голове колокольным звоном отдавались его слова «Просто потому, что они люди!»
Кнуре кивнул, молча повернулся и побрел к своему товарищу.
Пикля, видимо, успел успокоиться, потому что стоило Кнуре приблизиться, как маленький гном медленно поднялся на ноги и неуклюже принялся вытирать лицо. Кнуре что-то тихо сказал ему, и Пикля бросил через плечо быстрый взгляд в мою сторону.
Я стоял совершенно неподвижно, пытаясь осмыслить только что услышанную историю. Она просто не укладывалась в моем мозгу.
Кнуре между тем продолжал что-то втолковывать Пикле. Наконец Пикля резко махнул рукой и, развернувшись, быстро направился в мою сторону. Подойдя, он сначала протянул мне кинжал, а затем взял мою левую руку, с явным усилием развернул ее ладонью вверх и, вложив в кованую перчатку четыре очень крупных разноцветных камушка, сжал мои пальцы в кулак.
— Это я для нее нашел. Теперь это для тебя. Спасибо и... прощай.
Он быстро развернулся и бросился бегом к своему другу.
Они уходили в сторону Совиной скалы не оглядываясь, и их драные лохмотья развевались на легком ветерке. А я смотрел им вслед и... рыдал, хотя моих слез никто не видел. Я оплакивал незнакомую мне Едну и малознакомого Пиклю и... людей, которые могут замучить живое существо «просто потому, что они люди».
И тут за моей спиной раздался знакомый голос, громко распевавший:

Веселый дан на свете жил,
Пил пиво, мясо жрал,
И никогда он не тужил,
Со всей округою дружил,
А женщин обожал.
Но срок пришел, и час пробил,
В гробу роскошном дан почил...

Я обернулся и увидел, что ко мне странной танцующей походкой приближается Фрик, и в руках он держит ту самую дубину, которую Пикля потерял, выбираясь из кустов. Увидев, что я заметил его, Фрик оборвал свою песню и громко крикнул:

Ну что, мой сияющий дан,
Обет, что тобою однажды был дан,
Надеюсь, ты свято блюдешь?
И скоро ль под тучами этими
Ни тролля, ни гнома, ни бага, ни нежити
С огнем белым днем не найдешь?!

Поверите, я даже обрадовался появлению этого полоумного экс-шута. Правда, эта его поэзия...
— Слушай, Фрик, ты не мог бы говорить прозой, — с усмешкой попросил я. — От твоей поэзии меня корежит!
— Ну, раз ты не понимаешь высокого штиля, изволь, — он снова обрадовал меня своей неповторимой улыбкой, — я буду говорить низкой прозой! Но, во-первых, только когда мы будем вдвоем, ибо я не хочу из-за твоих низменных вкусов терять свое перерождение, а во-вторых, за это ты позволишь мне тебя сопровождать... когда я сам этого захочу.
— Вот так! — с новой усмешкой воскликнул я. — Сияющему дану Высокого данства ставит условия... неизвестно кто!
— Ты не прав, — покрутил головой Фрик, — трупу сияющего дана Высокого данства ставит условия будущий гений Высокого данства и его классик!
— Почему ты упорно называешь меня трупом, мертвецом, хотя отлично видишь, что я вполне жив?
— Хм... Мало ли что я вижу. Посуда сам — высший дан, твой господин, объявил семидневный траур по сияющему дану Тону — значит, сияющий дан Тон мертв! Супруга сияющего дана Тона, сияющая дана Хольна, надела траур и подыскивает для себя новую партию — значит, сияющий дан Тон мертв! Черные изверги, гвардейцы сияющего дана Тона, избрали себе нового командира — значит, сияющий дан Тон мертв! Так кто же ты, если не труп, не мертвец?!

Предыдущая страница 6 Следующая страница


7 Евгений Малинин

— Но, согласись, стоит мне появиться перед высшим даном, встретиться с моей женой, показаться моим черным извергам, и меня тотчас признают живым, а весть о моей смерти объявят ошибочной! — произнес я, усаживаясь в седло.
Фрик склонил голову к левому плечу и задумчиво продекламировал:

Слово — скрытой мысли жесткая короста,
Кто поверит слову — нет таких людей!
В этом мире, друг мой, умереть так просто,
Вот воскреснуть, знаешь, будет потрудней!

Я долго смотрел на экс-шута с высоты своего положения, а потом медленно проговорил:
— Посмотрим. Надеюсь, ты подскажешь, как мне добраться до столицы... э-э-э... Высокого данства?
— А зачем тебе понадобилось в столицу? — ответил вопросом на вопрос Фрик.
— Я надеюсь найти там высшего дана, свою жену и своих гвардейцев.
— Чтобы предстать перед высшим даном, надо отправляться в его летнюю резиденцию. Но еще неизвестно, дадут ли тебе аудиенцию. Чтобы встретиться с твоей женой, придется ехать в твое... в ее поместье на берегу Святого океана. Но еще неизвестно, захочет ли она видеть какого-то самозванца, она ведь в трауре. Чтобы найти остатки твоей гвардии надо... Я даже не знаю, где сейчас орудуют твои бандиты!
Он посмотрел на меня снизу вверх, снова улыбнулся и спросил:
— Так куда ты хочешь ехать?
— В летнюю резиденцию высшего дана! — немедленно ответил я.
— Поехали! — пожал плечами Фрик, повернулся и потопал в сторону Совиной скалы.
Я тронул Пурпурную Дымку, и она двинулась шагом вслед за шутом.

Глава 4

... Не ешь, не говори, не пой,
Не спи, не бодрствуй, не надейся,
Тебя теперь распнет любой,
В ком есть хоть капелька злодейства...
Из «Горючих стихов» Фрика

Серый, сумрачный день скатывался стремительным вечером к ночи. Небо из светло-серого обещало вскорости превратиться в антрацитовое, ветер задул резкими холодными порывами, раскачивая подросшие деревья и шумя густой темной листвой. Земля под лапами Пурпурной Дымки стала мягкой, податливой, а трава на ней высокой и сочной. Горы остались далеко позади, а запущенный лес, через который мы держали путь, стал самым настоящим. И сырость в нем была пряной с запахом прели, и шорохи в темных лесных зарослях говорили о наличии лесной живности.
Всю дорогу от Совиной скалы до этого леса Фрик был до странности молчаливым. На все мои вопросы он отвечал односложно либо вообще отмалчивался. Только раз он негромко буркнул, что давно не покидал лена мощного дана Когга и теперь... побаивается.
Чего Фрик побаивается, я не понял, но уточнять не стал. Когда же мы въехали в этот лес, и мне стало не до разговоров. Сгустившаяся темнота, порывистый ветер, растерянный шум листвы почему-то действовали мне на нервы. Моя правая рука постоянно была напряжена, готова в любое мгновение выхватить из ножен меч.
И тут раздалось тихое заикание моего провожатого:
— Сияющий дан, езжайте прямо. На опушке этого леса должно быть село, в котором вы вполне сможете переночевать.
Я приподнялся в стременах и посмотрел вперед. Между деревьев действительно появился просвет — похоже, лес кончался. И тут до меня дошло изменение в обращении Фрика ко мне.
— А с чего это ты, нахал, вдруг перешел на «вы»? — насмешливо поинтересовался я. Однако ответом мне была тишина. Оглядевшись, я понял, что Фрик исчез.
А Пурпурная Дымка плыла вперед все той же неторопливой рысью и наконец вынесла меня на опушку. Не далее чем в полукилометре от нее виднелись золотистые огоньки в окошках довольно большого села.
За время пути я раза два-три видел вдалеке крыши селений, но Фрик старательно обходил их, отвечая на мои недоуменные вопросы загадочным хмыканьем. И вот теперь он вывел меня точно на людское поселение, а сам... скрылся.
Спустя пару десятков минут я въехал на околицу села. Сказать, что наступила ночь, было нельзя, однако улица была пустынна и тиха. Только огоньки в окнах невысоких домиков окраины указывали на наличие населения. Дымка бесшумной тенью скользила по обочине дороги, вдоль незамысловатых изгородей, обозначавших границу между общей дорогой и частными огородами жителей. Дома в отличие от наших, российских сел располагались в глубине огороженных участков и отделялись он проезжей части какими-то посадками.
Постепенно домики подрастали и становились все ближе и ближе друг к другу, а огороды исчезли. И вот моя лошадка выехала, судя по всему, на центральную площадь села.
Площадь эта была достаточно широкой, дома, окружавшие ее, были двухэтажными, причем нижние этажи были сделаны из камня. Фасады всех домов, выходивших на площадь, были темны, и только один из них светился всем первым этажом — даже входная дверь этого дома была распахнута и из нее доносился нестройный гул человеческих голосов. А посреди площади торчало нечто, отдаленно напоминающее обгорелое дерево. В желтом колеблющемся свете, падавшем из окон и двери освещенного здания, чернота этого дерева отливала странным багровым отсветом, словно по нему пробегали призраки давно потухших всполохов. И в этом неверном отсвете я вдруг заметил, что ствол дерева на высоте примерно метра обвивает тяжелая закопченная цепь.
Дымка, не дожидаясь моей команды, свернула к освещенному дому и остановилась прямо у светлого прямоугольника открытой двери.
Я оглядел фасад здания и увидел над дверью небольшую вывеску. «Вечерний отстой» было начертано на этой вывеске весьма корявыми разновеликими буквами.
«Видимо, это все-таки постоялый двор, — догадался я, — хотя название у него могло бы быть поприличнее».
Соскочив на землю, я двинулся было к дверям, но тут из них в пыль немощеной площади, чуть ли не прямо мне под ноги, вывалилась некая толстая фигура, и вслед ей раздался насмешливый голос:
— Хватит бузить, Рохля, иди домой проспись.
А другой, более властный, голос добавил:
— И до светлого выходного можешь здесь не показываться!
Толстый Рохля неуклюже поднялся на ноги, плюнул в сторону остававшейся открытой двери, повернулся и, не замечая меня, потопал прямо к черному дереву в центре площади. Проводив его взглядом, я снова повернулся к освещенным дверям и шагнул внутрь дома.
Сразу за дверью располагалась большая зала, заставленная столами, вокруг которых сидели не менее полусотни мужиков. Все они были слегка навеселе, а потому в зале стоял ровный густой гул, в котором временами слышались более звонкие вскрики. Мое появление почти не было замечено, и только когда хозяин заведения, восседавший в дальнем конце залы за невысоким прилавком, заметил меня, вскочил со своего места и помчался к входным дверям, разговоры стали стремительно стихать. Спустя несколько секунд в зале наступила изумленная тишина, а хозяин — высокий, странно худой для трактирщика молодой мужчина, приблизившись ко мне и поклонившись, проговорил:
— Сияющий дан Тон, я — вольный кхмет Смига, хозяин этого постоялого двора и член управы нашего села. Чем я могу служить вам?!
— Мне нужна постель на эту ночь, — просто ответил я. Налицо трактирщика вдруг выползла торжествующая улыбка, он оглядел зал и с новым поклоном повел рукой в сторону своего прилавка:
— Прошу, господин сияющий дан, проследовать за мной. Комната для вас уже готова.
«Это что ж получается, — с удивлением подумал я, направляясь следом за трактирщиком через залу к дальней стене, — меня здесь уже ждали?»
В дальней стене залы, позади хозяйской стойки располагалась небольшая дверь, за которой оказалась площадка лестницы, ведущей и наверх, и в подвал. Хозяин постоялого двора потопал вверх по этой лестнице в темноту второго этажа. Я с некоторым сомнением двинулся следом — мне показалось странным то, что хозяин не прихватил с собой какой-нибудь лампы, но нас уже ждали. Едва я преодолел половину пролета, как темнота наверху рассеялась, и я увидел, что на верхней площадке стоит невысокая женщина с большим, на три свечи, подсвечником в руках. Трепетные язычки огня разгоняли вечерний сумрак. Хозяин, поднявшись впереди меня, взял из рук женщины подсвечник, и та неслышно исчезла — я так и не успел ее как следует рассмотреть.
Комната, в которую привел меня хозяин, была очень большой, мне даже показалось, что она занимает чуть ли не половину этажа. Освещалась эта зала всего-навсего тремя небольшими лампами, из которых хозяин зажег всего одну, стоявшую на небольшом столике около огромной кровати. Углы этой гигантской спальни остались спрятанными в густом мраке, а ее слабо освещенная середина явила моему взору большой овальной формы стол, уставленный всевозможной едой и напитками.
Хозяин поднял над собой свой трехсвечник и громко объявил:
— Эта комната, господин сияющий дан, была подготовлена специально к вашему приезду, а ужин, естественно, ежедневно обновлялся, так что можете есть без опасений — все, что там выставлено, наисвежайшее! Поверьте, никто вас в этой комнате не побеспокоит.
Тут я не выдержал и с нескрываемой насмешкой спросил:
— Эта комната предназначена специально для меня? Значит, ты знал, что я прибуду в ваше село?
— Я... надеялся, — ответил вольный кхмет и, продолжая держать светильник высоко над собой, поклонился, — я надеялся, что, возвращаясь из Тролльих гор, вы, господин сияющий дан, не проедете мимо нашего села.
— Вот как?
Эту короткую фразу я сказал исключительно потому, что мне нечего было сказать, однако хозяин постоялого двора воспринял мой вопрос по-своему:
— Я никогда не верил, что вы, господин сияющий дан, погибли в горах. Нечистые могли разбить ваш отряд, могли даже убить всех сопровождавших вас черных извергов, но перед сияющим даном Тоном они не могли не отступить. Я верил, что вы вернетесь, что вы выйдете из гор невредимым и что наше село встретит вас с подобающими почестями. Сейчас вы отдохнете, а завтра утром мы устроим настоящий праздник!
«Так, — с некоторой даже тоской подумал я, — только праздника мне и не хватало. Еще придется произносить приветственную или благодарственную речь, и при этом я обязательно ляпну какую-нибудь глупость».
Однако лицо вольного кхмета выражало такой восторг, что у меня не повернулся язык разочаровать его отказом от обещанных празднеств.
«В конце концов, — решил я, — утро вечера мудренее, и завтра все как-нибудь образуется».
— Ну что ж, — произнес я как можно увереннее, — значит, утром я буду вас ожидать!..
Вольный кхмет сразу же уловил смысл моих слов, коротко поклонился и быстрым, чуть ли не строевым шагом покинул приготовленное для меня помещение. Я взял в руку оставленный хозяином подсвечник и обошел комнату, внимательно оглядывая ее стены. Обитые какой-то темной грубой тканью, они выглядели вполне надежными, не имеющими каких-либо потайных дверей, лазов и окошек. Три узких и высоких окна, выходивших на площадь со странным деревом, были забраны довольно частыми решетками и к тому же имели ставни, закрывавшиеся изнутри. В самом дальнем углу комнаты я обнаружил туалетный «уголок», состоявший из большого умывальника и... ночного горшка солидных размеров.
Закрыв двери и задвинув мощный засов, я полез из своих доспехов и только тут понял, что до сих пор сжимаю левый кулак. Положив руку на стол, я разжал пальцы, и на белую скатерть скатились четыре камня, подаренных мне Пиклей. Спрятав камни в карман куртки, я уселся за стол. Ужин действительно был хорош, так что я не только вполне насытился, но и еще прилично выпил, хотя, надо сказать, здешнее вино было довольно слабым и кислым. После ужина я перебрался в приготовленную постель, погасил лампу и быстро заснул.
Но и этой ночью мне не дали спокойно выспаться. В первый раз меня разбудил, как мне показалось, быстрый дробный топоток, словно мимо моей кровати пробежал ребенок в деревянных, подбитых войлоком башмачках. Я вскинулся на постели, широко раскрыв глаза, но вокруг стояла тишина и полная темнота. Даже с улицы не доносилось ни звука.
Подождав с минуту, я снова улегся, однако спустя недолгое время, я, правда, уже стал придремывать, топоток раздался снова, и на этот раз я его расслышал вполне явственно — некто весьма легконогий пробежал вдоль дальней стены.
«Интересно, что это за забеги в моей комнате? — недовольно подумал я. — Куда и... откуда можно бежать вдоль глухой стены, ведь стука двери слышно не было?»
Сон мой был нарушен, а потому я решил подождать и послушать, не произойдет ли в специально для меня подготовленной комнате еще что-либо неожиданное. Некоторое время меня окружала тишина, а затем снова послышалось дробное постукивание деревянных подошв по полу, но на этот раз оно смолкло, как мне показалось, в самой середине комнаты. И тут же послышался сердитый шепот:
— Ну что ты носишься туда-сюда? Пол под твоими пятками — прям не пол, а барабан какой-то! Вот разбудишь хозяйского гостя, он тебе пятки-то поотрывает!
Шепоток был странно высоким, словно и вправду говорил ребенок, вот только интонация была не по-детски строгой, даже суровой.
— Ничего не поотрывает, — прозвучал в ответ еще более высокий голосок, который даже и не пытался себя скрыть, звучал ясно и звонко. — Вон он, спит, как будто синего дыма напился!
— Ага, напился, как же! — снова зашептал первый голос. — Он только что сидел!
Вслед за этим последовала короткая пауза, а потом второй голосок пискнул, уже значительно тише:
— Ой!
— Так что ты давай не бегай. Или надень толстые носки.
— Носки мешают, они все время спадают, и я все время в них путаюсь.
— Путаешься, потому что бегаешь. А если будешь ходить как все, они не будут спадать.
— Будут, будут, — упрямо пискнул второй голосок и обиженно добавил: — Я тебе говорила, что носки мне нужны маленькие, а ты все: «Вырастешь, вырастешь!» А я не буду больше расти!
— Ладно, не ной! — Шепоток стал еще более суровым. — Достанем тебе носки поменьше. А сейчас не топочи, постарайся тихо ходить.
— Если я буду ходить тихо, то я буду ходить медленно. — Тоненький голосок дрожал от обиды. — А если я буду ходить медленно, я не успею перемыть всю посуду и не получу сливок. Как я тогда буду жить? Ведь ты сам сказал, что больше мы нигде не найдем хозяина, ты сам сказал, что нас больше никто не хочет кормить сливками!
В ответ на это раздался едва слышный вздох, после которого чуть потеплевший шепот произнес:
— Сказал. Так оно и есть — никто больше не хочет держать в доме брауни. Люди готовы ходить по грязному полу и сами мыть посуду, лишь бы не связываться с нами.
— Но почему?!
Голосок был полон горького недоумения, а поскольку ответа на этот вопрос не последовало, он продолжил:
— Ведь мы очень полезные, а платить нам надо совсем немного. Неужели крохотная мисочка сливок или коврижка с медом — это так много?!
— Немного, — попытался утешить шепоток, — но люди стали называть нас... м-м-м... нечистью. Проклятым народцем. И не хотят иметь с нами дела!..
— Ха! — Высокий голосок снова звучал почти в полную силу, его хозяин... или хозяйка, видимо, позабыла, что нужно соблюдать тишину. — Неужели чисть считает себя лучше нас?! Просто они жадины и... и злюки! Вон этот хозяйский гость, ему что, жалко было сливок в мисочку налить?!
— Айя, не смей так называть людей, — тут же посуровел шепоток, — а то ты не то чтобы сливками баловаться — на темное дерево попадешь!
Опять наступила тишина, и на этот раз она продолжалась очень долго. Затем снова послышался быстрый топоток, но теперь он звучал очень тихо — если бы я не прислушивался, его совсем не было бы слышно.
И тут я припомнил, что на столе, среди всевозможной снеди, действительно имелся маленький кувшинчик со сливками. Осторожно поднявшись с постели, я встал на ноги и особым образом щелкнул пальцами правой руки. Над моей головой медленно разгорелся крохотный, чуть колеблющийся огонек, и в ого свете я оглядел комнату. Она была пуста, хотя в тени, расползшейся по углам, кто-нибудь и мог притаиться.
Быстро пройдя к столу, я нашел маленький кувшин и убедился, что он и в самом деле содержал сливки. Наполнить одну из пустых маленьких мисок было секундным делом, но, уже собравшись возвратиться в постель, я вспомнил, что голосов было два, и наполнил вторую миску.
Снова улегшись в кровать, я принялся ожидать продолжения разговора, однако ночная тишина больше ничем не нарушалась. Так, в ожидании, я и заснул.
Разбудил меня тонкий светлый лучик, пробившийся сквозь узкую щелку в ставне. Лучик это был настолько ярок, что я немедленно вскочил с постели и бросился к окну в надежде наконец-то увидеть солнце. Однако, едва коснувшись ставенной задвижки, я вспомнил о своем имидже и побрел в угол комнаты совершать утренние водные процедуры. Затем я занялся своей боевой тренировкой и только после этого, облачившись в доспехи, решился распахнуть одну из ставень. За окном, выходившим на восток, вставало солнце. Небо было совершенно чистым, бледно-голубого цвета со странным серебристым налетом, совершенно не походившим на облака. Бледно-оранжевое огромное солнце уже поднялось над горизонтом, но его свет не ослеплял, а скорее ласкал глаза.
Однако полюбоваться местным светилом мне не дали, в дверь моей комнаты осторожно постучали, и я, обернувшись, недовольно произнес:
— Ну, в чем дело?
Из-за двери послышался извиняющийся шепот:
— Господин сияющий дан, хозяин просил узнать, проснулись ли вы уже и не желаете ли пройти в гостиную. Он хочет показать вам свои... э-э-э... сокровища.
«Интересные, однако, обычаи здесь имеются, — удивленно подумал я, — хвастаться перед гостями своими сокровищами!»
— Твой хозяин может ожидать меня через пятнадцать минут, — бросил я все тем же недовольным тоном и снова повернулся к окну, подставляя личину забрала под солнечные лучи.
— Я вернусь за вами через указанное время, — донеслось из-за двери, и меня оставили в покое.
Еще минут пять я наслаждался солнечным теплом, удивляясь, что ощущаю его через металл доспехов, а затем, не торопясь, подошел к столу. Первым, что бросилось мне в глаза, были пустые, чисто вымытые мисочки, которые я наполнил ночью сливками. Значит, ночные голоса мне не приснились, значит, кто-то действительно находился в моей комнате, запертой на все мыслимые запоры!
Подняв забрало, я чисто механически взял с большого блюда кусок тонко порезанного хлеба и, положив на него ломтик холодного подкопченного мяса, принялся жевать, вспоминая слышанный мной ночью разговор. Странный разговор... Только несколько мгновений спустя я вдруг с удивлением осознал, что и хлеб, и мясо наисвежайшие, словно они только что доставлены с поварни. Да, сервис на этом постоялом дворе был на высоте!
Запив свой утренний бутерброд глотком прохладного вина, я снова опустил забрало и направился к дверям, навстречу... обещанному празднику.
За дверями моих покоев меня ожидал молоденький парнишка в довольно драной одежонке и с трясущимися губами на бледном лице. Увидев, как я выхожу, он склонился в низком поклоне и, не выпрямляясь пробормотал:
— Я готов проводить господина сияющего дана к моему... э-э-э... господину.
— Провожай, — милостиво разрешил я.
Парнишка, не разгибаясь, повернулся и торопливо засеменил по короткому коридору вправо. Я шагнул следом за своим провожатым, а тот уже открывал широкие двустворчатые двери, располагавшиеся в противоположной от моей комнаты стене.
— Господин сияющий дан Тон! — неожиданно громким высоким голосом провозгласил парнишка и нырнул в сторону, убираясь с моей дороги.
Я шагнул через порог и оказался в большой, чуть больше моей спальни, зале. Четыре узких высоких окна, прорезанных в противоположной стене, выходили в затененный сад, а потому в зале царил приятный полумрак. Мебели здесь практически не было, между средних окон стоял высокий застекленный шкаф темного дерева, у одной из боковых стен расположились два низких кресла, между которых притулился крохотный столик, середину противоположной стены занимал огромный камин, в котором тлело два здоровенных полена. Светлый деревянный пол был, похоже, натерт воском и потому мягко светился каким-то внутренним светом. Посредине потолка, похожего на паркетную мозаику, висела большая бронзовая лампа с огромным плафоном матового стекла. Прямо под этой роскошной лампой стоял хозяин сего гостеприимного дома, одетый в доспехи.
Во всяком случае, я мог только так классифицировать его наряд, состоявший из широких кожаных штанов, заправленных в высокие сапоги, длинной кожаной куртки с часто нашитыми круглыми металлическими бляхами и стянутой по поясу широким толстым ремнем, на котором в кожаных ножнах красовался длинный нож. Вся одежда вольного кхмета была коричневого цвета, а кроме того, в руках вольный кхмет Смига держал широкое мелкое ведро без ручки с тремя горизонтальными прорезями в боковой стороне. Я сразу признал в этом ведерке защиту для головы, то бишь шлем.
Склонив передо мной голову и звякнув при этом своим оригинальным головным убором о металлическую бляху куртки, вольный кхмет торжественно отчеканил:
— Господин сияющий дан, мы рады приветствовать вас в нашем селении и нашем доме. Надеемся, что вы осчастливите своим присутствием подготовленный в вашу честь праздник и задержитесь в нашем селе на несколько дней.
Он пристально посмотрел на меня, словно ожидая ответа на свою просьбу, но я промолчал, не желая связывать себя обещаниями. Кроме того, я еще раз бегло осмотрел залу, не понимая, почему это господин Смига говорит о себе, а он был в зале один, во множественном числе.
Не дождавшись от меня ни слова, вольный кхмет продолжил свою речь, но звучала она с меньшим напором и уверенностью:
— Я, конечно, понимаю, что наше небольшое село мало интересует такого великого человека, каким является господин сияющий дан, но мы приложим все силы, чтобы ваше пребывание в нашем селе стало для вас, господин сияющий дан... э-э-э... по возможности приятным и...
— Интересным, — закончил я его мысль.
— Интересным, — согласился он.
— Ну что ж, — лениво проговорил я, — попробуйте. Посмотрим, как это у вас получится.
Вольный кхмет чуть отступил назад и в сторону и с поклоном произнес:
— Позволит господин сияющий дан показать ему наши реликвии?
— Конечно, — ответил я, — почему бы нам не посмотреть ваши реликвии...
Вольный кхмет тут же шагнул к стоявшему между окон шкафу и распахнул дверцы. Я подошел ближе и увидел в руках Смиги небольшой камень глубокого синего цвета.
— Это, как вы, сияющий дан, сами видите, глаз Спасителя Высокого данства Кара Третьего Варвара! — возвестил вольный кхмет, поднимая камень над головой. — Его нашел мой прадед в Тролльих горах еще до того, как в данстве было объявлено о... нечисти. Когда его нашли, он смотрел точно на вход в замок троллей. Но тогда никто не понял этого взгляда нашего Спасителя.
Камешек в руке вольного кхмета был до чрезвычайности похож на один из камней Алмазного фонда России, за которым я не так давно ходил... очень далеко. Наверное, поэтому я задумчиво пробормотал:
— Такой... глаз я уже видел.
И тут вольный кхмет неожиданно смутился:
— Да... э-э-э... конечно. Но наш глаз считается шестым из известных тридцати двух!
«Если бы это были зубы, а не глаза, все было бы совершенно понятно», — в некоторой растерянности подумал я, а вольный кхмет Смига чуть обиженным тоном пояснил свою мысль:
— Всем известно, что Спаситель умел отращивать заново... э-э-э... утраченные органы.
— Разве я выказал недоверие вашим словам? — высокомерно поинтересовался я, и обида немедленно исчезла из голоса хозяина.
— Что вы, господин сияющий дан, просто мне показалось, что глаз Кара Третьего... э-э-э... не произвел на вас достаточного впечатления! — воскликнул он.
— Ну что вы, милейший, — снисходительно усмехнулся я, — просто я привык скрывать свои чувства.
Вольный кхмет быстро сунул камень назад в шкаф и вместо него извлек короткий толстый и корявый сучок.
«Так, — тут же подумал я, — это, по всей видимости, обломок бедренной кости какого-нибудь древнего деятеля, о котором я, естественно, не имею никакого понятия!»
— А вот, господин сияющий дан, — возвестил мой гид, — первая фаланга того самого пальца, которым первый палец Спасителя Высокого данства, вар Корта, насмерть сразил горного тролля Утля!
«Вот тут уж я совсем ничего не понимаю, — вспыхнула у меня в голове паническая мысль. — Палец Спасителя пальцем сразил тролля? Так что ж это за лапа была у этого самого... Спасителя?»
Фаланга была размером с хороший банан, так что затянутая в перчатку ладонь вольного кхмета едва могла обхватить ее, однако это обстоятельство ничуть yе смущало господина Смиту. В его глазах горела святая вера в то, что это действительно кусок пальца какого-то другого... э-э-э... пальца и что именно этим пальцем тот палец ухайдокал горного тролля!
Однако, несмотря на беспросветную путаницу, поселившуюся в моих мозгах, на этот раз я обошелся без вопросов и комментариев, а вольный кхмет, с благоговением вернув «палец» в шкаф, отодвинулся чуть в сторону и самым торжественным тоном проговорил:
— И, наконец, самая великая и бесспорная наша реликвия! Посмотрите, господин сияющий дан!
Я заглянул в шкаф. На средней полке в деревянном футляре, простеленном изнутри багровым бархатом, лежала небольшая тоненькая книжка в темном бархатном переплете. Уголки переплета были забраны светлыми, похоже, серебряными, накладками, а по середине крышки бежалачеткая надпись: «ВОЗМЕЗДИЕ НЕЧИСТИ».
— Это двадцать третий экземпляр из пятидесяти нумерованных экземпляров вашей, господин сияющий дан, книги, изданной в печатне высшего дана Кара Шестнадцатого Милостивца сорок два года назад!
«Вот так, — родилась в моей голове изумленная мысль, — я, выходит, еще и местный классик литературы! Ведь не будь я классиком, разве стали бы издавать мои... э-э-э... книги нумерованными экземплярами?! Хорошо бы с этой книжкой уединиться часочка на два».
И тут же проклюнулась совершенно другая мыслишка: «Если этой книжице сорок два года, то каков же... мой возраст?!»
А вольный кхмет тем временем продолжал вещать:
— Я купил это величайшее творение человеческой мысли на свои собственные деньги и подарил ее своему родному селу. Теперь все жители нашего села твердо следуют вашим наставлениям и прекрасно знают, как надо бороться за чистоту наших гор, полей, лугов, лесов и... э-э-э... всего окружающего пространства! И сегодня вы, господин сияющий дан, сами увидите, насколько мы чтим ваши наставления и как точно им следуем. Наш праздник откроется возжжением очищающего огня и сгорит в нем вся нечисть, которую нам удалось поймать... э-э-э... за последнее время!
Тут он сделал многообещающую паузу и закончил:
— Прошу, господин сияющий дан, проследовать на нашу центральную площадь!
Ловким, но совершенно неожиданным для меня движением вольный кхмет Смига нахлобучил себе на голову свое ведро и быстрым шагом направился к выходу из гостиной. Мне ничего не оставалось делать, как только последовать за ним, хотя присутствовать при сожжении любых живых существ, пусть даже и нечисти, на мой взгляд не слишком-то веселое времяпрепровождение!
Выйдя на площадь, я увидел, что по ее периметру выстроилось, похоже, все население села. Люди толпились, прижимаясь к домам, так что между ними и черным, то ли закопченным, то ли обугленным деревом, растопырившим во все стороны свои толстые ветви, было никак не меньше двадцати—тридцати метров. Перед входом в таверну Смиги, на небольшой свободной площадке, в середине которой неподвижно стояла моя лошадка, топтались четверо почтенных селян, разодетых в доспехи, похожие на те, что были и на хозяине таверны. Увидев меня, все четверо коротко поклонились, звякнув о нагрудные пластины шлемами-ведрами, и тут же напялили свои «ведра» на головы. Вольный кхмет Смига энергично махнул рукой и в тот же момент на площади оглушающе грохнули барабаны. Четыре барабанщика, расположившихся со своими солидных размеров инструментами, били по натянутой коже огромными колотушками.
Толпа, гудевшая, как и всякая другая толпа, ровным гулом голосов, с первыми звуками барабанного боя смолкла и... напряглась. Я почувствовал это враз возникшее напряжение как нечто вещественное, тяжело опустившееся сверху на собравшихся людей и заставившее их опустить головы. Барабаны продолжали грохотать, и через несколько секунд из-за угла таверны появилась довольно странная процессия. Четверо крепких парней, одетых в темную кожу — по всей видимости, местные стражники, шагали, выстроившись квадратом, и каждый из них держал в руках тонкий черный шнур. Шнуры были туго натянуты и сходились в середине квадрата, образованного стражниками, их концы были обмотаны вокруг связанных запястий двух детишек.
Только спустя несколько мгновений я понял, что это не дети, однако, моя ошибка была вполне объяснима. Существа, которых стража вела на привязи к черному дереву, были малы ростом, не более метра, одеты в какие-то развевающиеся коричневые лохмотья, из которых торчали тонкие ручки и ножки. Их провели совсем недалеко от меня, и я увидел, что лица у них были странно плоскими, начисто лишенными переносицы. Две пары испуганных темных глаз обегали собравшуюся людскую толпу, словно не понимая, куда и зачем их тащат.
Под гром барабанов первая пара стражников прошла по обеим сторонам от дерева, и скоро двое маленьких пленников оказались притянутыми шнурами к черному стволу. Стражники, продолжая удерживать шнуры туго натянутыми, пошли вокруг дерева навстречу друг другу, постепенно припутывая двух малышей к черному стволу. Очень быстро те оказались намертво привязанными к дереву, после чего стража принялась обматывать их еще и висевшей на дереве цепью.
— У нас никак не получаются настоящие путы принуждения, приходится использовать цепи, — проговорил вольный кхмет Смига, наклонившись к моему уху, — хотя мы, господин сияющий дан, точно придерживаемся ваших наставлений. Видимо, молочай, что растет у нас, не слишком хорошего качества.
И словно бы услышав слова хозяина таверны, хотя это было невозможно, два пленника забились под опутывающими их шнурами и цепью, а затем один из них завопил:
— Человек Смига, ты плохой!!! Ты обманщик, мы больше не будем тебе верить, не будем у тебя работать!!!
Я мгновенно узнал голос, звучавший ночью в моей спальне. Тот самый голос, обладателя которого его товарищ назвал Айя.
— У нас с тобой заключен договор, человек Смига, и мы его честно выполняли, а ты за это...
— Заткните им рты!!! — рявкнул вольный кхмет, и один из стражников, схватив кричавшего малыша за горло, принялся заталкивать ему в рот клок коричневых лохмотьев.
— Кто это? — громко спросил я, не отводя взгляда от страшного дерева и привязанных к нему маленьких фигурок.
— Это два брауни, которых нам удалось изловить сегодня ночью, — быстро ответил Смига, удивленно взглянув на меня. — Они попались нам весьма кстати, — добавил он после небольшой паузы, — мы сможем устроить для господина сияющего дана возжжение очищающего огня.
В этот момент стражник отскочил от пленника и замахал в воздухе рукой. Я услышал громкую ругань и понял, что Айя укусил своего мучителя. И тут же голосок маленького брауни снова зазвенел над площадью:
— Будь ты проклят, человек Смига, будь проклято твое хозяйство, твои гости и твои сливки с коврижками!!! Небесная Мать покарает тебя за твою ложь, твое коварство, твою... человечность!!!
Теперь уже два стражника пытались «заткнуть пасть» крикливому брауни.
— Эти... брауни... Они работали на тебя, вольный кхмет Смига? — спросил я, стараясь казаться безразличным.
— Да нет, господин сияющий дан, — ответил вольный кхмет с кривоватой ухмылкой, — мы поймали их рядом с домом. Видимо, они рассчитывали чем-то поживиться, но не успели. Стены в моем постоялом дворе защищены от нечисти, вот им и не удалось спрятаться.
«Врет, — тут же решил я, — эти двое наверняка работали на него, но он в угоду мне решил их спалить!»
Стражники между тем уже закончили свою работу и быстро отбежали от дерева.
Барабаны смолкли. Над площадью на секунду повисла мертвая тишина, казалось, самый воздух застыл в полной неподвижности, чтобы ненароком не нарушить этой тишины, а затем над людской толпой поплыл одинокий низкий заунывный стон. В первый момент я даже не понял, что это начало некоего гимна или, может быть, псалма. Только когда к первому тоскливо стонущему голосу присоединился второй, звучавший несколько выше, когда два голоса стали переплетаться и к ним начали присоединяться все новые и новые голоса, подхватывающие тоскливую мелодию, я осознал, что слышу... музыку! Музыку без слов!
Свободный кхмет Смига снова наклонился к моему уху и негромко, так чтобы не перебить пение толпы, проговорил:
— А вот Гимн очищающего огня нам удается очень хорошо. Сейчас вы, господин сияющий дан, увидите, насколько быстро мы заставляем вспыхнуть Святое Пламя!
— Возможно, вам просто удалось подобрать подходящее дерево, — буркнул я и тут же поправился: — Хотя поете вы действительно хорошо.
А сам в это время лихорадочно пытался найти способ, чтобы спасти обреченных на жуткую смерть малышей. И ничего не находил.
Между тем над площадью уже гремел многоголосый гимн, напоминавший своей унылостью плохо написанный реквием. Я даже слегка удивился — петь гимн собственным жертвам, приведенным на костер, это, по-моему, отдавало каким-то извращением. Успокаивало меня одно — около черного дерева пока еще не было видно поджигателей. И вдруг накрывший площадь громогласный стон смолк. На собравшихся людей, на черное дерево, на маленькие припутанные к нему коричневые фигурки, одну скрюченную, сгорбившуюся и одну вытянувшуюся в струнку, словно бы устремленную ввысь, опустилась ТИШИНА!
И в этой тишине, как будто вынырнув из небытия, вспыхнуло яркое оранжевое пламя!!!
Полыхнув по верхним, словно выписанным тонким пером на блекло-голубом фоне неба ветвям, огонь мгновенно уплотнился и рухнул вниз стремительным хищником, увидевшим свою жертву. В следующее мгновение в пламени исчезли и темный ствол, и маленькие коричневые фигурки, и черные шнуры, и цепь. Посреди площади в неподвижном воздухе безмолвно и яростно пылал огромный огненный шар.
А затем из центра этого огненного шара потянулись вверх тонкие струи черной копоти и над площадью пахнуло сладковатым, ядовито противным запахом горящей плоти.
И снова грянул многоголосый человеческий хор, и снова загремел странный варварский гимн, лишенный слов, но наполненный тоской и унынием. А тошнотворный запах наполнялся все большей и большей силой, дышать становилось все трудней и трудней. На моих глазах появились слезы, и я боялся сделать очередной вдох, чувствуя, что мои легкие уже не справляются с вдыхаемым ядом. Как собравшиеся на площади люди могли петь в этом отравленном воздухе, мне было совершенно непонятно.
У меня наступало самое настоящее удушье, но когда я уже почти лишился сознания, хор внезапно начал терять свою стройность. Отдельные голоса выпадали из общего звучания, как будто их обладатели лишались дыхания. Иногда, прежде чем смолкнуть окончательно, какой-либо голос выдавал странную хриплую руладу, диссонирующую с общим звучанием и сбивавшую с тона другие голоса. И вместе с этим затуханием музыки линял, блек, истощался огненный шар, охвативший темное дерево. Зато над вновь проявляющимися, словно возрождающимися из огня, ветвями разрасталось черное облако жирной сажи.
В конце концов над площадью опять повис одинокий заунывный стон, но и он скоро оборвался. Наступила тишина. И тут я понял, что удушающий запах исчез.
Люди, окружавшие площадь, зашевелились, начали тихо переговариваться, но не расходились, словно чего-то ожидая. Брауни у дерева, конечно же, уже не было, цепь снова висела свободно, а черные шнуры, которые Смига назвал «путы принуждения», видимо, сгорели. Но мое внимание приковывало темное, перекатывающееся само в себе облако, зависшее над черным деревом.
Прошло, наверное, несколько минут, а облако продолжало оставаться на месте, словно составлявшая его сажа не могла просто так рассеяться в воздухе или опуститься на землю. Я уже собрался было поинтересоваться у своего сопровождающего, как они будут убирать эту темную, висящую в воздухе массу, но именно в этот момент из тучи... пошел дождь!
Толпа снова смолкла, люди, не отрываясь, смотрели на то, как тяжелые редкие черные капли лениво вываливались из клубящегося облака, с тяжелыми шлепками падали наветки и ствол дерева, на утоптанную землю под ним и быстро впитывались в черное дерево и сухую пыльную землю. Впрочем, это был не дождь, вернее, не совсем обычный дождь — и дерево, и земля под ним оставались сухими. Чернота, падавшая из тучи, тоже казалась призрачной, потому что на дереве она терялась, нисколько не прибавляя ему в цвете, а серая утоптанная земля оставалась такой же серой — черные, маслянисто поблескивающие капли впитывались в нее, не оставляя следов.
А туча между тем исчезала. Ее объем не уменьшался, но она словно бы растворялась. Насыщенный черный цвет быстро выцветал, скоро туча стала прозрачной, затем похожей налегкий сгусток темного тумана и, наконец, полностью пропала, рассосалась в воздухе или, если хотите, впиталась в землю. Как только это произошло, над площадью пронесся ликующий вопль, а затем окружавшие площадь люди начали быстро расходиться.
Я смотрел на этих быстро покидающих площадь, оживленных участников только что произошедшего убийства, и вдруг мне пришло в голову, что все они выглядят на удивление бодрыми и здоровыми. Мужчины, составлявшие большинство расходящейся толпы, были высоки ростом, мускулисты и, по всей видимости, сильны. Немногочисленные женщины имели статные фигуры и выступали очень уверенно, солидно. Именно в этот момент мне припомнилась причина, по которой я, собственно говоря, и оказался в этом Мире.
Повернувшись к вольному кхмету Смиге, я поинтересовался:
— А что, в вашем селе есть больница?
У хозяина таверны удивленно поджались губы, а глаза воровато забегали, словно он почуял за собой некий грешок, но никак не мог понять, в чем этот грешок заключается. После длительной паузы он неуверенно переспросил:
— Что господин сияющий дан хотел увидеть в нашем селе?
— Я хотел бы увидеть больницу, — стараясь сохранять спокойствие, пояснил я, — вашу сельскую больницу!
Смига мигнул, чуть откинув голову, облизнул тонкие губы и чуть осипшим голосом прошептал:
— Господин сияющий дан, в нашем селе нет никакой... э-э-э... больницы.
— Но у вас есть какой-нибудь врач, лекарь, знахарь? — раздраженно воскликнул я.
— О, конечно! — с облегчением произнес вольный кхмет и тут же озабоченно поинтересовался: — А разве господин сияющий дан ранен?
— Нет, я просто хотел бы перед отъездом поговорить с тем, кто занимается лечением сельчан.

Предыдущая страница 7 Следующая страница


Драконья ненависть, или Дело врачей 8

— А разве господин сияющий дан уже собирается покинуть наше село? — с глубоким разочарованием протянул вольный кхмет Смига и быстро оглянулся на стоявших рядом четверых господ. — Мы, признаться, надеялись, что господин сияющий дан почтит своим присутствием праздничный обед.
Что-что, а вот обедать после только что увиденного зрелища мне вовсе не хотелось — в глотке до сих пор стоял удушливый запах горящего мяса. Да и открывать своего лица перед этими странными селянами я не собирался, вдруг они знали, как должен выглядеть настоящий сияющий дан Тон? Потому я коротко и резко оборвал всяческие разговоры об обеде:
— Нет! Я и так слишком задержался в вашем селе. После разговора с вашим лекарем я немедленно продолжу свой путь.
Смига едва заметно вздохнул и коротко кивнул:
— Я готов проводить господина сияющего дана к нашему лекарю.
Затем он повернулся к ожидавшей нас четверке и что-то негромко им сказал. Все четверо обиженно взглянули на меня, неуклюже повернулись и направились внутрь постоялого двора. Я же быстро подошел к своей лошади и вскочил в седло. Наклонившись к приблизившемуся Смиге, я скомандовал:
— Показывай дорогу, вольный кхмет!
Смига снова кивнул и молча двинулся через площадь. Пурпурная Дымка вздрогнула, словно просыпаясь, и, мотнув головой, без понуждения с моей стороны тронулась следом за вольным кхметом.
Ехать пришлось совсем недалеко. Свернув с площади на одну из улиц, мы миновали домов десять—двенадцать и Смига остановился около небольшого двухэтажного строения с причудливым каменным крылечком и выступающим над каменной стеной первого этажа деревянным мезонином.
— Вот тут живет наш лекарь, а если господин сияющий дан хочет получить помощь, то надо въехать во двор. Там дом терпимости находится.
— Что там находится? — изумленно возопил я.
— Ну... э-э-э... дом терпимости... — растерянно повторил вольный кхмет, оробев от моего крика, — там... это... раненые... ну... терпят, пока их лечат...
— Терпят, значит? — переспросил я с некоторым подозрением.
— Ну конечно, — утвердительно кивнул Смига, — им же больно, когда... это... раны обрабатывают или, там, суставы вправляют!
— Ясно... — протянул я и слез с лошади, — но поскольку мне ничего обрабатывать или вправлять не надо, я, пожалуй, войду в дом.
С этими словами я поднялся на крыльцо и уже у самой двери еще раз обернулся в сторону вольного кхмета:
— А ты можешь быть свободным, больше мне ничего не понадобится.
Толкнув дверь, я вошел в полутемную прихожую, и над моей головой негромко звякнул колокольчик. Комната, в которую я попал, оказалась довольно большой и темной. Окон в ней не было, зато наличествовало целых три двери — две в противоположной от входа стене и еще одна слева. По правой стене на второй этаж поднималась узкая лестница, ограниченная высокими темными перилами.
Едва звоночек смолк, как за одной из дверей раздалось быстрое шлепанье и она распахнулась, пропуская в прихожую невысокого пожилого мужчину с голым черепом, густыми кустистыми бровями, такими же густыми бакенбардами и носом картошкой над тонкими бледными губами. Переступив порог, он молча уставился на меня крошечными глазками, поблескивавшими из-под бровей, явно ожидая, чтобы я объяснил свое появление.
Несколько секунд мы молча рассматривали друг друга, а затем я вспомнил, кем являюсь в этом мире. Шагнув вперед, я довольно резко проговорил:
— Мне немедленно нужен лекарь! Член управы Смига сказал, что я могу найти его здесь.
— Ага... Лекарь... — буркнул бакенбардистый мужчина, помолчал и спросил: — А как доложить?
— Доложить?! — Я был очень удивлен, видимо, уже сказывалась привычка, что меня все сразу узнавали. — Скажи, что его требует к себе сияющий дан Тон!
— И куда ему надо явиться? — Этот лысый недомерок явно издевался.
Я сделал еще шаг вперед и, едва сдерживая ярость, прошипел:
— Сюда! Немедленно! Бегом! Или я сделаю из него кулебяку, а нафарширую эту кулебяку тобой!!!
— Ой-ой-ой, как страшно... — пробурчал лысый и, неторопливо развернувшись, направился в глубь дома.
Оставшись один, я как-то сразу остыл, мне в голову пришло, что мужичок, видимо, имел причину держаться со мной столь вызывающе. И эту причину надо было понять.
Прошло около двух минут. Наконец за дверью послышались легкие шаги, дверь распахнулась и в комнату вошла молодая женщина. Бросив на меня быстрый рассеянный взгляд, она повернулась и, указав рукой в глубь дома, произнесла:
— Прошу вас, господин сияющий дан.
В некоторой растерянности я последовал за дамой, то, что местным лекарем оказалась женщина, почему-то стало для меня неожиданностью.
Хозяйка дома провела меня в небольшую комнату, служившую, судя по обстановке, кабинетом. Предложив мне стул с высокой спинкой, она сама расположилась в деревянном кресле за небольшим письменным столом и снова взглянула на меня. Только теперь, при достаточно ярком освещении, она увидела, что на мне глухой панцирь, и, недовольно поморщившись, произнесла:
— Ну, я вас слушаю. Зачем сияющему дану так срочно понадобился лекарь?
Вопрос был задан настолько знакомым, профессионально-врачебным тоном, что я невольно улыбнулся:
— Мне нужно задать вам, доктор, несколько вопросов, — со всей возможной галантностью проговорил я и тут же увидел вопросительно поднятую бровь.
— Как вы меня назвали? Доктор? Что это за выражение?
— Этим «выражением» я называю самых опытных, знающих лекарей, — быстро нашелся я.
— В таком случае вы мне льстите! — недовольно поджала губы хозяйка кабинета. — Я всего четыре года назад окончила обучение и мой опыт вряд ли достаточен для получения вашего комплимента.
«Серьезная тетенька!» — с невольным уважением подумал я, а вслух проговорил:
— Значит, мы расходимся в оценке вашего опыта.
Женщина недовольно повела плечами и сказала:
— Ну хорошо. В конце концов оценка моих профессиональных качеств для нашего разговора, как я понимаю, не слишком важна — ведь вы не ранены. Так какие же вопросы вас интересуют?
Я подобрался на своем стуле, негромко кашлянул и сформулировал свой первый вопрос:
— Много ли сейчас в вашем селе больных?
— Двенадцать человек, — немедленно ответила она.
— Не могли бы вы описать мне характер их заболеваний?
— Четыре перелома, три очень сильных ушиба, одна травматическая ампутация пальца, — спокойно перечислила врачиха. — Все восемь человек находятся у меня в доме терпимости.
«Опять этот дом терпимости», — недовольно поморщился я, а «серьезная тетенька» между тем продолжала:
— Трое с небольшими ушибами лечатся дома, а вольный кхмет Тойт с вывихом челюсти ушел в лес. Ну да ему не в первый раз переносить вывихи на ногах.
— Но это все — травмы, — осторожно проговорил я, — а меня интересуют заболевания. Гриппы там всякие, ангины, гаймориты, ОРЗ...
Целую минуту женщина пялилась на личину моего шлема, словно я наговорил целую кучу непристойностей, а затем несколько неуверенно переспросила:
— Я не слишком хорошо поняла вас, сияющий дан. Какие заболевания вас интересуют?
Я внимательно вгляделся в ее довольно миловидное лицо — похоже, она действительно не понимала, о чем я говорю.
— Понимаете, меня интересуют заболевания, несвязанные с... э-э-э... несчастными случаями. Заболевания, при которых руки, ноги, шея, голова у человека целы, никто его не бил, не пытал, не... э-э-э... калечил. Просто человек... ну... простудился, заразился, съел что-нибудь некачественное. Просто у него температура поднялась.
Тут я замолчал, потому что увидел — она по-прежнему не понимает, чего я от нее хочу.
С минуту мы сидели молча, а затем она задумчиво проговорила:
— Я ни разу в своей практике не встречалась с такими... кхм... заболеваниями. Более того, во время учебы мне ничего не говорили о возможности такого недуга — «температура поднялась»! Во всяком случае, могу вас уверить, что в нашем селе таких болестей нет и никогда не было.
К концу своей фразы она обрела свою привычную профессиональную уверенность и закончила ее безапелляционным:
— И смею утверждать, господин сияющий дан, что таких болестей в нашем селе никогда не будет. Может быть, в горах, откуда вы к нам пожаловали, и имеется нечто подобное, но здесь, в Высоком данстве, люди без причины не страдают!
«В горах, откуда вы пожаловали... — повторилось в моей голове, — а здесь — нет! Не может этого быть! — оборвал я сам себя, — просто мелкий сельский лекарь не владеет полной информацией!»
— Но, может быть, в других... э-э-э... районах данства такие заболевания имеются? — осторожно поинтересовался я.
Она отрицательно покачала головой:
— Я была на последнем семинаре в столице, и если бы нечто подобное было, верховный лекарь данства, могучий дан Ольвер, конечно, нам об этом рассказал бы.
«Верховный лекарь данства! — воскликнул я про себя. — Вот с кем мне надо поговорить!»
Я поднялся со стула и вежливо кивнул:
— Благодарю вас за помощь и прошу прощения за то, что оторвал вас от вашего благородного труда.
Врачиха тоже поднялась со своего места и впервые взглянула на меня без неприязни. Даже с некоторым интересом.
— Господин сияющий дан, а это правда, что вы были убиты Небесной Карой в Тролльих горах? Мне очень хотелось бы вас... э-э-э... осмотреть, говорят, после удара Небесной Кары на теле человека не остается следов, он просто помирает от... неизвестной причины, — проговорила она, выходя из-за стола.
— Если бы я погиб в Тролльих горах, вряд ли мне удалось задать вам мои вопросы, — попытался я галантно отшутиться. Но она, похоже, была фанатом медицины.
— Нет, правда, господин сияющий дан, разрешите мне вас осмотреть. В вашем возрасте, — тут она слегка запнулась и быстро поправилась, — несмотря на ваше легендарное здоровье, осмотр лекаря не будет лишним. Вдруг у вас имеется какой-то скрытый перелом или потаенный ушиб. Впоследствии эти тайные пороки организма могут сказаться самым серьезным образом!
«Еще не хватало, чтобы ты узнала мои «тайные пороки»!» — с усмешкой подумал я, а вслух проговорил:
— Я и сам хотел бы предоставить вам свою бренную плоть для осмотра и проверки, однако время не позволяет мне этого сделать!
Врачиха едва заметно вздохнула и пожала плечами:
— Очень жаль. Будете в столице, передавайте привет могучему дану Ольверу, он наверняка меня помнит.
— Прошу прощения, госпожа лекарь, — переспросил я, — но от кого именно передавать привет? Я ведь не знаю вашего имени.
— Скажите, что от данессы Потины, — впервые улыбнулась женщина и стала от этого просто красавицей.
Я улыбнулся в ответ, но тут же сообразил, что моей улыбки никто не увидит. Коротко поклонившись, я развернулся и пошел прочь из сего лечебного заведения.
Вольный кхмет Смига не ушел назад на свой постоялый двор, он продолжал топтаться недалеко от моей лошадки, явно дожидаясь моего возвращения. Не обращая на него внимания, я поднялся в седло и, только усевшись как следует, посмотрел на вольного кхмета.
— Ну, что тебе еще нужно, член сельсовета?
См ига судорожно сглотнул, коротко кашлянул и после этого хрипловато проговорил:
— Господин сияющий дан, разрешите мне... сопровождать вас.
Просьба была для меня неожиданной, и потому, прежде чем ответить, я быстренько прикинул все плюсы и минусы такого «сопровождения». Минусов явно было больше.
— Значит, ты хочешь бросить свою налаженную жизнь, свое положение, свое дело и отправиться со мной... неизвестно куда? — спросил я вольного кхмета. — Зачем тебе это?
— Я хочу отдать свою жизнь борьбе с нечистью! — слишком, на мой взгляд, торжественно заявил Смига.
— Это не обязательно делать в моем обществе, — усмехнулся я в ответ.
— Я всю жизнь мечтал поступить в вашу гвардию! — еще более торжественно произнес Смига. — Стать черным извергом — настоящее мое призвание и самая светлая мечта!
Я оглядел его долгим взглядом, вспоминая черных извергов сияющего дана Тона, оставшихся на Столе Скорби в Тролльих горах.
«Дурак, — подумалось мне, — или фанатик — что еще хуже! Такой на тролля врукопашную готов полезть, а потом лежать на камнях с вывалившимся языком и выпученными глазами. Или у него за душой есть что-то другое, о чем он не хочет говорить».
— Лучшие мои гвардейцы погибли в Тролльих горах, — ответил я после долгой паузы, — я не собираюсь набирать новых.
Тощий Смига отступил на шаг, словно его толкнули в грудь, и удивленно спросил:
— Значит, черных извергов больше не будет? Но как же вы собираетесь в таком случае бороться с нечистью?
— Так, как я изложил это в своем «Возмездии Нечисти»! — высокопарно, в тон своему собеседнику, ответил я.
Видимо, Смига почувствовал в моем ответе некую издевку, потому что, судорожно сглотнув, он вдруг выпалил:
— Хорошо, я скажу. Если вы, сияющий дан Тон, позволите мне встать рядом с вами, я смогу надеяться стать вольным даном!
«Честолюбец, презирающий свое сословие, — мелькнула в моей голове горькая мысль, — очень хочет в... даны!» Я отрицательно покачал головой:
— Нет, я больше не поведу людей насмерть. Попробуй счастья... ну хотя бы у мощного дана Когга.
Я развернул Пурпурную Дымку и тронулся по улице в сторону околицы.
Скоро село, в котором я так много узнал об этом Мире, осталось позади. Сельская улица незаметно превратилась в неширокую дорогу, припорошенную серой пылью и обсаженную по обочине невысокими кустиками. Ехал я в полном одиночестве, по обе стороны от дороги простиралась кочковатая равнина, заросшая каким-то серым разнотравьем. И даже мелкие цветочки, поднимавшие порой свои венчики над этой сорной травой, казались присыпанными жухлой, мертвой серью. Только далеко, на самом горизонте виднелась тонкая густо-зеленая полоска леса.
Я невольно усмехнулся — окружающий пейзаж как нельзя более подходил к моему настроению: все сплошь безрадостно серое и только где-то вдалеке проглядывал зеленый цвет надежды.
Путь мой, как я теперь понимал, лежал в столицу этого «Высокого данства», поскольку именно там обретался ихний министр здравоохранения, а по-местному верховный лекарь, могучий дан Ольвер, который наверняка мог просветить меня по поводу острых респираторных заболеваний среди местного населения. А также их переносчиков.
Моя магическая лошадка неслышно продвигалась вперед своим спокойным аллюром, а я мысленно сокрушался по поводу того, что не догадался выспросить у потенциального наемника Смиги дорогу в столицу. Даже как называется эта столица не спросил! Но потом мне пришло в голову, что, может быть, моя забывчивость была и во благо — странно звучали бы мои вопросы в устах сияющего дана Тона!
Спустя пару часов, когда село, в котором я ночевал и «развлекался» поутру, осталось далеко позади, до моего слуха донеслась знакомая песенка. Вернее, сначала я услышал, как кто-то далеко впереди напевает уже слышанную мной мелодию, потом я начал различать отдельные слова, потом она замолкла и вдруг зазвучала совсем рядом, за ближним придорожным кустом:

... Со всей округою дружил,
А женщин обожал.
Но срок пришел, и час пробил,
В гробу роскошном дан почил.
И что осталось от него?..
Да вот — почти что ничего:
Горсть праха, шесть пустых мыслишек...

«Вот кто мне покажет, как добраться до столицы, — с довольной ухмылкой подумал я, — и не станет задавать лишних вопросов!»
Миновав куст, я увидел, что под ним сидит Фрик и напевает свою песенку, перебирая какой-то мусор, разложенный на небольшом платке. Я остановил Пурпурную Дымку и негромко поинтересовался:
— Чем занимаемся?
— Перебираем мертвые вещи, — не поднимая головы, ответил бывший шут.
— Зачем? — переспросил я.
— Перебирая мертвые вещи, можно получить мертвое время.
— А зачем тебе мертвое время?
— Мертвое время в отличие от мертвых вещей, мертвых людей, мертвых идей и мертвых животных не мешает.
— Кому не мешает?
— Никому не мешает!
Он сгреб мусор посреди платка в кучку и быстро завязал его углы. Получившийся узелок он привязал к шнуру, удерживавшему его шорты на поясе, и после этого поднял голову.
— Ну вот, я и получил столько мертвого времени, сколько мне было нужно.
— И что ты теперь будешь с ним делать? — усмехнулся я.
— Я сошью из него еще одну прореху на свои штаны, — осклабился Фрик в ответной улыбке, — видишь, какая роскошная рубашка прикрывает мои зябнущие плечи? Она пошита тоже из мертвого времени!
Я оглядел его голый торс и пробормотал про себя:
— Не мешало бы тебе надеть обычную рубаху. Эта, пожалуй, слишком роскошна для твоего тощего тела.
Но Фрик, казалось, не услышал сказанного мной. Вскочив на ноги, он приложил ладонь козырьком к глазам, посмотрел вперед и спросил:
— Мы по-прежнему направляемся в летнюю резиденцию высшего дана? Или ночь и утро образумили тебя?
— Я действительно хотел бы изменить маршрут, — спокойно ответил я, не обращая внимания на его завуалированную колкость, — мне необходимо попасть в столицу.
— Ты думаешь найти там того, кто тебе нужен?
В голосе Фрика не было удивления, в нем не было даже вопроса, скорее он звучал устало.
— Именно, — ответил я, — мне надо повидать могучего дана Ольвера.
Бывший шут несколько раз кивнул, словно вполне понял меня, а затем вдруг отрицательно покачал головой:
— Верховный лекарь не сможет вылечить ни тебя, ни меня. Мы просто получим еще толику мертвого времени. Только вот куда ты хочешь его употребить?
После этих слов гологоловый малыш впервые посмотрел на меня, а затем снова кивнул головой:
— Ну что ж, идем в столицу. А по пути ты расскажешь мне, как жители этого славного села развлекали тебя ночью и утром.
Фрик одним прыжком перескочил из-под куста в дорожную пыль и потопал вперед. Пурпурная Дымка, не дожидаясь моей команды, двинулась за ним следом, так что мне оставалось лишь начать рассказ о событиях, сопровождавших мое пребывание в селе.
Впрочем, говорил я недолго, а Фрик, выслушав рассказ о сожжении на площади двух маленьких брауни, вдруг, не оборачиваясь, вздохнул:
— Бедняги!
Мне почему-то показалось, что он имел в виду совсем не брауни. После секундной паузы я спросил:
— Кто — бедняги?
— Жители села, конечно! — ответил Фрик.
Вот тут я замолчал надолго. Мне почему-то захотелось самому разобраться, с какой стати шут зачислил жителей оставшегося позади села в «бедняги».
Однако, как я ни прикидывал, ничего у меня не получалось — слишком уверенными в себе, сильными и беспощадными выглядели эти «бедняги». Так что спустя полчаса я со вздохом произнес:
— Нет, не похожи эти ребята на бедняг.
— Это потому, что они сами себя беднягами не считают, — неожиданно согласился шут. — Ты не замечал, что люди похожи на то, чем они сами себя считают?
— Ну, ты себя считаешь классиком литературы, однако совершенно на оного не похож, — откровенно рассмеялся я.
— А может быть, ты просто не знаешь, как должен выглядеть классик литературы, — обернулся на ходу Фрик, и снова его личико украсила жуткая улыбка. — Или у тебя много знакомых классиков?
«Резонно!» — с удивлением подумал я, а вслух произнес:
— Не обязательно быть знакомым с классиками, достаточно взглянуть на их портреты.
Шут отвернулся и несколько минут шагал молча, а затем, не оборачиваясь, проговорил совершенно изменившимся голосом:
— Если ты, сияющий дан, увидишь портрет мощного дана Когга, то скорее всего решишь, что это один из благороднейших вельмож Высокого данства. А если ты узнаешь его достаточно близко, то...
Тут он замолчал, но его мысль я понял. И, надо признать, несколько растерялся. А потому ответная фраза получилась у меня не слишком убедительно:
— Но с литераторами, в общем-то, все достаточно просто. Внутренний мир классика литературы можно довольно точно узнать по его произведениям.
И тут колени у Фрика подогнулись, он пошел по дороге как-то боком, приволакивая ноги и потряхивая головой. В первое мгновение я подумал, что у него начался какой-то припадок, но затем вдруг понял, что шут... хохочет! Хохочет радостно, прихрюкивая, повизгивая, икая и даже попукивая! Хохочет истово, с каким-то совершенно непристойным наслаждением. Хохочет... надо мной!!!
— Разве я сказал что-то смешное?
В моем сухом вопросе совершенно отчетливо прозвенела сталь.
Однако Фрика мой тон не напугал. Когда его перестал колотить хохот, он повернул ко мне свою улыбающуюся физиономию и покачал головой:
— Вот уж не думал, что сияющий дан, доживший до смерти, может быть таким наивным! Это ж надо — определить внутренний мир автора по его произведениям! Ты знаешь придворного поэта высшего дана Горгота, вольного дана Шина?
Я не ответил. Ну откуда бы мне было знать этого самого вольного дана, хотя сияющий дан Тон, конечно, его знал. Не дождавшись моего ответа, Фрик, видимо, счел, что я молчу из высокомерия, и потому продолжил:
— Все Высокое данство восторженно стонет от его слюнявых лирических виршей! Птички — пью, пью, пью, рыбки — шлюм, шлюм, шлюм! Тьфу! И при этом всем известно, что Шин не пропустит ни одной юбки и ни одних... штанов, что весь его внутренний мир располагается между его ног и, кроме этого «мира», его ничего не интересует! А наш классик драматургии — вольный дан Полей?! Этот непревзойденный мастер морали и страстный поборник нравственности! Возможно, тебе неизвестно, что он женился на собственной дочери, а затем проиграл ее, свою дочь-жену, светлому дану Кноку в кости, потому что его страсть к азартным играм была значительно сильнее его страсти к кровосмешению!!! И таких «совпадений» внутреннего мира художника с его творчеством я тебе могу привести сколько угодно!!! Так разве это не смешно? Разве твоя «умная» фраза не должна была меня развеселить?
«Да, действительно смешно!» — подумал я про себя, а вслух проговорил:
— Но тогда в твоем первом утверждении кроется противоречие.
— Да? Какое же?
Фрик снова отвернулся от меня и продолжал бодро вышагивать по дороге.
— Если, как ты говоришь, люди похожи на то, чем себя сами считают, тогда эти твои примеры должны были выглядеть достаточно мерзко!
— Почему это? — пожал плечами шут. — И Шин, и Полей выглядели как добропорядочные классики литературы. Именно так, как должны выглядеть те, кем они себя считали!
«Похоже, что с ним лучше не спорить», — усмехнулся я мысленно.
— Так почему же ты все-таки назвал этих селян беднягами? Сами себя они таковыми не считают, мне они тоже показались отнюдь не обездоленными, а вот ты усмотрел...
И тут шут неожиданно перебил меня. Продолжая шагать вперед, он полупропел, полупродекламировал:

Когда бывает счастлив человек?
Когда он сыт и пьян, обут, одет?
Нет!
Когда мошна набита серебром и златом?
Когда приходит в долг просить сосед?
Нет!
Когда жена красива и добра?
Когда детишек полная изба?
(Здесь в рифму было бы ответить «Да!»)
Нет!
Когда здоров, как двадцать пять быков?
Когда живет на свете сотню лет?
Нет!
Когда изведал тайны всех наук,
И истины ему открылся свет?
Нет! Нет! Нет!!! Нет!!!!
Когда бывает счастлив человек?
Когда своей страстишке, той, что гложет
Его нутро, он наконец-то может
Швырнуть ее добычу без помех!

С секунду я молчал, пытаясь увязать услышанный стишок с темой нашей беседы, а затем вдруг сообразил, что Фрик заговорил в рифму. А кроме того, он чуть притормозил и держался теперь рядом с моим левым стременем.
Я быстро огляделся. Открытая равнина, по которой Пурпурная Дымка несла меня от самого села, осталась позади, и теперь мы продвигались между невысоких холмов, поросших довольно густым кустарником. Как раз в этот момент серая от пыли лента дороги резко сворачивала вправо, огибая один из таких разросшихся, широко раскинувшихся на склоне холма кустов.
Пурпурная Дымка миновала поворот и остановилась, а моя правая рука непроизвольно потянулась к древку секиры.
Впереди, метрах в пятидесяти, перегораживая дорогу, выстроилась маленькая армия, состоявшая из бледнолицых светловолосых необычайно худых и странно низкорослых мужчин, одетых в непритязательную одежку зеленого цвета и вооруженных простенькими луками. Лучников было не более пятидесяти, а с флангов их прикрывали совсем уж крошечные, не более пятидесяти—шестидесяти сантиметров росту, существа, похожие на карликов. В отличие от зеленых лучников они были довольно упитанными, с краснощекими безбородыми физиономиями. Одеты малыши были довольно пестро, но, как я заметил, у всех у них на ногах красовались... валенки. Эти крошечные воины весьма энергично размахивали здоровенными для их роста дубинами.
Мне понадобилось несколько секунд, чтобы рассмотреть это странное воинство, а затем я услышал заикающийся шепот Фрика:
— Сейчас нас будут убивать...

Предыдущая страница 8 Следующая страница


9 Евгений Малинин

— Кто это? — поинтересовался я, не сводя глаз с перегородившего дорогу воинства, однако ответа на свой вопрос не получил. Скосив глаза влево, я увидел, что Фрик исчез, и почувствовал облегчение. Мне почему-то подумалось, что пострадать в предстоящей схватке мог только он. Я чуть толкнул Пурпурную Дымку пятками сапог, и она медленно, вроде бы как осторожничая, двинулась вперед.
Однако едва она прошла несколько метров, как передняя шеренга лучников опустилась на колено и приготовилась к стрельбе. Лучники второй шеренги также наложили стрелы на тетиву луков, а стоявшие позади них слегка заволновались. Малыши, толпившиеся на флангах, выдвинулись чуть вперед, словно готовились немедленно после залпа лучников броситься в атаку. Я натянул поводья и остановил лошадь. И тут перед строем лучников появился еще один вояка, все в том же зеленом одеянии, но со странным золотистым отличительным знаком, приколотым к левому отвороту куртки. Сделав пару шагов вперед, он остановился и крикнул:
— Остановись, проклятый человек!!! Дальше ты не пройдешь!!!
Голос его прозвучал звонко, но, на мой взгляд, не слишком уверенно, а потому я переспросил с легкой насмешкой:
— Это почему?
— Потому что мы убьем тебя!!! — последовал столь же звонкий ответ.
— За что? — изумился я.
Мой вполне естественный вопрос, казалось, привел предводителя стрелков в некоторую растерянность. Однако, быстро справившись с ней, он, в свою очередь, спросил:
— Но ты же тот, кого называют сияющий дан Тон?
— Допустим... — несколько уклончиво ответил я.
— Что значит, — «допустим»?! — возмутился мой собеседник. — Ты, без сомнения, сияющий дан Тон!
— Но если ты в этом не сомневаешься, тогда зачем задаешь не какие-то вопросы? — снова усмехнулся я.
И снова предводитель стрелков оказался в некотором затруднении. Видимо, мое поведение было достаточно необычным и сбивало его с толку. Немного подумав, он снова завопил:
— Мы, благородные эльфы, никогда не нападаем исподтишка и потому, прежде чем убить тебя, хотели еще раз убедиться, что не совершаем ошибки!
— Ну и что, — опять усмехнулся я, — убедились?!
— Убедились!!! — рявкнул он и, повернувшись к своим воякам, скомандовал: — Выстрел!!!
Враз тоненько взвизгнули луки и десятка два стрел метнулись в мою сторону. В панцирь попала едва треть, и та, бессильно ткнувшись в магический металл, улеглась в пыль дороги. А стрелявшие вояки, к моему несказанному удивлению, вдруг развернулись и бросились бежать прочь.
И тут меня словно что-то толкнуло изнутри. Я невольно приподнялся на стременах, взметнул над головой секиру и совсем уже собрался послать Дымку вперед галопом, как вдруг мне стало стыдно. Ну что в самом деле! Куда это годится — закованный в непробиваемую броню, защищенный магией верзила собрался искрошить в окрошку толпу плохо вооруженных малышей только за то, что они решили его убить! Ведь убить-то они меня все равно не могли!
Я опустился в седло, успокоил свое страшное оружие в предназначенном для него седельном кармане и принялся ожидать дальнейшего развития событий.
Странное бегство зеленой армии прекратилось так же быстро, как и началось. Удиравшие лучники остановились, развернулись, а затем медленно потопали к оставленным позициям. Когда они снова расположились в прежнем порядке, их предводитель снова показался перед строем и задал мне неожиданный вопрос:
— А почему сияющий дан не стал нас преследовать?
Этот странный в устах военачальника вопрос мгновенно насторожил меня, и я быстро прощупал окружающий меня магический фон. Впереди по дороге, метрах в тридцати, как раз между двух разросшихся до полной непроходимости кустов, он имел крошечное возмущение. Я мгновенно определил, что там развернут совсем небольшой и довольно неумелый морок, прикрывающий... здоровенную яму. Если бы я погнался за этими зелеными провокаторами, то, вполне возможно, сейчас уже барахтался бы на дне этой ямины. Хотя, возможно, моя Пурпурная Дымка и перемахнула бы ее.
Я, конечно, решил не показывать, что мне стала известна их хитрость, и ответил, сохраняя простоватый тон:
— Просто мне сначала захотелось узнать, с какой это стати вы решили меня убить?
Этот, на мой взгляд, довольно простой вопрос внезапно привел в ярость всю стоявшую против меня армию. Они заголосили все, потрясая своими луками и дубинами, они вопили какие-то непонятные мне ругательства, они плевали в мою сторону, хотя расстояние между нами было явно велико для такой «атаки», они до такой степени впали в ярость, что я физически ощущал бушующую в их сердцах ненависть.
Я тронул Пурпурную Дымку и подъехал к самому краю прикрытой мороком ямы. Остановившись, я резко вскинул левую руку, и вся эта орущая орава мгновенно смолкла.
Ткнув пальцем в предводителя, я коротко рявкнул:
— Ты говори!
Бледная физиономия предводителя зеленых скандалистов пошла яркими красными пятнами, на губах выступила пена, а глаза совершенно ошалели от яростного крика. Смысл моих слов не сразу дошел до него, однако через пару секунд в его глазах появилась мысль и, похоже, она его удивила. Проведя по лицу ладонью, словно смахнув налипшую паутину, предводитель глубоко вздохнул и ответил с неожиданным сарказмом:
— Сияющий дан Тон считает, что у нас недостаточно причин, чтобы его ненавидеть?
И, не дожидаясь ответа на свой вопрос, вдруг заорал, захлебываясь словами и брызгая слюной:
— Разве не по твоему слову люди бросились рубить наши священные рощи и срывать наши холмы? Разве не ты объявил нас, мудрых эльфов, нечистью, которую необходимо уничтожить? Разве не ты, позавидовав нашей красоте и уму, повелел навести порчу на весь наш род? Разве не по твоему наущению ваши маги сочинили Синий Дым, это проклятие эльфов? Посмотри, что с нами стало от твоего Синего Дыма, и подумай, до какой степени мы тебя должны ненавидеть!!!
С минуту он молчал, трясясь как в ознобе, а затем его лицо располосовала страшная гримаса улыбки:
— Но теперь мы отомстим тебе за все!!! Теперь ты один, без своих черных извергов, а мы не боимся твоего Ужаса Камней, нам не страшна твоя секира!!! Мы убьем тебя, чего бы нам это не стоило!!!
Тут он повернулся к своим бойцам и громко скомандовал:
— К бою!!!
Я невольно перевел взгляд на строй лучников и увидел, что в их руках появились большие боевые луки, а стрелы длиной больше метра уже наложены на тетивы и поблескивают стальными наконечниками.
«Вряд ли они смогут натянуть такие луки», — с усмешкой подумал я. И в этот момент с моей головой словно что-то случилось, словно в мозгу у меня лопнул некий нарыв и густой, тягучий гной начал растекаться внутри черепа. Перед глазами поплыл багровый туман, мое оцепеневшее сознание накрыла чужая неистовая ярость, а из глотки вырвалось хриплое, рваное рычание:
— Ты все сказал, подлый эльф, и теперь я, сияющий дан Тон, вобью тебе твои слова обратно в твою мерзкую глотку!!! Для этого мне не понадобится ни Ужас Камней, ни черные изверги, для тебя и твоих зеленых недоносков будет достаточно Серого Пламени!!!
В моей взметнувшейся вверх правой руке непонятно каким образом оказался выхваченный из-за плеча меч, и в следующее мгновение жестко посланная вперед Пурпурная Дымка уже несла меня на строй эльфийских лучников.
Они все-таки успели дать один залп, но широкие лезвия секиры, вовремя вскинутой левой рукой, словно щит, прикрыли мою голову, а именно туда ударило большинство выпущенных стрел. Две длинные стрелы, оперенные серыми гусиными перьями, пронзили тело Пурпурной Дымки, не причинив ей никакого вреда, а одна ударила в предплечье поднятой руки и... сломалась, не в силах пробить магический металл.
В следующее мгновение Пурпурная Дымка взметнулась над прикрытой мороком яминой, а затем мой меч опустился в первый раз, разрубая от плеча до бедра предводителя эльфов.
Нет, они не побежали. Отбросив ставшие ненужными луки, они выхватили короткие мечи и толпой бросились на меня, а их маленькие мохноногие союзники, размахивая своими нелепыми дубинками, забежали ко мне в тыл, словно бы отрезая мне путь к отступлению. Однако я совсем не думал отступать. Мой длинный меч размеренно взлетал над орущей и суетящейся толпой эльфов и, опускаясь, выкашивал в этой толпе широкие прогалины. Странная светлая, чуть розоватая кровь била фонтанами из разрубленных тел, и светло-зеленые одежды моих врагов быстро темнели, пропитываясь ею. Два или три раза кто-то из эльфов пытался запрыгнуть на круп Пурпурной Дымки, но ее призрачная плоть не держала их. Они падали на землю, пройдя сквозь тело моей лошади, и не успевали подняться — ее задние лапы молниеносными, точными ударами в куски рвали упавшие тела.
Все было кончено в две-три минуты. Остатки эльфийского отряда — около десятка эльфов и чуть больше мохноногих малышей, — побросав оружие и обхватив головы руками, бросились врассыпную в заросли кустов.
Из моей глотки вырвался хриплый победный крик, Пурпурная Дымка заплясала на месте, а мои глаза жадно оглядывали побоище, выискивая малейшее движение меж искромсанных неподвижных тел. И тут я пришел в себя. Моя рука, судорожно сжимавшая меч, упада, и клинок едва не вывалился из ослабевшей ладони. Я снова, на этот раз с ужасом, оглядел серое полотно дороги, устланное порубленными, залитыми нелюдской кровью телами, и из моего горла само собой вырвалось:
— Господи! Что же это я наделал?
И вдруг у меня в голове прозвучал спокойный, высокомерный ответ:
«Это не ты наделал! Ты на такое неспособен, слизняк!.. Это я наделал, и теперь ты знаешь, что надо делать, когда нечисть заступает тебе дорогу!»
— Кто ты? — воскликнул я, и в тот же момент понял, что уже знаю ответ на свой вопрос.
«Я — сияющий дан Тон, чьим именем ты назвался, — прозвучал в моей голове все тот же высокомерный голос и вдруг, сбившись с принятого тона, поправился: — Вернее, его Блуждающая Ипостась! Но не это важно, а то, что теперь тебе придется соответствовать принятому имени! Если же ты не сможешь ему соответствовать, то я помогу тебе!»
И в первый раз я в этом безразличном, спокойном высокомерии почувствовал насмешку. Видимо, именно эта скрытая насмешка помогла мне овладеть собой.
«Посмотрим еще, приму ли я твою помощь в следующий раз! — с холодной разумной яростью подумал я про себя и тут же испугался: что, если этот незримый, бестелесный дан Тон или, как он сам сказал, его Блуждающая Ипостась, заставляющая мое тело действовать по своему желанию, может услышать и мои мысли?!»
Однако никакого ответа на мою «бунтарскую» мысль не последовало. Напротив, голос дана Тона вдруг стал мягче, дружелюбнее:
«Хотя, может быть, я и погорячился, может быть, из тебя еще и выйдет толк. Я с самого начала наблюдаю за тобой и могу сказать, что задатки у тебя, безусловно, есть. А вот характер надо воспитывать, иначе тебя быстренько сожрут и никакие доспехи не помогут. Так что тебе прямой резон слушаться меня. Я этот Мир вот как знаю!!!»
И тут перед моими глазами явственно встал крепко сжатый кулак, обтянутый пергаментно-бледной, старческой кожей.
Ничего не отвечая на столь лестное предложение, я снова оглядел устроенное мной побоище. На этот раз мне удалось сдержать поднимающийся в груди ужас.
«Что сделано — то сделано, — горько подумал я, — впредь буду осторожнее. А с этим даном... и его Блуждающей Ипостасью... разберемся!»
Впрочем, твердой уверенности в своей способности «разобраться» с невидимым, неощутимым, но действующим быстро и решительно призраком у меня не было.
Я соскочил на землю и медленно обошел поле боя. Оно было невелико — во время схватки Пурпурная Дымка топталась на площадке не более десяти квадратных метров, да метра на два доставал мой меч. Эльфы и их союзники сами лезли под клинок, так что порубленные тела лежали кучами. Я наклонился над одним из убитых и вытер клинок об его одежду. Уже вкладывая меч в ножны за плечом, я вдруг подумал, что поступаю так, как мог бы поступить сам дан Тон! Но это было, безусловно, мое действие!
Снова поднявшись в седло, я еще раз оглядел убитых мной эльфов, а затем развернул Пурпурную Дымку и двинулся дальше по «серой тропе» в направлении столицы Высокого данства.

Интерлюдия

Сияющая дана Хольна сидела, склонившись над очередным древним свитком. Рядом с ее столом стоял старый библиотекарь семьи Тонов, держа в руках еще два свитка, уже прочитанных даной. Наконец белокурая красавица подняла взгляд от рукописи, отодвинула ее от себя и с усталым раздражением произнесла:
— Нет! Тут тоже ничего нет!
— Если бы госпожа сияющая дана сказала мне, что именно она ищет, я, возможно, смог бы ей помочь, — подал голос старик библиотекарь.
Дана посмотрела на его склоненную голову и задумчиво произнесла:
— Если бы я точно знала, что именно ищу.
Затем, передвинув свернувшийся свиток на край стола, она приказала:
— Забери это и положи на место! Принесешь мне... — Она на секунду задумалась, а потом решительно продолжила: — Принесешь мне переписку сияющего дана Тон-ота за третий год правления высшего дана Горгота Первого.
— Хочу предупредить госпожу сияющую дану, что господин сияющий дан Тон-от не дожил до конца третьего года правления высшего дана Горгота Первого. Переписка за этот год обрывается на седьмой луне.
— Да-да, — с улыбкой кивнула дана, — я помню.
Проследив взглядом за удаляющимся библиотекарем, сияющая дана дождалась, когда дверь кабинета за ним закрылась, затем открыла правый ящик стола и достала оттуда старую, потертую на сгибах бумагу. Аккуратно разложив ее на столешнице, она принялась внимательно вчитываться в написанный от руки текст.
Спустя всего несколько минут дверь в кабинете даны Хольны резко распахнулась. Она недовольно подняла голову от документа, над которым работала, — сияющая дана не привыкла, чтобы в эти часы ее беспокоили, тем более врываясь вот так, неожиданно, без доклада. Правда, вошедший в кабинет вольный дан Пард немедленно склонился в низком поклоне, но это проявление почтительности все равно никак его не оправдывало. Дана Хольна перевернула лежавшую перед ней бумагу лицом вниз и поднялась с места, вопросительно приподняв бровь.
Слуга даны выпрямился и, чуть запыхавшись, проговорил:
— Госпожа сияющая дана, я вам уже докладывал о полученном от Квирта сообщении!
— Да, — раздраженно ответила сияющая дана, — он докладывал, что нашел место гибели отряда моего мужа, но ни самого сияющего дана Тона, ни его доспехов там нет! Вы что, получили новое сообщение?
— Госпожа сияющая дана, до меня дошли весьма странные новости, — снова поклонился Пард.
— Ну так рассказывай свои новости, — резко бросила дана, — и прекрати все время кланяться!
— Госпожа сияющая дана, в канцелярию высшего дана Высокого данства направлена жалоба от мощного дана Когга. Он утверждает, что сияющий дан Тон проник в его ленные владения и выкрал двух пленных гномов, убив при этом четверых сторожевых псов!!
— Мой муж выкрал у Когга двух гномов? — потрясение переспросила сияющая дана. — Но... э-э-э... это точные сведения? Может быть, вас ввели в заблуждение?
— Мне доставили копию этой жалобы прямо из замка дана Когга. Канцлер мощного дана давно состоит на службе господина сияющего дана!
— Значит, мощный дан Когг считает, что мой муж находился в его владениях? — снова переспросила дана Хольна. — Но сам-то Когг видел его? Может быть, его... э-э-э... люди видели кого-то другого и приняли его за сияющего дана?
— Мощный дан Когг действительно сам не видел господина сияющего дана, но его видел придворный маг дома Коггов, вар Марлок. Более того, вар Марлок вступил с сияющим даном в магический поединок и весьма при этом пострадал. Двое слуг дана Когга подтверждают рассказ вара Марлока, они также видели сияющего дана и еле унесли от него ноги. Но что самое поразительное, эти слуги утверждают, будто оба похищенных господином сияющим даном гнома ехали вместе с ним на одной лошади!!!
Удивление мгновенно сошло с лица сияющей даны и на нем снова воцарилось полное спокойствие.
— Оба этих слуги Когга просто сумасшедшие, — брезгливо заявила она, — я скорее поверю, что мой муж, сияющий дан Высокого данства, гуляет по стране голышом, чем в то, что он занимается магией или катает гномов на своей лошади!
— Госпожа сияющая дана, — снова склонился в поклоне вольный дан Пард, — я полностью разделяю ваше недоверие...
— Ну а раз ты разделяешь мое недоверие, — гневно воскликнула дана Хольна, — если ты считаешь, что полученное тобой сообщение лживо, то зачем ты беспокоишь меня всем этим бредом!!!
Вольный дан Пард, не разгибаясь, приподнял голову, взглянул в глаза своей хозяйке и медленно, чеканя каждое слово, проговорил:
— А что, если это не выдумки и не ложь?
Левая бровка сияющей даны снова медленно поползла вверх:
— Не ложь? Объяснись.
— Что, если в доспехах вашего мужа по стране бродит самозванец? — Вольный дан выпрямился и говорил нарочито медленно. — Я знаю, что тропа, на которой были обнаружены останки отряда сияющего дана, весьма... э-э-э... пустынна, но на ней вполне мог оказаться... случайно оказаться какой-нибудь бродяга. Обнаружив вашего супруга, он вполне мог прельститься его доспехами, а тело... Такой человек может мертвое тело просто сбросить в пропасть, и все! Теперь его все принимают за сияющего дана.
— В таком случае, — перебила дана Хольна своего слугу, — ему стоило бы вести себя соответственно принятому имени. А он возит на своей лошади гномов! Я вообще не могу представить, чтобы Ветер подпустил к себе кого-то из нечисти, а уж позволить гному усесться на себя!.. Это просто невозможно.
— Но, госпожа, мой информатор сообщает, что сияющий дан едет совсем не на Ветре. Он пишет, что под даном Тоном какое-то странное полупрозрачное животное, только отдаленно напоминающее лошадь.
— Час от часу не легче, — пробормотала сияющая дана, — значит, Ветер тоже пропал...
— Госпожа сияющая дана, — почтительно перебил ее вольный дан, — что нам делать с этим самозванцем? Я уверен, что доспехи захватил именно самозванец — его поведение, как точно отметила сама сияющая дана, совершенно не походит на нормальное поведения дана Тона!
Дана Хольна повернулась к окну и с минуту раздумывала. Потом, не поворачиваясь, она задала вопрос:
— Куда направляется этот лже сияющий дан, вам неизвестно?
— Нет, госпожа сияющая дана, — снова поклонился Пард, — слуги мощного дана Когга видели его у Совиной скалы, так что если он направится в летнюю резиденцию высшего дана, то его путь будет пролегать по весьма диким местам и известий о нем мы не услышим довольно долго.
— А если он направится сюда? — быстро спросила сияющая дана.
— Я уже принял меры, — так же быстро ответил дон Пард, — мои люди перехватят его далеко от замка, а поскольку он едет один, без своих черных извергов...
— Ха! — нервно оборвала его дана Хольна. — Ты говоришь об этом самозванце, словно он сам сияющий дан! «Без своих черных извергов»!
Вольный дан Пард сделал осторожный шаг вперед и вполголоса произнес:
— На самом деле, госпожа сияющая дана, мне глубоко наплевать, истинный это сияющий дан или ложный. Я без всякого колебания поступлю с ним так, как прикажет моя госпожа. Благо момент для такого обхождения весьма подходит.
— Как прикажу я... — медленно проговорила сияющая дана и быстро повернулась лицом к вольному дану, — найди его и уничтожь! И сделай это до того, как он доберется до резиденции высшего дана или до меня. Потом мы объявим, что наш отряд отыскал место гибели экспедиции сияющего дана и доставил его доспехи. — Она чуть помолчала, а затем негромко добавила: — Молчание нашего отряда тоже надо обеспечить.
Вольный дан в который раз склонился в низком поклоне и, не разгибая спины, произнес:
— Я с радостью исполню мудрый приказ моей госпожи.
Повернувшись на каблуках, он быстро покинул кабинет сияющей даны, а Хольна снова уселась за стол, но к прежней работе не вернулась. Она сидела неподвижно в своем кресле и о чем-то напряженно размышляла. Затем, подняв к потолку невидящие глаза, она тихо произнесла:
— Только бы это и в самом деле был самозванец.

Глава 5

Выдать себя за умершего героя ничего не стоит, особенно если люди сами не верят в то, что этот герой может умереть...
Из разговора двух мародеров

Фрика я догнал минут через сорок и с удивлением подумал, как далеко удалось ему уйти за столь короткое время. На этот раз он не поджидал меня, сидя за кустом, и не приветствовал мое появление одной из своих песенок — он быстро шагал по обочине дороги, выбивая фонтанчики серой пыли своими босыми ногами.
Когда Пурпурная Дымка, двигавшаяся своей привычной бесшумной рысью, поравнялась с экс-шутом, он поднял голову и отшатнулся в ужасе. Однако уже в следующую секунду на его лице появилась знакомая мне улыбка, и он, заикаясь, прошамкал:

Сияющий дан
С победой спешит,
Он спуску не дал
Напавшим в тиши!

Я невесело усмехнулся ему в ответ и покачал головой:
— Ты снова ставишь на первое место рифму и размер, оставляя прозябать истину и смысл.
Улыбка быстро увяла на физиономии Фрика. Он отвернулся от меня, посмотрел вперед, словно хотел увидеть конец лежащей под нашими ногами дороги, а затем, чуть прибавив шагу, заговорил:

Как в этом мире Истина важна
Всем, даже тем, кому она мешает,
Ведь каждый из живущих точно знает,
Что Истина всегда на всех одна
И Истину нельзя назвать своей!
Другое дело Правда — с ней попроще.
Есть Правда кхмета — дан над ней хохочет,
Есть Правда дана — плачет кхмет под ней!
Кто знает Истину — вовек непобедим,
Когда никто другой ее не знает,
Он чуть прибавит к ней иль чуть убавит,
Смысл Истины он сделает своим!

Фрик бросил в мою сторону быстрый косой взгляд и закончил почти скороговоркой:

Все жаждут Истины, но только тот царит,
Чья Правда в этом мире говорит!

С минуту мы ехали молча, и вдруг я почувствовал, что Фрик ожидает от меня ответа на свое стихотворение. Усмехнувшись про себя, я небрежно проговорил:
— Твой довольно примитивный сонет никак не отвечает на мое предыдущее замечание. Скорее даже противоречит ему. Если все, как следует из твоих стихов, жаждут истины, то почему ты сам эту истину искажаешь?
Фрик снова оглянулся на меня, на этот раз гораздо спокойнее, а затем, чуть пожав плечами, проговорил:

Есть времена, года, часы, минуты,
Когда пред выбором приходится стоять —
Наш гордый разум хочет все сказать,
А плотский ужас лижет зад кому-то!

— Стало быть, ты меня боишься! — воскликнул я и расхохотался.
Фрик с испугом оглянулся на меня и еще прибавил ходу.
— И что же тебя так напугало? — продолжил я, отсмеявшись. — Неужели это маленькое недоразумение с толпой эльфов и... не знаю, как называются те мохноногие малыши...
— Хоббиты, — негромко буркнул шут, обходясь на этот раз без размера и рифмы.
— Хоббиты? — удивленно переспросил я. — Мне, признаться, думалось, что хоббиты — это плод воображения... э-э-э... писателей.
Я сделал паузу, рассчитывая на ответ Фрика, но тот промолчал, а потому я продолжил:
— Ты же не мог ждать от меня, что я буду спокойно наблюдать, как «нас будут убивать»? Если не ошибаюсь, ты именно так выразился перед тем, как смыться?
Фрик оглянулся, убавил шаг и тяжело вздохнул:
— Я думал, сияющий дан найдет какой-то другой выход. Ведь спас же ты двух гномов.
— Эти гномы ни на кого не нападали! — резко возразил я. — Более того, подругу одного из них зверски замучили два негодяя. Если бы я знал об этом раньше, Крот и Носатый не ушли бы так просто от Совиной скалы!
Фрик резко остановился и повернулся ко мне всем телом:
— Ты хочешь сказать, что отомстил бы за подругу Пикли?
— Как и за любое другое невинно убитое существо! — торжественно, словно давая клятву, ответил я.
Первый раз я увидел на физиономии этого сумасшедшего шута растерянность и недоумение. Он медленно поднял правую руку и ожесточенно поскреб свой голый череп:
— Но... как же так... ты ведь сам написал в своем «Возмездии Нечисти», что любое убийство любой нечести есть не только оправданный, но и благородный поступок!
Теперь пришла пора мне пожать плечами — я просто не знал, что на это ответить.
Но Фрик, казалось, и не ожидал от меня ответа. Медленно повернувшись, он снова зашагал по обочине дороги, помахивая руками перед своим лицом и что-то едва слышно приговаривая.
«Ну вот, теперь он начал говорить сам с собой», — недовольно подумал я и попробовал отвлечь его от этого «разговора»:
— Слушай, Фрик, если ты такой начитанный, объясни мне одну непонятную вещь. Вольный кхмет Смига, показывая мне свои... э-э-э... реликвии, говорил про какой-то палец Спасителя по имени... э-э-э... вар Корта. Ну, будто бы этот палец своим пальцем замочил какого-то тролля. Так вот, что это за палец?
Шут немного умерил свой шаг, покосился на меня, словно хотел проверить, не разыгрываю ли я его, а затем прошепелявил:
— У Спасителя Высокого данства, высшего дана Кара Третьего Варвара, было двенадцать главных советников, которых он сам называл пальцами. Так вот, вар Корта был первым из них. И действительно есть легенда, что вар Корта стал первым пальцем Спасителя после того, как убил вождя горных троллей Утля, напавшего на высшего дана. Убил, проткнув ему брюхо пальцем и удерживая до восхода солнца.
— Какая интересная история! — довольно воскликнул я. — Судя потому, что показал мне Смига, палец этого... э-э-э... первого пальца действительно мог проткнуть троллю брюхо.
Фрик между тем снова прибавил шагу и ушел шагов на пять вперед.
Подняв глаза, я огляделся и вдруг понял, что этот длинный день наконец-то начал клониться к вечеру. Солнце уже опустилось за горизонт, и сумерки легли на окружавшие дорогу кусты, съедая их тени, растворяя четкий росчерк ветвей и листьев. А вот серая лента дороги неожиданно стала светлее, словно некий призрачный зыбкий отсвет лег на дорожную пыль, заставляя ее светиться. Мы как раздвигались вверх по склону довольно высокого холма, так что казалось, будто светлый, чуть переливающийся поток мелкой воды поднимается все выше и выше, к темному, еще лишенному звезд небу и обрывается в нем. Именно так, по моему мнению, должен был бы выглядеть край земли.
— За холмом, на опушке рощи должен быть старый постоялый двор, — раздался вдруг негромкий и совершенно отчетливый голос Фрика, — там мы сможем получить ужин и переночевать.
— Надеюсь, на этот раз ты составишь мне компанию? — поинтересовался я.
— Да, я тоже собирался ночевать на этом постоялом дворе, но... Мне кажется, не стоит показывать хозяину двора и его постояльцам, что мы путешествуем вместе.
— Это еще почему? — удивился я, и насмешливо добавил: — Ты считаешь, что мое общество как-то дискредитирует будущего классика?
Тон, которым был задан этот вопрос, не понравился мне самому, однако Фрик ответил совершенно спокойно, без намека на страх:
— Ваша милость путешествует без своего обычного сопровождения, а места здесь не слишком спокойные. Местные жители, знаете ли, всегда очень хорошо ладили с нечистью, так что многим из них не по нраву ваша... борьба. Если они узнают, что я вас сопровождаю, мне может не поздоровиться.
— Ты думаешь, я не смогу, если понадобится, защитить тебя? — весьма высокомерным тоном поинтересовался я.
Фрик несколько секунд молчал, а потом запел своим непередаваемым голоском:

От холода и голода
Нас защищает золото,
Когда имеешь золото,
Не будешь голодать!
Вот только жаль, что золото
К нам привлекает злого, а
От злого человека нам добра не стоит ждать!

Последняя строка в исполнении этого хриплого, заикающегося, слегка гнусавого и пришепетывающего фальцета звучала настолько залихватски, что я невольно улыбнулся. А Фрик продолжал свою песенку:

От татей, сколько нет их там,

Предыдущая страница 9 Следующая страница


Драконья ненависть, или Дело врачей 10

Нас защищает добрый дан,
Когда твой господин силен,
Не стоит унывать.
Вот только жаль, что добрый дан
Готов нас ощипать и сам,
От дана, даже доброго, добра не стоит ждать!
А если в жизни не везет,
Защиту маг-мудрец найдет,
На мага, знайте наперед,
Нам надо уповать.
Вот только жаль, что маг для нас
Недобрую волшбу припас,
От мага, даже мудрого, добра не стоит ждать!
Не рыпайся туда-сюда,
Со всех сторон грозит беда,
Лишь сам себе защита ты —
Другой и не видать.
Но надо жить и жизнь любить,
Хотя, чего там говорить,
От жизни этой пакостной добра не стоит ждать!

— Да-а-а, теперь я понимаю, за что ты получил по башке от дана Когга и был изгнан из замка, — усмехнулся я, когда гнусавый голосок смолк. Но ответа от маленького шута не последовало. Я вгляделся в сгущающиеся сумерки и понял, что Фрик снова исчез, во всяком случае, рядом со мной его не было.
Пурпурная Дымка как раз перевалила через вершину холма, и с другой его стороны, почти у самого подножия, я увидел несколько тусклых огоньков. Именно к ним направила свою неторопливую рысь моя умная лошадка, а я, памятуя о предупреждении своего провожатого, на всякий случай произнес заклинания Истинного Зрения и Истинного Слуха.
Постоялый двор, о котором говорил Фрик, представлял собой довольно большой и очень старый одноэтажный дом в окружении нескольких совсем крошечных хаток, покосившихся сараев, сарайчиков и сараюшек. Вся эта масса несуразных построек была когда-то обнесена общим забором, но теперь от него осталось только несколько покосившихся, полусгнивших столбов да воротная арка, лишенная самих ворот. Правда, на этих столбах, арке и нескольких высоченных соснах, торчавших в разных местах двора, гроздьями висели бледно-желтые магические плети заклинаний. Странных, древних, нечеловеческих заклинаний, свернувших Силу в совершенно невероятные, запутанные жгуты.
Я, осторожно объезжая средоточия чужой магии, провел Пурпурную Дымку к самому большому строению постоялого двора и у крыльца спрыгнул на землю. И в то же мгновение услышал, как в доме звонко звякнул колокольчик. Подходя к крыльцу, я услышал торопливое шарканье за дверью, кто-то явно спешил мне навстречу. Едва моя нога коснулась первой ступеньки крыльца, как дверь распахнулась и в слабо освещенном проеме показалась здоровенная мужская фигура в широченных штанах и свободно распахнутой куртке, а из-за спины этой фигуры полыхнуло магией.
— Ну, кого это к нам принесло на ночь глядя? — гаркнул басом стоявший в дверях гигант, вглядываясь в сумерки двора.
Я грохнул обутой в железный сапог ногой в ступеньку крыльца и гаркнул в ответ:
— Ты, тварь ползающая, как встречаешь сияющего дана Высокого данства? Или давно не видел свежего пепелища? Так я тебя на ближнее дерево устрою, чтобы ты хорошенько разглядел, как будет гореть твой гадючник!!!
Фигура мгновенно как-то ужалась, уменьшилась в размерах, а затем раздался чуть подрагивающий сипловатый голос:
— Прости, господин, я со света не разглядел, кто стоит у крыльца. Что будет угодно господину сияющему дану?
— Господину сияющему дану будет угодно получить ужин и постель на эту ночь! И от того, как господин сияющий дан эту ночь проведет, будет зависеть будущее этого заведения!
Несмотря на то что тон хозяина постоялого двора изменился кардинально, моя ярость не уменьшилась, я буквально сдерживал себя, чтобы не раскатать этот домишко по бревнышку.
— Я сейчас же прикажу подготовить самый лучший отдельный домик для господина сияющего дана, — еще более униженно забормотал хозяин. — А ужинать господин сияющий дан будет в общей зале или прикажет подать ужин в домик?
Протопав по застонавшим ступеням крыльца, я одним движением руки отодвинул в сторону здоровенного мужика со словами:
— А вот сейчас мы посмотрим, где нам вкушать наш ужин! Что тут у тебя за компания собралась?
Довольно большая общая зала постоялого двора была освещена только огнем огромного очага, над которым на вертеле жарился целый кабан, и тремя свечами, вставленными в кованые настенные подсвечники. За двумя столами, сдвинутыми в центре залы, сидели семеро совершенно различных существ. Трое кхметов в таких же, как на хозяине постоялого двора, широких штанах и распахнутых куртках. Двое довольно высоких эльфов в уже знакомых светло-зеленых одеждах. Маленький толстый гном, даже за столом не снявший свой кожаный колпак, и пикси, которого я сразу узнал по курносому носу, длинным рыжим нечесаным лохмам и огромному островерхому колпаку, пристроенному рядом со стулом. Над столом призрачным синеватым облачком висело явно только что состряпанное заклинание Не Своей Личины, так что все сидевшие должны были выглядеть как люди. Вот только я-то смотрел на эту компанию Истинным Зрением!
По углам залы и позади пустой стойки притаился мрак, но никакого движения там не ощущалось. Остальные столы были пусты и на них покоились перевернутые вверх ножками стулья.
Осмотрев залу, я повернулся к хозяину и приказал:
— Принеси мне свой хлеб!
— Чего? — не понял он, но тут же спохватился: — Сейчас, господин сияющий дан!
Прошмыгнув мимо меня, он бросился за стойку, открыл незаметную дверцу и скрылся в другом помещении, по всей видимости, кухне. Я медленно подошел к столу и с легкой насмешкой приподнял правую руку:
— Привет честной компании!
— Будь здоров, господин сияющий дан, — нестройными голосами ответствовали сидевшие вокруг стола.
Я наклонился над столом, заставленным бутылками и закусками, и ласково поинтересовался:
— Ну, и что мы тут замышляем?
Шестеро из сидевших разом откинулись на спинки своих стульев, словно неведомая сила толкнула их в грудь, но один из кхметов, видимо, самый сообразительный, криво усмехнувшись, ответил:
— Да вот, господин сияющий дан, замышляем полакомиться кабанчиком, а завтра, если господин сияющий дан позволит, замышляем добыть оленинки. Кушать очень хочется.
— Да, кушать очень хочется, — согласился я, — и не только кхметам... Так что против оленинки я ничего не имею.
— А что, — осторожно поинтересовался тот же кхмет, — господин сияющий дан собирается надолго задержаться на этом постоялом дворе?
— Волнуешься, как бы я на вашу оленинку руку не наложил? — усмехнулся я в ответ. — Не волнуйся. Я завтра рано утром покину эту гостеприимную обитель. Дела, знаешь ли, неотложные.
— Дела... — поддакнул гном и серьезно посопел носом.
— Неотложные... — подчеркнул пикси неожиданно высоким детским голоском и значительно посмотрел на одного из эльфов.
В этот момент рядом с моим левым локтем осторожно кашлянул вернувшийся хозяин постоялого двора. Я повернулся к нему и увидел, что тот держит в руке завернутый в тряпицу каравай хлеба явно домашней выпечки. Взяв из его рук хлеб, я осторожно отломил от него горбушечку, внимательно рассмотрел мякиш и понюхал отломленный кусочек. Хлеб был совсем неплох. Снова завернув каравай в тряпицу, я приказал:
— Этот каравай, кабанью ногу, миску соленых овощей, тарелку зелени и два кувшина вина отнесешь в мой домик. Ужинать я буду там, чтобы не нарушать... — я еще раз оглядел сидящую за столом компанию, — ваше празднество! Уеду я завтра рано утром, так что завтракать не буду, можешь не беспокоиться. Домик мой когда будет готов?
— Да уже, наверное, готов, — с явным облегчением проговорил хозяин, — я туда служанку послал, а она у меня девка расторопная.
— Пошли, проводишь.
Я повернулся к выходу и бросил через плечо:
— А вам, почтеннейшие, приятного вечера!..
До дверей меня провожало полное молчание, а когда я, положив руку на верхний наличник и чуть задержавшись в дверях, вышел на крыльцо, хрипловатый голос следовавшего за мной хозяина постоялого двора негромко спросил:
— А лошадку вашу в конюшню устроить? И кормить ее чем? Я смотрю, господин сияющий дан один путешествует, без свиты.
— Лошадку мою никуда устраивать не надо, она сама о себе позаботится, — ответил я, не обращая внимания на его последние слова, — давай показывай, где моя спальня!
Однако вопрос хозяина постоялого двора был дельным. «Ступай-ка ты, милая, на местную конюшню, — мысленно обратился я к Пурпурной Дымке, — надеюсь никто тебя там не обидит!»
Моя лошадка, следовавшая за мной по пятам, как-то странно хмыкнула и потрусила в глубь двора.
Кхмет быстро пошагал вперед к ближайшему крошечному домику, а я последовал за ним. Уже почти у самой двери он обернулся и быстро зашептал:
— Господин сияющий дан, служанку-то ту, что сейчас вам постель стелет, я с ужином пришлю. Вы, если захотите, можете... ну... это... Она девка мягкая, ласковая... А после вы так хорошо спать будете... как уби...
— Присылай, присылай, — перебил я его, — там видно будет, что с твоей служанкой делать!
Хозяин распахнул дверь домика и быстро юркнул вперед. Следом за ним вошел и я.
Внутри это, как я уже сказал, маленькое строение было, тем не менее, разделено на две части. Прямо за входной дверью располагалась небольшая спальня, освещенная крошечной масляной лампой. От порога к большой высокой кровати, снабженной периной, двумя роскошными подушками и цветным одеялом без пододеяльника, тянулась узкая пестрая дорожка, связанная из разноцветных лоскутков.
Стоило мне увидеть эту дорожку, как под сердцем защемило и страшно захотелось назад, домой. Именно такая дорожка лежала на полу в большой горнице моей бабушки. Однако мне удалось быстро взять себя в руки и сохранить достоинство сияющего дана Высокого данства.
Кроме кровати, в спальне наличествовал небольшой умывальный столик, снабженный вполне приличным зеркалом, и небольшой стол с приставленным к нему стулом — эта мебельная пара расположилась у правой стены под единственным окошком. Рядом с кроватью, в самом углу, виднелась небольшая дверка, ведшая во второе помещение домика.
Я ткнул пальцем в сторону этой дверки и резко спросил:
— Там что?
Огромный кхмет слегка смутился, кашлянул в кулак и пояснил:
— Ну... это... чтоб, значит, утром надвор не бегать...
— Ясно, — кивнул я.
В этот момент дверка, о которой мы беседовали, распахнулась и в спальню вышла высокая полненькая рыжеватая девица лет четырнадцати-пятнадцати, единственный наряд которой состоял из длинной белой рубахи, завязанной под горлом. Увидев меня, она слабо охнула и присела, словно у нее ослабли колени.
— Вы ей понравились, господин сияющий дан, — тут же быстро зашептал хозяин постоялого двора, — гляньте, как она на вас уставилась!
Может быть, я ей и понравился, только по глазам бедной девчонки этого сказать было нельзя. В них плескался нескрываемый дикий ужас.
Я сделал аккуратный, крадущийся шаг вперед, и лоскутная дорожка погасила стук металлического каблука.
— Ну что, милочка, ты закончила свою работу? — самым дружелюбным тоном поинтересовался я у застывшей в дверях девчонки.
Она перевела глаза на хозяина, затем снова посмотрела на меня и судорожно дернула головой, подтверждая, что домик готов к приему постояльца.
— Тогда ты свободна.
Девчонка встрепенулась и, мелко семеня ногами, быстро прошмыгнула мимо меня к выходу.
Я проводил ее взглядом и с усмешкой обратился к кхмету:
— Значит, говоришь, она мягкая и ласковая? А по внешнему виду не скажешь!
— Что вы, господин сияющий дан, — заторопился тот с ответом, — это она просто... ну... не ожидала увидеть столь высокого гостя! Если вы пожелаете, она все сделает, как надо, можете не сомневаться!
Я посмотрел на здоровенного кхмета долгим взглядом и нехорошим голосом поинтересовался:
— А кто она тебе?
— Никто! — тут же отрапортовал хозяин постоялого двора. — Сирота из соседней деревни. Прибилась, работает за еду.
— А свои дети есть? — все тем же тоном спросил я, не сводя с кхмета взгляда.
— Есть! — поспешил ответить он, и тут же в его глазах полыхнул ужас. — Только и сын, и дочь сейчас в отъезде! Уехали они к... э-э-э... тетке в столицу. Тетка там у них... портниха... они к ней...
— А жена? — перебил я его.
Глаза у кхмета забегали, словно он не понял вопроса:
— Жена... это... жена с ними уехала. К сестре.
— Пошел прочь! — рявкнул я, отворачиваясь к окну. Позади меня мягко прошелестели шаги и дверь, негромко скрипнув, закрылась.
Я развернулся и, подойдя к двери, осмотрел ее. Крючок, прибитый вверху дверного полотнища, был, конечно же, слабоват, а вот засов, установленный посередине двери, выглядел вполне надежно. Вернувшись к кровати, я уселся на одеяло и, можно сказать, пригорюнился.
Прошло минут двадцать, и в дверь моего домика тихо постучали. Я поднял голову и крикнул:
— Входите, открыто!
Дверь как-то неуверенно приоткрылась, в проеме стояла рыженькая служанка, а в руках у нее был огромный вытянутый поднос, похожий на щит гоплита.
Первым моим побуждением было броситься к дверям, чтобы помочь девчушке, однако я сдержал себя, вместо этого я небрежным жестом указал на столик у окна:
— Сложи все сюда!
Девчонка с трудом протиснулась в дверь и, двигаясь вдоль стелы, направилась к указанному мной столу. Добравшись до места, она принялась раскладывать принесенную снедь на столике, поминутно бросая в мою сторону испуганные взгляды. Наконец она переставила все принесенные тарелки и кувшины с подноса на стол, опустила поднос и замерла, прикрыв глаза.
С минуту мы молчали, а потом я вдруг увидел, как по ее щеке покатилась быстрая слеза.
— Почему ты плачешь? — удивился я.
Она, не открывая глаз, помотала головой и вскинула правую руку к лицу, ко рту, словно ловя готовый вырваться крик.
Я поднялся с кровати и хотел сделать шаг в ее сторону, но вовремя остановился — мой шаг мог напугать ее еще больше.
— Почему ты плачешь? — повторил я свой вопрос. — Поверь, я не собираюсь тебя... э-э-э... обижать.
Она наконец-то открыла глаза и посмотрела на меня почти безумным взглядом.
— Хозяин сказал, чтобы я сделала все, что вы прикажете, — едва слышно прошептала она побелевшими губами.
— Но я не собираюсь тебе ничего приказывать, — я развел руки в стороны, демонстрируя свои мирные намерения, — правда, у меня к тебе есть несколько вопросов и, возможно, маленькая просьба, но они, поверь мне, никак не могут тебя обидеть!
Взгляд ее стал немного осмысленнее, и напряженное лицо слегка расслабилось.
— Присядь, — предложил я ей, указывая на стул, а сам вернулся на кровать. — Скажи мне, дитя, — ласково проговорил я, беря почему-то тон разговора с ребенком, — как тебя зовут?
Как оказалось, манеру разговора я выбрал абсолютно верную. Ее лицо вдруг задрожало и слезы быстро побежали из обоих глаз, только теперь эти слезы явно были вызваны не страхом, а потому я ясно услышал ее ответ:
— Мара, господин сияющий дан.
— Почему ты опять плачешь? — участливо поинтересовался я.
— Ах, господин сияющий дан, — неожиданно улыбнувшись, сквозь слезы пробормотала девчонка, — вы не представляете, как давно никто не называл меня «дитя»!
— Верно, последним, кто это делал, была твоя матушка? — улыбнувшись, спросил я.
Улыбку мою она, конечно, видеть не могла, но интонацию уловила совершенно верно и снова улыбнулась в ответ.
— Нет, господин сияющий дан, моя матушка умерла родами. Это мой отец называл меня так. Десять лет назад его убили.
— Кто убил? — невольно вырвалось у меня.
— Я не знаю. — Она опустила взгляд, но тут же снова вскинула глаза на меня и с некоторым вызовом добавила: — Потом мне рассказали, что это были люди... это были... ваши черные изверги. Отца обвинили в связи с... нечестью и... убили, как предателя рода людского!
— Да, обвинение очень серьезное... — задумчиво проговорил я.
— Отец зарабатывал тем, что заготавливал бревна и вывозил их из леса. Работал он один, потому что у него не было денег, чтобы нанять помощников. Как же он мог враждовать с... нечестью? Один в нечистом лесу?
Она замолчала и снова склонила голову. Несколько секунд мы молчали, а затем я возобновил свои расспросы:
— И с момента гибели твоего отца ты живешь здесь?
— Нет, — она отрицательно покачала головой, — Корда хотел забрать меня, но наша соседка, бабушка Грета, не дала. Два года я жила у этой одинокой старушки, но ее тоже сожгли черные изверги. Она была целительницей, знала травы, корешки, камни...
— Ее тоже обвинили в связи с нечистью... — проговорил я, и это не было вопросом.
Девушка молча кивнула.
— Ну и как же ты попала сюда?
Она пожала плечами и, не поднимая лица, произнесла:
— После того как бабушку Грету сожгли, вольный кхмет Корда пришел и забрал меня к себе. Больше никто в нашей деревни спорить с ним не захотел.
— Ясно... — медленно протянул я. — Ну, и как же тебе здесь живется?
Девчонка подняла на меня удивленные глаза и криво улыбнулась.
— Ясно... — повторил я.
Мы немного помолчали, а затем девушка неуверенно поинтересовалась:
— Так что, господин сияющий дан, мне можно возвращаться к хозяину?
— А где ты ночуешь? — задал я ей неожиданный вопрос, который, как мне показалось, ее несколько смутил. И ответила она мне, слегка запнувшись:
— Ну... вообще-то у меня есть одно место на конюшне. Если я ночью никому не нужна, то я забираюсь туда. Там тихо и спокойно.
— Тогда у меня к тебе будет небольшая просьба. — Я старался говорить как можно спокойнее. — Не могла бы ты прямо сейчас забраться в это свое местечко и просидеть там до утра? Ведь твой хозяин будет думать, что ты у меня, и разыскивать тебя не станет.
Несколько секунд она молчала, обдумывая мою просьбу, а затем испуганно посмотрела прямо в мое забрало:
— А вы, господин сияющий дан, не скажете хозяину, что меня в вашем домике не было?
— Нет, не скажу, — я поднялся с кровати, давая понять, что разговор окончен, — но и ты меня не подводи, отправляйся на свою конюшню и до утра не показывайся!
Девчонка быстро вскочила со стула, неловко поклонилась и метнулась к выходу. Я последовал за ней и, придержав дверь, убедился, что она побежала в сторону длинного низкого сарая, стоявшего на отшибе, в дальнем конце двора.
Когда девчонка скрылась в своем убежище, я оглядел темный двор. Ночь висела над ним, рассыпав в небе яркие искры звезд, и только три освещенных окошка отвечали этому небесному сиянию своим тусклым светом — два окна большого приземистого дома и одно в моей крошечной хибарке. Я отступил за порог и, прикрыв дверь, задвинул засов. А затем...
Пройдя к столику, на котором был разложен мой ужин, я взял в руки ковригу с отломанной горбушкой и внимательно оглядел спальню. Самым удобным для задуманного мной дела показался мне умывальный стол. Подойдя к нему, я переставил большой кувшин и глубокий таз на пол, а вместо них водрузил на стол свою ковригу. Затем, отщипнув от своего магического кокона малую толику, я принялся составлять заклинание. Нужные слова, звуки, пассы на удивление легко приходили в мою голову, а хлеб был очень хорош — настоящий, живой, деятельный. И тот маленький кусочек мякиша, который мне удалось приклеить к верхнему наличнику входной двери общей залы постоялого двора, отозвался практически сразу же.
Когда мое заклинание было полностью оформлено и произнесено, коврига на столе медленно растаяла, вслед за ней исчез сам стол, часть стены и потолка, а вместо них появилась общая зала. Не вся, конечно, а только ее центральная часть, но мне этого было более чем достаточно. Выскользнув из доспехов и улегшись на кровать поверх одеяла, я принялся наблюдать за происходящим в этой зале.
Компания пировала. Грубо накромсанные куски дымящейся кабанятины были навалены на огромное блюдо, расположившееся посреди стола. Вокруг блюда с мясом красовалось множество мисок с разными соусами, овощами, сырыми, солеными, мочеными, маринованными или обработанными другими неизвестными мне способами. Две-три краюхи хлеба, порезанные на крупные скибы, лежали прямо на столе. Несколько разномастных кувшинов оживляли открывшийся мне натюрморт. Из всех собравшихся за столом только гном орудовал здоровенной двузубой вилкой, остальные предпочитали использовать в качестве столовых приборов собственные руки, иногда помогая себе здоровенными складными ножами. Разговора за столом не было, поскольку все были заняты жратвой. А над столом по-прежнему висело облако заклинания Не Своей Личины.
Это «буйство плоти» я наблюдал в течение, наверное, получаса. Наконец хозяин постоялого двора откинулся на спинку стула, громко рыгнул и, достав из кармана штанов здоровенную шепку, принялся ковырять в зубах. Спустя пару минут остальные три человека тоже насытились и отвалились от стола. Затем оба эльфа, лениво ковырявшие остывшее мясо, лежавшее перед ними, бросили на стол свои ножи, а следом за ними и пикси, бросив под стол обглоданную кость и хлебнув из кружки, принялся вытирать вымазанные жиром руки о свои рыжие лохмы. И только гном продолжал методично жевать, отправляя в рот аккуратно отрезанные ломтики кабанятины и какие-то меленькие зеленые овощи.
Семеро его товарищей некоторое время молча наблюдали за ним, а затем пикси, похоже, самый шустрый из всей компании, пропищал своим детским голоском:
— Ну, Парпик, долго мы еще будем ждать, пока ты набьешь свое брюхо?
— Наелся так помолчи! — буркнул в ответ гном между двумя кусками мяса.
— А чего его ждать? — проговорил тот самый кхмет, который беседовал со мной. — Мы можем поговорить и под его чавканье.
Ну, это был уже откровенный поклеп — в отличие от всех остальных гном ел очень аккуратно. Однако Парпик ничего не ответил на выпад наглого кхмета, только взглянул на него исподлобья.
Акхмет, оглядев сидящих за столом, неожиданно усмехнулся:
— Ну, как я понимаю, мысль у нас у всех одна. Что будем делать?
— А может быть, ничего делать не надо? — странно заискивающим тоном поинтересовался здоровенный хозяин постоялого двора.
Остальные шестеро, исключая жующего гнома, с явным удивлением посмотрели на него. А озвучил это удивление все тот же говорливый кхмет:
— Как это — ничего? К нам сама собой заплывает такая рыбина, а мы, значит, будем зевать?
— Но... Он же убит! Его же убили в Тролльих горах! — почему-то шепотом проговорил хозяин постоялого двора. — Он же мертвый!
Говорливый кхмет ощерился в нехорошей улыбке:
— Не знаю, не знаю... Я видел совершенно живого сияющего дана. Может быть, его и убили в Тролльих горах, но это не помешает мне убить его еще раз! Вы знаете, сколько дана Хольна, его жена, обещала заплатить за доспехи дана?
— Вот именно, что за доспехи! — негромким, тусклым голосом произнес один из эльфов. — А сам дан, как уже сказал почтенный Твик, вполне жив и находится в своих доспехах. С ним тролли не справились, так каким же образом мы сможем достать его из доспехов?
Кхмет Твик снова изобразил свою гнусную усмешечку:
— А вы, почтеннейшие, заметили, что рыжая Мара понесла сияющему дану ужин и не вернулась? Как вы думаете, почему она не пришла назад? — Он повернулся к хозяину постоялого двора и ядовито поинтересовался: — Может быть, ты, достопочтенный Корда, скажешь, почему Мара не вернулась?
Хозяин постоялого двора пожал плечами, очень неубедительно изображая недоумение:
— Ну... может быть, она решила, что больше здесь не нужна и отправилась в спальню.
— Отправилась в спальню без твоего разрешения? — насмешливо переспросил Твик. — Да она без твоего разрешения дышать не будет! Скажи лучше, что ты решил подложить свою девку его милости, господину сияющему дану! Разве не так?
— Ну... э-э-э... ну... — попытался придумать какое-то возражение Корда, но Твик махнул на него рукой, заставляя замолчать, а затем, еще раз оглядев сидевших за столом, спросил:
— Или вы думаете, что и в постели с девкой дан валяется не снимая доспехов?
Компания мгновенно оживилась, и даже на вытянутых лицах эльфов появился слабый признак улыбки. Пикси вскочил со стула, не забыв прихватить с пола свой колпак, выхватил из-за пояса здоровенный ржавый кинжал и пискнул:
— Пошли, прихватим его на девке!!!
— Не торопись, рыженький, — усмехнулся кхмет Твик, — Мара, конечно, не «ах» и в женском деле мало что понимает, но и на ней наш старенький дан хоть немного, да утомится. Вот тогда мы и сможем войти в его дом, забрать его доспехи и оружие. А если он пошевелится, ну что ж, мы не виноваты.
— Мы сможем войти, — раздался тусклый голос эльфа, — если дверь его дома будет не заперта. А насколько мне известно, двери всех гостевых домиков снабжены засовами.
— Верно, снабжены, — утвердительно кивнул Твик, — вот тут нам и поможет наш дорогой Корда. Он повернулся к хозяину постоялого двора и, прищурив левый глаз, спросил с напором:
— Ведь ты нам не откажешь в этой маленькой услуге? — А затем перевел взгляд на двух, сидящих рядом эльфов. — Наш друг Корда может отодвинуть любой из этих засовов снаружи. И закрыть их. А то как бы он мог так часто устраивать на своем постоялом дворе несчастные случаи с путниками?
Затем он снова повернулся к хозяину постоялого двора и спросил с уже нескрываемой угрозой:
— Так ты откроешь нам дверь?
Огромный кхмет как-то странно сжался, а потом вдруг замотал головой:
— Нет! Если бы это был кто-то другой... А дан Тон... Я не могу!
— Вот как? — медленно проговорил Твик.
— Я не могу рисковать! — быстро заговорил Корда. — Если у нас что-то сорвется, сияющий дан уничтожит всю мою семью. От него не скроешься и его не подкупишь. Я не могу рисковать судьбой сына и дочери.
— А вот мы рискнули, когда тебе надо было убрать отца Мары! — перебил его Твик. — Мы рискнули выдать себя за черных извергов! И не однажды! Сколько раз мы выручали тебя, почтенный Корда?
— Я с вами за все рассчитался! — вдруг рявкнул басом хозяин постоялого двора. — Я с вами рассчитался честно и окончательно!
— А теперь ты поможешь нам, — вкрадчиво проговорил Твик, — а мы рассчитаемся с тобой. Честно и окончательно. Или ты хочешь, чтобы сияющему дану Тону стало известно, сколько у него на самом деле было черных извергов и чем они занимались?
Несколько секунд хозяин постоялого двора и кхмет Твик сверлили друг друга взглядами, а затем Корда опустил глаза и вздохнул:
— Хорошо, я открою вам дверь гостевого домика.
— Вот и ладненько. Вот и молодец, — чуть ли не пропел Твик, а затем, повернувшись в сторону все еще жующего гнома, спросил: — Парпик, нуты наконец наелся?
Гном в очередной раз приложился к своей немаленькой кружке, затем достал из кармана штанов огромный клетчатый платок, вытер толстые губы, сунул платок обратно в карман и глухо буркнул:
— Я с вами не пойду.
Целую минуту над столом висело тяжелое молчание, а затем пикси удивленно спросил:
— Почему?
— Я не хочу участвовать в убийстве девчонки.
— Посмотрите на это невозможное чудо, — проскрипел мертвым голосом один из эльфов, — благородный гном!
Еще некоторое время все молчали, а затем кхмет Твик вкрадчиво поинтересовался:
— Какие трудности, Парпик? Помнится, тебя не смущало убийство отца Мары, что же теперь?
— И с чего ты взял, что мы... что они собираются убить девчонку? — вмешался в разговор хозяин постоялого двора.
Гном перевел тяжелый взгляд на Корду и все тем же глухим, спокойным голосом переспросил:
— А ты думаешь, Твик или Ильрейк, — он кивнул на одного из эльфов, — оставят в живых свидетеля убийства сияющего дана Высокого данства?
И, с тяжелой ухмылкой оглядев огромного кхмета, гном добавил, словно выплюнул:

Предыдущая страница 10 Следующая страница


11 Евгений Малинин

— Дурак!
И тут прозвучал так хорошо знакомый мне заикающийся и пришепетывающий фальцет:
— Хозяин! Кто хозяин этого замечательного постоялого двора?
Сидящие за столом разом повернулись к входной двери и уставились на вошедшего Фрика. С минуту длилось молчание, а затем один из кхметов, до сих пор не сказавший ни слова, проговорил хрипловатым тенором:
— Это что еще за чучело?
И, довольно ухмыльнувшись, спросил:
— Тебе чего надо, чучело?
Фрик неторопливо, медленными, заплетающимися шажками двинулся к столу, на ходу бормоча своим пришепетывающим фальцетом:

Чего мне надо? Вы хотите знать,
Чего хочу я в этой жизни бренной?
Моя мечта вполне обыкновенна —
Хочу... наследником престола стать!
Но чтобы получить все то, что вы спросили,
Мне недостаточно явиться во дворец,
А надобно еще, чтоб бедный мой отец
Был высшим даном в разуме и в силе!
Вот и выходит — не моя вина,
Что то, что «надо», мне и недоступно,
Но наше «надо» поменять не трудно,
Сейчас мне надо мяса и вина!

Фрик остановился у самого стола и с жадностью уставился на разложенные яства. Немного помолчав и не дождавшись от сидящих за столом новых вопросов, экс-шут повторил свой:
— Так кто тут хозяин?
— Я хозяин, — отозвался наконец огромный Корда, — а что тебе, собственно говоря, надо?
Фрик перевел взгляд на здоровенного кхмета и задумчиво проговорил:
— Ты, многоуважаемый хозяин этого замечательного постоялого двора, повторил тот же вопрос, что задал мне вот этот почтенный господин в момент моего появления в дверях твоего заведения. Теперь, получается, мне надо повторить свой ответ? Тебе не кажется, что мы начали повторяться?
Корда недоуменно развел руками и обратился к своим дружкам:
— Кто-нибудь понимает, что говорит этот полоумный?
— По-моему, он хочет поесть, выпить и, возможно, переночевать, — неожиданно ответил Корде гном.
— А почему он так и не скажет? — повернулся кхмет к гному.
— Он так и говорит, только использует для этого слишком много слов, — недовольно пробурчал гном и отвернулся от хозяина постоялого двора.
— А он может заплатить за еду, выпивку и ночлег? — не отставал тот.
— Вот ты сам у него и спроси! — огрызнулся рассерженный гном.
— Спросили вы — могу ль я заплатить? — неожиданно вмешался в разговор Фрик. — В моих карманах серебра и злата...
Тут он по локоть засунул правую руку в драный карман своих драных штанишек, и вся компания буквально впилась в эту погрузившуюся в штаны руку.
— ... Ни в коем случае не может быть! — продолжил шут, вытаскивая пустой кулак, и все, кроме гнома, разочарованно вздохнули.
— Зато вот в этой голове — ума палата! — гордо закончил шут очередное свое гениальное четверостишие.
— Если ты такой умный, то почему ты такой нищий? — неожиданно повторил кхмет Твик шутку, слышанную мной давным-давно в Москве.
— А если ты такой богатый, то почему ты такой глупый? — ответил шут неожиданной прозой. — По-твоему, нормальное существо может заинтересовать исключительно серебро и золото?
— Ну почему только серебро и золото? — ухмыльнулся в ответ Твик. — Камушки или другое какое барахлишко тоже может сгодиться, только у тебя ведь вообще ничего нет.
— А информация? — воскликнул Фрик и постучал себя по голому черепу. — Я же говорил, что я чрезвычайно умен!
— Ну, и что же умного ты можешь нам поведать? — вкрадчиво поинтересовался Твик. — Только не вздумай снова рифмовать! Нам желательно простые прозаические факты.
— Простые прозаические факты обойдутся вам в кувшин вина, в два куска вот этой замечательной кабанятины и в тюфяк, на котором мое бренное тело будет отдыхать до утра! — нахально заявил Фрик.
Твик толкнул сидящего рядом с ним кхмета и приказал:
— А ну-ка принеси еще один стул!
А когда тот поднялся с места, кивнул шуту:
— Садись. Я рискну.
Он пододвинул усевшемуся на место кхмета шуту тарелку с мясом и кувшин с кружкой:
— Вот твоя еда и выпивка, ешь, пей и рассказывай. Если твои факты и в самом деле стоящи, ты получишь свой тюфяк, если нет — я выколочу из тебя все, что ты успеешь проглотить!
Фрик быстрым движением ухватил со стола недоеденный кем-то ломоть хлеба и сунул его в рот, затем вгрызся в предложенный кусок мяса и чавкал не менее трех минут, пережевывая откушенное. Проглотив наконец первую порцию угощения, он приложился к горлышку кувшина, а напившись, поднял руку с зажатым в ней мослом и торжественно провозгласил:
— Сияющий дан Тон, прозванный светочем Высокого данства, погиб в Тролльих горах, сражаясь с нечестью!
Вслед за этим он немедленно вернулся к мясу.
Сидящие за столом многозначительно переглянулись, а затем снова уставились на жующего шута, ожидая продолжения новостей. Однако шут не торопился с этим продолжением, так что вскорости хозяин постоялого двора пророкотал своим басом:
— Если это все факты, которые он может нам сообщить, я сам вышибу из него проглоченное. Его гнилое брюхо даже не успеет приступить к перевариванию съеденного!!!
— Отдайте этого уродца мне, — неожиданно попросил пикси, — я из него чучело сделаю для своего огорода!
— Нет, он хорошо подойдет для учебной мишени, — загробным голосом пошутил один из эльфов.
Фрик сделал новый глоток из кувшина и снова поднял руку с мослом:
— Но что самое интересное — сияющий дан Тон, прозванный светочем Высокого данства, не совсем погиб в Тролльих горах и сейчас возвращается в столицу!
Шут торжествующе оглядел присутствующих и многообещающе прибавил:
— Если он рискнул проехать без сопровождения через земли мощного дана Когга, то вполне возможно, что вы тоже вскорости сможете его лицезреть!
И опять в зале постоялого двора наступила тишина, нарушаемая чавканьем Фрика. Несколько секунд спустя Твик, чуть наклонившись над сидящим рядом с ним шутом, осторожно спросил:
— Послушай, милейший, как этот можно погибнуть... не совсем?
Шут замер с мослом в редких зубах. Потом его тело медленно выпрямилось, он вытащил изо рта обгладываемую кость и внимательно посмотрел на нее. Затем его взгляд медленно переместился на спрашивающего, и Фрик улыбнулся знакомой «обворожительной» улыбочкой:
— Видимо, у сияющего дана Тона остались в этом мире незаконченные дела. — Голос шута впервые с момента его появления в зале прозвучал совершено чисто. — Вот он их закончит и тогда окончательно... погибнет!
После этой фразы шут собирался вернуться к ужину, но Твик схватил его за хлипкое плечо и грубо тряхнул:
— Так ты хочешь сказать, что дана убили, но он остался жив?!
Голова Фрика странно мотнулась, и он вдруг захихикал:
— Ну ты, друг, и глуп! — Заикающийся фальцет прерывался спазмами смеха. — Как же можно оставаться живым, если тебя убили?
— Так что же ты тогда нам здесь рассказываешь? — рявкнул кхмет.
— Он вам рассказывает, — подал свой недовольный голос гном, — что сияющего дана Тона убили в Тролльих горах, а его неупокоенный дух бродит по миру... Мстит...
Все уставились на гнома, оценивая его слова, а Фрик перестал хихикать и, покачав одобрительно головой, произнес:
— Ишь ты какой умный! А для тебя, умник, у меня специальный прозаический факт имеется. Из темницы могучего дана Когга сбежали двое гномов.
Парпик выпрямился на своем стуле и уставился в улыбающееся лицо шута:
— Кто?!
— Пикля и Кнуре...
— А Една?!
Шут помолчал, а затем едва заметно пожал плечами:
— А Една погибла.
— Так... — сдавленно просипел гном и медленно осел на стуле.
— Между прочим, — негромко добавил Фрик, — гномов из плена увел сияющий дан Тон.
— Ну вот в это я никогда не поверю, — мертвым голосом прохрипел эльф Ильрейк. — Сияющий дан Тон, светоч Высокого данства, скорее сдохнет, чем протянет руку помощи кому-то из... нечисти! Он слишком сильно нас всех ненавидит!
— Так я и говорю, что сияющий дан сначала сдох, — радостно воскликнул Фрик, — а потом уже принялся спасать гномов! — И он снова принялся энергично чавкать.
После небольшого молчания Корда вдруг буркнул своим утробным басом:
— Врет все этот шаромыга! Ничего он не знает, а просто выдумывает, чтобы нам голову задурить и брюхо свое набить!
— Мне тоже кажется, что этот недомерок просто дурит нам головы, — задумчиво поддержал хозяина постоялого двора Твик.
— Мы можем проверить его слова, — неожиданно буркнул гном и повернулся к шуту: — Куда ушли Кнуре и Пикля?
— В Совиную скалу, — не отрываясь от еды, прошамкал Фрик.
— Я сейчас вернусь, — бросил гном, а затем неожиданно быстро для своей комплекции соскочил со стула и исчез за дверью.
Несколько минут, в течение которых гном отсутствовал, прошли в полном молчании. Наконец Парпик вернулся, спокойно прикрыл за собой дверь, неторопливо прошествовал к своему месту, взгромоздился на стул и только после этого медленно проговорил:
— Кнуре и Пикля действительно возвращаются домой. Идут они от Совиной скалы, и их в самом деле спас сияющий дан Тон. Причем он не просто их спас, он дрался за них и при этом сильно покалечил вара Марлока, придворного Магадана Когга.
Гном немного помолчал и добавил:
— Могучий дан Когг поклялся, что отыщет и убьет сияющего дана Тона.
И тут неожиданно для всех Фрик снова захохотал. Смеялся он долго и заливисто, а когда закончил, проговорил, удовлетворяя всеобщее любопытство:
— На моей памяти дан Когг уже раз шесть клялся убить дана Тона. Но теперь он поклялся убить мертвеца, это уж чересчур экстравагантно!
Вслед за этим шут снова приник к горлышку кувшина. Напившись, он откинулся на спинку стула и с довольством в голосе произнес:
— Ну вот, я и наелся! Хозяин, покажи, где лежит мой тюфяк!
Корда вопросительно посмотрел наТвика. Тот едва заметно кивнул и негромко сказал:
— Уложи его где-нибудь поблизости. Чтобы он, если что, под рукой был.
— Пошли, — пробасил хозяин постоялого двора, поднимаясь со своего места.
Фрик бодро вскочил на ноги и буквально пропел своим хрипловатым фальцетом:
— А вот столичных новостей я не могу вам рассказать, Поскольку сам иду в столицу... для того чтоб трон занять!
— Пошли, болтун, — повторил Корда и двинулся в сторону стойки. Фрик последовал за ним, всем своим существом выражая полное удовлетворение.
Дождавшись, когда хозяин постоялого двора и шут скрылись за дверью, ведущей на кухню, Твик оглядел своих товарищей и спросил:
— Ну, что вы думаете по поводу высказанных этим шутом фактов?
— Он сказал правду о Кнуре и Пикле, — пробурчал гном Паприк, — так что, вполне возможно, и его рассуждения о сияющем дане Тоне не лишены истины. Хотя я в призраков, духов и привидения не очень верю. Если человека убить, он будет мертвым... совсем — это я знаю точно.
— Ну почему же, — подал свой мертвый голос эльф, названный Ильрейком, — ты сам вспомнил о неупокоенных духах. Так вот из мертвых людей проще всего создать неупокоенный дух! Правда, для этого человеку недостаточно просто быть убитым.
— Так может быть, сиятельного дана в Тролльих горах не просто убили, — проговорил второй эльф и вдруг оскалился в жуткой ухмылке, — может быть, с ним сделали нечто совсем другое. Я слышал, в схватку троллей и черных извергов дана Тона вмешалась Небесная Мать.
Несколько секунд в зале царила тишина, словно все осмысливали сказанное эльфом, а затем один из кхметов хрипло прошептал:
— Не хотел бы я бродить по свету неупокоенным духом.
— Да-а-а... — задумчиво протянул Твик и тут же встряхнулся: — Однако как же нам теперь поступить? Связываться с неупокоенным духом, занимающимся к тому же местью, я думаю, не слишком... э-э-э... приятно, но и упускать такую добычу не хотелось бы.
— А мне кажется, если наш гость сказал правду и мы имеем дело с неупокоенным духом, наша задача значительно упрощается, — проговорил Ильрейк.
Все уставились на эльфа, ожидая объяснений. И он продолжил:
— Убила сияющего дана скорее всего Небесная Мать. Но тогда именно она и пустила в Мир неупокоенный дух дана! Значит, наш сияющий дан — продукт первичной магии, а наша, эльфийская магия к ней ближе всего. Если мои рассуждения правильны, а я не вижу в них изъяна, то моему другу Истайну, — и он указал на второго эльфа, — не составит большого труда развеять этот дух! В эльфийской магии не многие могут соревноваться с Истайном!
— Тогда, я думаю, — немедленно взял в свои руки Твик, — нам стоит прямо сейчас отправиться к гостевому домику и закончить это дело!
Он вопросительно посмотрел на Истайна, но тот отрицательно покачал головой:
— Во-первых, в домике у сияющего дана сейчас находится девчонка, и дух сможет воспользоваться ее телом, чтобы уйти от нас, — безжизненным голосом проговорил эльф, — во-вторых, наиболее благоприятное время для моей магической атаки — окончание часа Совы, а до этого времени еще четыре часа. И в-третьих, вам всем придется мне помочь — этот неупокоенный дух молод и силен!
— Значит, так! — Твик, никак не желавший уступить первенство в шайке, припечатал кулак к столешнице. — Сейчас расходимся и отдыхаем. В начале часа Совы собираемся здесь. На всякий случай наденьте форму. Если этот дан — дух, им займется Истайн, а мы ему поможем. Если же это все-таки человек, мы накроем его неожиданно, не думаю, что к тому времени он проснется, и решим все железом. В любом случае дана Хольна получит доспехи своего горячо любимого мужа, а мы получим причитающееся вознаграждение! Возражения, предложения, советы есть?
Он оглядел сидящих вокруг стола и уперся взглядом в гнома.
— Я уже сказал, что не пойду, — буркнул он, — по-хорошему за Кнуре и Пиклю мне надо бы сияющего дана предупредить о ваших задумках, но, так и быть, не стану. Слишком много дел с вами вместе сделано!
— Ну что ж, — криво усмехнулся Твик, — хоть не выдавать обещаешь, и на том спасибо.
— Пожалуйста, — буркнул гном, слез со своего стула и направился в сторону кухни.
Твик оглядел оставшихся, немного помолчал и снова пристукнул кулаком по столу:
— Ладно, пошли отдыхать! С Парпиком потом разберемся.
Люди, эльфы и пикси полезли из-за стола и потянулись к задней, кухонной, двери. Скоро общая зала постоялого двора опустела.
Я поднялся с кровати и двумя медленными пассами развеял заклинание. Потом я отнес хлеб на стол у окна, присел на стоявший рядом стул и принялся неторопливо поглощать свой ужин, раздумывая об увиденном и услышанном. Хотя, в общем-то, раздумывать особенно было не о чем, больше всего мне хотелось прямо сейчас пойти в логово этих тварей, не имевших права жить дальше, и... Но я сдерживал себя. Да и за Фрика приходилось опасаться — его в неразберихе могли просто прирезать. Так что я решил дождаться душегубов в своем доме и посмотреть, кто все-таки притопает за моими доспехами.
Запив ужин парой глотков вина, я поставил охранное заклинание вокруг своего дома и, чуть привернув лампу, снова улегся в кровать. В моем распоряжении было два-три часа, так что можно было отдохнуть.
Самое странное заключается в том, что, несмотря на довольно нервное состояние, я заснул. А разбудило меня охранное заклинание — кто-то приближался к моему домику, хотя время для задуманной мерзавцами атаки явно еще не подошло. И еще — гость был один!
Вскочить с кровати и надеть доспехи было делом пары секунд. Затем я вытянул из-за плеча меч и пристроился рядом с входной дверью. Однако тот, кто подбирался к моему временному пристанищу, не подошел к двери, а вместо этого обогнул домик и прокрался к окну. В следующее мгновение я услышал тихий стук в оконный переплет, а затем знакомый, чуть заикающийся шепот позвал:
— Эй... господин сияющий дан... Да-а-ан!..
В два прыжка я оказался у окна и, бросив меч в ножны за плечом, прильнул к глухой раме. Фрик, увидев меня через стекло, лучезарно улыбнулся и чуть громче прошептал:
— А тебя собираются убивать! Если ты уже отдохнул, мы можем сейчас же отправиться дальше и оставить этих молодцев с носом!
— Да? — прошептал я в ответ. — Чтобы они и дальше могли убивать и грабить? Нет уж, пора их остановить!
— Так что ты собираешься делать? — немного испуганно поинтересовался шут. — Их же не меньше четырех кхметов, два эльфа, один из которых колдун, один такой длинный, рыжий, и может быть, они еще и гнома уговорят! Всего получается... восемь, а ты один!
— Но я — сияющий дан Высокого данства, а те, кого ты назвал, — отребье и грязь под моими ногами! — высокомерно ответил я.
— Смотри, как бы эта грязь не засосала тебя с головой, — очень серьезно прошептал шут.
Но меня его шепот ничуть не напугал. Я указал ему пальцем на длинное приземистое здание конюшни и приказал:
— Скройся вон там и не выходи, пока я тебя не позову!
Фрик посмотрел на меня долгим взглядом, словно бы прощаясь, потом молча развернулся и побрел в сторону конюшни.
Я посмотрел на кровать, раздумывая, не улечься ли мне снова, но в этот момент охранное заклинание снова сработало. И снова я замер около двери. И снова тот, кто приближался к моему домику, направился к окну.
Когда я после осторожного стука в раму выглянул в окно, на меня глянула суровая и в то же время смущенная физиономия... Парпика.
— Сияющий дан, — негромко буркнул он, пытаясь скрыть свое смущение, — я узнал, что ты спас двух моих сородичей, поэтому... ну... это... я тебя решил предупредить. Ты лучше уходи прямо сейчас, а то... это... ребята решили тебя... того, а доспехи твои твоей жене продать...
— Спасибо за предупреждения, Парпик, — спокойно ответил я, — но я уже в курсе замыслов твоих друзей и уходить никуда не собираюсь!
— Как это — в курсе? — опешил гном, и вдруг догадка озарила его физиономию. — Так ты... того... в самом деле — дух?
— Нет, — я отрицательно покачал головой, — я, Парпик, не дух, я гораздо хуже!
— Кто ж может быть хуже неупокоенного духа? — совсем растерялся гном.
— А вот сейчас твои дружки подойдут, и я им покажу, кто может быть хуже неупокоенного духа! — зловеще ответил я.
Гном на секунду опустил голову, словно не решаясь сказать мне что-то, а затем твердо взглянул в мое забрало и пробурчал:
— Ты хотя бы девчонку отпусти. Жалко девчонку-то.
— А никакой девчонки здесь уже нет, — чеканя каждое слово, проговорил я.
Рот у гнома удивленно открылся, глаза округлились, он глянул на меня с откровенным ужасом и попятился прочь от окна:
— Ну... я тогда... это... тоже пойду... — едва слышно промямлил он.
— Только не вздумай теперь предупреждать своих друзей! — хрипло пророкотал я. — Лучше ступай вон туда, — я ткнул пальцем в сторону конюшни, — и отсидись, пока все не кончится!
Парпик неловко поклонился и, развернувшись, потопал к конюшне.
«Ну вот, — вдруг подумалось мне, — все непричастные к делу собрались в одном месте. Теперь подождем причастных».
Ждать мне пришлось не слишком долго. Минут через пятнадцать—двадцать охранное заклинание снова коротко просигналило о появлении новых гостей. На этот раз их было семеро! Пятеро — четыре человека и один эльф — двинулись прямо к моему крыльцу, а двое — пикси и второй эльф — направились в сторону окошка. Я погасил лампу и прислонился к стене дома рядом с входной дверью. Кхметы и эльф остановились в нескольких шагах от крыльца. Четверка людей, наряженных в уже виденные мной черные кожаные доспехи, образовали квадрат со стороной метра три-четыре, а эльф расположился внутри этого квадрата. Кхметы воткнули в землю свои длинные мечи и, крепко ухватившись за рукояти, замерли, а эльф развел руки в стороны, словно обнимал некий огромный шар, и начал медленно вращаться на одном месте.
«Он что, локатор из себя изображает?» — мелькнула у меня нервно-смешливая мыслишка, и в этот момент земля вокруг воткнутых в нее мечей начала розовато светиться! Было такое впечатление, что кто-то, для кого земная твердь прозрачнее морской воды, подсвечивает черное, мертвое железо волшебными фонариками. Когда светящиеся круги вокруг мечей достигли в диаметре метра, свечение начало подниматься вверх по клинкам,
Я быстро сформировал тонкий магический жгут и выбросил его наружу — мне необходимо было знать, что вытворяет этот эльфийский маг и какого рода атаки мне следует ожидать.
А между тем странное розовое свечение достигло рук державших мечи людей, и плоть их крепко сжимавших рукояти ладоней превратилась в розовато просвечивающее стекло.
Один из кхметов испуганно выкрикнул что-то нечленораздельное, но по тону похожее на ругательство. И в ту же секунду с одной из рук мага-эльфа сорвалась короткая розовая молния и хлестнула говоруна по лицу. Тот глухо застонал, но воздержался от нового ругательства.
Между тем посланный мной магический жгут завис над головой колдующего эльфа, и почти сразу же мне стали понятны его действия. Сотканное им заклинание было довольно примитивным, и я тут же вспомнил, что он сказал, будто бы эльфийская магия сродни «первичной». Но это... «первичное» заклинание явно было вспомогательным. С его помощью эльф создал над каждым из стоявших по углам квадрата кхметом некий магический вихрь, который медленно, но безостановочно вытягивал из земли магическую Силу.
Поначалу меня это очень удивило — зачем тянуть Силу из земли, если окружающее пространство и так переполнено ею. Но довольно быстро я понял — то, что эльф тянул из земли с помощью своего заклинания, имело совсем другую природу, нежели мой магический кокон, сформированный из окружающего магического фона. Более того, у меня выходило, что эта «земная» Сила немедленно вернется на свое место, в землю, как только эльф перестанет удерживать ее! И конечно же, заберет с собой все, что так или иначе будет ею захвачено! Неупокоенный дух, например!!!
«А если это будет не неупокоенный дух, а живое существо?» — спросил я сам себя и понял, что... не знаю ответа. А проводить опыт на себе, ведь эльф, конечно же, попытается захватить своим колдовством именно меня, мне совсем не хотелось. Я понял, что надо атаковать самому, пока еще эльфийское колдовство полностью не реализовалось.
Руки кхметов, в которые перетекала вытягиваемая из земли Сила, светились уже до локтя, но дальше свечение не поднималось. Я заметил, что эльф перестал крутиться на месте, повернулся лицом к моему домику и начал медленно сводить свои руки, одновременно поворачивая запястья так, что ладони с чуть согнутыми пальцами смотрели вперед. «Когда ладони сойдутся, получится вогнутая... чаша!» — подумал я, и тут же ассоциативное мышление подсказало мне: «Отражатель!!!»
— Во, блин, все как в земной технике, — буркнул я вслух и, откинув засов, распахнул дверь.
Увидев меня на пороге домика, все четыре кхмета дернулись, не то в попытке выдернуть свои мечи из земли, не то просто от испуга. Но четыре мгновенных коротких розовых разряда, сорвавшихся с рук эльфа и на мгновение обивших их тела, разом пресекли попытки нарушить магическую фигуру. Я сам, возможно, довольно неожиданно для нападавших, тоже не торопился с атакой. Вполне отчетливо представляя себе дальнейшие действия эльфийского мага, я решил обезвредить в первую очередь именно его. Для этого мне надо было составить и успеть произнести довольно сложное заклинание — в Нефритовой Книге оно называлось Гнутое Зеркало! Сложность заключалась в том, что необходимо было прикрыть Гнутым Зеркалом не какое-то конкретное направление, мне надо было полностью изолировать колдующего эльфа от его помощников!
Я едва успел возвести вокруг эльфа свое заклинание и почувствовать, как уплотнился магический фон по указанной мной плоскости. Руки эльфа сошлись, повернутые вперед ладони сомкнулись, колени слегка подогнулись, словно готовились компенсировать некую отдачу. Глаза колдуна, обращенные в мою сторону, были плотно закрыты, а губы непрерывно шевелились, творя волшбу. И в этот момент с рукоятей мечей, с рук кхметов, впившихся в эти рукояти, переливчато сияя словно жидкий розовый опал, в сторону эльфа потекли четыре жгута Силы. Было странно и страшно видеть, как эти жгуты без всякой опоры, без всякого проводника тянутся через отделяющее их от эльфа пространство, медленно прирастая в длине, как их чуть утолщенные наподобие змеиных голов, потрескивающие и искрящиеся концы покачиваются из стороны в стороны, словно нащупывая правильное направление или высматривая нечто известное одним им.
Прошло не менее минуты, прежде чем первый из этих жгутов дотянулся до поставленной мной невидимой преграды. Упершись в Гнутое Зеркало магический жгут приостановился, и сердце мое замерло — если он преодолеет мое заклинание, у меня будет слишком мало времени, чтобы предпринять что-либо еще! Но через мгновение розово сияющая, искрящая головка повернула и заскользила вверх и чуть наискосок по цилиндрической поверхности Зеркала. Через несколько секунд все четыре магических жгута отвернули с нужного направления и начали двигаться по спирали вокруг застывшего в атакующей позе эльфа, словно отыскивая обходной путь к своей цели.
Скоро цилиндр магического Зеркала, окружившего эльфийского волшебника непреодолимой стеной, был опутан несколькими витками тяжелой розовато светящейся Силы. В этот момент эльф перестал шевелить губами и из его горла вырвался страшный, похожий на вой раненого животного вопль. Он словно бы звал кого-то... даже не звал, а призывал. Призывал нечто до зарезу ему необходимое, нечто, что давно уже должно было прийти, но не приходило, а эльф не мог больше ждать, у него не было сил больше ждать!!! И звать!!!
Долгий тоскливый вопль наконец замер, он открыл глаза и, увидев окружающий его светящийся цилиндр, в немом недоумении опустил руки.
И тут ударил я!!! Мой удар был прост и неотразим — одним коротким движением пальцев я стер заклинание Гнутого Зеркала!
Магическая стена, отделявшая эльфа от призванной им Силы, исчезла, и в то же мгновение он оказался укутанным в розовый кокон освободившихся жгутов. Снова вскинуть руки и переправить собранную Силу туда, куда она предназначалась, эльф не успел — зацепившись в инерционном броске за его тщедушное, тонконогое тело, Сила сама нашла свой путь. Концы жгутов оторвались от рукоятей мечей и державших их рук и взметнулись в темное небо, образовав сияющий розовый столб магического пламени, а спустя секунду этот столб с глухим стоном ушел в землю, унося с собой эльфийского колдуна.
Вокруг сразу же стало совершенно темно, но я своим Истинным Зрением прекрасно видел, как очнулись от магического транса помощники эльфа, как ошалевшими глазами они рассматривают огромную оплавленную яму, разверзшуюся у их ног, как смотрят друг на друга, не в силах понять, что произошло, и куда делся их товарищ.
Я шагнул вперед и вдруг почувствовал неуловимое движение слева от себя. Моя правая рука привычно пошла вверх, а затем, когда в ней сверкнул клинок Серого Пламени, по крутой дуге вниз, влево, и вопль Ильрейка «Я мщу за Истайна!!!» захлебнулся в его крови, хлынувшей из рассеченного горла.
Одновременно с этим я чуть присел, и моя левая рука метнулась вправо, под наносившую удар правую руку, а с пальцев стальной перчатки в уплотнившуюся темноту ударили четыре короткие темно-синие, едва заметные в окружающем мраке молнии. Прыгнувший на меня справа пикси был отброшен этим ударом далеко в сторону и, судя по положению рухнувшего на землю тела, встать уже не мог.
А затем я выпрямился и повернулся к четырем продолжавшим неподвижно стоять кхметам.
— Теперь мы разберемся с вами! — прорычал я хриплым, «не своим» голосом. — Вы знаете, что полагается кхметам, замыслившим покушение на сияющего дана Высокого данства? Но я, в своей доброте, дам одному из вас шанс! Сейчас вы будете драться между собой, тот, кто останется жив, сможет уйти, я его не трону.
И неожиданно для самого себя мысленно добавил: «Может быть!..»
Взмахнув левой рукой, я освободил их прихваченные землей и эльфийской магией мечи, и... они тут же набросились друг на друга! Немедленно образовались две пары: Твик бросился к одному из молчавших за столом кхметов, а на Корду напал тот, что задавал вопросы Фрику. Даже в этой критической ситуации Твик сориентировался быстрее всех — атакованный им кхмет явно был слабейшим в четверке. Он только отступал от быстро двигавшегося противника, неумело и вяло подставляя свое оружие под быстрые удары противника. Исход этого поединка был предрешен. Зато во втором Корда быстро оправился от неожиданности нападения и начал отвечать вполне грамотно. Более того, хозяин постоялого двора явно превосходил своего противника в физической подготовке — его удары были и быстрее, и мощнее.
Первым сдался противник Твика. Удары предводителя шайки вконец измотали его и, по-видимому, отбили руки. Он выронил клинок, упал на колени и крикнул, непонятно к кому обращаясь:
— Пощади! Я никого не убивал, я только выведывал и разузнавал.
Твик не дал ему продолжить, резким косым ударом он разрубил беднягу от левого плеча практически до пояса и, не оглядываясь на рухнувший, залитый кровью труп, быстро обернулся ко второй сражавшейся паре.
Однако вмешаться в схватку и помочь более слабому, как, видимо, хотелось Твику, ему не удалось. Едва он сделал первый шаг в направлении дерущихся, Корда, оглянувшись на предводителя шайки и поняв его намерение, прыгнул вперед, непонятным образом извернулся, уходя от колющего удара противника, и нанес ему короткий левый апперкот. Сила удара была такова, что кхмет выронил меч и начал медленно валиться назад, но упасть не успел — клинок хозяина постоялого двора оказался быстрее, так что на земле бедняга оказался с уже пробитым сердцем.
Корда, убив своего противника, мгновенно повернулся в сторону приближавшегося Твика, но тот уже не спешил. Он подходил к хозяину постоялого двора осторожно, мягкой крадущейся походкой опытного убийцы, и на его физиономии цвела кривая улыбка. Не доходя до противника трех-четырех шагов, Твик заговорил:
— Ты уж меня прости, Корда, но я вынужден тебя убить. Сам понимаешь, господин сияющий дан не дает мне другого выхода.
— Я тебе говорил, что не стоит с ним связываться, — слегка задыхающимся, хрипловатым басом ответил Корда, — а теперь твоя жадность погубила всех! Только ты напрасно думаешь, что легко справишься со мной!
— Жадность? — переспросил Твик и опять криво улыбнулся. — Моя жадность никогда не сравнится с твоею! Посмотри, что имею я и что имеешь ты! А ведь мы все делили поровну. Только ты потом еще и нашу добычу прикарманивал, поя и потчую нас всякой дрянью! Думаешь, я не помню, как ты предлагал нам попробовать Синий Дым? Но теперь все, теперь... все!
Их мечи скрестились с тяжелым лязгом и отбросили друг друга. Твик немедленно попытался достать гиганта острием своего меча, но Корда неожиданно быстро для своей комплекции отклонился в сторону и взмахнул мечом, нанося удар поверх клинка противника. Предводитель шайки вынужден был буквально нырнуть под удар, и ему удалось уйти от лезвия, хотя оно и задело самый край его толстой черной кожаной куртки.
Перекатившись через голову, Твик мгновенно оказался на ногах и лицом к противнику, но Корда не торопился атаковать. Напротив, он, казалось, сам ждал атаки противника.
Главарь шайки шагнул вперед и нанес удар сбоку, целясь в голову Корде. Тот поднял свой клинок, отражая показанный удар, но Твику в последний момент удалось чуть опустить свое оружие, так что удар пришелся в основание клинка противника. Корда охнул, и его меч, коротко звякнув, вывернулся из онемевшей руки. Губы Твика раздвинула привычная кривая усмешка, и он взмахнул мечом над головой безоружного противника. Однако тот неожиданно прыгнул вперед, левой рукой перехватил руку Твика, уже опускавшуюся в атаке, а правой нанес чудовищной силы удар в лоб своему бывшему товарищу.
Раздался смачный хруст, меч вывалился из руки Твика и, задев своим концом плечо Корды, упал на землю, а сам Твик с закатившимися глазами повалился под ноги гиганта. Лоб главаря шайки был вдавлен внутрь, и на темных, окровавленных осколках костей виднелись брызги мозга.
Корда медленно повернулся в мою сторону и прохрипел:
— Я победил. Ты освобождаешь меня?
— Я освобождаю тебя от ответственности за нападение на сияющего дана Высокого данства, — ответил я спокойным, слегка насмешливым голосом, — но за тобой числится еще одно дело, и по нему ты должен также держать ответ.
— Какое дело? — прохрипел кхмет-гигант и судорожным движением отер ладонью лицо.
— По твоему наущенью были убиты два человека. Маленькая девочка осталась сиротой. И ты издевался над этой сиротой. Что бы ты сделал, кхмет, с человеком, сотворившим подобное с твоей дочерью?
Корда стоял метрах в восьми напротив меня, ссутулившись, чуть подогнув колени, похожий на огромного медведя, готовящегося к нападению. Но нападать он еще боялся, вместо этого он прорычал:
— Я бы убил этого человека! Но ты не отец девочки, а потому...
Однако я не дал ему договорить:

Предыдущая страница 11 Следующая страница


Драконья ненависть, или Дело врачей 12

— Я заступаю место отца Мары и выполняю твой приговор! Помнится, я при первой нашей встрече обещал тебе, что ты увидишь, как будет гореть твой гадючник, а я никогда не бросаю на ветер своих обещаний!
Корда глухо зарычал, вскинул свои огромные руки и шагнул вперед, в мою сторону. Я поднял навстречу ему Серое Пламя, задержал его острие на уровни груди хозяина гостиницы, а потом приподнял еще немного. Ноги рычащего кхмета легко оторвались от земли, и он завис на высоте двух-трех метров. Я рывком перевел острие меча в сторону сосны, стоявшей рядом с главным зданием постоялого двора, тело кхмета, кувыркаясь в воздухе, метнулось в указанном мечом направлении и буквально влепилось в красноватый ствол дерева. Руки его дернулись, взмыли над головой и втемяшились в жесткую кору, словно их прибили невидимыми гвоздями.
Я вложил клинок в ножны за плечом, а потом громко крикнул:
— Ну что, кхмет, тебе хорошо видно?
— Не надо!!! — донесся с дерева уже совершенно нечеловеческий рев.
Я безразлично повернулся ктемнеющему в паре десятков метрах зданию. У правого угла дома засветилось одинокое окошко, но я не обратил на это внимания. Прижав левую ладонь к груди, я глубоко вздохнул, а затем выметнул ладонь вперед, в сторону темного дома.
И дом вспыхнул.
Пламя полыхнуло сразу изо всех окон, словно огонь уже давно разгорался внутри, давно жрал старое, высушенное дерево его внутренних стен и только ждал моего приказа, чтобы вынырнуть наружу, показаться, заняться наружной оболочкой здания!
— Господин, пощадите его, погасите огонь! — раздался справа тонкий девчачий голосок.
Я повернул голову. Шагах в пяти от меня стояла Мара и, прижав оба кулачка к груди, полными ужаса глазами смотрела на огонь.
— Господин, я не хочу мести!
— Это не месть, дитя мое, — спокойно ответил я, — это даже не возмездие. Это кара!
— Но там, в доме, были его жена и дети! — воскликнула она. Я немного помолчал, глядя в бушующее пламя, а потом, стараясь быть спокойным, произнес:
— И это кара!..
— За что?! — Мара изумленно посмотрела на меня.
— За его ложь, — ответил я, — он сам сказал мне, что его жена и дети уехали в столицу. Он сам убил их!
Я посмотрел на висящего Корду. Голова кхмета свесилась на грудь, одежда и буйная, нечесаная шевелюра дымились. Но я не взволновался за неподвижного гиганта — он был уже мертв.
И тут слева донесся тихий, какой-то прозрачный, почти нечеловеческий голос:
— Ода огню!
Я быстро обернулся и увидел, что совсем рядом стоит Фрик и, глядя в бушующее пламя огромными, остановившимися глазами, словно в трансе, бормочет:

Из огня не возьмешь, из огня не всплывет,
То, что брошено в пламя, навек пропадет,
И из серой трухи, что оставит огонь,
Не взойдет ничего, только смрадная вонь!
Нет слезы, чтоб залить этот пляшущий гул,
Нету ветра, чтоб демона-пламя задул,
Тролль тяжелый не сможет огня затоптать,
Только искру оставь — пламя вспыхнет опять!
Все горит — и железо, и камень, и лед,
В человечьей крови пламя пищу найдет,
И в зеленой траве, и в прибежище рыб,
Средь речного песка, среди каменных глыб!
Вы живым положите меня на костер —
Ох, как будет гореть прощелыга и вор,
Вас порадует копоть и искр кружева,
И судей приговор, и худая молва!
Только белую кипень рифмованных строк,
Что легла под пером в свой черед и в свой срок,
Я молю, люди, вас, я молю, я молю!..

И вдруг Фрик рухнул на колени и из его горла вырвался дикий, безудержный вопль:

Не давайте огню!!! Не давайте огню!!!
Не давайте огню!!! Недава-а-а...

Он упал ничком и забился в страшной, корежащей тело судороге!
Я бросился к шуту, но первой возле ее тела оказалась Мара. Девушка присела около бьющегося Фрика и поймала своей узкой ладонью его высокий, покрытый испариной лоб. И шут мгновенно успокоился, его тело расслабилось, дыхание стало ровнее. Я внимательно посмотрел на девушку, и она ответила, словно почувствовав мой взгляд:
— Бабушка Грета сумела многому меня научить.
— Что с ним? — шепотом спросил я.
— У него какое-то большое горе, — так же шепотом ответила Мара, — какая-то огромная потеря. И он никак не может ее забыть.
На мой взгляд, с Фриком случился самый обычный эпилептический припадок на почве рифмоплетства, но спорить с Марой я не стал. Вместо этого я поинтересовался:
— А перенести его на мою постель можно?
— Конечно, — ответила девушка, — только я пока что должна держать свою руку у него на лбу. Когда он уснет, я смогу снять руку.
Показав кивком, что понял юную целительницу, я аккуратно просунул руки под спину и ноги малыша Фрика и без труда поднял его. Девушка все так же держала свою ладонь на его лбу, и такой вот сплоченной группой мы направились в мой маленький домик. С трудом протиснувшись в дверь, мы все-таки смогли доставить Фрика до кровати, не дав ему снова разбушеваться, после чего Мара устроилась рядом с лежащим шутом, а я отошел к окну и присел на стул. Зарево пожара настолько ярко освещало домик, что внутренность его была видна лучше, чем днем.
Так мы просидели довольно долго. Пожар начал стихать, и, несмотря на поднявшийся ветер, несильный, но упорный, пламя присело, прижалось к земле. Видимо, вопреки Фриковой оде огонь мог питаться далеко не всем.
Я смотрел в окошко на ленивые всполохи, пробегавшие по обугленным останкам здания, и пытался понять, кто же устроил побоище и пожар — я сам или тот неведомый дух, который перебил эльфов на дороге? А может быть, тот дух был всего лишь плодом моего воображения, возбужденного схваткой? Но тогда откуда у меня такая... кровожадность? А может быть, она всегда была присуща мне, но ее подавляли условия моей прежней жизни, и вот теперь, здесь, в этом Мире...
В этот момент на мое плечо легла легкая девичья рука, и голосок Мары прошептал:
— Ваш друг уснул. Я попробовала помочь ему забыть его горе, только мне это не удалось. Он, правда, успокоился, но... ему нельзя смотреть на большой огонь!
— Ты думаешь, он побывал в пожаре?
— Нет, господин сияющий дан, если бы он спасся из пожара, у него не было бы горя, а испуг проходит быстро. — Она покачала головой. — В огне... в большом огне сгорело что-то очень для него дорогое — любимая девушка, друг, может быть, любимое животное, оно потеряно навсегда, поэтому для вашего друга нет избавления! Для него есть только одно средство — время.
— Послушай, Мара, — я внимательно взглянул в лицо девушки, — а твоя бабушка Грета никогда тебе не рассказывала о такой... э-э-э... болезни, когда человек вдруг ни с того ни с сего начинает задыхаться и... умирает?
Мара немного подумала, глядя в окно на утихающее пламя, потом отрицательно покачала головой, но вдруг застыла на полудвижении и вскинула на меня испуганные глаза:
— Господин сияющий дан, как странно, что вы меня об этом спросили! Откуда вам известно о такой смерти?
— Ну... просто я видел... умерших...
Мара медленно подняла правую ладошку и прижала ее к губам. Несколько секунд она не отрываясь смотрела мне в лицо, словно отыскивала в нем признаки шутки, а затем, опустив руку и глубоко вздохнув, она сказала:
— Бабушка Грета была... нет, не волшебницей, она никогда не ворожила и не лечила с помощью заклинаний. Но она умела разговаривать с Землей, с текучей Водой, даже с Воздухом, когда тот был достаточно спокоен. Однажды утром она вернулась с поля после такого разговора. Ночь была очень тихой и ей удался долгий разговор с Воздухом. Бабушка пришла и сразу легла спать, но я заметила, что она очень напугана. Когда она проснулась, я спросила у нее, что ей поведал Ветер, и она, не сразу, а немного подумав, рассказала, что в Мир скоро придет новая Смерть — именно такая, про которую вы спрашиваете! А теперь получается, что она уже пришла...
— А откуда... как... эта смерть появляется в Мире? — нетерпеливо спросил я.
Мара покачала головой и тихо ответила:
— Я не знаю. Бабушка сказала, будто бы это сам Мир привел такую Смерть, чтобы бороться с людьми. Будто люди стали слишком много себе позволять, стали считать себя самыми лучшими, единственными.
Она замолчала и снова перевела взгляд на затухающее за окном пожарище.
«Вот так... — растерянно подумал я. — Что ж это получается — если N-ские эпидемии действительно приходят отсюда, то, чтобы их прекратить, мне придется полностью уничтожить этот Мир. Или всех живущих в нем, что, собственно говоря, одно и то же!»
И тут же мне в голову пришла другая мысль: «Но не может же что-то взяться ниоткуда! Значит, если в этом Мире появилось нечто новое, есть источник этого появления! И, значит, мне надо найти этот источник!»
— Господин сияющий дан, — раздался тихий голос Мары, отвлекающий меня от размышлений, — а что вы собираетесь делать со мной? Ведь здесь я теперь остаться не могу.
«Я заступаю место отца Мары...» — вспомнилось мне мое собственное заявление. Выходило, что судьбой девушки приходилось заниматься тоже мне!
— Я еще не думал о твоем будущем, — честно признался я, — возможно, тебе имеет смысл остаться в своей деревне. Девушка ты уже взрослая, со временем, наверное, вполне сможешь занять место бабушки Греты.
— Но сейчас я вряд ли смогу сама защитить себя, — едва слышно прошептала Мара. Ее голова склонилась так, что лица совсем не было видно, но мне показалось, что в ее голосе проклюнулись слезы.
— А чего бы ты сама хотела? — задал я ей неожиданный вопрос.
Мара рывком вскинула голову и с какой-то надеждой взглянула мне в лицо, в уголках ее глаз и в самом деле поблескивали слезинки, но они уже высыхали.
— Я сама? — переспросила она и сразу же заторопилась с ответом, словно опасаясь, что я заберу назад свой вопрос: — Возьмите меня с собой, господин сияющий дан! Я не буду вам в тягость, ем я немного, могу совсем не спать и долго идти пешком, а если... ну... если что случится, я немного могу лечить.
Она замолчала и тихо, обреченно вздохнула.
Я, признаться, несколько растерялся от такого ее желания. Но брать с собой молоденькую девушку, когда я и сам не знал, где окажусь следующим утром, когда моей целью было как можно быстрее покинуть этот Мир... До забот ли о девчонке мне было!
— Не думаю, что твое желание разумно... — осторожно начал я, но меня перебил заикающийся, прихрюкивающий фальцет, донесшийся с моей кровати:

Ведь ты сказал, что будешь ей отцом!..
Защиту обещал ей и заботу!
Так что не становись теперь лжецом,
Не отвечающим за собственное слово жмотом!

Стишки были ну очень дрянные, однако вы себе представить не можете, как я обрадовался, услышав их! Ведь они означали, что Фрик пришел в себя и... остался прежним Фриком, бывшим шутом и будущим классиком местной литературы!
Мы с Марой обернулись в сторону кровати одновременно. Фрик сидел на постели свесив ноги и, улыбаясь, смотрел на нас. Я хотел было спросить, как он себя чувствует, но в ту же секунду почувствовал, как мою руку сжала узкая девичья ладонь, и понял, что никаких вопросов задавать не стоит. Шут между тем поскреб свой голый череп и довольно развязным тоном поинтересовался:
— А что, господин сияющий дан, мы сегодня двинемся дальше или ты объявил суточный привал? Насколько я понимаю, рассвет уже ворвался в наши окна, а мы все еще прохлаждаемся в постельках!
Конечно, я мог бы обратить просвещенное внимание этого потенциального классика на то обстоятельство, что «прохлаждается в постельке» только его непризнанная гениальность, а мы, напротив, уже давно бодрствуем, но вступать в полемику с шутом мне как-то не хотелось. А потому я высказался коротко:
— Как только ваша шутейская милость сможет покинуть нагретое место, мы выступим в путь!
— И заберем с собой девчонку?! — потребовал Фрик уточнения.
Я вздохнул и... согласился:
— И заберем с собой девчонку!
Мара подпрыгнула на месте и с возгласом «Я сейчас!» выскочила за дверь. А я присел к шугу на кровать и негромко спросил:
— Ты почему ушел из конюшни? Я же просил тебя не вылезать, пока не позову.
— Так ведь девчонка-то побежала, — также негромко ответил он мне, — да еще и заорала: «Они его убьют!» Вот я и не усидел.
— Слушай, — вспомнил я, — а там с вами еще гном должен был быть! Надо ему...
— А гном ушел, — перебил меня Фрик, — почти сразу... Он вошел в конюшню, потоптался у ворот, а потом пробормотал что-то вроде «Буду я еще всяких данов-духов слушать!» и ушел.
— Ну и ладно, — махнул я рукой.
В этот момент дверь снова распахнулась и в комнату впрыгнула девчонка. В руках у нее был довольно увесистый мешок.
— Вот, я собрала в дорогу! — чуть запыхавшимся голосом сообщила она.
Я поднялся с кровати и, повернувшись к Фрику, спросил:
— Ну, ты как, можешь самостоятельно встать или тебя надо на руках нести?
Шут быстро вскочил на ноги и, улыбнувшись во весь свой беззубый рот, поддернул штаны:

Вряд ли встанешь слишком рано,
Если спишь в постели дана...

Но и сна уже не будет,
Если дан тебя разбудит!

перебил я Фрика. Шут и Мара замерли на месте, уставившись на меня изумленными глазами.
— И что вас так удивило? — поинтересовался я. — Или сияющий дан Высокого данства не может себе позволить побаловаться рифмой?
Забрав у девчонки ее мешок и чуть отодвинув ее в сторону, я вышел из домика и мысленно позвал Пурпурную Дымку. Моя магическая лошадка тут же показалась из открытых ворот конюшни, а следом за ней во двор вышел высокий гнедой жеребец.
Признаться, я как раз раздумывал, где бы мне раздобыть вторую лошадь — творить еще одно создание, подобное Пурпурной Дымке, мне не хотелось, а иметь двоих пеших спутников было как-то неловко. Так что появление этой коняги меня весьма обрадовало. Жеребец был заседлан высоким седлом и казался достаточно спокойным, чтобы нести на себе молоденькую девушку и крошечного уродца.
— О, это хозяйская лошадь! — послышался за моей спиной голос Мары.
— Похоже, у него спокойный нрав, — повернулся я к ней.
Мара улыбнулась и покачала головой:
— Да. Вольный кхмет Корда был не слишком умелым наездником, и лошадь себе подобрал спокойную.
— А ты умеешь ездить верхом? — спросил я. — Мне бы не хотелось сажать в седло Фрика.
— Я и не подумаю забираться на эту животину! — немедленно заверещал шут своим непередаваемым фальцетом. — Я и пешком обгоню любого всадника!
— Вот и прекрасно! — немедленно согласился я. Привязав мешок Мары к луке седла, я помог ей взобраться на жеребца, а затем сам устроился на спине Пурпурной Дымки.
— Ну что ж, — проговорил я, оглядев свой маленький отряд, — вперед! Веди нас, шут!
И шут пошел вперед.

Глава 6

... Ты честен? Неподкупен? Благороден?..
Тогда ты глуп и к жизни непригоден!
Лишь тот способен в этом Мире жить,
В ком жилка есть продать, предать, убить!..
«Ода Предательству» из «Горючих стихов» Фрика

Почти полдня мы ехали по лесу. Серая лента дороги сильно петляла, создавая великолепные условия для засады, однако никто на нас так и не подумал нападать. Долгое время я был настороже и не обращал внимания на то, о чем говорили Фрик и Мара, мне это было даже на руку, поскольку они не отвлекали меня от наблюдения за окрестностями. Но постепенно окружающая тиажна и умиротворенность успокоили меня, и я прислушался к разговору своих спутников:
— ... Нет, ты не прав, — несколько запальчиво возражала Мара на предыдущую реплику шагавшего рядом с ее лошадью шута. — Бабушка Грета говорила мне, что человек должен жить, несмотря ни на какие горести, неудачи, насмешки людей и судьбы. Тот, кто добровольно уходит из жизни, недостоин называться человеком!
— Да, может быть, он уже давным-давно и не считает себя за человека. Может быть, он и не похож на человека! Самое главное, никто другой никогда и не считал его за человека. Такому существу можно себя... можно добровольно покинуть этот Мир?
Девушка очень мило улыбнулась и спросила:
— Но если это «существо» не считает себя человеком, если никто другой не считает его человеком, значит, это — животное? А ты когда-нибудь видел, чтобы животное лишало себя жизни?
— Э-э-э... — начал свое возражение Фрик и замолчал. Видимо, ответить ему было нечего.
— Вы говорите о ком-то конкретном или ведете чисто философский спор? — поинтересовался я.
Мара быстро повернулась в мою сторону и с улыбкой проговорила:
— Нет, господин сияющий дан, никого конкретно мы не обсуждаем. Просто господин... э-э-э... поэт утверждает, что человек имеет право самостоятельно расстаться с жизнью, а я думаю, что это нечеловеческий поступок!
— Ты не права, Мара, — задумчиво ответил я, — самоубийство — это как раз весьма человеческий поступок. Но ты права в другом — чтобы человек решился на это, он должен перейти грань человеческого. Или встать над этой гранью!
— Что вы имеете в виду, господин сияющий дан? — мгновенно посерьезнела Мара.
— То, что у любого разумного существа имеется предел терпения, за которым начинается безразличие к жизни, даже ненависть к ней. Правда, предел этот у каждого свой — кто-то может жить в рабстве, унижении, позоре и даже считать такую жизнь достойной, а кому-то достаточно косого взгляда, чтобы пойти и застрелиться.
— Как ты сказал? — быстро переспросил шут. — Застрелиться? Что это значит?
— Есть такой способ свести счеты с жизнью, — усмехнувшись, ответил я.
— Значит, вы, господин сияющий дан, считаете, что человек, способный выжить в рабстве, унижении, позоре, ничтожен?
— Нет! — быстро ответил я, сразу же уловив ее настроение. — Я сказал, что у каждого человека свой предел терпения жизни. А человеческая низость измеряется совсем другими категориями.
— Какими? — в один голос спросили шут и девушка.
— Достойный человек, попавший в рабство, живет надеждой добыть себе свободу. Низкий человек, попавший в рабство, жаждет власти хотя бы над другими рабами. Спросите человека о его сокровенном желании, и если он ответит вам честно, вы будете знать, кто перед вами. А еще лучше понаблюдать за человеком в сложной ситуации — ничто так не раскрывает существо людей, как... столкновение!
— Вернемся, однако, к нашему разговору, — заикаясь более обычного, прошепелявил Фрик, — господин сияющий дан считает, что человек имеет право по собственному желанию прервать свой жизненный путь?!
— Я считаю, что жизнь человека принадлежит самому человеку и что он волен ею распоряжаться по своему усмотрению. Никто не вправе заставить продолжать мучительное для него существование. Однако я оставляю за всеми прочими людьми право оценить такой уход из жизни. Оценить человеческие качества самоубийцы и изменить свое отношение к нему.
Я повернулся в седле и чуть склонился в сторону шагавшего между нашими лошадьми шута:
— И, кстати, господин будущий классик, если кто-то из ваших знакомых давным-давно не считает себя человеком, все остальные вправе также отказать ему в этом статусе. Ему не стоит жаловаться на жизнь, пусть сначала вернет себе человеческое достоинство.
Шут опустил голову и пошел чуть быстрее, опережая неспешный шаг наших лошадей, а Мара неожиданно пробормотала:
— Вы, господин сияющий дан, прожили долгую, насыщенную жизнь и, конечно, знаете больше меня... — Она на секунду запнулась, а потом быстро закончила: — Но я не могу согласиться с тем, что человеческая жизнь принадлежит только самому человеку.
— Вот как? — удивился я. — А кому же еще она может принадлежать?
— Ну... — несколько неуверенно начала Мара, — его родителям, например. Мне кажется, родители любого человека вправе в старости рассчитывать на его помощь, на его поддержку. Как же он может уйти из жизни и оставить свою мать или отца без опоры?
— Это с какой же стати родители могут считать своего ребенка чем-то им обязанным? — откровенно усмехнулся я. — Разве он просил рожать его, выпускать в этот злой и коварный мир, чтобы он страдал и мучился? Разве он требовал, чтобы они его растили, воспитывали, баловали или, наоборот, издевались над ним? С какой стати выпущенный в этот мир без его согласия ребенок должен быть еще и благодарен своим родителям?
— Но как же? — в полной растерянности воскликнула Мара, а шут оглянулся и снова умерил свой шаг.
— А так же! — в тон ей ответил я. — Родители рожали ребенка для себя, по своему желанию, по своей прихоти, и нечего возлагать на него какие-то дополнительные обязанности. Ребенок ничем не обязан родителям, и если он относится к ним с уважением, если любит и «поддерживает их в старости» — это только его свободное желание или, если хотите, благодарность. Но никакие обязанность!!!
— Какой свежий взгляд на давно установившийся социальный аспект! — пробормотал шут себе под нос.
— Ну хорошо, — неожиданно согласилась Мара, — а ответственность человека перед обществом? Разве это не может быть препятствием для добровольного ухода из жизни?
— Ответственность человека перед обществом предусматривает и ответственность общества перед человеком. Если отсутствует второе, почему должно наличествовать первое? — Я снова усмехнулся. — И вообще, что такое общество? Шайка власть имущих богатеев, навязывающая всем остальным свои законы, свои порядки, свои обычаи, которые призваны защищать только их интересы! Кстати, большинство самоубийц как раз и уходят из жизни, потому что не могут ужиться с окружающим их «обществом»!
— А ведь ты, сияющий дан, сам относишься к этой самой «шайке власть имущих богатеев», — ядовито и совершенно не заикаясь выдал вдруг Фрик.
— Это не мешает мне отчетливо видеть все недостатки, присущие нашему обществу! — тут же нашелся я.
— Но тогда как благородный человекты должен с ними бороться, а ты вместо этого «навязываешь всем свои законы, свои порядки, свои обычаи». Организовал всеобщую травлю безобидной нечисти. И людишек, тех, кто не поддерживает эту травлю, тоже... кхм... обижаешь!
Шут шел уже, держась за мое стремя, и смотрел в личину моего шлема с самой своей лучезарной улыбочкой. И тут на меня снова накатило — нестерпимо захотелось въехать по этой улыбающейся беззубой харе железным сапогом, чтобы этот гнусный лысый недомерок захлебнулся своими обличениями, своими виршами, своей поганой кровью!!!
Я уже потянул ногу из стремени... и все-таки мне удалось сдержаться. Вместо этого я вдруг охрипшим голосом повторил уже сказанную раньше фразу:
— Видимо, именно за такие рассуждения, высказанные не вовремя и не кместу, тебя вышвырнули из замкадана Когга. И при этом задели по голове. Так что ты теперь только стихами разговариваешь.
Улыбка мгновенно исчезла с физиономии шута, испуг мелькнул в его глазах, и он, отпустив мое стремя, снова прибавил шагу.
— Что ж ты убегаешь? — насмешливо крикнул я ему в спину. — Или тебе не хочется порассуждать на эту тему?
И в этот момент я вдруг краем глаза заметил широко раскрытые глаза Мары, с ужасом смотревшие на меня. Повернувшись к ней всем телом, я вскинул руку и негромко произнес:
— Не надо так пугаться, дитя мое, я ничего плохого ему не сделаю.
Мара опустила глаза, кивнула и тихо вздохнула. Потом снова искоса посмотрела в забрало моего шлема и произнесла:
— Как быстро меняется ваше настроение, господин сияющий дан. Как вы неуравновешенны.
— Видимо, ты права, — чуть смущенно пробормотал я, — мне приходится вести слишком «насыщенную жизнь».
— Да, бабушка Грета мне много рассказывала о вашей жизни, — снова кивнула Мара.
— Вот как? — удивился я. — Откуда же простой деревенской бабушке известны подробности жизни сияющего дана Высокого данства?
— Я не знаю, но только она очень часто о вас говорила.
— Так, может быть, ты вспомнишь что-нибудь из ее рассказов? — чуть более надменно, чем мне самому хотелось бы, спросил я. — Последнее время мне хочется знать, что думает простой народе моей персоне.
Фрик, уже убежавший вперед шагов на шесть, оглянулся на меня, и на его лице отразилось безмерное удивление, даже рот приоткрылся. А вот Мара, как ни странно, никакого удивления не выказала.
— Я помню все ее рассказы, но их пересказ займет слишком много времени.
— А ты, девочка, начни, — подал свой писклявый голос вновь осмелевший шут, — начни сначала, а там видно будет.
И он снова покосился на меня.
— История жизни сияющего дана Тона очень интересна и очень загадочна, — начала свой рассказ Мара, — начать ее надо с того, что никому не известно время и место рождения дана.
— Подожди-ка! — перебил я рассказчицу. — Как это — неизвестно время и место рождения?
— Очень просто, — чуть улыбнувшись, ответила девушка, — его мать, сияющая дана Искора, пропадала неизвестно где ровно пять лет. Когда она неожиданно появилась перед воротами фамильного замка Тонов, рядом с ней стоял маленький мальчик. Муж даны Искоры, сияющий дан Тон-от, признал свою жену...
Тут Мара внезапно замолчала и через несколько секунд, глядя вперед странно засиявшими глазами, заговорила совершенно о другом:
— Сияющая дана Искора была самой красивой женщиной Высокого данства! Говорят, что сам высший дан Горгот Безухий, прадед нынешнего высшего дана, просил ее руки, но она предпочла сияющего дана Тон-ота. Во всем Высоком данстве не было человека, который бы не удивился ее выбору, ведь сияющий дан был уже немолод и красотой особой не отличался. Правда, он беззаветно любил свою юную жену.
И снова девушка замолчала. Несколько десятков метров мы проехали в тишине, а затем Мара тряхнула головой и продолжила как ни в чем не бывало:
— Так вот, сияющий дан Тон-от признал возвратившуюся жену, а ее ребенка назвал сыном.
— Так, выходит, что простой народ считает меня незаконнорожденным? — самым мягким тоном переспросил я.

Предыдущая страница 12 Следующая страница


13 Евгений Малинин

— Нет, — немедленно ответила Мара, — бабушка Грета говорила, что сияющая дана Искора исчезла через два месяца после свадьбы, а маленькому дану Тону в момент его появления в родительском замке было как раз около четырех лет. Так что вполне возможно, что он действительно прямой наследник дома Тонов. Во всяком случае, мальчик был похож на своего отца, но где и когда он родился, так и осталось тайной.
— Но какие-то соображения на этот счет в народе ходят? — спросил я.
Мара чуть испуганным взглядом встретила мой вопрос, но не ответить не посмела:
— Да. Говорят, что... говорят, сиятельную дану Искору, соблазнившись ее красотой, похитил предводитель темных эльфов Сальтоис. Он укрыл ее в своих холмах, а когда она родила ребенка, отправил ее назад.
— Так что же, люди считают меня полуэльфом? — поинтересовался я.
— Некоторые говорят, что именно этим объясняется ваше удивительное долголетие и то... ну... — Мара слегка запнулась и ее щеки чуть порозовели, — и то, что у вас нет детей.
— Долголетие — это дело индивидуальное, — резко возразил я, — а отсутствие детей возможно и по вине моей жены!
— Так ведь у господина сияющего дана четвертая жена, — негромко прошепелявил язва-шут, — и ни одного отпрыска...
— Нет, — быстро вмешалась Мара, — в основном люди объясняют эти обстоятельства тем, что маленький Тон сразу после возвращения поступил в ученики к придворному магу дома Тонов вару Фритору, но вообще-то абсолютное большинство совсем не интересуется вашим прошлым. Все знают, что вы сияющий дан Тон, светоч Высокого данства и знамя борьбы с нечистью — этого достаточно, чтобы люди опасались копаться в вашем прошлом.
Девушка посмотрела на меня, словно бы спрашивая, не пора ли прекратить рассказ, однако меня очень интересовало «мое» прошлое.
— Но, как я понимаю, бабушке Грете этих фактов было недостаточно! — возразил я рассказчице. — И что же она еще «накопала»? Рассказывай, милое дитя, я уже ничем не могу повредить бабушке Грете!
И Мара, едва заметно вздохнув, продолжила:
— Сияющая дана Искора недолго прожила после своего возвращения, а когда ее не стало, мальчика забрал к себе на воспитание вар Фритор. Вот, кстати, еще одна удивительная деталь — вар Фритор занимал в доме Тонов должность придворного мага, однако жил не в замке сияющего дана, а на окраине города в Синей башне.
— А почему же мой отец не оставил меня в замке? — не удержался я от очередного вопроса. — Не занялся сам моим воспитанием?
— Бабушка Грета говорила, — спокойно ответила Мара, — что сияющий дан Тон-от вел в это время очень тяжелую войну с двумя своими соседями. Ему некогда было заниматься воспитанием маленького ребенка. К тому же маленький Тон проявил способности к магии.
— Так я еще и колдун! — воскликнул я и рассмеялся.
— Во всяком случае, вар Фритор отзывался о своем воспитаннике как о весьма многообещающем чародее, — улыбнулась Мара, — но никто никогда не видел, как сияющий дан Тон занимается магией. Даже знаменитый Синий Дым был создан вар Экомом, придворным магом высшего дана Горгота Мудрого, отца нашего нынешнего высшего дана. Правда, говорят, что руководил всей работой как раз сияющий дан Тон. Но это произошло значительно позже.
Мара сделала паузу, вздохнула и продолжила свой рассказ:
— Наследник дома Тонов провел в Синей башне вар Фритора двенадцать лет. За это время его отец проиграл четыре битвы, заключил очень невыгодное перемирие и владения Тонов сократились почти наполовину. Когда шестнадцатилетний дан Тон вернулся в родовой замок, его отец был уже очень стар и потому почти сразу же передал правление леном сыну. Враги Тон-ота немедленно разорвали перемирие и опять напали на ленные земли дома Тонов, рассчитывая, видимо, на слабость молодого сияющего дана.
И вот тут опять произошло нечто непонятное — в течение месяца молодой сияющий дан создал странное войско, названное им черными извергами. Было этих извергов всего пятьсот пятьдесят человек, но им удалось в трех последовавших одно за другим сражениях наголову разбить выступившие против них армии. И во всех трех сражениях, вопреки принятым традициям и правилам военной науки, молодой сияющий дан сражался в первых рядах своих извергов! В общем, за полгода сияющий дан Тон не только вернул потерянное его отцом, но и почти вдвое увеличил свои владения. А о мощных данах Троте и Эльбаре, его врагах, никто сейчас уже и не помнит.
Девушка как-то странно посмотрела на меня и добавила вполголоса:
— Сияющий дан Тон уничтожил оба эти семейства полностью, не пощадив ни женщин, ни малых детей.
— А не надо было нападать на сияющего дана Высокого данства! — неожиданно прошепелявил Фрик.

Когда свой меч вздымаешь ты,
Мечтая о победе,
Враг облик собственной мечты
Надеется узреть!
Смешнее этой суеты
Нет ничего на свете,
Безумней этой суеты
Нет ничего на свете,
Ужасней этой суеты
Нет ничего на свете,
Ведь вам обоим от войны
Достанется лишь Смерть!

Мы с Марой удивленно воззрились на Фрика, а тот вдруг пошел по дороге как-то боком, словно бы даже приплясывая или выделывая па некоего сумрачного танца. При этом шут посматривал на нас обоих, а после одного из неожиданных вывертов показал нам язык.
И вновь волна черной ярости накрыла меня с головой, а моя рука медленно потянулась к правому плечу, из-за которого торчала рукоять меча. Но, преодолевая ярость, я усмехнулся:
— Значит, ты, шут, считаешь, что победителей в войне не бывает?
— Конечно, нет! — весело заявил шут. — Ни в поединке, ни в короткой схватке, ни в длительной войне... все, кто ввязывается в драку с оружием в руках, погибают!
— Ты опять противоречишь истине, шут, и на этот раз противоречишь не в рифму и без размера! — рявкнул я.
Мара отшатнулась от меня и едва не свалилась с лошади, но Фрик, как ни странно, совершенно не испугался. Вместо этого он растянул свою рожу в «обворожительной» улыбке и покачал головой:
— Господин сияющий дан сердится? Но пусть светоч Высокого данства вспомнит первого убитого им человека или даже кого-то из нечисти. Ну, о погибшем мы спорить не будем — он мертв, значит, он... мертв! Но разве после этого убийства вы, господин сияющий дан, остались прежним? Разве в вас не надломилось нечто? Или, возможно, наоборот, выросло что-то новое? Разве после поединка, или стычки, в которой враг был разбит, или после выигранного сражения вы, господин сияющий дан, остались прежним?
Ярость моя как-то сразу схлынула, и я вдруг припомнил барона Торонта. Дело происходило совсем в другом Мире, и я его не убил, даже не покалечил. Я наложил на него заклятие. И даже тогда я почувствовал, как изменился сам, почувствовал внутри себя мощь, почувствовал свою... особость. Получалось, что шут опять был прав.
И все-таки я не мог вот так вот просто взять и согласиться с ним.
— Даже если ты в некотором смысле прав, это не значит, что я после каждого выигранного поединка, схватки, сражения умирал. Вот он я, перед тобой, жив, здоров, полон сил, а мои противники давно сгнили и даже духа от них не осталось!
— Разве это ты? Разве это тот молодой дан, почти мальчик, который мечтал отвоевать отцовское достояние и собирал черных извергов? Разве это тот молодой человек, который с трепетом просил руки молоденькой девушки, едва веря в возможное счастье? Разве это тот молодой человек, который вдруг возненавидел весь маленький народец и сделал смыслом своей жизни его уничтожение?
С каждым своим «разве это...» Фрик делал шаг в мою сторону и тыкал кривым заскорузлым пальцем в мою сторону, пока наконец не коснулся моего бедра. Тут он остановился, улыбка сползла с его уродливого лица, и он устало закончил:
— Нет. Все те люди давным-давно умерли. Они не живут даже в твоей памяти.
После этих слов Фрик отвернулся от меня и каким-то усталым шагом отошел на прежнее место.
— Нет, шут, ты не прав, — спокойно проговорил я, — любой человек меняется, и эти изменения происходят каждый день, каждый час, каждую минуту. Не только бой, схватка, убийство изменяют человека, заставляют умереть какую-то его часть, это делает сама жизнь. Разве Мара сегодня такая же, какой была вчера? А ты сам? Разве ты не изменился после происшедшего в замке дана Когга?
После этих слов Фрик пригнулся, словно его ударили по голове, и медленно обернулся.
— Да, — буквально просипел он, глядя прямо в мое забрало, — человек изменяется каждый день, каждый час, каждую минуту. Но жизнь, обычная повседневная жизнь со всеми ее горестями, радостями, неудачами и тревогами ничего не убивает в человеке. Она прибавляет ему опыта, мудрости, она растит в нем новое. А вот пролитая кровь, чужая отнятая жизнь, бойня, смерть убивают человека. Убивают сразу или по частям. Ты сам после всех своих побед, после всей пролитой тобой крови — красной, желтой, зеленой, голубой, ты сам — законченный труп! И не важно, что ты двигаешься, ешь, пьешь, спишь, говоришь — ты мертв, ты живой остался в далеком прошлом и тебе живому нет места в настоящем. Разве мог бы жить тот мальчик, возвратившийся из Синей башни в родной замок, с тем грузом, который ты сейчас несешь на своих плечах?
— Так что же ему теперь делать? — раздался рядом со мной потрясенный шепот Мары.
И вдруг Фрик снова заулыбался:
— Жить, конечно! Ты, милая девушка, не можешь себе представить, сколько людей спокойно наслаждаются жизнью, даже не понимая, что они уже давно мертвы. Сколько по земле ходит милых, жизнерадостных трупов. Вот, смотри, — он низко поклонился Маре, — один из них! Хочешь, этот мертвец сочинит самую жизнеутверждающую поэму в твою честь?
Мара испуганно посмотрела на меня, затем снова перевела взгляд на кривляющегося Фрика, и тот одарил ее своей незабываемой улыбкой.
— Не пугайся, дитя мое, — совершенно успокоившись, обратился я к девочке, — мой друг, вольный дан Фрик, большой оригинал... у него имеется одна навязчивая идея, которую он пропагандирует в течение всего нашего знакомства. Заключается эта идея в том, что мы оба с ним — мертвецы и потому должны поддерживать друг друга... правда, он считает, что дальнейшая наша судьба сильно разнится.
Мара снова посмотрела на меня, и теперь в ее глазах светилось горькое понимание.
— Ну вот, мы и добрались до главного тракта Высокого данства! — неожиданно воскликнул Фрик, не обращая внимания на мои последние слова и делая вид, что предыдущего разговора вовсе и не было.
Я посмотрел вперед. Лес, по которому мы продвигались, кончился. Солнце, скатываясь к горизонту, выбросило перед нами тени от высоченных сосен, оставшихся за нашими спинами. Мы остановились на опушке, развернувшейся по склону холма. Внизу, не более чем в полукилометре неширокая серая лента нашей дороги упиралась в широченное шоссе, выложенное красно-коричневыми каменными плитами.
«Это ж надо, — восхищенно подумал я, — прям аппиева дорога времен расцвета Рима!»
И по этой самой «аппиевой» дороге в две стороны нескончаемым потоком двигались самые различные повозки, скакали всадники, тянулся пеший народ.
— Теперь мы, если поторопимся, к вечеру будем в столице, — добавил шут и двинулся дальше быстрым шагом. Нам с Марой ничего не оставалось, как только пустить своих лошадей следом за нашим проводником.
Мы довольно быстро приближались к главному тракту Высокого данства, и тут я заметил, что на этой магистрали вдруг началась какая-то странная суета. Некоторые повозки и пешеходы начали останавливаться довольно далеко от того места, где наша дорога вливалась в тракт, некоторые же, наоборот, старались поскорее миновать это место. Всадники, как правило, пришпоривали своих лошадей, хотя я заметил двух-трех верховых, остановившихся и спешившихся. Когда мы подъехали ксамому перекрестку, на мощенном красно-коричневыми плитами тракте было пусто. Я был изумлен поведением людей, и тут мой проводник, безумный Фрик, открыл мне глаза, визгливо заорав на всю округу:
— Дорогу сияющему дану Тону, светочу Высокого данства и личному другу высшего дана Горгота!!! Дорогу сияющему дану Тону...
Он успел прокричать свою великолепную фразу раза четыре, пока я не остановил его вопли словами:
— Слушай, дружище, кончай орать, народа вокруг и без твоих воплей не наблюдается.
Фрик замолчал, но через секунду обернулся и объяснил свои вопли:
— Это я специально покричал, а то народишко, глядишь, решит, что обознался, что ты никакой не сияющий дан, и ринется догонять... упущенное. Затопчут ведь вместе с твоей волшебной лошадкой. А теперь они получили подтверждение своей догадливости и у нас будет свободная дорога до самой столицы.
— Так ты что, — рассмеялся я, — думаешь, до самой столицы докричался?
— А мне и не надо докрикиваться до самой столицы, — спокойно возразил шут, не обращая внимания на мой смех, — ближние точно услышали и дальним все что надо передадут. Во-во, смотри, что делается!
Я посмотрел вперед. Народец, тот, который не мог двигаться быстрее нашей компании, срочно покидал тракт, переселяясь за обочину! В спешном порядке с дороги стаскивались повозки, сводились лошади, сбрасывались тюки, короба, мешки и другая поклажа. Когда мы проезжали мимо развороченного скарба и перепуганных людей, толпящихся на обочине тракта, мне стало как-то не по себе. И в то же мгновение в моей голове прозвучал знакомый насмешливый голос Блуждающей Ипостаси сияющего дана Тона:
«Привыкай к поклонению кхметов и уважению, хотя бы и показному, данов! Ты — сияющий дан Высокого данства, и чужие неприятности не должны тебя трогать, если только они не роняют твоего достоинства или не приносят неприятностей тебе самому...»
— Сейчас чужие неприятности как раз неприятны мне самому, — едва слышно проговорил я и в ответ услышал старческий дребезжащий смех.
Мара удивленно посмотрела на меня, видимо, расслышав мои слова, но я жестом показал, чтобы она не обращала на это внимания.
«Ты просто еще не привык к положению сияющего дана, — прозвучало снова в моей голове, — сам-то, наверное, из кхметов... какой-нибудь бродяга?!»
С моего языка уже готов был сорваться достойный ответ этому... духу, но я сдержался — в конце концов, пока он не мешает мне, не стоит обращать на его присутствие внимание. Так что вместо того, чтобы вступать в полемику с бывшим владельцем моих доспехов, я спокойно обратился к Маре:
— Ты, милое дитя, наверное, никогда не была в столице?
— Как же она могла там побывать, — ответил вместо девушки Фрик, — когда юных сельских девушек без сопровождения родственников-мужчин в город не пускают!
— Это с какой же стати к молоденьким девушкам такое отношение? — улыбнувшись словам шута, переспросил я.
— Так ты сам же подал такое прошение высшему дану, — воскликнул Фрик и, подняв вверх кривой палец, процитировал: — «Дабы не склонять юных девиц к бездельной и разгульной жизни...» Вот Горгот Безумный его и утвердил!
— А в сопровождении господ данов юным сельским девушкам въезд в столицу, значит, разрешен? — насмешливо переспросил я.
— А рескриптом высшего дана Гарольда Безухого любые будущие постановления высших данов, ущемляющие уже установленные законные права вольных данов, не имеют силы! — немедленно ответил Фрик.
— Ну-да, ну-да, все правильно, — неожиданно для шута поддакнул я, — вольный дан, конечно же, является самым лучшим гарантом трудолюбия и... э-э-э... нравственности молоденькой сельской девушки.
Мы и дальше продолжали перебрасываться столь же несерьезными репликами, и за этим шутливым разговором я как-то отвлекся от развала, воцарившегося с нашей стороны тракта. А вскорости вдали показались стены города.
Когда до ворот осталось не более полукилометра, Фрик снова завопил своим высоким фальцетом, правда, содержание своих воплей он несколько изменил:
— Дорогу сияющему дану Тону, светочу Высокого данства, и сопровождающим его лицам!!! Дорогу сияющему дану Тону, светочу Высокого данства, и сопровождающим его лицам!!!
Не знаю, что уж там подействовало — вопли Фрика или мои знаменитые доспехи, но только при нашем приближении стражники, охранявшие ворота, подняли свои алебарды и застыли по стойке «смирно». Мы трое беспрепятственно проехали в город, и Фрик с неожиданным облегчением проговорил:
— Ну вот и прекрасный город Мерана — столица Высокого данства!
— Ты это так сказал, словно боялся, что тебя в этот прекрасный город не пустят! — усмехнулся я.
— Так это было вполне возможно, — ответил шут, — я ведь официально не состою на службе у сияющего дана, и если бы стражники спросили об этом, мне пришлось бы ответить правду.
— Почему? — удивился я. — Нам ничего не стоило сказать, что ты состоишь на моей службе!
— Нет! — резко воскликнул Фрик, остановившись. — Я не поступлю больше на службу ни к одному дану данства, даже если буду помирать с голоду!!!
И не давая мне снова задать вопрос «почему?», он перевел разговор на другое:
— Теперь нам придется расстаться!
— Почему? — задал-таки я свой вопрос.
— Потому что сияющий дан направится, как и полагается, в резиденцию высшего дана, где для него выделены постоянные апартаменты, а мы с Марой попробуем найти себе пристанище где-нибудь в городе. — Шут вдруг улыбнулся и лукаво поинтересовался: — Или господин сияющий дан собирается взять девушку с собой?
— А разве вы оба не можете поехать вместе со мной? — несколько растерявшись, поинтересовался я.
Фрик отрицательно покачал головой:
— Я же уже сказал, что не состою в свите сияющего дана, а во дворце моим положением обязательно заинтересуются, как, кстати, и положением Мары, если она решится ехать с тобой.
— Я, пожалуй, останусь с господином Фриком! — немедленно воскликнула девчонка.
— Стало быть, вы меня бросаете! — со всем возможным высокомерием констатировал я.
Фрик шутовски поклонился, но, выпрямившись, успокоил меня:
— Если господин сияющий дан решит покинуть столицу и захочет, чтобы мы его сопровождали, пусть даст знать в гостиницу «Веселый тролль».
— А мне, стало быть, надо направляться во дворец высшего дана? — задумчиво проговорил я. — Интересно, в какой стороне этот дворец искать?
Мара посмотрела на меня с большим удивлением, а вот Фрик не удивился нисколько. Вскинув руку, он показал кривым пальцем вперед, вдоль улицы, и вверх:
— Сияющий дан видит вон тот шпиль?
В километре оттого места, где мы стояли, улицу перегораживали невысокие домишки, и над их крышами действительно золотилась тонкая игла шпиля, украшенная на самом конце странным, кривым утолщением.
— Вижу, — подтвердил я.
— Это и есть резиденция высшего дана. Шпиль установлен на крыше любимой беседки Горгота Безумного.
Я еще раз взглянул на тонкую блестящую иглу, четко выступавшую на фоне слегка темнеющего неба, и подумал, какой же это высоты должна быть любимая беседка Горгота, если украшающий ее шпиль торчит над крышами домов. Однако обсуждать эту тему со своими спутниками я не стал, а вместо этого, улыбнувшись Маре, кивнул шуту:
— Ну что ж, желаю вам хорошо устроиться и проследи, чтобы девушку не обижали.
После этих слов я тронул Пурпурную Дымку и двинулся в указанном шутом направлении.

Прохожих в вечернем городе было совсем немного, словно это была не столица высокого данства, а какой-нибудь районный центр моей родной области, где население укладывается спать сразу после программы «Время», а две-три дискотеки вполне вмещают всех имеющихся в городе гуляк. И дворец высшего дана я нашел точно так же, как нашел бы городскую управу в любом райцентре, — я просто продвигался к центру города и наконец выехал к широкой, прекрасно замощенной площади, на противоположном краю которой располагался дворцовый комплекс. Это в самом деле был не просто дворец — резиденция высшего дана состояла из целого ряда зданий, обнесенных высокой кованой оградой. Прямо напротив улицы, по которой я выехал к дворцовой площади, располагались огромные, уже закрытые ворота, около которых виднелись четверо караульных в роскошной ярко-красной форме и высоких «боярских» шапках. Двое из них стояли неподвижно, а двое вышагивали вдоль воротных створок, эффектно акцентируя повороты.
Несколько минут я рассматривал дворец, особенно меня заинтересовала крыша главного шестиэтажного здания, украшенная беседкой со шпилем, а затем медленно двинулся в сторону ворот в надежде убедить караул вызвать кого-нибудь из начальства.
Однако не успел я добраться до середины площади, как у ворот началась непонятная суета. Нет, караул продолжал свои пешеходные экзерсисы и, казалось бы, не обращал внимания на мое приближение. Но за оградой началось мельтешение людей в ливреях, появились несколько человек с факелами, а у огромных центральных дверей суетились человек пять, причем трое из них елозили по ступеням парадного входа. Подъехав немного ближе, я понял, что дворцовые службы готовятся к встрече какого-то важного лица. От парадных дверей до ворот дворца раскатали широченную ковровую дорожку фиолетово-красных цветов, с обеих сторон дорожки выстроились человек двадцать слуг с факелами, возле самых ворот появился здоровенный белобородый старик в отблескивающем золотом одеянии и с огромным посохом в руке, а в шаге позади него столпились еще несколько празднично одетых людей.
«Ну вот, — огорченно подумал я, — кажется, я не вовремя. Похоже, высший дан Горгот решил вернуться в столицу!»
Я быстро оглядел площадь — она была пуста и неосвещена. Получалось, что если даже высший дан и возвращался, то до его приезда оставалось еще достаточно долгое время. Я решил попробовать «проскочить» перед ним, тем более что стоявший впереди белобородый старик был, похоже, управляющий дворцом, не знаю уж, как там называлось его звание.
Минуту спустя я неторопливо подъехал к дворцовым воротам, и вдруг маршировавшие гвардейцы остановились, все четверо вскинули вверх свои явно парадные алебарды, а ворота начали медленно открываться. Пурпурная Дымка чуть притормозила свое движение, и между распахнувшихся воротных створок прямо ей под лапы расстелился хвост фиолетово-красной дорожки. Старик шагнул вперед, пристукнул своим посохом и громко произнес:
— Я, могучий дан Тейнат, главный смотритель главной резиденции высшего дана Высокого данства, приветствую сияющего дана Тона, светоча Высокого данства, возвратившегося из похода к Тролльим горам!
— Не к Тролльим горам, дорогой Тейнат, — неожиданно для себя ответил я, — а в Тролльи горы! В самое их сердце! Я прошел их насквозь и разрушил при этом Священный зал Дворца горных троллей!
— Слава сияющему дану Тону!!! — взревел старикан, подняв вверх свой огромный посох.
— Слава!!! — заорали окружающие.
Пурпурная Дымка как ни в чем не бывало ступила на роскошную ковровую дорожку своими мягкими лапами и направилась прямиком к парадному входу во дворец. Могучий дан Тейнат быстренько пристроился перед ее мордой и шагал, гордо пристукивая посохом во главе образовавшейся процессии. Я, восседая на своей магической лошадке, думал, почему мой голос, отвечавший на приветствие главного смотрителя, так сильно изменился и имел ли я право говорить с ним таким фамильярным тоном. Так и не разобравшись до конца с этими двумя вопросами, я оказался у ступеней парадного входа, где Пурпурная Дымка остановилась, явно предлагая мне покинуть седло.
Я соскочил на землю и чуть ли не по щиколотки утонул в пушистом ковре. И тут же дан Тейнат обратился ко мне:
— Дорогой дан Тон, я благодарю вас за то, что вы выбрали местом своего пребывания в столице резиденцию высшего дана, ваши апартаменты готовы! Где вы желаете ужинать, в парадной обеденной зале или в малой столовой своих покоев?
— Я слишком устал для парадной обеденной залы, дорогой дан Тейнат, так что велите подать ужин в мои покои.
Дан Тейнат наклонился к моему уху и доверительным шепотом сообщил:
— За вашими покоями присматривала ваша любимица, так что все должно быть в полном порядке.
И старый хрыч мне подмигнул. Затем, повернувшись назад, он громко приказал:
— Майяла, проводи дана Тона в его апартаменты, помоги раздеться и привести себя в порядок. Затем будешь прислуживать за ужином. — Повернувшись ко мне, старик негромко добавил: — Надеюсь, дан Тон, вы позволите мне составить вам компанию? Вы же понимаете, как мне хочется узнать из первых рук о вашем блистательном походе.
— Конечно, конечно, дорогой дан Тейнат, — вынужденно согласился я, лихорадочно раздумывая, что предпринять, чтобы скрыть свое истинное лицо — похоже было, что мне придется предстать перед данном Тейнатом и этой самой Майялой без доспехов.
В этот момент от толпы отделилась высокая статная брюнетка лет сорока весьма приятной наружности. Одета она была в длинное прямое парчовое платье, скрывавшее ее фигуру, в ушах и на пальцах у нее поблескивали камни. Церемонно поклонившись, она произнесла прекрасно поставленным контральто:
— Прошу вас, господин сияющий дан, ваши комнаты вас ожидают.
А вот как у нее при этом посверкивали глазки, мне не понравилось — что-то она от меня ожидала!
Сделав, приглашающий жест, я пропустил слегка удивившуюся Майялу вперед, асам, обернувшись, попросил дана Тейната:
— Прикажите позаботиться о моей лошадке. — А сам мысленно обратился к Пурпурной Дымке: «Ты уж конюхов не обижай».
После этого я прихватил из седельного кармана Ужас Камней и последовал за своей провожатой в глубь замка. Пройдя передний зал, выполнявший, видимо, роль прихожей, мы поднялись в бельэтаж и длинной анфиладой, состоявшей из шести небольших, но высоких проходных комнат, прошли в правое крыло главного здания. Все двери анфилады были распахнуты, а у последней, закрытой, стоял караульный. Увидев нас, он поднял в салюте свою алебарду с длинным красным древком, сверкнул на меня глазом и неожиданно гаркнул:
— Слава сияющему дану Тону, светочу высокого данства!!!
— Они что, все время так вопить будут? — недовольно буркнул я про себя и тут же получил ответ от своей провожатой:
— Таков утвержденный церемониал вашего приветствия, господин сияющий дан.
— А изменить его никак нельзя? — поинтересовался я.
— Как же можно! — ужаснулась Майяла. — Его же утверждал лично высший дан!
Караульный между тем отступил в сторону, пристукнув в пол концом древка, и двери перед нами распахнулись.
Мы вошли в большую, ярко освещенную люстрой круглую комнату. В ее середине плескался небольшой водоем с изящным фонтаном, а по периметру стояли большие диваны на гнутых ножках. Между диванами располагались три высокие резные двери. Майяла повернулась ко мне и спросила:
— Господин сияющий дан, как всегда, вначале проследует в ванную?
— Непременно! — воскликнул я и вопросительно посмотрел на свою, как сказал дан Тейнат, «любимицу». Я просто не знал, в какую дверь мне следует пройти, а она, видимо, расценила мой взгляд как-то иначе. Понимающе улыбнувшись, она вдруг надвинулась на меня своей высокой грудью и с придыханием прошептала:
— Господину сияющему дану придется справиться самому, мне необходимо проследить за ужином. Не забывайте, вы пригласили к себе дана Тейната!
Гибко извернувшись, она метнулась к выходу и захлопнула за собой дверь.
«Так что же это получается? — обиженно подумал я. — Здесь что же, не принято помогать господам раздеться?!»
И тут же оборвал сам себя: «А давно ли ты стал господином? Да еще таким, что сам из доспехов вылезти не можешь?» Открыв по очереди все три двери, я разобрался, что за одной из них располагалась спальня с роскошной кроватью, за второй — та самая малая столовая, о которой говорил дан Тейнат, а за третьей — гардеробная. Поскольку ванной комнаты нигде не было видно, я предположил, что она устроена где-то за спальней. Прихватив в гардеробной короткие сапожки и костюм, сильно напоминавший доспехи черных извергов, только выполненный из чрезвычайно мягкой кожи и отделанный узким серебристым кружевом, я проследовал в спальню и действительно после небольших поисков в слабо освещенной комнате нашел неприметную дверь, а вернее, открывающуюся внутрь стенную панель, за которой находилась ванная комната. Самая настоящая ванная комната с большой латунной, идеально начищенной ванной, зеркалами по стенам и мыльными принадлежностями на полках.
Доспехи я оставил в спальне, а сам отправился в этот личный храм чистоты, где за полчаса полностью привел себя в порядок, смыв и счистив всю грязь, накопленную моим бедным телом за четверо суток дороги. Я даже побрился, хотя, похоже, сияющие даны здесь самостоятельно не брились.
Одежда, принесенная мной из гардероба сияющего дана, была мне немного тесновата, и это напомнило мне, что необходимо принять меры к тому, чтобы не быть узнанным. Подумав с минуту, я принял решение применить, несколько модернизировав, заклинание Не Своей Личины. Изменения, правда, понадобились довольно значительные, но когда я наконец составил и произнес переделанное заклинание, мне стало значительно спокойнее — теперь мои собеседники должны были видеть не какую-то конкретную личность, а то, что они сами ожидали увидеть.
Едва я успел закончить преображение своей личности, как из спальни раздалось звучное контральто:
— Господин сияющий дан, вы закончили свой туалет? Ужин подан и господин могучий дан Тейнат ожидает вас!
Я распахнул дверь и с некоторым внутренним трепетом вышел в спальню.
Майяла стояла в дверях спальни и, увидев меня в полумраке, отступила в прихожую. Я быстро проскользнул к постели, спрятал свою собственную одежду под подушкой, а затем решительно прошел к выходу из спальни и остановился на ее пороге. Горничная окинула меня блестящим взглядом, едва заметно вздохнула и, чуть склонив голову, проговорила:
— Господин сияющий дан, тяготы похода совершенно не изменили вас.
«И слава Богу!» — подумал я и мысленно закрепил наложенное заклинание, а вслух сказал:
— Я еще не настолько стар, чтобы дряхлеть в походе.
Майяла поклонилась и, указав плавным движением руки на дверь столовой, произнесла:
— Господин могучий дан Тейнат ожидает вас!
Хотя столовая и называлась малой, размером она была с хорошую трехкомнатную квартиру, так что к ней вполне подошло бы наименование «столовая зала». Зала эта была ярко освещена. Посредине стоял довольно большой овальный стол, накрытый на две персоны, причем столовые приборы стояли напротив друг друга по малому диаметру овала. Дан Тейнат стоял у окна, прикрытого шторой, с высоким узким бокалом в руке. В бокале была налита какая-то жидкость изумрудного цвета, которую дан с видимым удовольствием прихлебывал. Увидев меня, он сделал шаг навстречу, чуть наклонился вперед и пристально всмотрелся в мое лицо. На его собственном лице читался неприкрытый, жгучий интерес. Я подошел ближе и небрежно поговорил:
— Прошу прощения, дорогой дан Тейнат, за мой внешний вид, но сами понимаете — тяготы похода, схватки с нечистью, дальняя дорога не слишком хорошо сказываются на моем самочувствии. Я уже не молод.
— Напротив, — воскликнул дан Тейнат, — вы, дан Тон, выглядите очень хорошо! Если бы я не знал, откуда вы вернулись, то подумал бы, что вы провели месяц в своем замке на берегу Святого океана. Кстати, вы знаете, что ваша уважаемая супруга оставила двор высшего дана и удалилась именно туда?
— Конечно, дан Тейнат, — усмехнулся я и мысленно поблагодарил болтливого Фрика. — Мое отсутствие в столице не мешает мне быть в курсе всех столичных новостей.
— А вот мы имели очень мало известий о вашем походе, так что я весьма рад, что вы остановились у нас, а не отправились в свое загородное поместье — рассчитываю, так сказать, на новости из первых рук.
Дан Тейнат шутливо склонил голову и тут же сменил тему разговора:
— Однако в походе вы наверняка были лишены возможности попробовать флебуржского вина. Неделю назад во дворец привезли всего двадцать бочонков прошлогоднего урожая. Вино только что созрело и... Впрочем, попробуйте сами.
Он протянул руку, указывая на что-то, находившееся за моей спиной. Я обернулся. Позади меня стояла Майяла с маленьким подносом в руках. На подносике поблескивал хрустальными отсветами такой же бокал, как и у дана Тейната, зеленая жидкость в нем, казалось, мерцала глубокими зеленовато-голубыми искрами.
Я взял бокал с подноса и по старой привычке поднес его сначала к носу — фруктовая составляющая аромата была на мой взгляд слишком сильна, а я не очень любил такого рода вина. Тем не менее я чуть прихлебнул мерцающей жидкости. Вино к тому же было излишне сладковатым, скорее десертным, чем сухим.
Майяла, видимо, поняла по моему лицу, что вино не слишком мне нравится, и извиняющимся тоном произнесла:
— Я предупреждала господина могучего дана, что господин сияющий дан предпочитает более терпкие вина, но он хотел удивить вас редкостью.
— Это ему удалось, — улыбнулся я в ответ и повернулся к могучему дану: — Прошу за стол!
Мы уселись, и я оглядел стол. Ужин был скудноват: два графина вина, один из которых был наполнен уже знакомым мне флебуржским, несколько тарелок с крупными кусками какой-то дичи, блюдо отварной рыбы и две миски с тушеными овощами — вот и все. И опять, как будто прочитав мои мысли, позади меня раздался голос Майялы:
— Горячее подадут через несколько минут.
Дан Тейнат налил себе еще бокал изумрудного вина и положил на свою тарелку овощей, я решил попробовать напиток из другого графина, отливавший более для меня привычным рубином, а для закуски выбрал кусок копченой дичины. Приветственно подняв бокалы, мы выпили и могучий дан сразу же задал мне вопрос:
— Ну, дан Тон, я надеюсь вы расскажете о своих приключениях? Мы, признаться, вас уже... э-э-э... похоронили. Высший дан Горгот был весьма огорчен, когда от вас перестали поступать сообщения, и даже объявил семидневный государственный траур. Так как же вам удалось спастись и почему вы не дали о себе знать?
— Все очень просто, — пожав плечами, ответил я, — мы прошли по Тролльим горам почти до Дворца троллей...
— Да-да, именно туда вы и планировали пробиться, — перебил дан Тейнат меня своим возгласом и тут же конфузливо умолк.
— На небольшом плато, — продолжил я свой рассказ, — которое тролли называют Стол Скорби, нас встретила вражеская армия — только троллей в ней было двенадцать, а прочей нечистой мелюзги не счесть. — Я немного помолчал, словно бы вспоминая подробности битвы, и закончил негромко и коротко: — Мы их всех положили.
Мясо было холодным и слишком переперченным, но я сделал вид, что полностью сосредоточился на закуске, правда, прикладываться к бокалу мне пришлось почаще.
Однако от старика не так-то просто было отвязаться. Быстро отхлебнув своего приторного пойла, он спросил:
— Но как же получилось, что ваши черные изверги... э-э-э... не вернулись?
Я дожевал кусок мяса, налил себе еще вина, а затем спокойно и негромко ответил:
— Они погибли. — И, не дожидаясь очевидного вопроса своего собеседника, пояснил: — После боя, пока ребята отдыхали, я решил проехать немного вперед, осмотреть тропу. Мы находились в самом сердце Тролльих гор и надо было проявлять осторожность. Отсутствовал я около двух часов, а когда вернулся, весь мой отряд был уничтожен.
Допив остатки вина в бокале, я наполнил его снова и выпил еще полбокала.
— Но почему же вы, оставшись один, не повернули назад?
— Дан Тон никогда не отступал! — произнес я слегка заплетающимся языком, вино оказалось коварным. — И потом, я обещал пройти Тролльи горы насквозь, и я это сделал!
Икнув в подставленную салфетку, я гордо повторил:
— Дан Тон никогда не отступал!!! — И тут же подумал, я ли это говорю? Но доспехи стояли в спальне, так что дух настоящего дана Тона вряд ли мог вмешаться в этот разговор.
Старик между тем поставил свой бокал и, тонко улыбнувшись, проговорил:
— Но однажды вы все-таки бежали. Вспомните схватку с темными эльфами Сальтоиса в Бердском лесу.
— Это был маневр!!! — грохнул я кулаком по столу.
Дан Тейнат едва не выронил поднимаемый к губам бокал, испуганно посмотрел на меня и пробормотал побелевшими губами:
— Да, конечно... маневр... Мы все это так и расценили. Это ваши недоброжелатели распускают слухи, будто бы ваши черные изверги бежали от эльфов.

Предыдущая страница 13 Следующая страница


Драконья ненависть, или Дело врачей 14

— Это был маневр, а не бегство, — значительно спокойнее повторил я, — вы же помните, чем закончилась та схватка?! Именно благодаря маневру мне удалось разбить их наголову!
— Да-да! — подтвердил старик с некоторым облегчением в голосе. — Жаль только, что самому Сальтоису удалось скрыться!
— Мерзкий трус! — выговорил я непослушными губами и допил вино.
Из-за моей спины появилась Майяла с большим подносом в руках. На подносе стояли две большие миски с каким-то дымящимся варевом и чистые глубокие тарелки. Быстро убрав со стола использованную посуду, горничная поставила принесенные тарелки и разлила горячее. Причем мою тарелку она наполнила сразу из двух мисок — сначала неким густым пюре, в котором плавали кусочки мяса, а затем долила это пюре прозрачным золотистым бульоном из второй миски.
— Ваше любимое... — интимно шепнула она мне на ухо, — бомбот по Корски.
— Бомбот? — переспросил я непослушными губами. — Посмотрим.
С усилием сфокусировав взгляд на стоявшей передо мной тарелке, я увидел, что рядом с ней лежат две ложки, большая и маленькая, и тонкая изящная двузубая вилка.
«Так... — шевельнулась в моей затуманенной голове вялая мыслишка, — и каким же... э-э-э... приспособлением хлебать это... горячее?»
Я перевел взгляд на своего гостя. Тот, взяв маленькую ложечку, аккуратно, чтобы не взболтать «супчик», схлебывал с его поверхности бульон. Нашарив свою маленькую ложку, я принялся подражать дану Тейнату, вот только у меня это не слишком хорошо получалось. Когда я снова поднял взгляд на старика, тот в правой руке держал большую ложку, а в левой двузубую вилку. Ложкой он зачерпывал пюре, а вилкой вылавливал из него кусочки мяса. Физиономия его при этом выражала самый настоящий восторг.
«Видимо, это действительно вкусно...» — с огорчением подумалось мне, сам я никакого вкуса не ощущал.
Тем не менее я так же принялся орудовать большой ложкой и вилкой, но у меня зачерпнутое ложкой почему-то сразу же выливалось обратно в тарелку, а кусочки мяса постоянно ускользали от вилки. Один раз мне даже показалось, что особо наглый кусочек, проскочив между вилкиных зубьев, показал мне язык. После этого я удивленно положил свои столовые приборы рядом с тарелкой и аккуратно повалился со стула на пол. Лежа на жестком полу, я тем не менее отлично знал, что встревоженный дан Тейнат и казавшаяся удивленной Майяма склонились над моим неподвижным телом.
— Что с ним? — донесся до меня издалека голос старого дана.
— Напрасно он мешал флебуржское с горским, — озабоченно проговорила горничная, — как мне его теперь в спальню доставить?
— Я пришлю тебе людей, — ответил дан Тейнат, но Майяла живо возразила:
— Ну что вы, господин могучий дан, я сама справлюсь. Нельзя, чтобы посторонние видели сияющего дана Тона в таком виде.
— Да, ты права, — тут же согласился главный смотритель резиденции высшего дана. — Постарайся, милочка, справиться сама. Если что-то будет нужно, немедленно сообщи мне.
Дан Тейнат удалился, а меня приподняли за плечи и поволокли по полу прочь из столовой.
«Хорошо, что в моих апартаментах полы не застелены коврами, — абсолютно трезво подумал я, — иначе бедная... тетенька меня с места не сдвинула бы!»
Майяма отдыхала раза четыре, но в конце концов ей удалось доставить меня в спальню к кровати. И здесь она крепко задумалась — закинуть мое безвольное тело на кровать без посторонней помощи ей было явно не под силу. Я совсем уже собрался оказать ей посильную помощь и даже попытался подогнуть одну ногу, но тут сознание совершенно покинуло меня.
В этот чудесный мир меня вернул негромкий шепот, раздававшийся где-то недалеко от меня. Впрочем, прежде чем прислушиваться к каким-то там шепоткам, я обследовал собственную персону. Мое бренное тело было раздето и покоилось в постели. Мой магический кокон был в полном порядке, и, судя по моему состоянию, я вполне был способен им управлять. И вообще от вечернего опьянения... или отравления не осталось никаких следов. И в этот момент до моих ушей снова донесся едва слышный женский шепот:
— ... только, господин вольный дан, будьте крайне осторожны, если господин сияющий дан проснется, от нас обоих не останется даже пояска.
— Ты по-прежнему уверена, что это дан Тон? — Мужской шепот был насмешливо-язвителен. — А вот моя госпожа уверена, что ее супруга давно съели тролли.
— Я знаю, вы мне не верите, — ответила женщина. — Смотрите сами, только я заклинаю вас, не светите ему в лицо, он проснется!
— Не бойся, малышка, я не хочу тебя потерять, — снова снасмешничал мужчина.
По моим закрытым векам скользнул едва заметный световой лучик. Скользнул и... остановился. Несколько секунд длилось молчание, а затем раздался потрясенный мужской шепот:
— Клянусь Небесной Карой, это — он!!!
— Убедились, — женский шепот из просительного превратился в жесткий, — гасите фонарь!
Лучик, освещавший мое лицо, погас. Я медленно открыл глаза и произнес про себя заклинание Истинного Зрения. Темнота, царившая в спальне, отхлынула и я увидел Майялу и незнакомого мне мужчину в скромном сером наряде, который, широко раскрыв глаза, всматривался в темноту, словно надеясь еще раз увидеть мое лицо. Майяла дернула его за рукав и прошептала:
— Да пойдемте же отсюда, господин вольный дан! Вы уже все увидели.
«Господин вольный дан» молча кивнул, повернулся прочь от моей кровати и шагнул к выходу. Но вдруг он остановился и возбужденным шепотом спросил:
— Дан не говорил, надолго он задержится в резиденции?
— Нет, не говорил, — ответила горничная, — но думаю, не меньше чем на пару-тройку дней.
— У тебя еще осталось мое снадобье?
— Да. Вернуть?
— Нет. Дашь его дану еще раз, когда я скажу!
— Зачем?
— Я хочу, чтобы моя госпожа сама убедилась, что ее муж жив, здоров.
Вольный дан сделал еще шаг по направлению к выходу и вдруг задумчиво добавил:
— Если она захочет...
Дверь спальни бесшумно закрылась за ними, и через секунду я был рядом с этой дверью. Выйдя в прихожую, оба моих посетителя явно почувствовали себя спокойнее и заговорили громче.
— Я тебя попрошу, — совсем не просящим, а скорее приказывающим тоном обратился вольный дан к моей горничной, — проследить за поведением господина сияющего дана. Не появилось ли у него каких-то новых привычек, не исчезли ли старые. Может быть, обнаружатся какие-то новые пристрастия или несвойственные дану Тону мысли.
— Вы все еще не уверены, что это настоящий дан Тон?
Мужчина немного помолчал, а затем задумчиво произнес:
— Не знаю. Он очень похож на себя. Даже тот крохотный шрам под ухом на месте. И все-таки... Было бы так хорошо и просто, если бы это был кто-то другой. Я точно знал бы, что надо делать!
Он снова немного помолчал.
— Все свои наблюдения расскажешь мне, когда я вернусь...
— А вы уезжаете? — перебила его горничная.
— Да. Я хочу сам съездить за хозяйкой. Боюсь, моему сообщению она не поверит.
— Так когда же вы вернетесь? — с непонятной тревогой спросила Майяла.
— Если все пойдет хорошо, через три дня. Так что ты постарайся задержать господина сияющего дана на этот срок. Можешь даже забраться к нему в постель!
«Вот еще!» — возмущенно подумал я.
— Вот еще, — возмущенно ответила горничная, — господин сияющий дан никогда не позволял себе никаких штучек. Разве что... похлопает слегка по...
— Ладно, — грубо оборвал ее вольный дан, — это твои дела, и я в них не лезу. Вот обещанная плата... — в прихожей что-то увесисто звякнуло, — если все сделаешь как надо, получишь еще столько же! А теперь прощай!
— Прощайте, господин вольный дан, — ответила Майяла. Целую минуту в прихожей царила тишина, и я совсем уж собрался вернуться в кровать, как вдруг до меня донесся тихий голос горничной:
— Может, мне в самом деле лучше было обратиться к самому сияющему дану Тону, чем связываться с этим...
Больше я ничего не услышал, хотя простоял под дверью еще несколько минут.
Вернувшись к кровати, я уселся на одеяло и задумался. «Получалось, что меня чем-то опоили для того, чтобы этот самый вольный дан мог «опознать тело». Зелье скорее всего было подсыпано в бокал с зеленым флебуржским. Теперь моя милая горничная собирается наблюдать за мной, а в конце своего наблюдения отравить меня еще раз, чтобы в мое честное, открытое лицо могла беспрепятственно заглянуть моя собственная жена! Но почему она делает это втайне? Ведь ей достаточно явиться сюда, и я, конечно же, встретился бы с ней. Или не встретился? Кто знает, какие отношения были между этими «любящими» супругами? Может быть, они друг друга на дух не переносили. Так зачем же ей необходимо удостовериться в том, что я жив? Или ей необходимо удостовериться в том, что я... мертв?! Вернее, в том, что я самозванец, присвоивший себе доспехи ее мужа?! Ну конечно! Она ведь назначила награду тому, кто их ей вернет! И что же мне теперь делать?»
Я хмыкнул в темноте и успокоил сам себя:
«А ничего не делать! Встретимся, как и задумывалось, с верховным лекарем, могучим даном Ольвером, выясним... кхм... эпидемиологическую обстановку в данстве, а уж после этого решим, что делать дальше!»
С этой успокоительной мыслью я прилег на подушку и закрыл глаза, собираясь заснуть. И когда я был уже на границе сна, в моей голове шевельнулась еще одна мыслишка: «Лучше бы тебе поскорее убраться из этого Мира. Слишком много у твоего предшественника недоброжелателей!»
Проснулся я очень рано, солнце еще не поднялось над крышами Мераны. Мой наряд черного изверга был аккуратно сложен на кресле рядом с кроватью, но я первым делом поспешил в ванную комнату. Поплескавшись в горячей воде, а потом облившись холодной, я окончательно стряхнул с себя сон и почувствовал, что не прочь закусить. И это было вполне естественно, ведь накануне мне не дали поужинать. Однако, вернувшись в спальню, я первым делом проделал свою обязательную боевую зарядку — Серое Пламя мне нравился все больше и больше. Затем, еще раз наведавшись в ванну, я нарядился во вчерашнюю черную кожу — этот наряд мне определенно был к лицу. Затем я прошел в гардеробную и там отыскал небольшую сумку или скорее торбу, затягивающуюся сверху шнурком. В эту торбу я сложил свою уже довольно замызганную джинсу и снова спрятал ее под подушку.
Оглядев еще раз спальню, я заметил длинный витой шнурок с роскошной кистью на конце, свисавший с балдахина почти до самой подушки. Сочтя это украшение звонком для вызова прислуги, я с вполне понятным злорадством принялся энергично дергать его — раз моя горничная, зараза, недала мне вчера поужинать, я ей сегодня не дам поспать!
Звонить мне пришлось довольно долго, но наконец в прихожей раздались быстрые легкие шаги и хрипловатое со сна контральто пропело:
— Господин сияющий дан уже проснулся? Сейчас я помогу вам одеться!
«Интересно, — мелькнуло у меня в голове, — вчера мне не помогали раздеться, а сегодня... гляди-ка, какая забота! Привычки мои торопится проверять... зараза!»
Майяла вплыла в спальню и застыла на пороге в растерянности, она явно не ожидала увидеть меня не только уже проснувшимся, но и полностью одетым.
И только увидев эту растерянную, испуганную физиономию, я вдруг понял, насколько разъярен. Шагнув навстречу женщине, я высокомерно произнес:
— Дорогуша, будь любезна подать мне завтрак! И проследи, чтобы накухне мне не подложили какой-нибудь дряни, вчерашний ужин был явно подпорчен... особенно вино!
Горничная мгновенно побледнела, но попыталась мне возразить:
— Но, господин сияющий дан, кухня резиденции высшего дана использует только наисвежайшие продуты и... э-э-э... проверенные вина.
— Значит, вино было испорчено по пути из подвала до моего стола! — рявкнул я, а затем, подойдя к своим доспехам, стоявшим в углу спальни и погладив рукоять меча, добавил более спокойным тоном: — Мне, видишь ли, все известно, дорогуша, и если ты еще раз посмеешь выкинуть подобную шутку, я тут же уничтожу тебя!
Майяла рухнула на колени и, выбросив руки вперед, уткнулась лицом в паркет. Я подошел и встал над распростертым телом:
— Впрочем, я могу распять тебя прямо сейчас, на любом подходящем дереве в парке! От тебя самой зависит твое будущее. Говори!
— Господин сияющий дан, — захлебываясь почти что в истерике, громко заговорила горничная, — у меня есть старенькая мать. Она очень больна и лечение стоит больших денег, а мое жалованье невелико. Я многим задолжала. Вчера днем, когда я убирала ваши апартаменты, сюда зашел вольный дан Пард, секретарь вашей жены, и сказал... Он сказал, что самозванец, захвативший доспехи дана Тона, направляется в столицу и, без сомнения, остановится в резиденции высшего дана. Он сказал, что если я помогу ему посмотреть на самозванца...
— Ну-ка, ну-ка! — перебил я ее. — Почему ты называешь меня самозванцем?!
Она запнулась на полуслове, как-то странно дернулась всем телом, а потом заговорила значительно тише, с какой-то горечью в голосе:
— Когда вы перестали сообщать о себе, все решили, что ваш отряд, как и все другие отряды, уходившие в Тролльи горы, погиб. Однако нашлись такие, кто не верил в вашу гибель, кто говорил, что вы еще вернетесь. Но когда вдруг пришла жалоба на вас от мощного дана Когга, в которой он сообщил, что вы якобы выкрали у него двух пленных гномов и помогли им скрыться, по всей Меране пронесся слух, что доспехи дана Тона захватил какой-то преступник... самозванец, выродок, водящий дружбу с нечистью. В общем, никто не знал, что и подумать. А вот вольный дан Пард сразу же и без всяких сомнений заявил, что вы самозванец, что вас надо схватить и казнить за надругательство над телом светоча Высокого данства. А доспехи вернуть вашей жене.
— Так, так... — задумчиво протянул я, — хорошо, продолжай свою историю.
— Вольный дан Пард сказал, — продолжила Майяла уже гораздо спокойнее, — что, если я помогу ему посмотреть на ваше лицо, он не только заплатит все мои долги, но и поможет мне с лечением матери. Он дал мне склянку с жидкостью и приказал влить три капли этого снадобья вам в вино во время ужина. Вот я и согласилась, и...
Она замолчала, словно ей было больше нечего сказать.
— А ты не подумала, что это может быть просто отрава, что этот самый Пард просто хочет меня убить?
Впервые после того как она распростерлась на полу, ее голова дернулась, как будто она хотела посмотреть мне в лицо. Но, сдержавшись, она только прошептала:
— Я попробовала действие этого снадобья на мальчишке-помойщике...
Я прошелся по комнате, а затем снова остановился рядом с продолжавшей лежать горничной.
— Встань! — приказал я, и когда Майяла поднялась, продолжил: — Тебе надо было сказать о своих затруднениях мне или обратиться за помощью к господину могучему дану Тейнату. Хотя бы и от моего имени. Теперь тебе придется выполнять волю этого вольного дана, иначе он сам тебя уничтожит. Когда он вернется...
Я замолчал, внимательно посмотрел ей в лицо и спросил:
— Он ведь уехал?
Горничная молча кивнула.
— Так вот, — продолжил я, — ты выполнишь данное тебе поручение. Когда господин вольный дан вернется, ты, естественно, скажешь ему, что никаких изменений в моем поведении и в моих привычках ты не заметила. И предупредишь меня, когда моя жена соберется меня навестить. Ясно?
Майяла снова только кивнула, но я потребовал:
— Отвечай!
— Ясно, господин сияющий дан.
Я отошел к доспехам и снов погладил рукоять меча.
— А теперь озаботься, пожалуйста, моим завтраком!
Горничная чуть присела и, повернувшись, бесшумно покинула спальню.
«Так, — довольно подумал я, — теперь мне надо узнать, где можно отыскать могучего дана Ольвера. Впрочем, его местонахождение наверняка знает старик Тейнат!»
Через десять минут музыкальное контральто моей горничной возвестило, что завтрак для меня накрыт. Войдя в столовую, я первым делом взглянул на Майялу. Она казалась совершенно естественной и спокойно встретила мой взгляд. Завтрак был обилен, но я, несмотря на голод, ограничился пшеничной лепешкой, кусочком ветчины и стаканом молока. Когда я закончил свою скромную трапезу, горничная без всякого удивления принялась убирать оставшуюся нетронутой снедь.
— Майяла, — обратился я к ней и заметил, как она вздрогнула, — можно попросить господина могучего дана Тейната, подняться... или спуститься ко мне?
— Конечно, господин, — ответила горничная и тут же вышла из столовой.
Спустя минут пятнадцать—двадцать, в течение которых я рассматривал в окно дворцовую площадь, в столовую вошел старый дан. И тут же встревоженно поинтересовался:
— Господин сияющий дан, как вы себя чувствуете?
— Прекрасно! — с улыбкой ответил я. — Если вас беспокоит мой вчерашний... э-э-э... припадок, то, поверьте мне, ничего страшного не произошло. После битвы на Столе Скорби со мной такое было дважды. Данесса Потина, к которой я обратился за консультацией, сказала, что это следствие... э-э-э... эмоциональной перегрузки и должно скоро пройти.
— Да? — с явным облегчением переспросил дан Тейнат и тут же, не дожидаясь подтверждения моих слов, озабоченно добавил: — И все-таки на вашем месте я немедленно обратился бы к верховному лекарю данства. Одно дело — мнение какой-то заштатной лекарессы из провинции, и совсем другое — консультация у первого лекаря данства!
— Вы так считаете? — с нарочитым сомнением переспросил я, радуясь в душе, что старик сам завел разговор о дане Ольвере. — Тогда подскажите, где я могу его найти?
И тут старик растерянно почесал свою макушку.
— А ведь дан Ольвер вернется только завтра утром. Если высший дан не задержит его в летней резиденции.
— Ну, раз верховного лекаря нет в столице, может быть, в столице находится придворный маг? — неожиданно для самого себя поинтересовался я. — Может быть, мне удастся сегодня его повидать?
Старый Тейнат посмотрел на меня каким-то странным, «стеклянным» глазом и едва слышно проговорил:
— Придворный маг, вар Эком, очень стар и никого не принимает. Он, знаете ли, не совсем... э-э-э... здоров. Можно, конечно, обратиться к его первому ученику, вар Вогруму, который... э-э-э... ну, вроде бы замещает вар Экома, только...
— Нет, — довольно резко оборвал я его, — мне необходимо встретиться с самим вар Экомом!
«И порасспросить его о Синем Дыме и других совместных с даном Тоном делишках!» — подумал я про себя.
— Хорошо, — тут же согласился дан Тейнат, — я пошлю нарочного в Столетнюю башню. Если вар Вогрум сочтет возможным...
— Нет! — снова оборвал я старика. — Раз вар Эком находится у себя, я сам его навещу. И не надо никого посылать, а то еще в запале старый маг учинит над ни в чем не повинным посланцем какую-нибудь гадость!
Могучий дан Тейнат коротко поклонился и сухо ответил:
— Как будет угодно сияющему дану. Но прошу меня потом ни в чем не винить.
— Конечно, дорогой друг, — со всем возможным радушием ответил я, — наоборот, я вам очень благодарен.
Дан Тейнат еще раз кивнул и гораздо спокойнее сказал:
— Если я вам больше не нужен...
Я в ответ тоже склонил голову, и дан Тейнат церемонно покинул мои апартаменты.
«Эх, не спросил я, где находится эта самая Столетняя башня... — огорченно подумал я, но тут же поправил сам себя. — Однако я должен, наверное, хорошо знать эту башню!»
Я снова вернулся в спальню, забрался в свои доспехи, немного подумал и все-таки решил оставить свою страшную секиру в углу. Едва я шагнул к выходу, как тут же услышал знакомый скрипучий голос:
«Ты напрасно так надолго покидаешь кровавые доспехи! Их могут похитить!»
— А ты напрасно беспокоишься! — немедленно возразил я. — Если их похитят, то похититель, возможно, будет более сговорчивым, нежели я!
«А мне не нужен более сговорчивый партнер, — неожиданно ответила Блуждающая Ипостась дана Тона, — мне нужен партнер подходящий, а это большая редкость!»
— Вы мне льстите, уважаемый дан! — саркастически проговорил я. — Рад узнать, что я «большая редкость»!
«Довольно препираться, — неожиданно оборвал нашу пикировку голос, — лучше скажи, куда это ты собрался?»
— Да вот хочу прогуляться к твоему старому знакомому, вар Экому.
«Зачем? — поинтересовалась Блуждающая Ипостась, и в ее голосе я почувствовал некоторое опасение.
— Дело есть... — небрежно бросил я, выходя из спальни.
«Какое дело?!» — с уже нескрываемой тревогой спросила Блуждающая Ипостась дана Тона.
Я нахально проигнорировал ее вопрос.
«Какое дело?!» — с нажимом повторила она.
— Придем — узнаешь! — сквозь зубы ответил я, открывая входную дверь своих апартаментов.
Выйдя и прикрыв за собой дверь, я остановился, внимательно посмотрел на караульного, застывшего у двери, и на секунду задумался. Затем, мысленно махнув рукой, взял да и запер дверь охранным заклятием, дабы никто в мое отсутствие не приготовил мне нежелательных сюрпризов.
Спустившись в нижний входной зал, я направился не к выходу на дворцовую площадь, а открыл одну из дверей и попал в длинный и довольно узкий коридор, с каждой стороны которого располагались одинаковые белые двери. За первой находилась, похоже, какая-то приемная, во всяком случае, обставлена она была явно канцелярской мебелью. Поскольку в комнате никого не было, я последовал дальше, открывая каждую из встречавшихся мне дверей.
Только за пятой или шестой я обнаружил живого человека. За канцелярским столом восседал молодой еще человек со странным изможденным лицом и быстро что-то строчил в толстенной книге.
— Э-э-э... милейший, — барски обратился я к нему. Писец поднял на меня испуганные глаза и тут же вскочил со своего места. Согнувшись в неуклюжем поклоне, он проблеял:
— Чем могу служить, господин сияющий дан?
— Подскажи-ка мне... Что... — Я словно бы сомневался, стоит ли мне вообще с ним говорить, но наконец произнес: — А что, Столетняя башня все еще на прежнем месте стоит? Вар Эком собирался вроде бы перенести ее куда-то...
— Нет, господин сияющий дан, Столетняя башня по-прежнему располагается в восточном углу заднего дворцового сада.
— Ага... — раздумчиво произнес я, — и как же мне пройти в этот самый задний сад?
— Если господину сияющему дану нужен самый короткий путь и если господин сияющий дан не брезгует служебными помещениями... — неуверенно проговорил писец, и я его тут же подбодрил:
— Господин сияющий дан ничем не брезгует.
— Тогда господину сияющему дану надо пройти до конца Писчего коридора, выйти на служебный двор и пройти к конюшням. За конюшнями находится левая калитка заднего дворцового сада...
— Ага... — повторил я и, забыв, что мое лицо скрыто за забралом, улыбнулся писцу, — спасибо, милейший.
Молодой человек вдруг побледнел и со слабым стоном опустился на свой стул. Несколько удивившись странному поведению писца, я закрыл дверь его кабинета и направился по указанному маршруту.
Служебный двор был просто огромен. Замощенный серым тесаным камнем, он простирался от стен главного дворца резиденции до одноэтажных низких строений, похожих на конюшни или сараи, чуть ли не на километр. А народу по этому двору бегало столько, что можно было бы подумать, будто где-то рядом начался пожар.
Процокав коваными каблуками по дворовой брусчатке сотню метров, я решил уточнить, где, собственно говоря, находятся дворцовые конюшни. Мимо меня как раз пробегала симпатичная девушка лет двадцати в свободном платьице и с большой корзиной в руке. Ухватив ее за рукав, я галантно поинтересовался:
— Дитя мое, не подскажешь ли, где здесь располагаются дворцовые конюшни?
Девушка повернула ко мне свое свеженькое веснушчатое личико, и я мило ей улыбнулся.
В то же мгновение глаза девчонки округлились от ужаса, колени ее подогнулись, она уронила свою корзину и без сил рухнула на мостовую в каком-то истовом поклоне. Не успел я выразить свое удивление, как раздался ее истошно верещавший голос:
— Господин сияющий дан, пощадите вашу верную слугу, я не сделала ничего такого, что противоречило бы вашему Возмездию Нечисти! Не накладывайте на меня пут принуждения, я не виновата!!!
Народ, сновавший вокруг нас, на секунду остановился, словно в стоп-кадре, а затем мгновенно куда-то исчез. Площадь опустела. Девушка стояла передо мной на коленях, уткнув голову в брусчатку перед моими ногами, и тихо обреченно скулила.
Я был просто поражен ее поведением. Склонившись над нею, я прикоснулся к ее голове ладонью перчатки и как можно ласковее проговорил:
— Что с тобой, дитя мое? Что тебя так напугало? Я не собирался тебя наказывать, не собирался... это... накладывать каких-то там... пут. Я просто спросил, как пройти к дворцовым конюшням.
Скулеж постепенно затих, словно мои слова дошли до сознания девушки не сразу. Она приподнялась и посмотрела снизу на личину моего шлема. Лицо ее было залито слезами, а глаза успели припухнуть, но что-то в моем забрале ее все-таки успокоило. Судорожно вздохнув, она одними губами прошептала:
— Наверное, мне показалось.
Поддерживая поднимающуюся с земли девушку под руку, я самым дружелюбным тоном переспросил:
— Что тебе показалось? — и снова улыбнулся.
Девчонка как раз выпрямилась и, собираясь ответить, посмотрела на меня. Ее лицо опять исказилось, и она снова попыталась рухнуть на брусчатку. Но теперь уже я был начеку. Ухватив ее под мышки, я удержал ее от падения и неожиданно для самого себя рявкнул во всю глотку:
— Ну!!! В чем дело? Что тебя опять напугало?!
Она крепко зажмурила глаза и хриплым от ужаса голосом прошептала:
— Вы... улыбаетесь...
— Ну и...
Вопрос замер на моих губах. Я вдруг вспомнил, что мое лицо скрыто забралом и девчонка никак не может видеть моей улыбки!
— С чего ты взяла, что я улыбаюсь? — сурово спросил я, а затем добавил еще один вопрос: — И-и-и... что с того, что я улыбаюсь?
Она вдруг приоткрыла один глаз, мазнула взглядом по моему забралу, открыла второй глаз и уставилась прямо мне в лицо.
Целую минуту она разглядывала личину моего шлема и только потом ответила:
— Ну какже... всем известно, что забрало вашего шлема улыбается только приговоренным к смерти преступникам. Только... пособникам нечисти.
«Это что ж такое получается? — изумленно подумал я. — Мое забрало повторяет мою мимику?! И какой же мерзавец был тот самый дан Тон, если даже его улыбка наводит ужас на людей!!!»
Отпустив девушку, которая уже вполне могла самостоятельно стоять на собственных ногах, я сурово буркнул:
— Считай, что тебе я улыбнулся исключительно из... э-э-э... симпатии! Так где я могу найти дворцовые конюшни?
Девушка действительно уже успела прийти в себя. Чуть повернувшись, она указала мне на далекий сарай в левом углу двора:
— Лошади содержатся вон там. Ваша... э-э-э... красивая лошадка тоже там стоит.
— Спасибо, милочка, — буркнул я тоном, совершенно не соответствующим словам, и быстрым шагом направился в указанном направлении.
«Что-то тут не так, — раздумывал я шагая по брусчатке, — я же улыбался Фрику, я улыбался Маре, и они не тряслись в ужасе от этих моих улыбок. Или они не знали, что я... э-э-э... улыбаюсь только потенциальным трупам? Ну ладно, шут — тому море по колено, не то что улыбки какого-то там дана, но Мара-то должна была знать эту мою особенность! Так почему же?! Почему ее это не пугало, а тот писец и эта девчонка от моих улыбок чуть не окочурились!!!»
Впрочем, ни до чего путного я додуматься и не смог бы — у меня не хватало исходных данных.
Между тем ноги донесли меня до конюшни. Я хотел было зайти проверить, как устроена Пурпурная Дымка, но поразмыслив, решил, что сделаю это на обратном пути. Обойдя здание конюшни справа, я сразу же увидел темную кованую ограду, отделявшую хозяйственный двор от ухоженных газонов, цветочных клумб и песчаных дорожек заднего дворцового сада. И в этой ограде действительно была калитка, вот только она была заперта на здоровенный заржавленный замок.
«Тот бледный писец вполне мог не знать, что калитка давным-давно не открывается», — попытался я успокоить поднимающуюся из глубин моего существа ярость. Однако удержался не до конца и, широко размахнувшись, грохнул кулаком по ржавому скобяному изделию. Дужка замка выдержала, а вот металлические петли с веселым лязгом отскочили и замочек свалился на брусчатку. Удовлетворенно хмыкнув, я толкнул освобожденную калитку и спокойно прошел в сад.
Теперь мне предстояло определить, в какой стороне находится восточный угол сада, поскольку именно там, по полученным мной сведениям, находилась Столетняя башня. Я оглядел пространство сада и, хотя он был достаточно велик, сразу увидел слева, довольно далеко от того места, где я стоял, темное круглое, похожее на градирню небольшой ТЭЦ строение, угрюмо возвышавшееся над веселыми садовыми пейзажами.
«Похоже, мне не придется вспоминать уроки географии — удовлетворенно подумал я и направился прямиком к этому архитектурному чуду.
Спустя полчасая стоял у высокой металлической ограды, сваренной, именно сваренной, из толстых металлических прутьев, поставленных чрезвычайно часто. Ограда замыкала угрюмую Столетнюю башню в непроходимое кольцо, и в этом кольце не было даже намека на калитку или хотя бы какой-нибудь лаз.
Побренчав по прутьям металлической перчаткой лат в слабой надежде на отклик из башни, я отступил шагов на пять и произнес заклинание Истинного Зрения. И тут же убедился в правильности своей догадки — ограда была зачарована, накинутый на нее полог просто скрывал имевшиеся проходы.
Я прошел десяток шагов вдоль ограды и оказался прямо напротив того места, где в ограде отсутствовало три прута. Эта щелка, правда, была прикрыта охранным заклинанием, но заклинание было настолько слабеньким, что я уничтожил его одним движением пальца. Оказавшись внутри ограды, я сразу же ощутил присутствие чужой, хорошо организованной магической силы. Я не собирался скрывать своего визита и потому двинулся к входу в башню не маскируясь.
Небольшая, сбитая из тяжелых дубовых пластин, окованных железом, дверь служила надежным препятствием непрошеным гостям, но при легком прикосновении к ней моей перчатки легко и бесшумно распахнулась. За дверью стоял высокий тощий мужчина средних лет, укутанный от плеч до пяток в темно-коричневую хламиду. Его голова, прикрытая надвинутым на лоб капюшоном, была странной дынеобразной формы, и на изможденном костистом лице горели явно безумные глаза. Пару секунд он пристально рассматривал забрало моего шлема, а затем выпростал из длинного просторного рукава сухую длиннопалую кисть. Тонкие, похожие на птичьи пальцы быстро и ловко перекатывали крошечный сгусток Силы, сжатый до такого состояния, что он светился багровым светом.
— Что надо тебе в доме вар Экома, дан Тон?
— А кто ты такой, чтобы задавать мне вопросы? — переспросил я мага, не отводя взгляда от светящегося шарика, перекатывающегося в его пальцах.
Я и в самом деле не знал, что это за субъект, но тот, видимо, решил, что я пытаюсь его унизить. Костистая физиономия вдруг оскалилась в ухмылке и еще больше стала похожа на голый череп.
— Я напомню тебе, дан Тон, свое имя, хотя не думаю, что ты его забыл. Меня зовут вар Вогрум! Тот самый вар Вогрум, над которым ты когда-то так весело подшутил! Очень скоро мы снова пошутим, и тогда ты навеки запомнишь меня!
— Мне некогда слушать твои угрозы, первый ученик! — с высокомерной насмешкой ответил я. — Позволь мне пройти к вар Экому!
— А с чего это ты, дан Тон, взял, что вар Эком тебя примет? — вернул мне насмешку вар Вогрум. — Теперь я решаю, кого можно допустить к моему старому учителю.
И он многозначительно приподнял руку со светящимся шариком в пальцах.
— Ты, кажется, мне угрожаешь, ученик? — весело переспросил я, намеренно опуская слово «первый» и напирая на слово «ученик». — Неужели ты думаешь, что этим меня можно остановить?
Я направил указательный палец правой руки на шарик, а левой рукой сделал короткий неуловимый жест. Мгновенный невидимый разряд Силы сорвался с моего пальца, ударил в защитную оболочку, окутывавшую магический шарик, и надорвал ее. Сияние шара вдруг сделалось огненно-оранжевым, на пол посыпались сверкающие искры, а он сам начал стремительно раздуваться.
Долгую секунду вар Вогрум таращил свои безумные глаза на вышедшую из повиновения магическую игрушку, а затем попытался швырнуть ее в меня. Однако стремительно разбухавший шар намертво приклеился к его ладони, и судорожные взмахи руки только увеличивали число сыпавшихся с него искр.
Наконец по выросшему до размеров баскетбольного мяча шару с треском пробежала змеистая трещина, и я понял, что сейчас он взорвется. Видимо, это стало ясно не только мне, потому что вар Вагрум вскинул кверху свое аскетическое лицо и из его глотки вырвался дикий, душераздирающий вопль.
И в этот момент мне стало жаль безумного мага. Я едва успел сотворить нужный пасс, шар отлепился от дергавшейся в конвульсиях руки мага и отлетел внутрь башни. В следующее мгновение раздался оглушительный взрыв, и мощный поток упорядоченной магической энергии выметнулся в окружающее пространство. Я закрыл глаза, широко раскинул руки и вобрал большую ее часть в свой кокон, и бушевавшая внутри башни магическая буря мгновенно успокоилась.
Открыв глаза, я увидел, что дверь, ведущая в Столетнюю башню, по-прежнему распахнута, но ее больше никто не загораживает. Метрах в трех от порога на чисто выметенном каменном полу грудой темного тряпья лежал вар Вогрум. Я шагнул внутрь башни и прислушался к собственным ощущениям. Вар Вагрум был жив и, по всей видимости, скоро должен был прийти в себя. Наверху, под самой крышей чувствовалось биение еще одного сердца — биение слабое, со странными неровными перебоями.
Обойдя неподвижное тело вар Вагрума, я направился к единственной внутренней двери, видневшейся в противоположной стене. За этой дверью находилась узкая каменная лестница, поднимавшаяся между двумя круглыми стенами башни — внутренней и внешней, отстоявшими друг от друга не более чем на полметра.

Предыдущая страница 14 Следующая страница


15 Евгений Малинин

Никакого освещения между стенами не было, но мне, использовавшему Истинное Зрение, это обстоятельство ничуть не мешало быстро подниматься по ступеням. Через каждые три метра подъема во внутренней стене возникала небольшая сводчатая дверь, но я не заглядывал в них, я торопился наверх. Наконец я достиг последнего этажа, над моей головой уже были видны толстые брусья стропил.
Я толкнул последнюю дверь и оказался в зале, занимавшем всю площадь этажа. Зал был совершенно пуст. Посреди него на толстенных цепях, свисавших с подкрышных балок, была подвешена огромная деревянная платформа. Сначала я даже не понял ее предназначения и, только подойдя ближе, сообразил, что это — кровать. И на этой кровати, на плоском матраце, укрытый алым шелковым полотнищем, кто-то лежал.
Медленно шагая к центру зала, к этому странному, непривычно построенному ложу, я одновременно внимательно оглядывал зал и прощупывал его на предмет магического присутствия. Окружающее казалось мне вполне безопасным, только над кроватью нависло сложное, причудливо запутанное заклинание. Вернее, даже не над кроватью — весь помост, включая несущие его цепи, находился внутри этого заклинания!
Наконец я приблизился настолько, что мне стало видно лежащее под покрывалом тело. Это уже не было человеком, то, что покоилось на помосте, скорее можно было бы назвать мумией. Но эта мумия все еще жила! Биение именно ее сердца почувствовал я, едва войдя в Столетнюю башню. Остановившись у самого помоста, я принялся рассматривать крошечное тельце лежащего и вдруг понял, что внутри кокона окутывающего помост заклинания существует крошечная каверна, созданная другим заклинанием! Контр-заклинанием! Именно в этой каверне и покоилась прикрытая до шеи алым покрывалом мумия!!!
Я пристально вгляделся в ее сморщенное коричневое, совершенно неподвижное и странно напряженное личико, и вдруг ее глаза открылись! Совершенно живые, ясные, внимательные глаза уперлись в забрало моего шлема испытующим взглядом, а через секунду в них вспыхнуло узнавание. Лицо слабо дернулось, раскрылась безгубая щель рта и послышался шепот, больше похожий на слабое дуновение ветерка:
— Ты все-таки пришел. Я так тебя ждал.
— Ты же знаешь, я был занят, — стараясь попасть в тон, тихо ответил я.
В глазах мумии вдруг-вспыхнулатревога, и мне показалось, что они пытаются заглянуть мне за спину.
— А где этот... — шепот стал несколько громче и отчетливее, — мой... ученик? Как ты прошел мимо него?
— Не беспокойся, — я говорил нарочито спокойным тоном, — он нам не помешает. Что с тобой? Что произошло с могучим вар Экомом?
Взгляд старого мага стал спокойнее, а голос снова едва слышным:
— Могучий вар Эком... кончился. Он, дан Тон, оказался старым глупцом, которого провели, как безусого мальчишку. И добро бы это был какой-нибудь могущественный недоброжелатель — их у него было много, но нет, его обманул и... уничтожил ловкий пройдоха без таланта и знаний, неуч, нахватавшийся верхушек!
— Вар Эком, — осторожно перебил я его, — скажи толком, кто это был и что он сделал?
Из правого глаза мага скатилась быстрая слеза, но голос его остался таким же тихим и бесстрастным:
— Ты только что видел его, это мой... хм... первый ученик, вар Вогрум. Хотя звания «вар» он достоин так же, как я достоин звания сияющий дан! Полгода назад он пришел в мою башню в рваной куртке и кое-как залатанных штанах. Рекомендацию, которую он мне представил, была явной подделкой, но он так восхвалял мою мудрость, так рвался учиться Искусству именно у меня... Я в то время уже вел троих учеников, и мне не нужен был четвертый, но я дал себя уговорить. Начал занятия он очень рьяно, а на третий день испросил позволения самостоятельно заниматься в библиотеке. Я разрешил ему, но принял, как мне казалось, все необходимые меры, чтобы в его руки не попало ничего... значимого.
Тут вар Эком замолчал, и было видно, как он прислушивается к чему-то далекому. Спустя минуту он снова заговорил:
— Мне осталось совсем немного... Но я успею рассказать тебе, мой друг, все, что необходимо. Так вот, через месяц после поступления Вогрума ко мне меня покинул один из моих учеников. Не самый способный, но очень добрый и отзывчивый юноша. Я не понял, почему он уходит, его объяснения были очень путанными, да и собрался в путь он слишком быстро. Спустя еще две недели ушел второй. Приблизительно в то же время Вогрум попросил у меня разрешения занять последний этаж башни, который давно пустовал, он сказал, что хочет приготовить для меня сюрприз. Я тогда как раз заканчивал разработку новой формулы Синего Дыма, и мне было не до учеников, так что свое разрешение дал ему не особо раздумывая. Теперь свое время он делил между библиотекой и этим этажом.
Он снова замолчал и снова прислушался. Потом его глаза ветре воженно распахнулись, и до моих ушей донесся едва слышный быстрый шепот:
— Он поднимается сюда!
Я повернулся к входу и тоже прислушался. Действительно, по лестнице кто-то тихо, но довольно быстро поднимался. Жестом попросив вар Экома молчать, я отошел за помост и быстро сплел несколько боевых заклинаний, оставив на хвосте у каждого незаконченную фразу. В таком виде их было сложно удерживать от распада, но я надеялся достаточно быстро пустить заклинания в ход.
Прошла целая минута, но наконец в дверном проеме показалась покачивающаяся изможденная фигура в темной хламиде. Он шагнул через порог, остановился и уперся в меня горящим взглядом. А потом на его изможденную харю вползла довольная усмешка.
— Тебе же говорили, что вар Эком не сможет тебя принять! — прохрипел он и закашлялся. Давясь кашлем и брызгая слюной, он сделал несколько шагов вперед и поднял руку, указывая пальцем на меня.
— Я недооценил тебя, дан Тон, — услышал я хриплый, перебиваемый кашлем голос, — ты оказался шустрым. Но теперь тебе не помогут твои уловки, против моего древнего Искусства не устоит ни один дан, как против него не устоял ни один вар!
Он вскинул костлявые ладони вверх и принялся быстро чертить в воздухе замысловатые фигуры, постепенно опуская руки к полу. Под его пальцами возникали призрачные колеблющиеся кружева пока еще непонятного мне волшебства. Но я уже произнес окончание одного из заранее составленных мной заклинаний, и позади Вогрума, прямо в башенной стене, возникло переливающееся фиолетово мерцающее зеркало, в котором второй, призрачный Вогрум, стоявший также, как и первый, лицом к залу, плел точно такое же непонятное волшебство. И из-под пальцев этого зеркального Вогрума также выползали пламенеющие кружева!
Вот пальцы колдующего темного мага коснулись плит пола, он быстро отпрянул в сторону, а сплетенное им заклинание приобрело форму колышущегося, быстро уплотняющегося черного монстра о шести мохнатых конечностях, украшенных десятисантиметровыми когтями. В его огромной голове в полном беспорядке мерцало пять или шесть пар глаз, из разверстой слюнявой пасти вырывалось рваное смрадное дыхание, а клыки были столь огромны, что не давали монстру закрыть эту пасть!
— Возьми его!!! — торжествующе воскликнул Вогрум, указывая на меня своим костлявым пальцем, и монстр с утробным рыком поднялся на задние лапы, чтобы сделать первый шаг в мою сторону.
Но в тот же момент из призрачного фиолетового зеркала эхом донеслось не менее торжествующее: «Возьми его!!!» Вот только призрачный Вогрум указывал своим пальцем на... своего двойника. И из зеркала на каменный пол зала шагнуло точно такое же чудовище, и шерсть у него пламенела багрянцем!
Услышав прозвучавшие за его спиной слова, Вогрум быстро обернулся и увидел в трех шагах от себя вставшего на дыбы монстра. Его реакция была мгновенна — разведя руки в стороны, он вдруг подпрыгнул на месте, каркнул, словно раненый ворон, а затем выплюнул ругательством единственное слово: «Сгинь!!!»
Точно такие же манипуляции произвело и его фиолетовое отражение. В следующую секунду оба монстра дико взревели, изогнулись самым невероятным образом и вспыхнули ярким бездымным пламенем!
Не обращая внимания на два сверкающих магических факела, Вогрум повернулся в мою сторону и прохрипел:
— Ты еще пробуешь защищаться?
— Нет, — рявкнул я в ответ, — я пробую атаковать!!!
И тут же привел в действие свое второе заклинание.
В паре метров от темной тощей фигуры возник столь же темный, быстро вращающийся вихрь. Набирая силу, он устремился вокруг застывшего мага, словно выбирая время и место для атаки. Вогрум медленно поворачивался, не выпуская вихрь из поля зрения, и так же медленно поднимал руку, сжимавшую собственный нарождающийся вихрь. «Подобное — подобным» — старый магический принцип, Вогрум действовал правильно, но слишком прямолинейно. Мое третье заклинание уже начало действовать, и его рука вдруг замерла, а сжатый для ответного удара кулак свела железная судорога. Только спустя мгновение темный маг понял, какой ему был нанесен удар, но этого-то мгновения и хватило моему четвертому заклинанию, перехватившему незаконченное колдовство темного мага и спустившему с цепи оба бушующих рядом с Вогрумом вихря.
Два бешено вращающихся магических зверя ринулись на ближайшую к ним человеческую плоть и принялись рвать ее в клочья. В воздух взвились лохмотья коричневой хламиды, клочья огненно-рыжих волос, обрывки кожи, брызги крови и ошметки мяса. Затем начали с хрустом ломаться кости, начиная с тонких фаланг пальцев и хрупких позвонков. И только нестерпимо звеневший визг не менял своей тональности, пока не захлебнулся на самой высокой из доступных человеческому горлу нот! А может быть, просто горло, воспроизводившее этот визг, перестало существовать.
Еще с минуту глухо гудевшие вихри пожирали остатки вар Вогрума, а затем, словно бы насытившись, они распались на несколько мелких повизгивающих смерчиков и, наконец, полностью исчерпав себя, исчезли.
На зал опустилась звенящая тишина, и спустя долгую минуту до меня донесся слегка окрепший шепот вар Экома:
— Я не думал, что ты так можешь!
— Теперь ты можешь закончить свой рассказ, и тебе никто не помешает, — устало проговорил я, не обращая внимания на его фразу.
— Да, — согласился вар Эком, — я не буду тебя задерживать. Мне и самому задерживаться нельзя.
Секунду он помолчал, словно собираясь с мыслями, а затем продолжил:
— Мой третий ученик погиб два месяца назад, он сорвался крыши. Я не знаю, зачем он туда забрался, но Вогрум сказал, что ему понадобилась голубая составляющая радуги. А через два дня Вогрум пригласил меня сюда и показал помост, на котором я лежу. Он что-то сбивчиво и путано мне объяснял, а моя голова была занята совершенно другими мыслями. Я раздражался, не понимая его объяснений, и тогда он предложил мне просто лечь сюда на несколько минут. Якобы тогда мне сразу станет все понятно. И я лег. Лег прямо под настороженное заклинание. Когда Эком его активировал, я успел только отгородиться от него, на большее у меня не хватило ни времени, ни сил. С тех пор я медленно умирал.
Я бегло оглядел платформу, заклинание, внутри которого она находилась, отсутствовало. Видимо, с гибелью Вогрума возведенные им чары рассеялись.
— Теперь ты можешь подняться со своей платформы, — сказал я, наклонившись ближе к вар Экому, — заклинания Вогрума больше не существует.
— Да, я чувствую, — ответил старый маг, и в его голосе чувствовалась улыбка, — но я тоже уже не существую... Ты же видишь, у меня почти не осталось плоти.
— Я могу тебе чем-то помочь? — спросил я.
— Да, у меня к тебе две просьбы. — Шепот вар Экома становился все тише, так что мне пришлось наклониться почти к самым его губам.
— Во-первых, при дистилляции Синего Дыма вторую фракцию выбрасывать не надо. Ее тоже можно использовать, если добавить к ней семь капель утиной крови на каждый литр дистиллята. Действие на организм нечисти немного другое, но вырождению должны подвергаться не только эльфы. Все мои записи найдешь в библиотеке на столе, сделаешь и попробуешь на любом, достаточно рослом фейри. И во-вторых... — Он секунду помолчал и едва слышно закончил: — Я сейчас умру, а ты отнеси то, что от меня осталось, в библиотеку и посади за стол. Я прошу!
Вар Эком замолчал, а я, продолжая склоняться над ним, прошептал:
— Хорошо.
Глаза у мумии закрылись, и она замерла. Но старый маг был еще жив, едва заметная переливающаяся аура все еще окружала его тело.
Я выпрямился и тихо отошел к широкому окну, выходящему в задний сад дворца.
С последнего этажа башни открывался великолепный вид на сад на дворцовый ансамбль с его главным зданием, увенчанным любимой беседкой высшего дана Высокого данства, на улицы Мераны. Я стоял и смотрел на этот абсолютно чужой для меня город и думал о законах людского бытия, по сути одиковых для всех миров вселенной.
Когда я снова обернулся к подвешенному ложу, вар был мертв.

Глава 7

Когда тебя предательством корят,
Не слушай то, что люди говорят,
Предательство есть просто способ жить,
А предают того, кто хочет предан быть!
«Ода предательству» из «Горючих стихов» Фрика

Крошечное, ссохшееся тело старого мага было почти невесомым, но очень твердым, словно его вырезали из куска дерева. Я положил его на сгиб левой руки и пошел искать библиотеку. Спускаясь вниз по башенной лестнице, я открывал подряд все встречавшиеся мне двери. Библиотеку я обнаружил на втором этаже, и она занимала все пространство этого этажа. Обычные стеллажи, сделанные из какого-то странного темно-коричневого, словно подсвеченного изнутри дерева, стояли очень тесно, так что я едва смог протиснуться между ними в своих доспехах. Похоже, вар Эком и в своем нормальном состоянии был человеком достаточно субтильным.
Рабочий стол мага располагался у противоположной от входа стены, у самого окна. Посадить мумию за стол, как я обещал сделать вар Экому, не было никакой возможности, она просто не гнулась. Поэтому я поставил ее в кресло, придвинул кресло к столу таким образом, чтобы мумия не свалилась, и принялся осматривать рабочее место старого мага.
Стол был буквально завален книгами, свитками, обрывками довольно толстой кожи, испещренной непонятными письменам и. Посреди стола лежала небольшая стопка плотной желтоватой бумаги, верхний лист в этой стопке был покрыт странными, совершенно непонятными мне значками. Видимо, мое заклинание Полного Понимания не действовало на письменные тексты или вар Эком пользовался каким-то изощренным шифром.
Тем не менее я просмотрел всю стопку и, свернув ее в тугой рулончик, решил забрать с собой. Зажав рукопись в левой руке, я оглядел библиотеку. Всего в ней было двенадцать стеллажей, тянувшихся от стены с окном до стены с входной дверью, и заставлены эти стеллажи были довольно плотно. Я понял, что за имеющееся в моем распоряжении время тщательно осмотреть хоть какую-то часть этой библиотеки мне вряд ли удастся. И все-таки я двинулся вдоль стеллажей, пытаясь разобрать надписи, нанесенные на торцы стеллажных досок. Я смог прочесть почти все — непонятными были только совсем уж стершиеся слова.
Выбрав полку с многообещающим названием «Магия шести стихий», я пошел вдоль стеллажа, рассматривая корешки огромных рукописных фолиантов, небольшие, явно очень старые и тем не менее вышедшие из-под печатного станка томики, обтянутые разноцветной кожей тубы со свитками. Вполне допускаю, что здесь была собрана огромная мудрость, но чтобы разобраться в ней!..
Уже подойдя к противоположному краю стеллажа, я вдруг увидел крошечную книжку, из тех, что называют миниатюрными изданиями. Тут уж мое сердце не выдержало, и я вытянул книжечку с полки. На темно-коричневой коже переплета четко читалась просто оттиснутые буквы «Часто употребляемые заклинания шести стихий».
Прихватив книжку, я вернулся к столу, посмотрел на мумию и задумчиво произнес:
— Я думаю, мой друг, ты не обидишься, если я возьму помимо твоей рукописи еще и вот эту книгу. Она мне может пригодиться.
Ответа я, конечно же, не получил и тем не менее, раскрыв панцирь, спрятал книжку и рулончик рукописи в карман своих кожаных доспехов.
Снова закрыв панцирь, я отдал вар Экому последний поклон и быстрым шагом направился к выходу из библиотеки.
Осматривать другие помещения Столетней башни я не стал, предоставив это ее следующему хозяину. Плотно прикрыв входную дверь, я вдруг услышал характерный щелчок — замков на двери не было, но звук напоминал именно сработавший замок. Легонько толкнув дверь, я убедился, что она действительно заперта.
«Ну что ж, — с некоторым даже облегчением подумал я, — значит, никто не сможет забраться в башню с погаными целями. А открыть эту дверь будет по силам только, я надеюсь, достойному магу!»
Магический полог, накрывавший ограду башни, тоже исчез, так что оба прохода в ограде стали видны невооруженным глазом, но я не стал восстанавливать полог — не мое это было дело. Выйдя за ограду, я еще раз обернулся и посмотрел на Столетнюю башню. Теперь она казалась настолько древней, что ей можно было дать гораздо больше ста лет. Я вздохнул и двинулся назад к себе в апартаменты.
А у самой калитки, ведущей на хозяйственный двор, мне в голову вдруг пришла тревожная мысль: я, конечно, сияющий дан Высокого данства и потому личность вроде бы неприкасаемая, однако неизвестно, как отреагирует высший дан Горгот, если не ошибаюсь, Безумный на то, что один из сияющих данов замешан в убийстве его придворного мага! И что с того, что мы с вар Экомом вроде бы дружили, моя репутация была такова, что мне вполне могли приписать и убийство родной матери, а не то что старого друга! Надо было предпринять какие-то шаги, чтобы отвести от себя возможные подозрения.
Я быстрым шагом пересек хозяйственный двор и вошел в здание главного дворца резиденции.
У дверей моих апартаментов рядом с невозмутимым караульным стояла растерянная Майяла и не менее растерянный дан Тейнат. Главный смотритель резиденции, одной рукой дергая за ручку двери, другой размахивал перед лицом стражника:
— Если сияющий дан покинул свои апартаменты и не вернулся, то каким образом дверь оказалась запертой? Я думаю, что ты просто заснул на посту и не видел, как дан Тон возвратился от вар Экома, а теперь вводишь нас в заблуждение!
— Господин сияющий дан никогда не запирал дверей своих апартаментов! — вторила могучему дану служанка. — Он знал, что я в его отсутствие прибираю комнаты и стелю свежее белье!
В этот момент дан Тейнат заметил мое приближение, и его лицо сразу же разгладилось.
— Дан Тон, — воскликнул он, оставляя стражника в покое, — с дверью ваших апартаментов что-то случилось, Майяла не может их открыть... э-э-э... да и я, признаться, тоже! Видимо, придется прислать вам одного из наших рабочих кхметов.
Я успокаивающе поднял правую руку, а пальцами левой сделал незаметный знак, снимающий с двери наложенное на нее заклятие.
— Дайте-ка я попробую ее открыть!
Взявшись за ручку, я потянул дверь и она распахнулась. Лицо дана Тейната вытянулось от удивления, а Майяла посмотрела на меня с некоторым сдержанным подозрением.
— Да нет, дверь нормально открывается, — как нечто само собой разумеющееся проговорил я и сделал приглашающий жест: — Прошу, проходите.
Дан Тейнат тряхнул головой, словно бы сбрасывая свое удивление, а затем, чуть косясь на строптивую дверь, сказал:
— Я, собственно говоря, поднялся к вам затем, чтобы сообщить, что могучий дан Ольвер вернулся в столицу и сейчас находится в своих апартаментах. Если вы хотите его увидеть, это можно будет сделать вечером, после того как дан Ольвер отдохнет. Завтра утром он снова уезжает в летнюю резиденцию высшего дана.
Дан Тейнат бросил еще один косой взгляд на несчастную дверь и повернулся в сторону выхода, однако я остановил его:
— Дон Тейнат, у меня тоже есть для вас сообщение, и я тоже слегка удивлен.
Смотритель главной резиденции остановился и вопросительно посмотрел в забрало моего шлема.
— Как вы знаете, я хотел навестить вар Экома, — продолжил я, — но, к сожалению, я не смог попасть в Столетнюю башню. Дверь в нее заперта, а на мой стук никто не откликнулся.
На лице дана Тейната отразилось еще большее удивление, чем в тот момент, когда я открыл непослушную дверь. Он почесал лоб и спросил:
— Вы стучали в дверь Столетней башни?
— Совершенно верно, — ответил я.
— Но... э-э-э... если вам никто не ответил, то... э-э-э... кто же пропустил вас сквозь внешнюю защиту башни?
— Какую защиту? — в свою очередь удивился я. — Никакой защиты у башни нет, я совершенно свободно прошел через проем в ограде и остановила меня только дверь!
— Как же так! — воскликнул изумленный дан. — Там всегда была... э-э-э... защита! Неужели в Столетней башне что-то случилось?!
Он посмотрел на меня, пошевелил губами и наконец выдавил:
— Надо что-то делать!
— Мне кажется, что вы ничего не сможете сделать без достаточно сильного мага, — подсказал я ему, — насколько я понял, дверь заперта с помощью какого-то заклинания, а распутать заклинания вар Экома — это...
Я пожал плечами, показывая, что это мне не по силам, и дан Тейнат немедленно забормотал:
— Да-да. Вы совершенно правы! Надо вызвать... ну, хотя бы вар Стоката, он, говорят, достаточно сведущ в Искусстве!
— Вар Стокат? — удивленно переспросил я. — Что-то мне неизвестно это имя!
— Он приехал года два назад и с тех пор практикует в столице, — пояснил дан Тейнат, — а вы о нем не слышали просто потому, что вар Эком всегда был готов оказать вам любую помощь. Несколько знакомых мне данов обращались к вар Стокату и остались довольны его услугами! Так что, я думаю, стоит попробовать!
Дан Тейнат развернулся и быстрым шагом направился к выходу.
А я повернулся к Майяле:
— Ты, кажется, хотела прибраться и постелить свежее белье? Проходи.
— Но... господин сияющий дан, я делаю свою работу в апартаментах только в ваше отсутствие! — возразила она.
— Почему?
Майяла растерянно пожала плечами:
— Так принято.
— Тогда мы сделаем так, — предложил я, — сейчас ты подашь мне обед. После обеда я уйду по делам, а ты сможешь прибраться в апартаментах. Кроме того, я попрошу тебя передать дану Ольверу мое приглашение отужинать сегодня вечером у меня в узком, так сказать, кругу. Такое же предложение ты передашь и дану Тейнату, боюсь, что вчерашний ужин был для него испорчен!
Я строго взглянул на служанку, она виновато опустила голову и тихо проговорила:
— Я все поняла, господин сияющий дан.
— Тогда можешь идти.
Майяла кивнула и сразу же направилась к выходу.
— Да, по поводу ужина ты, пожалуйста, тоже озаботься! — крикнул я ей вослед.
Она повернулась, молча мне кивнула и скрылась за последней дверью анфилады.
Я вошел в свои апартаменты и сразу же прошел в спальню, чтобы спрятать взятые у вар Экома бумаги и книгу в карман своей джинсовой куртки. Уже положив торбу со своей одеждой под подушку, я вдруг задумался. Майяла собиралась менять белье, а значит, обязательно обнаружит эту торбу. Что помешает ей сунуть в нее свой любопытный нос? Я внимательно оглядел спальню — спрятать торбу было решительно негде. Хотя...
Я выбрался из доспехов, сбросив сапоги, забрался на кровать, дотянулся до деревянного вызолоченного каркаса балдахина и привязал к нему торбу, а затем одним коротким пассом скрыл ее заклинанием Полога.
Спрыгнув с кровати и с удовлетворением осмотрев проделанную работу, я обулся и вернулся в круглую гостиную.
Минут двадцать спустя Майяла вкатила в круглую гостиную небольшой сервировочный столик и, быстро расставив на столе привезенные блюда и приборы, повернулась ко мне:
— Господину сияющему дану еще что-то нужно?
— Нет, мне ничего не нужно, — ответил я, приступая к обеду. — Вот только хотелось бы услышать, что с твоей матерью? Что у нее за недуг, какой прогноз дает лекарь?
Майяла вздрогнула, отвела взгляд и тихо ответила:
— У нее сломаны ноги, и переломы очень плохо срастаются. Лекарь говорит, что организм слишком стар, потому лечение идет очень медленно. Я приглашала мага, но он не взялся за лечение, потому что матушка может не выдержать магического воздействия.
— Сколько же лет твоей матери? — удивился я.
— Пятьдесят один, — еще тише прошептала служанка.
— Если хочешь, я поговорю с данном Ольвером, чтобы он посмотрел твою мать.
Майяла вскинула на меня испуганные глаза и отрицательно покачала головой:
— Что вы, господин сияющий дан, разве я смогу заплатить за консультацию верховного лекаря!
К сожалению, я тоже не мог заплатить за такую консультацию — кроме тех четырех камней, что подарил мне Пикля, у меня ничего ценного не было. Каковы были средства дана Тона, я не знал, но сильно подозревал, что он не захочет заниматься проблемами какой-то там служанки.
За обедом я просидел довольно долго — во-первых, он действительно был хорош, а во-вторых, торопиться мне было особо некуда. Закончив, я снова влез в доспехи и, как и собирался, направился на конюшню проведать свою лошадку.
В третий раз за день я пересек хозяйственный двор и заглянул в приземистое длинное строение, служившее конюшней. Внутри было прохладно, пахло лошадьми и не было видно ни одного человека. Вправо и влево от входа уходили довольно широкие проходы, с обеих сторон которых располагались ясли для лошадей. Впрочем, искать свою лошадку мне не пришлось, она стояла за низкими воротцами яслей, прямо напротив входа. Увидев меня, Пурпурная Дымка толкнула воротца лапой и спокойно вышла наружу. Она была взнуздана и заседлана.
«Что ж эти конюхи даже не расседлали ее?!» — с закипающим возмущением подумал я и оглянулся вокруг, собираясь задать этот вопрос вслух. И тут же в моей голове появилась другая мысль:
«А как ее расседлаешь, если она не заседлана. Если седло сотворено заодно с ее... э-э-э... шкурой!»
Пурпурная Дымка подошла ко мне и остановилась, словно говоря: «Куда поедем, хозяин?»
— Нет, моя дорогая, — ответил я на ее невысказанный вопрос, — сегодня мы никуда не поедем, так что ты давай отдыхай.
— У господина сияющего дана замечательная лошадь, — раздался позади меня незнакомый голос. — Интересно, где вы раздобыли такое удивительное животное?
Я оглянулся. За моей спиной стоял высокий светловолосый мужчина в доспехах черных извергов!!! И, естественно, он мне был незнаком!
«Так, — мелькнула у меня нехорошая мысль, — сейчас меня будут разоблачать!»
И вдруг в моей голове прозвучал спокойный голос Блуждающей Ипостаси дана Тона:
«Это вольный дан Хорлох, сотник моих черных извергов».
Я снова повернулся к Пурпурной Дымке и похлопал ее по шее:
— Ступай, дорогуша, к себе, я потом еще зайду тебя навестить.
Моя лошадка, махнув головой, направилась в свое стойло, а я медленно повернулся лицом к черному извергу.
— И что делает сотник черных извергов в главной резиденции высшего дана? — медленно, тяжелым голосом спросил я.
Однако мой тон его совсем не смутил. Не отрывая глаз от забрала моего шлема, вольный дан произнес:
— До нашего расположения дошли слухи, что некто, называющий себя сияющим даном Тоном, спустился с Тролльих гор и направляется в столицу. Поскольку мы точно знаем, что наш командир погиб, нас троих послали в столицу, чтобы мы посмотрели...
— Если вы точно знаете, что ваш командир погиб, — перебил я его, — то вам, вольный дан Хорлох, нечего делать в столице! Насколько мне известно, вы — те, кто не участвовал в походе к Тролльим горам, уже выбрали себе нового командира и... — тут я усмехнулся собственной догадке, — собираетесь брать подряды на ведение войны! А раз вы стали наемниками, я не намерен возвращать вас в число своих извергов!
Вот тут сотник растерялся. Видимо, он никак не ожидал того, что я знаю его имя, да и тон моего разговора был достаточно резким. Он смущенно пожал плечами и начал оправдываться:
— Но, командир, ваша жена сообщила нам, что вы погибли, и приказала распустить черных извергов. То есть вообще ликвидировать наш... ваш отряд! И потом, сам высший дан объявил по вам траур, так что не верить сияющей дане Хольне у нас не было оснований. Но мы не позволили нас разоружить и не разошлись, как того хотела ваша жена, — мы сохранили отряд и, конечно, выбрали командира.
— А что стало с... — снова перебил я его и вдруг понял, что не знаю, был ли у дана Тона заместитель, и если был, то как его звали.
«Мощным даном Устом...» — немедленно подсказала мне Блуждающая Ипостась.
— ... мощным даном Устом? — закончил я свой вопрос почти без паузы.
Вольный дан отвел глаза в сторону и с явной неохотой ответил:
— Его убили на поединке.
— Кто?! — рявкнул я в стиле настоящего дана Тона. И мой рык произвел нужное действие — дан Хорлох подтянулся, уставился на меня немигающим взглядом и доложил по-военному:
— Мощный дан Уст был вызван на поединок вольным даном Пардом, управляющим делами сияющей даны Хольны, вашей супруги. Вызов последовал после того, как дан Уст заявил, что дана Хольна не имеет права распоряжаться судьбой вашей гвардии, то есть черными извергами. — Тут он слегка запнулся и изменил тон своего доклада: — Дан Пард зарубил дана Уста как полагается, при четырех свидетелях.
«Не может быть! — раздался в моей голове возглас призрака. — Уст был одним из лучших рубак в Высоком данстве!»
— Не может быть! — вслед Блуждающей Ипостаси воскликнул я.
— Мы сами были поражены, — пожал плечами вольный дан, — но кодекс поединков нарушен не был. Хотя...
И наткнувшись глазами на мой требовательный взгляд, он пояснил:
— Дан Уст вел поединок поразительно... э-э-э... неуклюже.
— Что значит «неуклюже»? — переспросил я, не дожидаясь подсказки дана Тона.
— Ну-у-у... поединок был на мечах, а вы знаете, как фехтовал дан Уст. Мы были уверены, что этот хлыщ не выдержит против нашего черного изверга и десяти минут, но едва только поединок начался, как дан Уст стал делать элементарные ошибки. Мы сначала решили, что он перед поединком здорово приложился к бутылке, но... В общем, он был трезв, вот только на ногах не держался! Короче, Пард уложил дана Уста, как самого неумелого новобранца!
— Надо было провести расследование! — воскликнул я. — Вы проверяли место проведения поединка? И... и кто присутствовал при его проведении?
Дан Хорлох снова пожал плечами:
— Присутствовали на поединке, как записано в кодексе, по два свидетеля с каждой стороны. У дана Уста это были наши ребята, из черных извергов, а у Парда... Мы их не знаем. Один так с тех пор за Пардом и ходит, видимо, управляющий его на службу принял. Ну а насчет расследования — дана Хольна не стала бы проводить никакого расследования! Вот если бы убили Парда, тогда конечно, а так...
Он опустил голову и замолчал.
— Хорошо... — медленно проговорил я, — значит, отряд сохранился... И у вас уже есть... э-э-э... работа?
— Да... — нехотя ответил дан Хорлох, не поднимая головы. — Вольный дан Крат, которого мы выбрали командиром, уже заключил контракт с сияющим даном Троттом. Мы должны взять на себя защиту трех его замков от нечисти и участвовать в походах сияющего дана, если он решит идти в поход.
— Ну что ж, — усмехнулся я, — желаю вам успеха на новом поприще.
И тут же очень жестко добавил:
— Однако вы должны изменить форму и цвета своих доспехов!
— Как? — изумился дан Хорлох.
— Вот так!! — еще жестче пояснил я. — Черные изверги дана Тона никогда небыли наемниками! И не будут!!! Если вы этого не сделаете, я вас уничтожу, а замки, защищаемые вами, сожгу!!!
С минуту я молча смотрел в растерянное лицо дана Хорлоха, а затем, немного мягче, закончил разговор:
— Надеюсь, сияющий дан Тротт сможет обеспечить вас новыми доспехами. Идите, вы свободны. И пусть вам сопутствует удача.
Дан Хорлох, потерявший всю свою недавнюю самоуверенность, неловко повернулся и побрел за угол конюшни.
Я смотрел ему вслед, пока он не скрылся, а затем развернулся и направился через знакомую калитку в задний дворцовый сад. Мне необходимо было подумать в одиночестве.
Бросив короткий взгляд на торчавшую вдалеке Столетнюю башню, я медленно пошел по чисто выметенной дорожке сада между какими-то цветущими невысокими кустами. В голове моей стремительно проносились мысли.
Меня, признаться, удивили две вещи: во-первых, с чего бы это я так высокомерно, так резко разговаривал с этим Хорлохом? Не мог же я обидеться на гвардию дана Тона за то, что она поверила в его гибель, — ну какое мне, право, дело до поведения этой самой гвардии?! И тем не менее я говорил с бывшим подчиненным, как... как самый настоящий дан Тон! И тут я вдруг почувствовал, что во мне действительно проснулась... ну... дворянская гордость, если хотите! Вернее даже — дворянская спесь! Я не мог позволить этим предателям и дальше носить гордое имя черных извергов, я не мог позволить черным извергам наняться на службу к какому-то другому, пусть даже и сияющему дану, и в то же время я высокомерно, даже брезгливо разрешал своим бывшим гвардейцам убираться вон! Но только уже не в качестве моих гвардейцев!!!
И это был я! Не дан Тон, не его Блуждающая Ипостась! Нет, это был я сам!!!
Я приостановился, но тут же снова двинулся вперед. Второе, в чем я хотел разобраться, — почему Блуждающая Ипостась дана Тона вдруг начала подсказывать мне необходимые сведения и тем самым спасать меня от неминуемого разоблачения? Получалось, что я был нужен этому духу, этому неукротимому призраку погибшего дана! Зачем? Что он хотел еще натворить в этом Мире, и без того неспособном забыть сияющего дана Тона? Что он хотел еще сделать, на этот раз моими руками?
Но этот вопрос ответить мог только сам дан Тон или... или его Блуждающая Ипостась! И я решил, что заставлю эту «Ипостась ее так» отвечать мне!
Тут я вдруг поймал себя на том, что стою неподвижно на пересечении трех дорожек, две из которых были замощены мелко битым камнем, а одна присыпана желтым речным песком. Ступив на песок, я под его успокаивающий скрип негромко, но вслух спросил:
— Блуждающая Ипостась сияющего дана Тона, ты можешь мне ответить на несколько вопросов?
И тут же чуть не расхохотался. Этот мой, заданный весьма серьезным тоном, вопрос напомнил мне о нашем студенческом еще увлечении разговорами с духами посредством блюдца, ползающего по расчерченному листу ватмана. Тогда я задавал вопросы духам Пушкина, Лермонтова, Есенина и иже с ними таким же точно загробно-серьезно-важным тоном.
Однако на сей раз не блюдце зашевелилось под моими пальцами, а прозвучал вполне ясный, хотя столь же негромкий, ответ:
«Прежде чем о чем-то меня спрашивать, ты должен сам ответить мне на один вопрос».
— Спрашивай, — немедленно согласился я, — но и в свою очередь готовься ответить!
Наступило долгое молчание, а затем внутри моего чудного шлема едва слышно прошелестело:
«Кто ты? Откуда ты взялся и что делаешь в Высоком данстве?»
Вопрос, признаться, был для меня неожиданным, а потому я осторожно переспросил:
— А чем, собственно говоря, вызван такой вопрос?

Предыдущая страница 15 Следующая страница


Драконья ненависть, или Дело врачей 16

Последовала новая пауза, а затем голос, начисто лишенный прежних высокомерных ноток, начал говорить:
«Когда тебе удалось вскрыть мой панцирь и забраться внутрь, я решил, что ты не слишком продвинутый ученик какого-нибудь малоизвестного мага, которому просто повезло. В полном соответствии с кхметской поговоркой «Глупцам всегда везет». Я не стал сопротивляться твоему вторжению просто потому, что рассчитывал на твою глупость. Мне нужно было, чтобы ты доставил кровавые доспехи в нужное мне место. Твои дальнейшие магические фокусы вместе с твоею глупостью и непрактичностью, казалось бы, полностью подтверждали мое первоначальное мнение о твоей особе. Но вчера вечером и сегодня утром произошло нечто такое, что заставляет меня отказаться от этого мнения. Однако тогда получается, что ты... Ты не из Высокого данства! Так кто ты, откуда ты взялся и зачем ты сюда пожаловал?»
— Одну минуточку! — чуть повысил я тон. — Что произошло вчера вечером и сегодня утром такого, что ты изменил свое мнение?
«Вчера вечером, дан, ты вышел к дану Тейнату и Майяле без доспехов и вернулся в спальню. Значит, они приняли тебя за меня! Значит, ты каким-то образом сумел им это внушить! Такое дело под силу только очень сильному магу. А сегодня утром ты дрался за моего друга вар Экома и победил в магическом поединке соперника, который гораздо сильнее меня! Я, допустим, не считаю себя сильным магом, но ты сделал то, что вряд ли удалось бы и вар Экому! Мне известны все сильнейшие маги не только Высокого данства, но и трех соседних государств, однако тебя я не знаю! Теперь тебе понятен мой вопрос?»
— Понятен... — растягивая это единственное слово и лихорадочно подыскивая ответ, проговорил я. И вдруг мне пришло в голову, что я вполне могу рассказать этому призраку правду! Дальше его ушей, или что там у него вместо них осталось, эта правда все равно не пойдет! — Ну что ж, Блуждающая Ипостась сияющего дана, ты права, я действительно пришел в Высокое данство из совершенно другого Мира, пришел, можно сказать, по своему собственному желанию и скоро опять вернусь к себе. А вот зачем я к вам пришел, сказать сложнее... — Я на секунду задумался и, словно бы по наитию, добавил: — Во всяком случае, не за твоими доспехами.
«Ты говоришь правду?» — неожиданно воскликнул дан Тон.
— А с чего бы мне врать?! — ответил я вопросом. — Разве ты можешь мне помешать, если я захочу их унести?!
«Возможно, я что-нибудь и придумал бы...» — не слишком уверенно ответила Блуждающая Ипостась сияющего дана.
— Вряд ли твоя придумка мне помешала бы! — усмехнулся я. — Мне достаточно снять доспехи, размонтировать их, упаковать и наговорить пару-другую заклинаний. После этого ни один житель Высокого данства не догадается, что привязано к седлу моей лошади!
«Может быть, ты и прав, — проговорил призрак, — а может быть, ты и блефуешь! Но в то, что ты явился из другого Мира, я верю... Я видел твою одежду.»
Он немного помолчал, а затем как-то устало спросил:
«А о чем ты хотел спрашивать меня?»
Я хмыкнул и нарочито безразличным тоном поинтересовался:
— Зачем ты помог мне в разговоре с доном Хорлохом? У тебя имеются на меня какие-то виды?
«Да», — просто ответила Блуждающая Ипостась сияющего дана, но больше никаких объяснений не последовало, так что я вынужден был спросить:
— Какие?
«Я хочу, чтобы ты вернул кровавые доспехи в Тролльи горы, в то место, куда я тебе укажу».
Ответ, на мой взгляд, был странным, о чем я не преминул высказаться:
— Если доспехи должны вернуться в Тролльи горы, то почему ты позволил мне их оттуда... э-э-э... забрать?
«А как я тебе мог помешать?» — В голосе призрака появилась легкая насмешка.
Я задумался. Его ответ мне совершенно не нравился, чувствовалась в нем некая темная сторона! Но и поймать его на лжи прямо сейчас не удавалось, а потому я спросил:
— Ну и в какое место надо доставить доспехи, и, главное, — зачем?!
И снова ответ Блуждающей Ипостаси предварило короткое молчание, словно призрак тщательно подбирал нужные слова.
«Где-то, возможно, в самой середине Тролльих гор, имеется долина Человеческого Плача. Ее, правда, никто из ныне живущих людей не видел, но в наших легендах говорится, что именно в этой долине родился первый человек и что именно оттуда стало распространяться человечество. Но, как ты сам понимаешь, Тролльи горы не совсем удобное место для жизни человека, поэтому со временем людей там не осталось и долину облюбовала нечисть. Теперь там обосновалась сама Небесная Кара! Я хочу, чтобы ты оставил мои доспехи как можно ближе к этой долине».
— А почему не в самой долине? — с легкой усмешкой поинтересовался я.
«Тебе не удастся дойти до самой долины», — просто ответил призрак.
— Почему? — переспросил я.
«Небесная Кара никого не подпускает к своему логову, и вряд ли она сделает исключение для пришельца из чужого мира».
— Ты хочешь сказать — она меня уничтожит?!
«Нет, я говорю — ты оставишь доспехи как можно ближе к долине, а сам уберешься прочь. Уйдешь своей дорогой».
— И зачем тебе надо, чтобы доспехи оказались в этом месте?
И снова призрак немного помолчал, а когда заговорил, его голос хрипел от едва сдерживаемой ярости:
«Хорошо, я расскажу тебе все! Я затеял поход в Тролльи горы для того, чтобы уничтожить Небесную Кару. Если удастся убить это ужасное создание, вся нечисть нашего Мира будет сметена в течение нескольких лет. Все эти тролли, эльфы, хоббиты, стуканцы, боуги и прочий проклятый народец все еще портит воздух нашего Мира только потому, что их защищает и поддерживает эта кошмарная тварь!»
Здесь голос его прервался и мне показалось, что я слышу, как клокочет от напряжения его горло.
«Мне не удалось достичь своей цели, но пока я томился в зачарованном панцире, я придумал план. Если люди будут знать, что кровавые доспехи самого дана Тона находятся в Трольих горах, в долине Человеческого Плача, туда каждый год будут снаряжаться военные экспедиции! Никогда, покуда стоит этот Мир, не иссякнет поток жаждущих завладеть этими доспехами! И кто-нибудь из этих людей, какой-нибудь герой будущего обязательно осуществит мою цель — уничтожит Небесную Кару, ведь она не позволит людям просто так разгуливать по Трольим горам, по своему логову!»
В этой заключительной фразе была такая безмерная, такая безумная надежда, что мне нечего было сказать, нечего было возразить. Я немного помолчал и попытался вернуться к началу разговора.
— А как ты собирался действовать вначале, когда не считал меня способным выполнить твое желание?
«Я думал, что, когда ты встретишь подходящего для моей цели человека, я смогу вынудить тебя передать доспехи ему. Теперь я считаю тебя наилучшей кандидатурой!»
Мне показалось, что Блуждающая Ипостась сияющего дана Тона начала нервничать, и я решил до времени свернуть разговор.
— Хорошо, я обдумаю твою просьбу и отвечу тебе. Мне надо решить, насколько она совпадает с моими собственными интересами.
«Значит, ты пока не отказываешься?» — с некоторым облегчением в голосе поинтересовался дан Тон.
— Пока нет... — задумчиво произнес я и неожиданно спросил: — А не можешь ты мне объяснить, как погибли твои черные изверги... ну, там, на Столе Скорби?
«Нет, не могу, — немедленно ответила Блуждающая Ипостась, — мы шли к Дворцу горных троллей и остановились на этом плато на ночлег. Рано утром нас атаковали, но мы полностью уничтожили всю нечисть, напавшую на нас. А что случилось дальше, я... не понял, во всяком случае, мое тело исчезло в одно мгновение, оставив дух заключенным в доспехах — кровавые доспехи, чтоб ты знал, имеют свойство удерживать в теле их владельца жизнь даже при очень серьезных, смертельных ранениях. Когда эльфы Сальтоиса устроили нам засаду в Бердском лесу, только эти доспехи спасли меня, только они позволили моим гвардейцам вовремя доставить меня к лекарю. Но в этот раз они сыграли со мной злую шутку — тело исчезло, а жизнь... — тут он странно хмыкнул, — а жизнь осталась!»
«Жаль... — подумалось мне. — Единственный... хм... свидетель трагедии и... ничего не знает! Придется искать дальше!»
— И последний вопрос, — быстро произнес я, вспомнив утреннее приключение на хозяйственном дворе, — почему обитатели дворца высшего дана так боятся моей улыбки?
И тут я неожиданно услышал короткий довольный смешок. А затем Блуждающая Ипостась дана Тона пояснила:
«Эту шутку придумал я сам, а воплотил ее покойный вар Эком. В столице Высокого данства, на всей ее территории, личина моего шлема повторяет мою... теперь твою мимику. А поскольку я — светоч Высокого данства, отвечающий за чистоту человечества, то мне принадлежит право объявлять любого живущего в данстве прислужником нечисти! Обнаружив такого прислужника, я, естественно, радуюсь... улыбаюсь! Но ведь ты сам понимаешь — я могу улыбнуться любому жителю столицы!»
— Ясно... — пробормотал я сквозь зубы, стараясь удержаться от крепкого словца в адрес этого поборника человеческой чистоты. — Больше вопросов нет.
У меня действительно больше не было вопросов к призраку, как не было и желания дальше общаться с ним. Я поднял голову и огляделся. Солнце уже опускалось за крыши городских зданий, видневшихся за оградой сада. Пожалуй, мне пора было возвращаться к себе, чтобы успеть привести себя в порядок до начала ужина с двумя вельможами Высокого данства.
Прежде чем пройти в спальню, я заглянул в малую трапезную. Стол уже был накрыт к ужину, и на белоснежной скатерти красовались три серебряных прибора, это означало, что оба благородных дана приняли мое приглашение. Я быстро направился в спальню — до ужина мне необходимо было хотя бы умыться.
Когда я раскрыл доспехи, чтобы оставить их рядом с кроватью, Блуждающая Ипостась сияющего дана Тона тревожным шепотом поинтересовалась:
— Нет, — спокойно ответил я. — Во-первых, в мое отсутствие сюда никто не войдет, а во-вторых, вряд ли кто-то сможет их открыть. Кроме того, если я в доспехах усядусь за стол, мне будет крайне неудобно принимать пищу, да и дан Ольвер и дан Тейнат подумают неизвестно что!
«Какое тебе дело до того, что могут подумать эти олухи?» — раздраженно начала Блуждающая Ипостась, но я уже не слушал надоедливого духа. Выбравшись из доспехов, я снова закрыл их и направился в ванную комнату.
Времени для приведения себя в порядок мне вполне хватило. Я даже успел обновить заклинание, наложенное прошлым вечером, так что свежий взгляд дана Ольвера не должен был найти каких-либо изменений во внешности сияющего дана Тона. Правда, я не знал, каковы были отношения между верховным лекарем и сияющим даном, но надеялся, что мой поход в Тролльи горы и «недуг», полученный в результате этого похода, расположат дана Ольвера ко мне.
Я вышел в круглую гостиную и, остановившись около фонтанчика, выплескивавшего свою чуть подсвеченную розовым струйку в центре комнаты, принялся ожидать приглашенных гостей. В малой трапезной слышался негромкий звон посуды, видимо, Майяла расставляла закуски.
Несколько минут спустя входная дверь отворилась и в гостиную вошел могучий дан Тейнат. Увидев меня, он поднял руку в приветствии и заговорил от порога:
— Дан Тон, я вызвал вар Стоката, и он не замедлил явиться, однако открыть дверь в Столетнюю башню не смог! Кажется, вы правы, чародейство вар Экома для этого мага непреодолимо, хотя он и пользуется у столичной знати определенным авторитетом!
— Высшему дану сложно будет подобрать замену вар Экому, — задумчиво проговорил я, — мага такого класса отыскать будет очень нелегко!
— Значит, вы все-таки считаете, что с вар Экомом случилось... э-э-э... непоправимое? — потерянно переспросил дан Тейнат.
— А как иначе можно объяснить то, что творится в Столетней башне? — ответил я вопросом на вопрос.
— А что случилось в Столетней башне? — послышался вопрос от дверей, и в гостиную энергично вошел невысокий, еще не старый мужчина в темно-зеленой одежде и такого же цвета коротких сапогах. В его темной, коротко подстриженной шевелюре уже пробивалась седина, но это было результатом скорее каких-то страстей, нежели следствием прожитых лет.
Старый дан Тейнат быстро обернулся и расцвел улыбкой:
— Дан Ольвер, как я рад вас видеть! Что нового в летней резиденции высшего дана? Как его самочувствие?
Дан Ольвер в это время пристально рассматривал мое лицо, а затем, не обращая внимания на вопрос дана Тейната, снова поинтересовался:
— Так что же произошло в Столетней башне? Или этот прощелыга, так называемый первый ученик вар Экома, измыслил новую гадость?
— Не знаю, какие гадости измысливают ученики вар Экома, — пожал я плечами, — но вход в Столетнюю башню заперт и открыть его не удается. Поскольку сам вар Эком вряд ли стал бы запираться внутри башни, никого не предупредив, я делаю вывод, что с ним что-то случилось!
— Я пригласил самого лучшего столичного мага, вар Стоката, — вмешался в разговор смотритель главной резиденции, — но он оказался бессилен!
— Говорят, у вашей супруги появился очень дельный маг, — обратился ко мне дан Ольвер, и я снова поймал его пристальный взгляд. — Может быть, стоит пригласить его?
— Что-то я не припомню в свите даны Хольны какого-либо мага, — задумчиво проговорил я, — возможно, он появился после моего отъезда.
— Да, наверное, — легко согласился дан Ольвер и повернулся к дану Тейнату. — Высший дан чувствует себя достаточно хорошо, чтобы оставаться в летней резиденции. Его... э-э-э... головные боли... — тут дан Ольвер снова бросил на меня внимательный взгляд, — практически прекратились, так что я даже разрешил ему верховые прогулки. Однако оставлять его без постоянного внимания я не могу, так что завтра же мне придется вернуться назад.
— Ужин накрыт, — громко сказала Майяла, появляясь в дверях малой трапезной. Я сделал приглашающий жест, и оба моих гостя направились в трапезную. Проходя мимо служанки, я едва слышно шепнул:
— Надеюсь, сегодня ты мне в вино ничего не подмешаешь!..
Служанка только тихо охнула.
Мы расселись за накрытым столом, и тут я почувствовал, что голоден. Мои гости, как оказалось, тоже были склонны вначале отведать расставленных закусок и вина, так что разговор не складывался. Только после третьего или четвертого бокала, после того как первый голод был утолен, беседа понемногу завязалась. И начал ее дан Тейнат:
— Дан Ольвер, вы говорили о головных болях высшего дана, а у нашего друга, дана Тона, тоже появилось странное... э-э-э... нездоровье. Вчера вечером он вдруг прямо за столом потерял сознание, а утром сказал мне, что такой... э-э-э... приступ случается с ним уже не в первый раз!
Дан Ольвер взглянул на меня и без всякого интереса спросил:
— У вас какие-то приступы? Какого рода?
Я с улыбкой посмотрел сначала на Майялу, суетившуюся в стороне у сервировочного стола, а потом на старика Тейната.
— Да, действительно, я три-четыре раза по непонятной причине на короткое время терял сознание. Правда, сам я не придаю этому серьезного значения, но вчера, видимо, испугал дорогого дана Тейната и мою служанку. Мне кажется, причина этих... э-э-э... помутнений сознания в странном свойстве, появившемся у моего организма, — некоторые вина, в частности флебуржское, влияют на меня таким необычным образом.
Лицо у дана Ольвера мгновенно построжало.
— А какие еще симптомы вы можете назвать? — профессиональным тоном поинтересовался он.
— Да, в общем-то, больше никаких. Просто я совершенно неожиданно... э-э-э... отключаюсь, и все.
— И как давно начались у вас такие припадки?
— Первый раз это случилось недели полторы назад. Мы как раз остановились на ночевку — дело было в Тролльих горах, и за ужином я выпил бокала два вина. Что было после этого, я не помню, а очнулся я минут двадцать спустя. Никто из моих извергов случившегося не заметил, поскольку ужинал я всегда в одиночестве в своей палатке. После этого был случай под Дворцом троллей, правда, в тот раз я получил сильный удар по голове и очнулся в Священном зале Дворца троллей на жертвенной плите...
Врал я о своих «припадках» вдохновенно, вплетая при этом и кое-что случившееся на самом деле, однако мои последние слова повергли всех троих слушателей буквально в шок. Даже я сам замолчал, когда увидел, какие у них сделались лица после моей заключительной фразы.
Несколько секунд над столом висело молчание, а затем дан Ольвер, как самый хладнокровный из присутствующих, смог выдавить вопрос:
— Я не ослышался? Вы сказали, что очнулись на жертвенной плите в Священном зале Дворца троллей?
— Ну да, именно это я и сказал, — спокойно подтвердил я.
— То есть... вас хотели принести в жертву Небесной Каре?! — Изумление дана Ольвера еще возросло, хотя казалось, что увеличиться это чувство больше просто не может.
— Ну почему «хотели», — усмехнулся я, — меня именно приносили в жертву, и должен вам сказать, что ощущения при этом возникают весьма неприятные!
Едва я произнес эти слова, как дан Ольвер, не сводя с меня глаз, аккуратно положил рядом со своей тарелкой двузубую вилку и попросил сухим, профессиональным тоном:
— Дан Тон, я попрошу вас точно и подробно описать, какие именно ощущения вы испытывали на жертвенной плите!
— Да зачем вам это? — удивился я.
В глазах дана Ольвера мелькнуло некоторое раздражение:
— Как же вы не понимаете! До сих пор многие считают эту... э-э-э... жертвенную плиту и Священный зал Дворца троллей выдумками нечисти, призванными запугать и деморализовать людей, и тут вдруг появляется человек, который заявляет, что лично познакомился с этими... э-э-э... выдумками! Как же я могу упустить такой случай и не узнать достоверных фактов.
— Ну что ж, — задумчиво протянул я, — ваш научный интерес мне вполне понятен. Слушайте!
И я рассказал моим гостям обо всех приключениях, случившихся со мной в Тролльих горах, смазав, правда, то, каким образом мне удалось освободиться. Когда я закончил, дан Тейнат жадно выпил бокал вина, а дан Ольвер, едва прикоснувшись к своему бокалу и задумчиво поглядывая на меня, медленно спросил:
— И как же вам удалось выбраться из этого Священного зала?
Я пожал плечами:
— Случайно. Те три тролля, в лапы которых я попал, как вы уже поняли, не слишком хорошо знали... э-э-э... процедуру жертвоприношения и, видимо, что-то напутали с заклинаниями. В какой-то момент я почувствовал слабину в магических путах, и мне удалось скатиться с плиты. К счастью, мой боевой топор, мой Ужас Камней, лежал рядом и, можно сказать, сам прыгнул мне в руку. Ну а дальше все было уже достаточно просто!
И я лихо махнул бокал вина, ставя точку в своем рассказе и объяснениях к нему.
Несколько минут мы помолчали. Дан Тейнат разглядывал меня с откровенным восхищением, а дан Ольвер о чем-то напряженно размышлял. Затем верховный лекарь встряхнулся, потянулся к закускам и словно бы между делом произнес:
— Если бы ваши припадки начались после этого вашего приключения, я не сомневался бы ни минуты, что именно оно и является причиной вашего... э-э-э... недомогания. Однако как вы сами сказали, что... — тут он прервал сам себя и бросил на меня острый взгляд, — на жертвенной плите вы оказались после удара по голове, а до первого... ну... припадка вас по голове сильно не били?
— В бою всякое бывало... — раздумчиво ответил я, — и по голове попадало не раз, но вы же знаете, доспехи у меня превосходные, так что...
— Просто такого рода помрачения рассудка бывают, как правило, именно после ударов по голове! — авторитетно заявил дан Ольвер. — Другие причины, я бы сказал, весьма редки и экзотичные.
— Например? — быстро переспросил я.
— Например, отравление некачественной пищей, — столь же быстро ответил верховный лекарь, — но в вашем случае такого быть не могло — вы же питались из одного котла со своими... э-э-э... извергами! Бывает еще наведенная порча, но с этим разбираются маги, да и ваша магическая защита, как я понимаю, одна из лучших в Высоком данстве. Так что и эта причина отпадает.
— А каковы вообще причины заболеваний? — поинтересовался я. — У лекарей имеется какая-нибудь классификация?
Дан Ольвер немного удивленно взглянул на меня, но ответил совершенно спокойно:
— Классификация, безусловно, есть.
Он немного помолчал, а затем принялся излагать самым настоящим лекторским тоном:
— Все причины сбоя в работе человеческого организма делятся на две большие группы: физическое воздействие и ментальное воздействие. Физическое воздействие также подразделяется на два крупных раздела: внешнее физическое воздействие и внутреннее физическое воздействие. Внешнее физическое воздействие включает в себя такое физическое действие, которое не приводит к полному разрыву кожного покрова и разделяется на удары, растяжения, сдавливания, перекручивания, ожоги, обморожения и тому подобное. Такие физические воздействия приводят, как правило, к возникновению поверхностных гематом, ссадин, растяжению связок и вывихам суставов, разрывам мышц, скрытым переломам, внутренним кровоизлияниям...
И тут дана Ольвера перебил слабый и какой-то булькающий голос старика Тейната:
— Мне плохо!..
Мыс верховным лекарем повернулись к забытому нами дану и увидели, что лицо бедняги стало белее февральского снега, на лбу и висках выступили крупные капли пота, а сам он обмяк в кресле и смотрит на нас умоляющим взглядом.
— Вот типичная реакция человеческого организма на вредное ментальное воздействие, — спокойно констатировал дан Ольвер. — Я забыл, что у дана Тейната чрезмерно богатое воображение и слишком глубоко вдался в подробности.
В этот момент дан Тейнат закрыл глаза, и его голова мягко откинулась на спинку кресла.
Верховный лекарь поднялся со своего места, подошел к потерявшему сознание старику и, вынув из кармана небольшой, матово блеснувший пузыречек, сунул его под заострившийся нос дана Тейната.
Повернувшись в мою сторону, дан Ольвер улыбнулся и пояснил:
— Наша наука уже давно открыла способ вывода человека ит состояния ментального поражения поверхностного уровня. Сейчас он придет в себя и не будет помнить ничего из нашего разговора — его психика, таким образом, полностью восстановится.
И действительно, не прошло и нескольких секунд, как лицо дана Тейната сморщилось, по шее прокатилась короткая судорога, и его глаза открылись.
Дан Ольвер немедленно спрятал в карман свой пузырек и наклонился над стариком.
— Ваши обязанности, дан Тейнат, весьма утомляют вас, — проговорил он с дружеской улыбкой, — вы засыпаете прямо за столом!
— Да-да, — кивнул старик, — сегодня вообще выдался тяжелый день — то сообщили, что дан Тон пропал, то Столетняя башня оказалась запертой изнутри, а вар Эком не отзывается! А знали бы вы, что творится на кухне и в подвалах резиденции... Хорошо еще высшего дана нет в столице, а то я просто не знал бы, что делать!
— А что творится на кухне и в подвалах? — довольно безразличным тоном поинтересовался дан Ольвер и незаметно подмигнул мне.
— Вы представляете, благородные даны, служанки отказываются ходить в винные подвалы дворца! Говорят, что там завелось привидение! Я сам спускался туда несколько раз, но никакого привидения, конечно же, не нашел. Правда, третий пристенный стеллаж был чуть-чуть отодвинут от стены. Хотя вполне возможно, что это мне просто показалось.
— А на кухне? — напомнил старику дан Ольвер.
— А на кухне стали пропадать... э-э-э... котлы! У меня уже пять записок от старшего повара, и во всех них утверждается, будто пропал очередной котел! Ну подумайте, кому могут понадобиться котлы с кухни высшего дана?!
— Да, действительно, загадочная история, — с улыбкой проговорил я, — но мы с данном Ольвером хотели поговорить о симптомах и следствиях различных болезней и травм, однако не знаем, понравится ли вам такая тема разговора.
Дан Тейнат несколько раз перевел взгляд с моего лица на лицо верховного лекаря и вдруг неожиданно спросил:
— Благородные даны не обидятся, если я оставлю их компанию? Я действительно устал, и мне необходимо прилечь. Тем более что завтра у меня масса сложных, запутанных дел!
Голос его звучал настолько умоляюще, что ни у меня, ни у Дана Ольвера не возникло ни малейшего желания уговаривать его остаться.
Дан Тейнат выбрался из кресла и неловко поклонился, я бросил взгляд на служанку, и Майяла поняла меня без слов — в следующее мгновение она оказалась рядом со старым даном и, поддерживая его под локоток, повела старика к выходу.
Когда управляющий в сопровождении служанки покинул малую трапезную, я снова повернулся к дану Ольверу и спросил:
— Вы назвали мне две главные причины возникновения.., э-э-э... отклонений в работе человеческого организма, а разве инфекция не может стать одной из таких причин?
Дан Ольвер неторопливо вернулся в свое кресло, отпил глоток вина и переспросил:
— Как вы сказали? Инфекция? И что такое — инфекция?..
Вот тут я, признаться, растерялся!
— Я не слишком большой знаток в лекарском искусстве, — неуверенно начал я свое пояснение, — но в каком-то старом трактате, по-моему, я видел этот трактат в библиотеке вар Экома, — уточнил я, — мне попалось рассуждение о том, что целый ряд заболеваний человеческого организма происходит в результате... э-э-э... попадания в него болезнетворных бактерий. Там было сказано, что такие заболевания могут даже носить характер массовых, то есть когда заболевания многих людей имеют одинаковые симптомы!
Правая бровь дана Ольвера поползла вверх, и он тонко улыбнулся:
— Какая странная теория! Ничего подобного я не слышал, надо будет порыться в библиотеке вар Экома, если, конечно, я получу к ней доступ!
— Но ведь вы являетесь самым знающим лекарем данства, — слегка горячась, заговорил я, — как вы объясняете такие массовые заболевания?
Дан Ольвер пожал плечами и произнес, на мой взгляд, совершенно неожиданную вещь:
— Да не бывает у нас никаких массовых заболеваний! Каждое повреждение человеческого организма имеет сугубо индивидуальный характер. Чтобы получить несколько одинаковых повреждений, надо на нескольких людей воздействовать одинаковым образом, но и тогда повреждения будут различаться по степени тяжести, так как каждый человеческий организм индивидуален. Для одного удар по голове заканчивается смертельной травмой, а для другого — легким сотрясением мозга!
Я был поражен. Похоже, этот Мир не знал ни бактерий, ни вирусов! Но тогда откуда в моем драгоценном N-ске возникают эти странные эпидемии?
Или я ошибся в своем предположении и этот чужой Мир совершенно здесь ни при чем?
— Как же так? — в полной растерянности произнес я. — Сорок человек, сорок здоровых мужиков враз задохнулись! Некоторых из них удушье настигло настолько стремительно, что они даже упасть не успели, потому что вместе с удушьем скрутило в камень все их мышцы! И позволю заметить, на их шеях не было ни малейших следов сдавливания!!!
— О ком это вы говорите? — удивленно воскликнул дан Ольвер.
— Да о моих черных извергах! — воскликнул я в ответ. — Там, на Столе Скорби, когда мы отбивались от напавшей на нас нечисти и победа уже была в наших руках... Они все умерли от неизвестной стремительной болезни! Другой причины просто не могло быть!!!
— Подождите! — властно остановил мой крик верховный лекарь. — Расскажите все подробно, все, что вы знаете, все, что вы сами видели только без всяких там предположений!
Я повторил ему все то, что рассказывал накануне дану Тейнату, и при этом особо напирал на то, что отлучился со Стола Скорби не более чем на полчаса, а по возвращении нашел всех своих извергов мертвыми, с явными следами удушья на лицах!
Выслушав меня, дан Ольвер на минуту задумался, а затем принялся рассуждать вслух:
— Да... внешнее физическое воздействие исключается — совершенно непонятно, кто такое воздействие мог бы произвести сразу над четырьмя десятками здоровых мужчин, не оставив при этом внешних следов!.. Хотя неплохо было бы как следует осмотреть их гортани... Ментальное воздействие тоже крайне маловероятно — одномоментно поразить сорок взрослых мужчин — это... Это совершенно невозможно!
Он взглянул на меня блеснувшим глазом и с некоторым сомнением произнес:
— Может быть магия?
Я отрицательно покачал головой:
— Магический выброс такой силы я, несомненно, почувствовал бы.
Мы помолчали несколько минут, после чего дан Ольвер со вздохом произнес:
— Во всяком случае, то, что вы описали, — совершенно исключительный случай! Ничего подобного в Высоком данстве никогда не происходило, никаких сведений о чем-то подобном нигде нет! Поэтому мне кажется, что причина гибели ваших людей находится на... месте их гибели!
Он пристукнул ладонью по столу и твердо добавил:
— Да, именно так — причина гибели ваших черных извергов кроется где-то в Тролльих горах. Кстати, это объясняет и то обстоятельство, что за последние десять лет из двадцати двух экспедиций, ушедших в Тролльи горы, две вернулись в полном составе, а все остальные сгинули без следа! И это очень странно — ведь если даже на них напала нечисть, ну, тролли, там, гоблины, гномы... все равно кто-то должен был бы спастись и вернуться, однако таких не было!
И тут дан Олвер вдруг глянул на меня совершенно другими глазами и удивленно вымолвил:
— Вы — первый!!!
С минуту мы молча обдумывали его последние слова, и в этот момент в трапезную вошла Майяла. Пройдя к своему столику, она негромко спросила:
— Господа прикажут подавать горячее?
Эта простая фраза словно бы сдернула некий тревожно-таинственный флер, повисший над нашим столом. Дан Ольвер тряхнул головой, отгоняя мысли о Тролльих горах, и, чуть обернувшись, произнес:
— Нет, милочка, я вполне сыт и ничего более не хочу, даже вашего горячего. А вот еще один бокал вина я, пожалуй, выпью — это поможет мне заснуть!
И он наполнил свой бокал зеленым флебуржским, посмотрел на меня задумчивым взглядом и неторопливо произнес:
— После того, что вам довелось пережить, ваши нечастые обмороки кажутся сущей безделицей. В вашем возрасте, господин сияющий дан, плата за ваши сумасбродства могла быть гораздо тяжелее!
Он осторожно отхлебнул вина и внезапно сменил тему разговора:
— Кстати, ваша жена присылала ко мне своего управляющего... этого... ну, как его...
— Вольного дана Парда? — подсказал я лекарю.
— Вот именно, Парда, — подхватил он. — Так вот этот Пард интересовался вашим здоровьем. В частности, не заметил ли я в вашем поведении за последнее время признаков... э-э-э... постороннего ментального воздействия?!
Он снова отхлебнул вина, ая, насторожившись, переспросил:
— Поясните...
— Ну что ж тут пояснять! — усмехнулся дан Ольвер. — Ваша жена интересуется, в порядке ли ваш разум.
— Вот как?! — в свою очередь, криво улыбнулся я. — Она что же, рассчитывает объявить меня сумасшедшим?!
— Вот именно, — спокойно подтвердил верховный лекарь.
— Ну и как вы оценили мое душевное состояние?
— Я ответил посланцу, что не имел счастья познакомиться с вами как с пациентом, но по личным встречам и нечастым беседам могу сделать вывод, что ваша ментальная защита вполне справляется с возможными внешними воздействиями. И вы знаете, что он мне на это ответил?
— Что?
— Он попросил меня внимательно следить за вами, когда... и если... вы вновь появитесь в столице. Этот дан Пард был почему-то уверен, что я найду вашу психику в полном расстройстве!
— Ну и как вы ее нашли?
— Я считаю, что дан Пард заблуждался на ваш счет. — Верховный лекарь задумчиво почесал бровь и добавил. — Однако должен сказать, что мне очень не понравилась его уверенность в своих словах и... его улыбочка!
Дан Ольвер глянул на меня острым взглядом, словно предлагая мне задуматься о том, что он сказал, и... поберечься!
Мы просидели за столом еще около получаса, однако разговор наш как-то расклеился, общей темы не находилось, и наконец дан Ольвер откланялся.
Улегшись в постель, я на мгновение вспомнил о предупреждении верховного лекаря в отношении управляющего супруги дана Тона, но мои мысли быстро перескочили на мою главную проблему. Из разговора с даном Ольвером следовало, что искать в Высоком данстве, да, видимо, и во всем этом Мире источник N-ских инфекционных эпидемий было бессмысленно. Этот источник, если он действительно существовал, должен был находиться в Тролльих горах. Выходило, что мне надо было возвращаться назад! И тут мне в голову пришло, что, возможно, мне как раз стоит двигаться... вперед! Возможно, имело смысл повторить маршрут дана Тона и его черных извергов — вполне могло оказаться, что заразу они подхватили где-то в пути, а болезнь их настигла только на Столе Скорби!
Эта мысль показалась мне вполне здравой, а потому, решив утром как следует порасспросить Блуждающую Ипостась дана Тона о его походе в Тролльи горы, я повернулся на бок и спокойно заснул.
Ночь я проспал совершенно спокойно, без каких-либо сновидений и тревог. Утром, сразу после раннего завтрака, я, забравшись в свои доспехи, негромко позвал:
— Блуждающая Ипостась дана Тона!
«Слушаю тебя», — немедленно отозвался призрак.
— Я решил выполнить твое желание и отправиться в Тролльи горы, — заговорил я, — но я хочу пройти туда тем самым путем, которым шел ты со своим отрядом, а потому ты должен рассказать мне, откуда начался твой поход и по каким именно местам он пролегал.
«Хм... — недоверчиво хмыкнула Блуждающая Ипостась, — недолго ты размышлял!»
— Ты разве недоволен? — удивленно переспросил я. — Так я могу и передумать!
«Ну-ну, — заворчал призрак, — сразу и обижаться! Просто мне непонятно, зачем тебе делать такой крюк, если проще вернуться той дорогой, который ты пришел в столицу...»
— Ага, и попасть в бывший Священный зал Дворца троллей?! — быстро нашелся я.
«Н-да... Пожалуй, ты прав... — нехотя согласилась со мной Ипостась, — но из столицы до Тролльих гор можно добраться и более коротким путем, чем тот, которым шел в горы я. И вообще, это же не боевой поход, чтобы идти Тропой Войны!»
— Тропой Войны?! — удивился я. — А что, вы в Тролльи горы ходите только... войной?!
Блуждающая Ипостась несколько секунд ничего мне не отвечала, и я уже подумал, что она впала в свое обычное презрительно-высокомерное настроение. Однако, когда она снова заговорила, ее тон был вполне доброжелательным:

Предыдущая страница 16 Следующая страница


17 Евгений Малинин

«Вообще-то до Тролльих гор можно дойти самыми различными дорогами, но уже у первых горных отрогов дороги эти теряются. Я сам исследовал несколько таких путей, пытаясь найти свежую тропу в горы, и у меня сложилось такое впечатление, что дороги эти просто... просто засыпаны... заставлены скалами. Кто мог это сделать, я не знаю, но только в глубь гор, возможно, в сторону долины Человеческого Плача ведут всего две дороги, по которым могут пройти люди... отряды. Ну а поскольку в глубь Тролльих гор направляются исключительно военные экспедиции, дороги эти прозвали Тропы Войны».
— А та дорога, которой я вышел из гор? — поинтересовался я.
«Ты вышел из гор тролльим тоннелем, — напомнила мне Ипостась, — а это не дорога для людей. Ты сам прошел по ней только благодаря своим необычным способностям. Мне уже после этого надо было сообразить, что ты не обычный человек!»
— Благодарю за комплемент! — пробормотал я и вернулся к предмету разговора. — Так если к долине Человеческого Плача можно пройти только двумя путями, почему ты предлагал мне идти в горы какой-то третьей дорогой?
«Потому что тебе с твоими необычными способностями и с твоей странной лошадью можно попробовать найти обходной путь. Ты же пойдешь в горы один, и если тебе удастся найти неизвестный доселе путь, ты сможешь незамеченным подобраться к самой долине!»
— Нет уж, — жестко отверг я его предложение, — мы пойдем Тропой Войны, и именно той, которой шли в горы твои изверги. Не хватало мне еще блуждать по вашим Тролльим горам неизвестно сколько времени!
«Ну что ж, — согласился призрак, — это твое решение... Мой отряд отправлялся из фамильного замка Тонов, но я думаю, тебе не стоит забираться так далеко в глубь страны. Ты вполне можешь встать на Тропу Войны в Вольнове, этот городок считается ее началом. Мы тоже прошли его».
— Прекрасно, — воскликнул я, — значит, мы отправляемся в Вольнов! И как туда добраться?
«День пути по северной дороге...» — как мне показалось, довольно нехотя ответил призрак.
Я вышел из спальни в круглую гостиную и крикнул служанке, убиравшейся в трапезной:
— Майяла, как мне найти дана Тейната?
Служанка прекратила греметь посудой и появилась в дверях трапезной:
— Если хотите, дан Тон, я приглашу управляющего к вам.
— Нет, не стоит гонять старика туда-сюда. Я собираюсь покинуть столицу, и мне надо просто попрощаться с даном Тейнатом и поставить его в известность о своем отъезде.
Лицо Майялы застыло, а в глазах появилась тревога.
— Вы покидаете столицу? — переспросила она. — Разве ваши дела здесь закончены?
— А ты думала, я здесь насовсем поселился? — усмехнулся я в ответ. — Нет, моя дорогая, все, что мне было необходимо сделать в столице, я сделал, теперь меня ждут другие места!
— Какие? — словно бы невольно вырвалось у служанки, а в ее глазах сверкнул странный интерес.
Я несколько удивленно взглянул на нее — любопытство ее выглядело странным.
— Вначале я думаю посетить городок Вольнов... — начал я, а затем неожиданно добавил: — Но тебе вряд ли будет интересно слушать мои планы.
Майяла тут же опустила глаза и быстро произнесла:
— Господина главного смотрителя главной резиденции высшего дана вы сможете найти в его кабинете. Кабинет находится на первом этаже, последняя дверь направо.
И она снова скрылась в трапезной.
А я, прихватив Ужас Камней и торбу со своими пожитками, направился искать дона Тейната.
Он действительно находился в своем кабинете — разбирал какие-то бумаги, целиком завалившие его стол. Когда секретарь доложил о моем приходе, старый дан оставил свое занятие и, вскочив из-за стола, пошел мне навстречу, восклицая на ходу:
— Дан Тон, почему вы не послали за мной прислугу? Я немедленно поднялся бы в ваши апартаменты!
— Не стоило трудов, дорогой дан Тейнат, — проговорил я в ответ, — просто перед отъездом я решил попрощаться с вами и поблагодарить за радушие, с которым вы меня принимали!
— Дан Тон, — неожиданно церемонным тоном ответил смотритель главной резиденции, — я благодарен вам за добрые слова, но это мой долг — обеспечить достойный отдых первым данам данства!
Мы раскланялись вполне довольные друг другом, и я направился в конюшню за своей Пурпурной Дымкой.
Уже выйдя на хозяйственный двор, я вдруг остановился и с огорчением подумал: «Надо было попросить дана Тейната послать кого-нибудь в этот... как это Фрик назвал... в гостиницу «Веселый тролль». Предупредить шута и Мару, что я уезжаю из столицы. Вдруг они захотят отправиться со мной!»
И тут же у меня в груди возникла непонятная тревога за Фрика и девушку, которых я не видел уже больше суток.
«А что, собственно говоря, мешает мне самому отправиться в этот самый «Веселый тролль» и посмотреть, как они там устроились и чем занимаются?» — подумалось мне.
Не прибегая к помощи конюхов, я сам вывел Пурпурную Дымку из яслей, вскочил в седло и, наклонившись чуть вперед, шепнул ей на ухо:
— Ну что, моя волшебная лошадка, мы снова отправляемся в путь. Вот только отыщем нашего шута и девчушку, посмотрим, не обижают ли их.
И Пурпурная Дымка немедленно тронулась с места своей спокойной, неходкой рысью.
Однако, выбежав из конюшни на хозяйственный двор, она направилась не в обход главного здания дворца к парадным воротам. Вместо этого Дымка свернула влево и двинулась вдоль здания конюшни, миновала еще два похожих сооружения явно хозяйственного назначения и, свернув еще раз налево, оказалась перед неширокими воротцами, врезанными в ограду дворца и выходившими на тихую тенистую улочку.
Стражник, одетый в уже привычную моим глазам ярко-красную форму, правда, без высокой шапки на голове, увидев мою персону, испуганно вытаращил глаза, но я величественным жестом велел ему открывать ворота, что он и сделал со всей возможной скоростью. Проезжая мимо, я погрозил ему пальцем и со значением произнес:
— Смотри не болтай!..
Чего именно «не болтать», он должен был сообразить сам!
Улица, по которой бодро вышагивала Пурпурная Дымка, совсем не походила на всякие там стриты и авеню наших мегаполисов. Она была достаточно широка, для того чтобы два колесных экипажа могли разъехаться, и в то же время уютна, осенена тенистой листвой высоких деревьев, похожих на липы, и застроена симпатичными двухэтажными домиками. Домики эти располагались в глубине дворов, огороженных от мостовой невысокими кирпичными оградами. Еще одно отличие этой улицы от привычных мне городских трасс заключалось в том, что она была пуста. Даже пешеходов на ней не было, хотя пару раз мне показалось, что позади меня кто-то идет.
Добравшись до перекрестка, Пурпурная Дымка повернула направо, и тут я поймал себя на том, что совершенно не управляю своей лошадью — она сама выбирала и направление движения, и аллюр, которым двигалась. Но, впрочем, я и не мог ею управлять, поскольку не знал, где находится гостиница «Веселый тролль», а спросить мне было не у кого.
А моя лошадка между тем продолжала продвигаться по безлюдной улочке и уже приближалась к очередному перекрестку. И тут я с удивлением увидел, что на этом перекрестке существует довольно интенсивное движение, правда, перемещался народ только по другой, перпендикулярной улице. Подъехав ближе, я понял и причину такого странного поведения столичных жителей — улочка, по которой шла Пурпурная Дымка, была перегорожена нетолстой жердью полосатого шлагбаума. К одному из каменных столбиков, стоявших на углах улицы и служивших началом изгородей, отделявших дорогу от землевладений, с удобством прислонился стражник, наблюдавший, видимо, за этим самым шлагбаумом. Одет он был в обычный красный мундир, вот только мундир этот был здорово затаскан, замызган и явно маловат для его обладателя.
«Сразу видно отличие парадного дворцового входа и... входа черного, предназначенного для обслуживающего персонала!» — с ехидной усмешкой подумал я.
Поскольку стражника больше занимала толпа горожан, протекавшая по свободной от шлагбаумов улице, он не заметил моего приближения, и только когда я окликнул его: «Милейший!..» — этот военный человек повернулся в мою сторону.
Увидев сияющего дана Высокого данства, стражник очень быстро отлепился от своего столба и стремглав бросился к своему рабочему месту, то бишь к веревке, с помощью которой приводилась в действие полосатая жердь. Действовал он настолько быстро и ловко, что Пурпурной Дымке почти не пришлось умерять свою ходкую рысь.
И вот я наконец оказался на нормальной городской улице, в нормальной городской толпе... Хотя надо признаться, что особой толпы вокруг меня как раз и не было. Народ на улице, как я уже сказал, был, но горожане явно старались не приближаться к моей закованной в кровавые латы персоне. Я остановил Пурпурную Дымку и повернулся к опускавшему шлагбаум стражнику.
— Милейший!.. — снова окликнул я его. Стражник бросил веревку, и полосатая жердь немедленно вознесла свой тонкий конец к небу. — Не подскажешь ли, как мне найти в городе гостиницу «Веселый тролль»? — спросил я у подбежавшего стражника.
Тот почесал лоб, сдвинув для этого свой шлем на затылок, и, в свою очередь, задал вопрос:
— Господин сияющий дан спрашивает о том «Тролле», который сгорел шесть дней назад?
«Веселый тролль» сгорел? — удивился я и подумал про себя: «Как же мне теперь искать моего шута и девчонку?»
— Вотя не знаю, был он веселый или грустный, но «Тролль», который стоял на пересечении Медуницы с Поварской, сгорел до самого фундамента! — бодро заверил меня стражник. — У меня там сват служил пробником, так он едва успел из подвала выбраться!
— Кем сват служил? — удивился я, услышав столь странное название профессии.
— Пробником, господин сияющий дан, — все тем же бодрым тоном повторил стражник, — он кушанья и напитки пробовал, перед тем как их гостям подавали! И знаете, господин сияющий дан, иной день он до такого состояния напробывы... напробовав... напробавыл...
Бедняга никак не мог справиться со столь сложным словом, а мне некогда было ждать когда его язык повернется в нужную сторону.
— Хорошо, — оборвал я его, — скажи-ка мне, как добраться до этого пожарища.
— Это, господин сияющий дан, проще простого!
И он тут же принялся махать руками в самых разных направлениях:
— Щас вы поедете по Дворцовой улице до Тряской, там свернете направо, а через два дома — налево в Гнилой переулок. Из Гнилого вы попадете на Бадейную, ну, ту, что крючком загибается к порту, но вы к порту не езжайте, а сверните на Третью Сторожевую и по ней аккурат доберетесь до Собачьей будки, что около Рыбного рынка! Ну а уж от Рыбного рынка вам каждый расскажет, как до Медуницы добраться!
И он широко улыбнулся, явно довольный своими пояснениями.
Мне очень хотелось улыбнуться ему в ответ и посмотреть, как он на это отреагирует, однако я вспомнил, что заклинание вар Экома действует только на территории дворцового комплекса, и сдержался.
— Значит, говоришь, в Собачьей будке точно знают, где «Тролль» сгорел? — саркастически переспросил я, но мой сарказм пропал втуне.
— Точно, господин сияющий дан. В Собачьей будке, да и вообще на всем Рыбном рынке про «Тролля» всем все известно! — заверил меня бодрый стражник.
— Свободен... — вздохнул я, и добрый малый немедленно вернулся к своей полосатой жерди.
А я двинулся по Дворцовой улице в сторону Тряской. Пурпурная Дымка быстро продвигалась вперед, да и народ, фланировавший по улице, старался не мешаться у нее под ногами, так что до Тряской мы добрались минут за десять. Улочка с этим странным названием ответвлялась от достаточно широкой Дворцовой влево, а поворачивать в соответствии с полученным от стражника наставлением мне надо было направо. А вот вправо уходил узкий, сумрачный и удивительно грязный переулок, не имевший, похоже, названия. Хотя он, возможно, был просто продолжением Тряской.
Я с сомнением вгляделся в сумрачную глубину открывшейся передо мной столичной трущобы, и Пурпурная Дымка шагом двинулась в указанном нам направлении.
«Поворачивать налево нам надо через два дома...» — припомнил я слова стражника и бросил внимательный взгляд на левую каменную стену переулка, возвышавшуюся надо мной странно неровной, бугристой поверхностью, заляпанной помоями, выливавшимися, похоже, прямо из верхних окон!
Дымка шла своим спокойным шагом по безымянному переулку. Серо-бурая, пятнисто-бугристая стена все тянулась и тянулась, а я начал ощущать весьма неприятный, хотя еще не слишком резкий аромат активно гниющей органики.
«Судя по запашку, мы продвигаемся по Смрадному переулку, а свернуть должны в Гнилой, — с некоторым раздражением подумал я. — Так неужели есть место еще гнилее, чем это?»
В этот момент стена первого дома кончилась и сразу же, без сякого разрыва, началась стена второго дома, столь же пятнистая, столь же бугристая и столь же вонючая. Правда, кроме бугров, на этой стене зияли еще весьма неприятные и довольно глубокие впадины от вывалившейся штукатурки, в которых, как я успел разглядеть, прятались ползучие насекомые довольно приличных размеров.
Местные жители наверняка знали какой-то другой маршрут, ведущий к этому самому сгоревшему «Троллю», или ни у кого в городе, кроме меня, не было нужды идти в том направлении, во всяком случае, в зоне видимости не было ни одного аборигена.
Переулок между тем становился все более сумрачным и мрачным, словно по мере продвижения в глубь этой тесной улочки солнце склонялось все ниже к горизонту. Но наконец закончилась и эта стена. Между ней и стеной следующего здания имелась некая щель, которую только совершенно уж необузданная фантазия могла назвать переулком. Пусть даже и Гнилым. Впрочем, никаких указаний на то, что эта смрадная щель и есть надобный мне Гнилой переулок, не было.
Очень мне не хотелось соваться в эти трущобы, да и Пурпурная Дымка не торопилась сделать первый шаг.
Я огляделся. Смрадный, какя его назвал, переулок тянулся дальше, постепенно загибаясь вправо и, как мне показалось, постепенно расширяясь. Свободные пространства между домами, там где они были, не превышали той щели, около которой я остановился, так что получалось, что гнилых переулков здесь имелось в достатке. По всей видимости, тот потертый стражник все-таки ввел меня в заблуждение или же я сам сбился с правильного пути. Надо было возвращаться назад.
Именно в этот момент над пустым, если не считать меня, переулком пронесся молодой женский голос:
— Ну так мы идем к «Веселому троллю» на танцы или ты останешься дома?
Я чуть было не закричал, что, конечно же, идем, но меня опередил другой женский голос, крикнувший:
— А сегодня в «Тролле» танцев не будет, скрипач ноготь сломал. — Голос немного помолчал, а потом вдруг добавил: — Там, говорят, какой-то тип поселился, так он за плату стихи сочиняет на заказ.
— Как это — на заказ? — поинтересовался первый голос.
— А так, — ответил второй. — Вот нужен, например, тебе стишок для твоего... кгм... дружка или чтобы хозяина с праздником поздравить, ты говоришь, какой тебе стих нужен, имена называешь — для кого стих, платишь ему пять медных зубцов и получаешь свой стишок.
— Пять зубцов!!! — изумился первый голос. — Да за пять зубцов я сама пять стихов придумаю!
— Ага, придумаешь!.. — насмешливо ответил второй голос. — Ты и за золотую марку стиха выдумать не сможешь, даже самого короткого — слов у тебя в башке не хватит! А этот... поэт, говорят, про что хочешь может сочинить: хочешь — про любовь, хочешь — ругательное.
— Да? — В первом голосе явно проснулся интерес. — Так, может, сходить посмотреть, как он стихи сочиняет...
— Сходи поучись!.. — со смехом ответил второй голос и где-то впереди хлопнула оконная ставня.
«Выходит, «Веселый тролль» не сгорел, и Фрик, похоже, обосновался именно там! — подумал я. — Вот только жаль, что эти кумушки так и не сказали, где этот... «Тролль» находится!»
Впрочем, по зрелом размышлении я решил, что гостиница с таким милым названием должна находиться неподалеку... раз туда можно дойти!
Я снова тронул Пурпурную Дымку, и она зашагала в сумрачную глубь переулка.
Мы проехали еще с километр. Расстояние между стенами домов и в самом деле сильно увеличилось, хотя сами стены не стали ни чище, ни ровнее. А еще через несколько десятков шагов впереди, по левой стороне, показалось странное здание, несколько выпирающее из общего ряда. Подъехав ближе, я увидел, что выпирало не само здание, а две огромные довольно грубо отесанные каменные глыбы, изображавшие троллей, а на головах этих троллей, словно на колоннах, размещался фронтон здания. Лестница, проходившая между двух этих грубых статуй-колонн, вела к высокой двойной двери, над которой посверкивали стекла трех небольших окон.
И тут я вдруг подумал, что это первое здание в переулке, имеющее вход, все остальные словно отгораживались от царящего здесь смрада глухими задними стенами! К тому же здание выглядело... ну... общественным, что ли, во всяком случае, я решил зайти и поинтересоваться у его обитателей местоположением гостиницы «Веселый тролль».
Спешившись, я потрепал Пурпурную Дымку по шее и негромко произнес:
— Подожди меня здесь, я скоро... — и поднявшись по ступеням, толкнул дверь.
Высокая, но довольно узкая створка распахнулась, и я шагнул в небольшую комнату, перегороженную во всю ширину узкой стойкой. Свет в эту комнатку поступал только через маленькие окна над дверью и падал он как раз на стойку.
За стойкой восседало огромное существо, грудь, голова и ручищи которого заросли густым спутанным волосом. На этом темном волосе эффектно выделялась ярко-красная жилетка, а из-под косматой шевелюры посверкивали большие, похожие на пуговицы, глазки и толстый кончик широкого носа.
Я подошел к стойке и с минуту разглядывал это существо, а оно, в свою очередь, разглядывало меня. Ему надоели эти гляделки первому, и оно неожиданно тонким голоском пискнуло:
— Господину что-то надо?
— Мне нужен «Веселый тролль», — ответил я, но попросить объяснить мне дорогу я не успел, существо меня перебило:
— Зачем?
— Что — «зачем»? — переспросил я.
— Зачем господину нужен веселый тролль?
— А вот это вопрос излишний, — раздражаясь, ответил я, — достаточно будет, если ты мне просто скажешь, как его найти!
— Ну, ты его нашел, дальше что?! — раздражаясь, в свою очередь, пропищало существо.
— Так это ты — веселый тролль! — догадался я, и, еще раз окинув взглядом комнатку, спросил: — А это, значит, твоя гостиница?
— Моя гостиница, — подтвердил заросший волосом хозяин.
— Тогда скажи, не живет ли у тебя такой небольшой лысый беззубый человечек, разговаривающий стихами?
Волосатый хозяин гостиницы не ответил на мой вопрос. Его обширная борода зашевелилась, словно он что-то зажевал, глазки неожиданно прикрылись и чуть ли не полностью спрятались под опустившимися бровями. С минуту длилось молчание, а потом он пискнул:
— Не скажу!
— Что значит — «не скажу»? — удивился я.
— А то и значит, что не скажу! — повысил свой писк хозяин. — Откуда мне знать, кто ты такой и что ты хочешь от этого человека? Может, ты его обидеть задумал!
«Вот это да! — с удивлением подумал я. — Значит, в этом славном городе все-таки есть кто-то, кто не знает облика сияющего дана Тона! — И тут же уточнил для себя: — Или притворяется, что не знает!»
И в этот момент и без того не слишком яркое освещение померкло совершенно, по комнате пронеслись какие-то огромные тени, и у меня вдруг возникло такое ощущение, словно окружающее пространство выворачивается наизнанку!
Тут меня слегка замутило. Я зажмурился, судорожно сглотнул, выдохнул и снова открыл глаза.
Передо мной все так же высилась узкая стойка, за стойкой расползлось все то же косматое существо, называющее себя веселый тролль, вот только мне почему-то казалось, что мы с хозяином гостиницы поменялись местами. Да и света в комнате стало гораздо больше. Три окошка над дверью бросали вниз три ярких световых столба, словно прямо в них светило яркое полуденное солнце. А еще через мгновение дверь за моей спиной негромко скрипнула и, обернувшись, я увидел, что в комнатку входит... Мара с небольшим узелком в руках.
И тут я буквально остолбенел. Но удивило меня не появление Мары, в конце концов, девушка и должна была быть рядом с Фриком. Просто за ее спиной сквозь раскрытую дверь я увидел ярко освещенную солнцем и заполненную снующим народом улицу!
А ведь я входил в гостиницу с пустынного вонючего переулка!!!
— Господин сияющий дан, — воскликнула девушка радостно, — как вы нас нашли?
Я предостерегающе поднял палец и медленно повернулся к хозяину гостиницы.
— А ну-ка ответь мне, уважаемый хозяин гостиницы, на какой улице она стоит?
После этого моего вопроса глазки-пуговки косматого хозяина совершенно исчезли, огромная волосатая рука поднялась, и ее ладонь погрузилась в шевелюру в безнадежной попытке добраться до черепа и почесать его. Зато моя милая знакомица, Мара, ответила немедленно:
— На Медунице, господин сияющий дан, разве вы не заметили?
Я повернулся в сторону девушки и строго проговорил:
— Нет, Мара, я как раз прекрасно рассмотрел тот грязный и вонючий переулок, по которому подъехал к этой ночлежке!
— Моя гостиница — не ночлежка! — немедленно окрысился хозяин, и в его спутанных волосьях, прикрывших чуть ли не все лицо, проклюнулся один глазок.
— А вот мы сейчас проверим уровень удобств в твоем заведении! — угрожающе проговорил я и снова повернулся к Маре. — Дитя мое, где ты тут обретаешься?
Мара немного растерянно указала на дверь, располагавшуюся в стене за спиной хозяина гостиницы, но ответить мне не успела. Снова подал голосок хозяин гостиницы:
— Я не могу позволить господину посетить девушку в ее комнате! Я должен заботиться об... этой... о благопристойности!
Пристально посмотрев в его косматую рожу, я прорычал:
— Я проверю, как ты разместил мою названную дочь, а затем мы разберемся с дверями твоего заведения!
Затем, снова повернувшись к Маре, я попросил:
— Показывай, дитя мое, где тебя поселил этот волосатый бандит!
Девушка молча подошла к стойке и откинула часть ее в сторону, открывая проход надругую половину комнаты. Хозяин гостиницы больше мне не препятствовал, хотя и смотрел вновь появившимися глазками весьма неодобрительно. Мара прошла за стойку, я последовал за ней. Небольшая дверь, на которую мне указала Мара, открывалась в крошечный коридорчик, выводивший к довольно крутой лестнице, ведущей наверх. Мара провела меня в коридор второго этажа и открыла своим ключом одну из дверей. Чуть присев в поклоне, она скромно произнесла:
— Прошу, господин сияющий дан, вот моя комната.
Однако входить я не стал. Осмотрев с порога небольшую и очень чистую спаленку, я повернулся к девушке и спросил:
— А где располагается Фрик?
— Господин Фрик живет в соседней комнате, — ответила девушка и, улыбнувшись, добавила, понизив голос: — Господин Файр, хозяин гостиницы, большой и старинный друг господина Фрика, он даже отказался брать с нас деньги за жилье!
«За это ему многое простится!» — подумал я про себя, а вслух спросил:
— И что, шут сейчас дома?
И тут Мара вдруг замялась:
— Ну-у-у... господин сияющий дан, он вообще-то дома, но вряд ли вы сможете с ним сейчас поговорить.
— Почему? — удивился я.
— Ну-у-у... — снова затянула Мара, и я нетерпеливо перебил ее:
— Я раньше как-то не замечал в тебе склонности увиливать от ответов! В чем дело, девочка?
Мара вздохнула и, потупившись, пробормотала:
— Господин Фрик очень много работал вчера вечером. Ну-у-у и ночью он... это... — она еще раз вздохнула и закончила почти шепотом, — напился...
Я шагнул к соседней двери и толкнул ее. Дверь распахнулась, и в лицо мне ударил тяжелый дух застарелого перегара.
В комнатке, похожей как две капли воды на спальню Мары, царил полный разгром. Можно было подумать, что на бывшего шута было совершено покушение и он всю ночь отбивался от превосходящих сил наемных убийц. Сам Фрик валялся на смятой и расхристанной кровати, даже не накрывшись вывалившимся из пододеяльника одеялом. Правда, его замечательные рваные шорты были на месте, однако, если бы не хрипловатое, прерывистое дыхание, можно было бы подумать, что на кровати покоится бездыханный труп!
Я осторожно, сдерживая дыхание, приблизился к своему клеврету и заглянул ему в лицо. И без того не блещущая красотой физиономия опухла, под глазами проступили тяжелые синеватые мешки, а пересохшие бесцветные губы нервно подергивались во сне. Рядом с кроватью валялось несколько мелких монет.
— Та-а-ак... — протянул я и, наклонившись, потряс шута, за плечо, — Фрик, проснись!..
Дыхание у лежащего навзничь тела на секунду прервалось, словно бы шут о чем-то задумался, затем он пробормотал нечто нечленораздельное и, отмахнувшись вялой рукой, попытался перевернуться на бок.
Я выпрямился и оглядел небольшой прикроватный столик. На исписанной какими-то липкими разводами столешнице красовалось штук пять бутылок и большая тяжелая глиняная кружка. Судя по потекам на горлышках, содержимое их было разным. Я поднял кружку и понюхал темную мутноватую жидкость, плескавшуюся на дне. Запах был, мягко говоря, запоминающимся... и не совсем винным!
— Он сливает в кружку из всех бутылок, — прошептала за моей спиной Мара, — мешает эту смесь пальцем, потом этим пальцем рисует на столе какой-то непонятный знак и ставит на него кружку. После этого он шепчет непонятные слова и пьет...
Я повернулся и посмотрел Маре в глаза — в них плескалась горестная тоска.
— Ему очень плохо... — ответила она на мой взгляд.
— Конечно... — согласился я и пробормотал себе под нос: — Надраться до такой степени!
Я снова взглянул на спавшего тяжелым наркотическим сном шута, а потом, не оборачиваясь, предложил девушке:
— Знаешь что, оставь-ка ты нас одних...
— А что вы хотите делать? — испуганно спросила та, отступая на шаг к выходу.
— Я попробую привести его в чувство, а ты постарайся достать какой-нибудь еды и кувшин чистой воды.
Мара немедленно протянула мне сверток, который все еще держала в руках, со словами:
— Вот еда. Я подумала, что, когда он проснется, ему надо будет поесть.
Я кивнул, принимая ее сверток, и пробормотал:
— Умница!..
Мара еще раз неуверенно улыбнулась и вышла за дверь. А я снова повернулся к Фрику и на несколько секунд задумался. Прежде мне ни разу не приходилось «протрезвлять» алкашей, а потому я плохо представлял себе, каким образом приниматься за это дело. Можно было, конечно, просто поработать с кровью бедняги, но я боялся напортачить — все-таки в биохимии я разбирался, мягко говоря, не слишком хорошо. И тут мне в голову пришла, как мне показалось, дельная мысль. Фрик мог протрезветь самым естественным образом, только для этого ему требовалось время, а что, если для его организма течение времени несколько ускорить!
На мой взгляд, пьяный шут должен был проспаться где-то часиков через пять. Прикинув в уме примерное расположение солнца, объем вдоха и выдоха Фрика, состояние окружающего воздуха и еще кое-какие параметры, я начал составлять заклинание. Получалось не слишком хорошо — для потребного мне ускорения времени не хватало кислорода, так что мне пришлось открыть окно. Пересчитав приток свежего воздуха и сделав поправку на тщедушное телосложение пьяницы, я закончил заклинание и немедленно его произнес. В комнате образовался легкий сквозняк, словно бы сам воздух принялся продувать лежавшее передо мной бесчувственное тело.
Прошло еще минут пятнадцать и в комнату осторожно заглянула Мара. В одной руке у нее был объемистый кувшин с водой, а в другой небольшая корзинка. Девушка аккуратно поставила кувшин на пол, достала из корзинки небольшой лоскут ткани и, смочив его водой, начала прибирать столик. Стоявшие на столе бутылки она, спросив взглядом моего разрешения, сложила в свою корзину.
Спустя пару минут на вычищенный стол был поставлен кувшин, а свидетельства Фрикова ночного пьянства были вынесены вон.
Прошло еще минут пятнадцать, сквознячок, гулявший по комнате, притих, и шут пошевелился. Затем он поднял правую руку и провел вялой ладонью по своему лицу. Вслед за этим его глаза открылись и тусклый, бессмысленный взгляд уперся в потолок.

Кто говорит, что истина в вине,
Тот сам до истины не допивался.
Нет, Пусть выпьет так, чтоб истиной запахло,
Тогда поймет, как было плохо мне! —

едва слышно прошептали бледные истончившиеся губы, а вслед за этим глаза шута снова закрылись, он довольно бодро повернулся на бок, носом к стенке и... захрапел!
Я озадаченно почесал затылок и повернулся к Маре.
Та вздохнула с некоторым облегчением и едва слышно пробормотала:
— Он очень... устал.
Я понял, что даже если мне и удалось протрезвить Фрика, поднять его с постели у меня нет ни единого шанса. Да, признаться, мне этого и не хотелось делать — человек должен все-таки иметь полноценный отдых, а не какой-то там суррогат. Поэтому я взял Мару за руку, вывел в коридор и аккуратно прикрыл за собой дверь Фриковой спаленки. Оглядев пустой коридор, я посмотрел девушке в глаза и негромко проговорил:
— Дитя мое, я уезжаю из города и потому заехал к вам попрощаться. Очень жаль, что мне не удалось поговорить с Фриком, я, знаешь ли, привык к нему, но, может быть, это и к лучшему. Он мог снова увязаться за мной, а там, куда я направляюсь, не место сумасшедшим поэтам и молоденьким девушкам.
Мара хотела что-то мне возразить, но я остановил ее жестом:
— Ты девушка разумная и, я надеюсь, сможешь устроить свою жизнь. Пригляди за этим рифмоплетом и не давай ему напиваться до такой степени.
— Куда вы уезжаете, господин сияющий дан? — вставила-таки свой вопрос Мара.
— Я возвращаюсь в Тролльи горы, но поеду туда Тропой Войны из Вольнова.
— Зачем вам надо ехать в Тролльи горы? — испуганно воскликнула Мара.
Я улыбнулся ее испугу и коротко ответил:
— Дела...
Она только покачала головой и ничего не сказала.
— Проводи меня, — попросил я и направился к лестнице, ведущей вниз.
Оказавшись на площадке первого этажа, я вдруг услышал негромкий разговор за дверью, ведущей к конторке хозяина. Остановившись, я прислушался, а за моей спиной неслышно, словно мышка, стояла Мара.
— С какой стати вы, болваны, вдруг развернули вход в этот задрипанный переулок?! — Голос, произносивший эти слова, был совершенно не похож на писклявый голосок хозяина гостиницы, однако я почему-то был уверен, что говорит именно он. — Сколько раз я вам говорил, что в переулок надо выпускать только особо проверенных постояльцев!
— Хозяин, — ответил кто-то, обладавший глухим скрипучим басом, — мы увидели богатого приезжего дана и решили, что лишний состоятельный жилец нам не помешает.
— Тем более он ехал на лошади, — добавил второй бас, звучавший гулко, словно из огромной металлической емкости.
— На кошке, — поправил добавившего первый бас.
— На лошади! — упорствовал второй.
— На кошке! — повысил тон первый. — Ты же видел, какие у этой животины лапы!
— Ну кто разъезжает на кошках? — хмыкнул в ответ второй. — Хозяин, вот ты, например, поехал бы в город на кошке?
— А куда, собственно говоря, вы хотели поселить эту верховую кошку-лошадь? — поинтересовался хозяин гостиницы.
— Как куда? — удивились оба баса в один голос.
— В подвал, — уточнил первый бас, — и содрать с дана за постой его кошки...
— Лошади! — вмешался второй бас.
— ... по три серебряных зубца в сутки! — продолжил первый бас, не обращая внимание на это уточнение.

Предыдущая страница 17 Следующая страница


Драконья ненависть, или Дело врачей 18

— Финансисты недоделанные!.. — зарычал хозяин гостиницы. — Теперь этот дан знает про второй вход, и что мы будем с этим делать?
После секундного молчания раздался первый бас:
— Но не могли же мы не пустить в дом девчонку?
— Ты сам приказал пускать эту девочку без задержки! — прибавил второй бас.
— Да ладно, заткнитесь, — цыкнул на них хозяин гостиницы, — дайте подумать, что теперь делать?! Что делать, если этот свирепый дан Тон попробует обыскать гостиницу?!
«А, — удовлетворенно подумал я, — значит, все-таки этому веселому троллю известна моя личность!»
— Да пусть обыскивает... — буркнул первый басок.
— Пусть обыскивает!.. — передразнил веселый тролль. — А что ты будешь делать, когда он найдет наших гостей — гномов?!
— Задавлю... — не слишком уверенно пробурчал тот же бас.
— Ага, как же... Смотри, как бы он тебя сам не задавил!.. — рявкнул хозяин гостиницы, и за дверью наступила тишина.
Я не стал дожидаться продолжения этих странных препирательств и толкнул дверь.
Волосатый хозяин гостиницы по-прежнему восседал на своем высоком табурете за стойкой, и когда я отворил дверь, лишь слегка повернул голову. Глазки-пуговки впились в забрало моего шлема, словно пытались проникнуть сквозь наговоренную сталь и рассмотреть выражение моего лица.
Я молча прошел мимо него, миновал стойку и подошел к входной двери. Мара следовала за мной. У двери я повернулся к девушке и ласково проговорил:
— Ну что ж, дитя мое, прощай, помни, что я тебе сказал и о чем просил. Я очень хочу, чтобы ты была счастлива! А вас, господин Файр, — я повернулся к восседавшему за стойкой хозяину, — вас я попрошу и дальше опекать эту девушку и моего друга-поэта. И, кстати, я не собираюсь обыскивать вашу гостиницу — у меня у самого есть друзья среди гномов!
Вот тут-то вся бравада веселого тролля мгновенно слетела, глаза стали похожи на пуговицы от зимнего пальто, картошечка носа странно задергалась, а через секунду раздался его потрясенный писк:
— Сияющий дан Тон имеет друзей среди гномов?
— Да, представь себе, имеет! — с явной иронией подтвердил я. — И если среди твоих постояльцев кто-то знает Пиклю или Кнуре, пусть передают им от меня привет!
И тут же, резко сменив тон, я рявкнул:
— А теперь пусть твои привратники развернут входные двери в сторону того поганого переулка, из которого я к тебе попал! Там осталась моя лошадь!
— Вот видишь, я же говорил, что он приехал на лошади, — раздался ниоткуда гулкий бас, — а ты — «кошка, кошка»!
И тут же пространство вокруг меня снова начало выворачиваться наизнанку. Я быстро прикрыл глаза, а когда спустя пару секунд снова их открыл, мне снова показалось, что мы с хозяином гостиницы поменялись местами. К тому же у Мары был весьма испуганный вид.
— Все в порядке, девочка, — попытался я успокоить Мару и вдруг увидел, что хозяин гостиницы улыбается — сквозь густой волос в нижней части головы вдруг прорезались толстые раздвинутые в улыбке губищи!
— Счастливого пути, господин сияющий дан, — пропищал Файр, — и не сомневайтесь, я позабочусь о том, чтобы Мару никто не обидел.
Я осторожно потянул на себя дверь и увидел в образовавшуюся щель полумрак вонючего переулка. Еще раз посмотрев на Мару, я махнул ей рукой и вышел из гостиницы.
Пурпурная Дымка спокойно стояла у входа. Я подошел к ней и неторопливо поднялся в седло. Еще раз я оглядел каменные фигуры, поддерживающие портик здания, и уже совсем собирался тронуть свою лошадь, как правая фигура смущенно кашлянула и гулким, но негромким басом произнесла:
— Счастливого пути, господин сияющий дан.
— Всего доброго, — добавила вторая фигура басом хрипловатым.
И вдруг контуры обоих каменных истуканов размылись, словно в струе горячего воздуха, следом за ними также поплыл портик и весь фасад здания, а затем смазанные каменные фигуры синхронно развернулись и потопали внутрь здания, унося на себе портик.
Широко раскрыв глаза, я с изумлением наблюдал, как каменное здание поворачивается «ко мне задом, к лесу передом», а когда перед моим взором предстала такая же облупленная задняя стена, как и ряд других стен, украшавших этот вонючий переулок, я вдруг произнес:
— Счастливо оставаться.
Пурпурная Дымка сочла мою фразу командой и немедленно припустилась своей неторопливой рысью прочь от заднего фасада гостиницы «Веселый тролль».
Минут через десять мы выехали из смрадного переулка на оживленную городскую улицу, а спустя полчаса были уже у северных ворот Мераны. Стражники у ворот, заметив меня, подтянулись и, когда я проезжал мимо, буквально «ели» меня глазами.
Но вот стены столицы начали постепенно удаляться. Пурпурная Дымка шла своей ходкой размеренной и бесшумной рысью по широкой дороге, выложенной коричневатыми каменными плитами. Народу на северной дороге было на удивление мало, хотя день был в самом разгаре — солнце подходило к зениту. Однако, возможно, именно в это время людской поток на дороге спадал.
Я проехал пять-шесть километров по практически пустому шоссе, обсаженному с обеих сторон высокими деревьями, напоминающими южные пирамидальные тополя, и вдруг почувствовал голод. Хотя почему «вдруг» — завтракал я довольно давно, а время обеда уже, безусловно, подошло, вот только есть мне захотелось как-то неожиданно сильно. Я огляделся. По обеим сторонам дороги за стоящими довольно редко деревьями лежали небольшие, разделенные ровными рядами кустов поля, а может быть, огороды. Жилых построек не было, хотя кое-где под кустами виднелись крошечные сарайчики.
А есть хотелось все сильнее!
Я привстал на стременах и глянул вперед по дороге. Примерно в полукилометре укрытое камнем полотно тракта поворачивало вправо, и за поворотом, над верхушками деревьев вился синеватый, вполне различимый дымок.
«Вот там мы и пообедаем!» — с неизвестно откуда взявшейся, но абсолютной уверенностью подумал я.
И действительно, сразу за поворотом справа от дороги стоял довольно большой приземистый одноэтажный дом, над широкими дверями которого красовалась вывеска «У кузнечика». Позади харчевни располагался широкий, обнесенный редким частоколом двор, в глубине которого я заметил конюшню.
— Вот здесь мы и пообедаем! — произнес я вслух, и Пурпурная Дымка тут же свернула к гостеприимным дверям харчевни.
Стоило нам подъехать, как из дверей выскочил маленький чернявенький молодец, босой, в широких холщовых штанах, такой же широкой и длиной рубахе, подпоясанной завязками передника. Быстро поклонившись, он стрельнул в меня острым взглядом удивительно косых глаз и быстро произнес:
— Что будет угодно господину сияющему дану?
Я соскочил с лошади и бросил ему поводья.
— Лошадку мою поставь в конюшню, в холодок, — небрежно приказал я и быстрым шагом двинулся к дверям харчевни — голод мой стал просто невыносимым!
За бесшумно распахнувшимися от моего толчка дверями располагалась довольно большая сумеречная зала, заставленная небольшими, грубо сколоченными столами и столь же грубыми стульями с высокими прямыми спинками. Посетителей было немного и все они сидели, склонившись над своими тарелками, и как-то лениво ковыряли в них вилками. Ни разговоров, ни смеха слышно не было.
Пока я разглядывал зал и посетителей, ко мне неторопливо приблизился невысокий толстый совершенно лысый мужичок в распахнутой на волосатой груди рубахе и огромном, не слишком чистом переднике. Уставившись на меня совершенно бессмысленными, пустыми глазами, он спросил странным, тусклым голосом:
— Чего желает господин сияющий дан?
Я, усилием воли смирив до некоторой степени свой зверский голод, поинтересовался:
— У вас, милейший, есть отдельная комната, где я мог бы спокойно пообедать?
— Есть, — все тем же безжизненным голосом проговорил лужичок, не делая ни малейшей попытки показать мне, где эта комната располагается.
— Так проводи меня в нее! — раздраженно потребовал я.
— Прошу пройти за мной, — предложил мужичок, не обратив ни малейшего внимания на мое раздражение.
Развернувшись на каблуках, он неторопливо потопал в дальний угол. Пройдя следом за ним до середины общей залы, я увидел в том самом углу, в который направлялся мой проводник, две одинаковые двери. Рассудив, что они ведут в отдельные обеденные комнаты, я, не мудрствуя лукаво, обогнал своего неторопливого проводника и открыл ближайшую дверь. Как я и ожидал, за дверью оказалась небольшая комната с одним окном, под которым стоял крошечный комодик, небольшим обеденным столом, уже застеленным скатертью, двумя стульями и странным натюрмортом на стене. Однако картины, даже самые странные, волновали меня сейчас крайне мало. Усевшись за стол, я огляделся в поисках какого-нибудь официанта, полового, боя или кого-нибудь еще, кто мог бы немедленно подать мне обед.
В этот момент в дверях показался тот самый лысый мужик в переднике, что провожал меня по зале. Остановившись в дверях и упершись в меня бессмысленными глазами, он прежним безразличным тоном произнес:
— Вот малая обеденная зала. Вы можете располагаться в ней.
— Если бы ты пошире разул глаза, то увидел бы, что я уже расположился! — возмущенно рявкнул я. — Быстро подавай мой обед, а не то я сам отправлюсь на вашу кухню, и горе будет вашему шеф-повару!
— Вам подавать дежурные блюда, или господин сияющий дан желает заказать что-то порционное? — индифферентно поинтересовался мужичок.
— Все что угодно, только побыстрей!
— Будет исполнено, — пробурчал мужичок, развернулся и, не до конца прикрыв за собой дверь, неторопливо потопал в другой конец залы, где, по всей видимости, располагалась кухня.
Я скрипнул зубами и прислушался к немузыкальным звукам, раздававшимся из моего живота.
Есть хотелось ужасно!
В этот момент в комнату вплыл молодой парень, одетый примерно так же, как и провожавший меня мужичок. С точно такими же остановившимися глазами он принялся выдвигать ящики комода и расставлять на столе посуду и приборы.
В общем, несмотря на внешнюю, я бы сказал, вызывающую неторопливость обслуживающего персонала этого странного заведения, минут через двадцать на столе передо мной стоял обед. Двое пареньков встали по бокам от меня, приготовившись, видимо, наливать вино в мой бокал и подкладывать кушанья в мою тарелку, однако я совсем не собирался открывать перед ними свое лицо.
— Пошли все вон!!! — гаркнул я, в душе сам поражаясь своему хамству.
— Мы не можем оставить господина сияющего дана одного, — раздался слева от меня совершенно безразличный голос.
— Мы отвечаем за обслуживание господина сияющего дана, — добавили с точно таким же безразличием справа.
— Если вы не уберетесь через две секунды, я вышвырну вас вот этой рукой! — Я грохнул по столу закованным в сталь кулаком, так что на столе подскочила даже тяжелая супница.
Два молодых человека с ничего не выражающими лицами спокойно вышли из комнаты.
Я встал из-за стола, плотно прикрыл за ними дверь, подпер ее свободным стулом, после чего снова уселся на свое место и поднял забрало.
В следующую секунду я уже прихлебывал чудесный супчик прямо из придвинутой супницы и запихивал в рот куски свежей пшеничной лепешки.
Поел я отменно, но когда, приподнявшись со стула, потянулся к блюду с фруктами, голова моя вдруг закружилась, а на глаза стала наползать фиолетовая муть. Я ухватился за стол и тряхнул головой, пытаясь отогнать эту муть, и тут меня потянуло в сторону. Я вдруг понял, что ничего не слышу, что медленно, но неотвратимо падаю в какую-то разверзшуюся за спиной бездну. Последним, судорожным усилием воли я вернул на место забрало, отгораживаясь от окружающего мира, и потерял сознание.

Глава 8

И тысяча человек могут быть стадом,
И три человека могут быть армией...
Высший дан Кар Третий Варвар «Искусство боя»

Сознание возвращалось ко мне короткими болезненными рывками. Сначала я ощутил свое тело, размягченное, словно кисель, не способное ни к какому действию. Потом до меня дошло, что я лежу навзничь, раскинув руки и ноги, словно выброшенная на помойку кукла. Я попробовал приоткрыть глаза и тут же снова закрыл их — смотреть было не на что, меня окружала полная темнота. Спустя мгновение где-то совсем рядом принялись зло царапать железом по железу, звук был совершенно чудовищным, но и он обрадовал меня — значит моя способность слышать еще сохранилась. Затем раздался короткий лязг и долгий, с двумя секундными перерывами скрежет. Больше всего эти звуки напоминали повороты ключа в замке, вот только замок, который открывали, должен был быть, на мой взгляд, размером с дом! На секунду воцарилась тишина, а затем злобно и протяжно завизжали никогда не мазанные петли.
Я снова приоткрыл глаза и увидел расширяющуюся полоску красноватого колеблющегося света. Металлический визг продолжал терзать мои уши, и освещенное пространство постепенно расширялось. Мое сознание быстро приходило в норму, словно злобный металлический визг вымывал из него некую черную отраву. К тому моменту, когда тяжелая дверь распахнулась и визг замер на едва доступной человеческому слуху высоте, я мог уже вполне разумно оценить свое положение. Вот только время для каких-либо оценок еще не наступило.
В колеблющемся красном свете я увидел, что лежу на полу довольно мрачного помещения с очень низким каменным потолком, а через мгновение передо мной выросли две фигуры. Мужчину в серой одежде я мгновенно узнал, это был вольный дан Пард, секретарь жены дана Тона. Второй мерзавец был крайне мал ростом, чуть ли не по пояс дану Парду, одет в длинную, до колен, темную куртку, из-под которой торчали непропорционально большие сапоги. Свое лицо он прятал под низко надвинутым капюшоном. В правой руке этот маломерок держал здоровенное кольцо с длинными, странного вида ключами, а левой поднимал головой пылающий факел.
Оба моих «гостя» остановились в трех шагах от моего распростертого тела и молча рассматривали меня. Наконец карлик хрипло произнес:
— Ну как, вы довольны, хозяин?
— Не очень, — медленно ответил Пард, — надо было дождаться, когда он снимет доспехи.
— Но, хозяин, у меня было не слишком много времени. Майяла слишком поздно сообщила, что дан Тон собирается покинуть резиденцию высшего дана. Хорошо еще, что она узнала, куда он направляется, и я успел обработать людей в той придорожной харчевне, иначе он просто ушел бы из наших рук. А дожидаться, пока он снимет доспехи... Я и так ждал очень долго. По моим расчетам, он обязательно должен был разоблачиться, ведь обед подходил к концу, да и съел он!.. Вы бы видели, сколько он сожрал! И он действительно их снял — иначе я не смог бы помутить его сознание!
— Тогда непонятно, как он успел снова их надеть? — недовольно проговорил Пард. — Это ведь не завязки на рубашке завязать!
— Хозяин, человек, которому я помутил сознание, не может завязать никаких завязок! — гордо прохрипел карлик, но его тут же перебил рык Парда:
— Да, ты сам только что сказал, что старик, которому ты помутил сознание, успел надеть доспехи!!!
Вольный дан на секунду умолк, а затем, задумчиво глядя на мое тело, проговорил:
— Через два дня сюда пожалует эта курица, и что мы ей скажем?
Я даже не сразу понял, что «курицей» вольный дан назвал свою хозяйку. А когда понял, поразился! Видимо, отношения между даном Пардом и сияющей даной были гораздо сложнее, чем отношения госпожи и слуги.
— Ничего, хозяин, — прохрипел карлик, — не смогли вытащить его из доспехов едой, вытащим голодом. Есть захочет — вылезет из панциря, да и... по нужде доспехи скинет! Тут мы его и...
— На это не слишком рассчитывай, — оборвал своего клеврета Пард. — Кровавые доспехи сами убирают из организма своего хозяина все нечистоты. Даже то, что ты смог внушить ему чувство голода, уже очень странно — если эти доспехи полностью закрыты, они отводят любое внушение!
— Но, во всяком случае, он в наших руках, — словно оправдываясь, прохрипел карлик, — и мы можем держать его в этом подвале столько, сколько будет нужно!
— И опять ты не прав! — недовольно скривился дан Пард, повернувшись к карлику. — Заклинания наложены на доспехи не даном Тоном. Если он сдохнет в доспехах, они не раскроются! Мне нужны открытые доспехи, а не труп внутри панциря! Так что тебе придется постараться вытащить старика из этой стальной скорлупы, и вытащить как можно быстрее!
Он снова перевел свой взгляд на меня и чуть тише спросил:
— Когда дан Тон очнется?
— К вечеру, хозяин, — быстро ответил карлик, — как раз минуют вторые сутки. Но его сознание практически всю ночь будет затуманено, так что разговор с ним можно будет начать только утром.
— Значит, у тебя осталось два дня! — резко оборвал его дан Пард. — Если до приезда даны Хольны ты не вытащишь старика из доспехов, она вполне может отстранить нас от этого дела!
— А может быть, мы сами ее отстраним? — хрипло усмехнулся карлик. — В доме никого, кроме меня, нет, так что...
— Ты думаешь, она приедет одна? — с некоторой издевкой поинтересовался Пард.
— Ну... — протянул карлик, — тот, кто с ней приедет, тот мне и поможет. И пусть потом сыск высшего дана разбирается, кто именно из прислуги поднял руку на свою госпожу.
С минуту дан Пард сузившимися глазами разглядывал своего низкорослого помощника, а затем медленно произнес:
— Нет, она мне еще нужна. Она мне еще кое-что должна!
Дан Пард снова посмотрел на меня и неожиданно спросил:
— А где его чудная лошадь и оружие?
— Лошадь и правда чудная, — хрипло хихикнул карлик, — она оставалась около придорожной харчевни, но через час после того, как мы привезли дана Тона в его загородное поместье, она сама пришла сюда же и встала в стойло на конюшне. А оружие все цело, я его в оружейной комнате сложил.
— Ну что ж, — удовлетворенно проговорил дан Пард, — тебе осталось выковырять старика из панциря, и ты будешь свободен.
Вольный дан развернулся и вышел в коридор. Карлик вперился в меня долгим внимательным взглядом, а потом вдруг недовольно пробормотал:
— Если бы я не был совершенно уверен, что это невозможно, я бы подумал, что старик уже очнулся!
Постояв после своего высказывания еще пару секунд, он также вышел вон. Дверь, натужно завизжав петлями, медленно закрылась и я снова оказался в темноте.
Вот теперь можно было поразмышлять и оценить ситуацию, в которой я оказался.
Меня предала моя собственная служанка Майяла и захватил в плен слуга управляющего делами сияющей даны Хольны. Захватил с помощью даже не магии, а скорее всего некоего ментального воздействия, которое слуга-карлик назвал «помутнением сознания». Держат меня в загородной резиденции сияющего дана Тона, куда ожидается прибытие и его супруги, стремяшейся завладеть кровавыми доспехами погибшего мужа. Однако организатор и вдохновитель моего пленения, вольный дан Пард, рассчитывает сам присвоить кровавые доспехи. Вот только непонятно, зачем они всем им понадобились?
И, наконец, самое главное — никто не знает, что я нахожусь в плену, и, значит, никто не бросится мне на выручку!
Далее, завтра меня начнут обрабатывать на предмет лишения кровавых доспехов, однако я ничуть не сомневался, что если я эти доспехи сниму, то не проживу и нескольких минут. Или все-таки проживу? Ведь карлик в доме один, и он не маг!
Я быстренько проверил свое состояние и ужаснулся! Мой магический кокон исчез, и все пространство камеры, в которой я находился, было полностью лишено даже признаков магического фона!
— Вот так... — едва слышно прошептал я в отчаянии, — значит, с магией здесь не побалуешься!
«Нет, не побалуешься! — уже забытым мной высокомерным тоном подтвердил мои слова призрак дана Тона. — Эта камера специально создана для... хм... содержания владеющих Искусством!»
— Ты, кажется, доволен этим обстоятельством? — горько усмехнулся я.
«Нет, не доволен, — ответила Блуждающая Ипостась, — я просто признаю, что переоценил твои способности!»
«Ах вот как! — зло подумал я про себя. — Он переоценил мои способности!»
— Ну что ж, — не уступая Блуждающей Ипостаси в высокомерии, проговорил я, — будем сидеть в этом подвале, пока дан Пард со всеми своими присными не позеленеет! Пусть я подохну за этой дверью, но доспехи не сниму!
«Глупец, — насмешливо хмыкнул призрак, — эта камера устроена таким образом, что в ней поглощается любая магия. И магический фон, и твой магический кокон — то есть магия свободная, очень удобен для такого поглощения, а заклинания, которыми снабжены доспехи, — это магия связанная, она поглощается гораздо медленнее, но все равно поглощается. Дней через пять-шесть сюда войдут несколько воинов и без особого труда вытащат тебя из доспехов!»
— Но, похоже, ни Пард, ни его прислужник, ни сама дана Хольна не знают о... э-э-э... антимагических свойствах этой камеры!
«Они о них догадаются, когда ты умрешь и тебя придется хоронить».
— Значит, ты считаешь, моя гибель предопределена? — медленно проговорил я.
«Да, я думаю, что тебе отсюда не выбраться», — подтвердил мои слова призрак дана Тона.
— А за пределами этой комнаты магический фон существует? — поинтересовался я.
«Но как ты попадешь за пределы этой комнаты?» — ответила вопросом на вопрос Блуждающая Ипостась.
«Вот именно — как?!» — подумал я. Однако никаких мыслей на этот счет в моей голове не возникло.
Я встал и, выставив вперед руки, двинулся в сторону двери. Когда металлическая перчатка доспехов коснулась металла двери, я на ощупь двинулся вправо вдоль стены и, миновав два угла, наткнулся на толстые, видимо, деревянные стойки, служившие опорой для нешироких нар, сколоченных из толстых досок.
«Ага, — успокоил я сам себя, — если меня бросили на пол даже не дотащив до нар, значит, меня боялись!»
И тут же мой суровый внутренний голос вступил в противоречие с данным умозаключением:
«Просто надрываться не хотели!»
«Может быть, и так, — согласился я, — однако валяться на камне не стоит — еще радикулит подхватишь!»
Опустившись на толстые неструганые доски, я попытался вернуться к поискам выхода из создавшейся безвыходной ситуации, но в голову почему-то лезли совершенно посторонние мысли.
«Значит, Майяла предала дана Тона! И история о ее больной мамочке скорее всего — выдумка. А его собственная женушка, так та просто устроила на него охоту! И что, интересно, такого он ей сделал? Или чего не сделал? А ведь дана Хольна у него четвертая! С предыдущими тремя у нашего дана, похоже, тоже не сложилось. И с матерью у господина сияющего дана какая-то неясная история — ведь свидетелей того, что именно она его родила, как я понимаю, нет! И наследников у него нет. Видимо, у бедного дана с прекрасным полом ничего не получается. А почему? И почему у него такая ярая ненависть к маленькому народцу?»
— Господин сияющий дан! — негромко позвал я. — Понимаю, что моя персона вас больше не интересует, но поскольку делать все равно больше нечего, может быть, вы ответите мне на один... э-э-э... академический вопрос?
После довольно долгого молчания Блуждающая Ипостась дана Тона соизволила отозваться:
«Задавай свой вопрос».
— За что вас так женщины не любят? — с едва заметной усмешкой поинтересовался я.
Ответа не последовало, а я вдруг понял, что и не ожидал его — мне просто захотелось поддеть этого надутого индюка, вот я и поделился с ним своим умозаключением.
Я улегся на нары и уставился в низкий потолок.
«По заключению остатков сияющего дана Тона заклинания, наложенные надоспехи, продержатся не более шести дней. Так что выбраться из этой камеры мне надо чем быстрее, тем лучше. Карлик в доме один, он это сам сказал, и если удастся его схватить, никто не помешает мне свернуть ему голову. Однако он отнюдь не дурак и вряд ли подойдет ко мне достаточно близко, значит, надо его как-то подманить. Как?»
Однако сосредоточиться на решении этого вопроса мне не дали.
«Почему ты решил, что меня не любят женщины?» — неожиданно раздалось в моей голове.
Тон Блуждающей Ипостаси сияющего дана Тона был по-прежнему высокомерен, однако голос звучал не слишком уверенно. Словно своим вопросом я нечаянно задел по его больному месту.
— Ну как же... — осторожно начал я, — ваша собственная жена, обязанная вроде бы любить и беречь вас, объявляет на вас охоту. Правда, дона Хольна, как я узнал, уже четвертая ваша супруга, но этот факт только заставляет спросить: что же сталось с тремя предыдущими? Майяла, не один, как я понял, год обслуживавшая вас в главной резиденции высшего дана, предает вас при первом же удобном случае. Еще кое-какие слухи, дошедшие до моих ушей... все это позволяет сделать вывод, что женщины, мягко говоря, к вам не благоволят.
«А «кое-какие слухи» — это слухи о моей матери?» — как-то уж слишком спокойно поинтересовался призрак.
— Ну... в общем-то да! Мне рассказали, что... ну... что свидетелей вашего рождения нет.
С минуту Блуждающая Ипостась дана Тона молчала, а затем начала говорить. Спокойно, размеренно, отстраненно она рассказала мне следующее:
«Я знаю о твоих соображениях на мой счет. Та девчонка, которая рассказывала тебе о бабушке Грете, высказалась довольно откровенно. Да, действительно место и время моего рождения неизвестно, к сожалению, я и сам не могу ничего рассказать об этом — первые пять лет жизни стерты из моей памяти и их не смогли восстановить самые умелые маги данства. Да, подозрения, что я не... не сын своего отца, были. Были даже у самого моего отца, я знаю это из подслушанного разговора родителей. Ну а если считать меня бастардом, то, конечно же, получается, что я — полуэльф! Срок моей жизни, а прожил я уже почти сто лет, и отсутствие детей также работают на эту версию...»
Тут он снова сделал паузу, и я, признаться, ожидал взрыва, но дальнейшая его речь была до краев наполнена горечью:
«Прошло почти сто лет, а я все помню, как будто это было вчера! Все эти слухи, недомолвки, намеки, подозрения. Эти взгляды — заинтересованные, осуждающие, насмешливые, презрительные, отстраняющие. Это высокомерное пренебрежение, смешанное со жгучим любопытством. А в сердцевине всего этого мутного, ядовитого водоворота ребенок... Маленький растерянный ребенок, не имеющий опоры ни в родителях, занятых своими «взрослыми» делами, ни в друзьях, которых у него не было, не понимающий, кто он есть на этом злом, холодном свете. Его разглядывали, словно некое невозможное уродство, некое неведомое существо! Над ним смеялись, смеялись исподтишка, изощренно, так, чтобы он чувствовал эту насмешку, но не мог ни возмутиться, ни пожаловаться! Его высокомерно не замечали, как будто он был насекомым, не стоящим внимания!!! Что могло зародиться в ребенке, попавшем в такое окружение? В ребенке, лишенном любви, внимания, сочувствия? Только страх и ненависть! Да — страх ко всем и ненависть ко всем!»
И снова в его горьком монологе наступила пауза, а затем призрак снова заговорил, на этот раз с едва скрытой иронией:
«Ты спросил, почему меня не любят женщины? Но меня не любят и мужчины!»
— Но ведь у вас были друзья, — невольно воскликнул я, — вар Фритор, вар Эком!..
«Вар Фритор? — переспросила блуждающая Ипостась дана Тона. — Вар Фритор... Нет, он не был мне другом. Он взял меня в свою Синюю башню отнюдь не из добрых побуждений. Он строил на мне свой расчет — приласкав и соответствующим образом воспитав наследника могущественного дома сияющих данов, вар Фритор рассчитывал обрести власть. Правда, он просчитался — я и сам достаточно быстро понял, что такое власть. Но именно дан Фритор направил мою ненависть, разлившуюся по всему Миру, в определенное русло, именно он объяснил ребенку, в чем, вернее, в ком причина всех его несчастий!..»
— Эльфы... и вообще нечисть... — догадался я.
«Именно, — подтвердил мою догадку призрак, — Сальтоис со своими эльфами, лишивший меня нормального человеческого общества, и вся остальная нечисть, мешающая жить людям! А потом вдруг оказалось, что очень многие люди относятся к проклятому народцу с неприязнью, что многие готовы принять участие в его уничтожении, что многим нужен только лидер, знамя, чтобы взять в руки меч. Вот я и стал этим лидером, а моя книга стала знаменем. Теперь мне не нужна любовь женщин. И еще вопрос: умеют ли они любить и нужна ли им любовь? От меня им, женщинам, всегда было нужно другое!..»
Здесь голос призрака слегка дрогнул, и он умолк.
«Все правильно, — грустно подумал я, — ненависть рождается в отсутствии любви. Абсолютная ненависть рождается в абсолютном отсутствии любви. Но сколь многих можно заразить своей ненавистью?! И сколь многие воспользуются чужой ненавистью, чтобы извлечь свою выгоду?!»
Рассказ дана Тона, безусловно, был поучителен, но мне было не до чужих страданий. Я сам находился в безвыходной ситуации и не знал, что можно предпринять. Я растянулся на неструганых досках и попытался еще раз обдумать свое положение. Именно в этот момент раздался короткий негромкий скрип, и в металлической двери моей камеры проклюнулось небольшое квадратное окошко. Свет факела проплясал в этом окошке короткий танец и почти сразу же пропал, скрытый появившейся в окне головой. Я напряженно ждал продолжения.
— Дан Тон, — негромко позвали меня из-за двери, — я знаю, что вы уже очнулись, ответьте мне.
Я продолжал молчать, уверенный, что карлик, а это был он, пришел с какими-то предложениями и не уйдет, не поговорив со мной. Однако показывать ему, что я тоже заинтересован в переговорах, мне не хотелось.
— Дан Тон, вы хотя бы дайте мне знак, что слышите меня, — снова прошептал мой пленитель, — мне не хотелось бы говорить, если вы не можете понять мою речь.
— Я могу понять твою речь, — негромко отозвался я, — но говорить мне с тобой не о чем!
— Господин сияющий дан, — чуть громче и быстрее заговорил карлик, — я понимаю вашу ярость, но прошу вас не слишком сильно осуждать меня — я очень завишу от господина вольного дана Парда и потому должен выполнять его приказы! Это он приказал мне доставить вас в вашу столичную загородную резиденцию... ну... вот мне и пришлось... как бы это сказать... слегка вас околдовать. Но поверьте мне — я вам не враг, я готов сделать все возможное, чтобы... э-э-э... облегчить ваше положение!
— Я могу тебе подсказать, что ты должен сделать, чтобы облегчить свое собственное положение, — насмешливо проговорил я, усаживаясь на нарах, — пойди и удавись, не дожидаясь, пока я тебя сам удавлю!
— Хи-хи-хи... — донеслось из-за двери, — господин сияющий дан большой шутник. А ведь у меня есть конкретные предложения, которые, я уверен, покажутся вам вполне разумными.
— И достаточно подлыми, — хмыкнул я и тут же добавил: — Ну что ж, выкладывай свои предложения.
— Сейчас ночь, — торопливо начал карлик, — я в доме один, если не считать двух-трех нанятых доной Хольной охранников, так они спят... Я могу вывести вас из дома, ваша... э-э-э... лошадь тоже рядом, вы можете сразу же уехать куда захотите!
Тут он замолчал, хотя свое предложение явно до конца не озвучил. Я ждал, не задавая вопросов, и это, похоже, нервировало моего «благодетеля». Наконец он не выдержал:
— Вы, конечно, хотите знать, что я попрошу за свою услугу?
— Ничего я не хочу знать, — насмешливо перебил я его, — это ты очень хочешь сообщить мне свои условия!
— Ну... пусть будет так... Пусть я сам хочу сообщить... Я вас выведу и верну вам лошадь, но вам... э-э-э... надо будет оставить здесь... ну... оставить... доспехи!
Он снова замолчал. Он ждал моего ответа.
— А оружие? — переспросил я, показывая свою заинтересованность в его предложении.
— Но... э-э-э... оружие увез с собой дан Пард.
«Врет!» — немедленно определил я.
— Так... — медленно протянул я, — и где же я должен оставить кровавые доспехи?
— Здесь, в камере! — немедленно откликнулся карлик.
— Я, значит, снимаю с себя доспехи, — принялся я неторопливо рассуждать, — и ты тут же снова лишаешь меня сознания, а затем делаешь что захочешь с моим бедным бездыханным телом?! Да, ты лихо придумал!..
— Как, господин сияющий дан, вы мне не верите?! — воскликнул маломерок самым возмущенным тоном. — Хотите, я поклянусь собственной жизнью, что не обману вас!
— Нет, не хочу! — резко ответил я. — Твоя жизнь уже не принадлежит тебе, а клясться чужой собственностью непорядочно!
— Как это — моя жизнь мне не принадлежит? — удивился карлик. — Кому же она тогда принадлежит?
— Мне! — высокомерно, словно настоящий дан Тон, ответил я.
Целую минуту клеврет дана Парда молчал, переваривая одно-единственное слово. Когда же он заговорил вновь, его тон резко изменился.
— Глупый старик, неужели ты не понимаешь, что тебе пришел конец. Никто не придет тебе на помощь, и через десять, двадцать, пусть, тридцать дней тебя или твое бездыханное тело вытряхнут из этой скорлупы. А что ты без своего панциря? Ноль! Все твои магические способности не стоят ногтя на моем мизинце, как боец ты уж давно ничто, даже как сияющий дан ты умер! Твоя жена справила по тебе тризну и взяла лен сияющих данов Тонов под свою руку. Или ты думаешь, она выпустит то, что сумела захватить? Ты можешь надеяться только на то, что тебе удастся скрыться от всех твоих врагов в какое-нибудь укромное место и там спокойно дожить до смерти, но ты и эту возможность теряешь, отказываясь от моего предложения.
Карлик помолчал, видимо, рассчитывая на мой ответ, однако я не произнес ни слова. Тогда он глухо и неразборчиво выругался, бросил в темноту камеры:
— Я приду еще раз утром!.. — и закрыл окошко.
«Утром мне, возможно, придется согласиться на его условия, — безрадостно подумал я, — только надо попробовать убедить его, чтобы доспехи я снял после выхода из камеры. Тогда, может быть, мне удастся унести отсюда ноги!»
Эти соображения вконец доконал и меня. Я снова растянулся на голых досках и закрыл глаза. Усталость и некое странное оцепенение навалились на меня, а кроме того, отсутствие магического кокона, с которым я уже сжился, ужасно нервировало меня, внушало растерянную неуверенность. Я впал в какое-то странное состояние: сна не было, но и явь — пустая, мрачная, абсолютно темная комната, лишенная окон, расплылась, подернулась полупрозрачной дымкой, которая свивалась жгутами, расплывалась размытыми пятнами, лепилась в жуткие рожи ш вполне симпатичные физиономии. На секунду перед моими глазами возникло задумчивое лицо Бориса Ильича, врача из N-ской больницы, он, взглянув на меня, поднял свою туманную бровь, беззвучно пошевелил губами, и я понял, что он спрашивает, куда же это я подевался. Однако ответить ему я не успел, потому что лицо его, словно под ветром, дернулось, размазалось, попыталось перелиться в изображения Петра Забродина, но не смогло и неожиданно расплылось в безносую тонкогубую харю с торчащими вверх клыками. Харя, увидев меня, попыталась облизнуться, однако торчащие клыки мешали, и она в ярости откусила свой плотный серый язык. Тут же и эта харя была стерта в безликий шмат тумана, и только откусанный кончик языка судорожно дергался перед моим лицом, разгоняя этот туман.
Потом в занятом мной пространстве попытался прозвучать странно знакомый мне противный скрежет, но он тут же оборвался жалобным всхлипом, а через секунду в опустившуюся на меня темноту белой светящейся иглой вонзился едва слышный шепот:
— Господин сияющий дан, вы здесь?
«Этот голос мне знаком, — сказал я сам себе, — вот только кому он принадлежит, я совершенно не помню».
— Господин сияющий дан? — снова позвал меня шепот, а затем вдруг спросил явно не меня: — Ты не ошибся? Может быть, дана Тона спрятали в другом месте?
И совершенно другой шепот, окрашенный в нежно-розовый цвет, прошелестел, едва касаясь окружающего воздуха:
— Нет, он должен быть здесь.

Предыдущая страница 18 Следующая страница


19 Евгений Малинин

Коротыш, который разговаривал с Пардом, приходил именно сюда. Попробуй пошире открыть дверь.
— Не могу, — чуть раздражаясь и потому сияя несколько ярче, ответил первый шепот, — эта дверь скрипит так, что в центре Мераны слышно!
И снова шепот попытался пробить узким белым лучом окружающую меня темноту:
— Господин сияющий дан, если вы здесь, отзовитесь.
А у меня появилась новая мысль:
«Похоже, эти два бестелесых шепота зовут меня. Вот только зачем я им понадобился? Наверное, у них ко мне тоже есть деловые предложения».
— Может, стоит поискать его в других зданиях усадьбы? — прошелестел розовый шепоток. — Но карлик ходил только сюда...
«Сейчас они пропадут, так ничего и не сказав мне о своих намерениях! — неожиданно заволновался я и попытался ответить, однако в моей груди не было воздуха, чтобы родить звук. Я глубоко вдохнул, и тут же белый шепот прошелестел:
— Тут кто-то есть...
— Тут есть я, — смог наконец-то произнести я, и в то же мгновение ночной дурман скатился с меня. Я открыл глаза и увидел, что дверь моей камеры чуть приоткрыта и в образовавшуюся щель пробивается едва заметный свет.
— Кто вы? — донесся из-за двери тихий голос, и на этот раз я мгновенно его узнал.
— Вольный дан Хорлох? — Я едва смог подавить свой голос, рванувшийся воплем. — Как вы сюда попали?!
— Господин сияющий дан, это вы? — Дан Хорлох тоже чуть повысил голос и я различил в нем нотки облегчения. — Значит, мы вас все-таки отыскали.
Дверные петли снова запели свою визгливую песню, и щель увеличилась до размеров, позволяющих мне выйти из камеры.
— Вы сможете сами выйти? — спросил сотник черных извергов.
— Конечно! — воскликнул я, скатываясь с нар и бросаясь к выходу.
Через мгновение я уже был за металлической дверью, в небольшом тамбуре, освещенном крошечным чадящим фонарем. Фонарь держал незнакомый мне черный изверг, а рядом с ним, сжимая в руке узкий длинный клинок, стоял дан Хорлох.
Сам я, едва переступив порог моей камеры, остановился и, раскинув руки, поднял лицо вверх — вокруг моей застывшей фигуры с ревом, доступным лишь моему уху, закружилась Сила, свиваясь в магический кокон!
Однако мое поведение было совершенно непонятно моим спасителям. Черный изверг, державший фонарь, с явным испугом посмотрел на меня, а затем перевел взгляд на удивленное лицо дана Хорлоха. Тот пожал плечами и, обращаясь ко мне, негромко произнес:
— Господин сияющий дан, нам надо срочно покинуть это место, в любую минуту здесь может появиться помощник дана Парда, карлик, владеющий очень большой магией. Нам с ним не справиться.
Но я не обратил внимания на его слова. Магический кокон, обвивавший мое тело, стремительно увеличивался и уплотнялся, а я сам, совсем недавно лишенный Силы, просто купался в возвращающемся ко мне могуществе!!!
Черный изверг снова посмотрел на меня, а потом осторожно шагнул на первую ступеньку недлинной лесенки, поднимавшейся из тамбура вверх, и неуверенно произнес тихим хрипловатым голосом:
— Сотник, нам надо срочно уходить. Я не хочу превращаться в безмозглую куклу, которую этот карла заставит делать все что угодно!
В этот момент я резко бросил руки вниз и выдохнул. Затем, посмотрев на незнакомого мне черного изверга, с некоторым насмешливым высокомерием произнес:
— Я не позволю никому превращать моих черных извергов в каких-то там кукол. А кроме того, я не могу «срочно уходить», у меня здесь имеются неоконченные дела!
— Господин сияющий дан просто не знает, что это за карлик... — угрюмо пробормотал изверге фонарем, а вот дан Хорлох промолчал и только очень внимательно посмотрел в мое забрало.
— Если вы хотите в деталях узнать, что это за карлик, — снова усмехнулся я, — следуйте за мной.
— Куда? — тут же переспросил дан Хорлох.
— К этому самому карлику, — ответил я, — мне кажется, он расположился где-то в доме.
И я властным жестом указал на лестницу.
Первым начал подниматься изверг с фонарем, за ним последовал я, а замыкал наш маленький отряд дан Хорлох с обнаженным мечом в руке. Поднявшись до середины лестницы, я быстро прощупал пространство за входной дверью и сразу же почувствовал присутствие еще одного человека, прятавшегося рядом с входом.
— Осторожнее, справа, за дверью кто-то есть, — едва слышно предупредил я шагавшего впереди бойца. Тот остановился, удивленно обернулся и прошептал:
— Это Хват, он с нами.
Я кивнул, давая понять, что все в порядке, и мы снова начали подъем.
Перед выходом шагавший впереди изверг задул свой чадящий фонарь и, чуть приоткрыв дверь, шепнул:
— Хват, у тебя все в порядке?
— Все нормально, Дуля, — едва слышным басом отозвался стоявший снаружи боец, — а как у вас? Отыскали дана Тона?
— Отыскали, отыскали! — проговорил я, выходя из двери и оглядывая погруженную в ночной мрак усадьбу. — Скажи-ка мне, Хват, никто на двор не выходил, пока ты здесь дежурил?
— Никто, господин сияющий дан, — пробасил черный изверг и чуть качнул небольшим арбалетом, который сжимали его руки. — Да в доме всего-то человек пять — карлик и трое-четверо стражников. Но эти не в счет.
Пока Хват отвечал на мой вопрос, я успел быстро оглядеться. Держали меня, как оказалось, в некоем подобии погреба. Над моей подземной камерой притулилось крошечное, похожее на трансформаторную будку строеньице, служившее входом в этот погреб. Впереди, метрах в двадцати возвышалась темная громада двухэтажного дома, по всей видимости, являвшегося главным зданием усадьбы. Не оборачиваясь на своих освободителей, поскольку точно знал, что они последуют за мной, я осторожно двинулся к зданию.
По мере нашего приближения строение вырастало темной холодной глыбой, но, не доходя шагов десяти до него, я почувствовал внутри этой глыбы едва заметнее биение жизни. На первом этаже в центре здания находились четыре человека, причем двое из них спали, а двое бодрствовали. На втором этаже в правом, дальнем углу находился еще один спящий человек, и ощущение этой жизни было у меня самым размытым. Тем не менее я сразу же решил, что это именно тот, кто мне сейчас нужен.
Я приостановился и прошептал, обращаясь к своим спутникам:
— Четверо стражников находятся на первом этаже в центральной гостиной. Двое из них спят. Справитесь без моей помощи?
Дан Хорлох угрюмо улыбнулся, а Хват и Дуля молча кивнули. Излишнее кровопролитие мне было совершенно не нужно, а потому я добавил:
— Впрочем, можете их не убивать, вряд ли они в курсе делишек управляющего своей хозяйки. Когда стражников обезвредите, поднимайтесь на второй этаж в последнюю спальню с правой стороны. Там мы поговорим с нашим карлой.
В дом мы вошли через заднюю верандную дверь, открытую Дулей без всякого труда и шума. Черные изверги сразу же растаяли в темноте коридора, ведущего к центру дома, а я по боковой лестнице двинулся к месту пребывания карлика. Ментальную защиту собственного разума я установил, еще находясь на лестнице, и теперь никакое «помутнение сознания» мне не угрожало. Однако и преждевременно давать знать карлику о своем приближении мне не хотелось, так что продвигался вперед я крайне осторожно, вооружившись Истинным Зрением.
Наконец я добрался до дверей комнаты, за которой находился мой враг. Судя по его положению и уровню биологической активности, он спал. Я аккуратно надавил нарезную, изогнутую в сторону ручку, и дверь комнаты медленно отворилась.
И в это же мгновение я почувствовал, как на мой разум буквально обрушился ментальный вихрь чудовищной силы! Это было не охранное заклинание — заклинания не имеют такой острой направленности, и не наговор — наговоры не так стремительны. Это была попытка зачаровать, называемая, как я слышал, Удар Василиска. Карлик не был магом, но обладал действительно уникальным даром — способностью к сильнейшему гипнотическому внушению.
Однако поставленная мной ментальная защита сработала прекрасно, несмотря на внезапность и силу атаки, я не чувствовал ни малейших признаков «помутнения сознания». Внимательно оглядев крошечную спальню, более чем на половину занятую широкой кроватью, я не обнаружил другой угрозы и шагнул к сидящему в смятых простынях карлику.
Без одежды недомерок выглядел совершенно отвратительно. Огромная, совершенно голая голова, покрытая странного вида шишками и складками кожи, сидела на удивительно тонкой и длинной шее, которая, казалось, вот-вот обломится от непомерной тяжести. Узкие покатые плечи, тонкие длинные руки и такие же тонкие, но невероятно короткие ножки наводили на мысль о крайней степени дистрофии, и узкая, но сильно выпирающая вперед грудная клетка, обтянутая сероватой, словно присыпанной пылью, кожей, лихорадочно содрогалась от каждого вздоха. Личико у карлика было крошечное и состояло, казалось, из одних только глаз — огромных, словно блюдца, сияющих внутренним багровым светом. Глядеть в них было тягостно, словно в мутную, светящуюся гниением бездну.
— Вот теперь мы и поговорим, — негромко, но властно произнес я, — и ты ответишь мне на все интересующие меня вопросы.
Карлик молча сверлил взглядом забрало моего шлема, не оставляя, видимо, попыток снова загипнотизировать меня, лишить воли и сознания.
«Ну что ж, — зло подумал я, — посмотрим, кто кому «помутит сознание»!
Сплетя довольно простое заклинание, я напоил его Силой и толкнул в сторону сверкающего глазами карлика. Спустя мгновение его глаза вдруг потухли, складки на голове разгладились, плечи еще больше опустились — он весь как бы обмяк. Я быстро прощупал его состояние и понял, что он полностью лишен воли, он полностью принадлежал мне!
Именно в этот момент за моей спиной послышались крадущиеся шаги и дан Хорлох едва слышно прошептал:
— Стражники связаны, господин сияющий дан.
Я кивнул головой, не сводя взгляда с карлика, и начал допрос:
— Итак, кто ты такой?
— Меня зовут Злой Взгляд, я из племени сигу — скальных лилипутов, — безразличным, усталым голосом произнес карлик.
— Никогда таких не видел! — раздался за моей спиной изумленный басок Хвата.
Я предостерегающе поднял руку, и мои черные изверги притихли.
— Рассказывай, как ты оказался на службе у дана Парда! — жестко потребовал я.
— Моя семья — я сам, четыре мои жены и одиннадцать детей — жила в пещере невдалеке от перевала Щер, в горах, которые вы, люди, называете Тролльими. Место я выбрал хорошее — много вкусной воды и отличной пищи. Иногда мне удавалось даже добыть большого козла, хотя им помутить рассудок очень сложно. Мы жили очень хорошо, но несколько десятков дней назад я вернулся с охоты и увидел, что вся моя семья мертва. Не пощадили никого, даже совсем маленьких детей — малышей просто душили, а моим женам сначала разбили головы, а затем их зачем-то прибили железными костылями к стене пещеры. Вот так...
Злой Взгляд вдруг встал на свои коротенькие ножки и развел руки в стороны. Затем он снова опустился на кровать и продолжил свой рассказ:
— Мою семью уничтожили люди, я сразу же понял это по оставленным ими следам. Кроме того, они унесли всю пищу, хранившуюся в пещере. Я пошел по их следам, это было несложно, и спустя четыре дня настиг их. Они были мертвы. Их убили, но кто это сделал, мне было непонятно.
— Как их убили? — быстро спросил я.
— Они были задушены, но на их шеях не было следов, — ответил Злой Взгляд. И замолчал.
Несколько секунд в комнате висело молчание, а затем я скомандовал:
— Продолжай свой рассказ!
— Они были мертвы, но я не мог оставить свою семью неотомщенной. Я пошел к людям. Спустившись с гор, я встретил человека, который охранял стадо животных, которые его почему-то слушались. Я убил этого человека и взял себе его одежду.
— Как ты его убил? — спросил я.
— Я помутил ему рассудок и он прыгнул со скалы... с невысокой скалы, но этого оказалось достаточно.
— Продолжай, — приказал я.
— Его животных я тоже убил, они даже не попытались разбежаться. Потом я пошел дальше. По дороге мне удалось убить еще пятерых, из них одну женщину и одного ребенка. Я попытался сделать с женщиной то же, что те люди сделали с моими женами, но мне это не удалось, поэтому я решил увеличить количество своих жертв — месть должна быть равной обиде. Скоро я встретил еще одного человека, он ехал по дороге на животном. Я попытался помутить рассудок и человеку, и животному. Животное почти сразу же упало, упал и человек, но, когда я подошел, чтобы убить обоих, человек вскочил на ноги и схватил меня. Мой взгляд на него почему-то не действовал. Это был тот человек, которого ты называешь дан Пард.
— А как называешь его ты? — поинтересовался я.
— Он приказал называть себя хозяином, — ответил карлик.
— Продолжай, — снова распорядился я.
— С тех пор я служу хозяину. Он отдал мне одного из своих людей, и я научился, помутив человеку рассудок, заставлять его делать то, что приказывал мне хозяин.
— Я видел, как он это делает, — едва слышно прошептал Дуля, и я снова предостерегающе поднял руку.
Но Злой Взгляд не обратил внимания на шепот черного изверга.
— Это было нетрудно и даже приятно, — продолжил он прежним безжизненным хриплым голосом, — иногда человека, которому я помутил сознание, хозяин убивал сам. Иногда он что-то делал с обработанными мной людьми.
— Что дан Пард обещал тебе за твою службу? — спросил я.
— Он сказал, что даст мне убить три раза по столько людей, сколько погибло моих родственников. Причем не просто людей, а тех, кто виноват в гибели моей семьи.
В комнате наступила тишина. Злой Взгляд окончил свой рассказ, а я не мог решить, что мне с ним делать. И тут, словно почувствовав мою нерешительность, подал голос вольный дан Хорлох:
— Его нельзя оставлять в живых, господин сияющий дан, он будет продолжать убивать людей.
Я согласно кивнул и коротко приказал карлику:
— Одевайся! — а затем повернулся к своим людям. Взгляды всех троих были весьма сумрачны, так что мой вопрос, может быть, и был излишним:
— Вы поняли, как погиб могучий дан Уст?
Хват и Дуля утвердительно кивнули, а дан Хорлох негромко произнес:
— Это скальный лилипут помутил ему рассудок, поэтому он и не справился с Пардом.
Я посмотрел в лицо вольному дану и негромко произнес:
— Дан Хорлох, утром, когда управляющий моей жены приедет сюда, вы вызовете его на поединок и прикончите.
Вольный дан хищно улыбнулся и кивнул.
— А этого беднягу, — я снова повернулся к успевшему одеться карлику, — мы пока что оставим в живых. Пусть Пард по-прежнему рассчитывает на его помощь!
Остаток ночи мы провели в малой гостиной на втором этаже. В высоком резном буфете нашлось несколько бутылок вина, и мои черные изверги молча попивали его, пока в окна не заглянул первый луч восходящего солнца.
А вместе с этим лучом во дворе усадьбы раздался короткий перестук копыт и зазвенел громкий голос вольного дана Парда:
— Эй, коротышка, как твои успехи?
Я встал с кресла и подошел к окну. Дан Пард соскочил с лошади посреди двора и удивленно оглядывался, явно не понимая, почему его никто не встречает.
— Хват, — повернулся я к своим людям, — перекрой ворота, чтобы этот негодяй не смог отсюда удрать. А мы встретим «хозяина»!
Хват немедленно выскочил за дверь, а я повернулся к стоявшему у двери карлику.
— Злой Взгляд, мы идем во двор встречать дана Парда. Ты идешь с нами!
Скальный лилипут молча повернулся и, дождавшись, когда я вышел в коридор, двинулся за мной. За карликом последовали дан Хорлох и Дуля.
Спустившись вниз, мы подошли к выходу из дома и я пропустил вперед Злой Взгляд. Когда он толкнул входную дверь, я негромко прошептал:
— Говорить будешь то, что скажу тебе я!
Карлик вышел. Я продолжал наблюдать за ним в щель, оставленную неплотно закрытой дверью.
— Ты где был?! — воскликнул дан Пард, увидев выходящего карлика.
— Я спал, — хриплым, безжизненным голосом, но достаточно громко ответил карлик, повторяя мою мысль, — ты, хозяин, меня разбудил, вот я оделся и спустился.
— Как прошла ночь? — поинтересовался секретарь, пристально глядя на своего помощника. — Ты поговорил с даном Тоном?
— Я с ним говорил, но старик уперся, — ответил карлик, — наверное, в голове у него еще не прояснилось. После завтракая попробую еще раз.
— Хорошо, — согласился дан Пард, — тогда распорядись, чтобы те бездельники, которых здесь оставила дана Хольна, приготовили завтрак. Я тоже перекушу.
В этот момент входная дверь распахнулась и на двор шагнул дан Хорлох.
— А в ожидании завтрака мы с тобой кое-что выясним! — громко произнес он, хищно улыбаясь прямо в лицо опешившему Парду.
Однако он быстро пришел в себя. Улыбнувшись своему внезапно появившемуся противнику и бросив быстрый взгляд на отошедшего чуть в сторону карлика, Пард медленно потащил из ножен странно широкий с тяжелым перекрестьем меч.
— А ты, сотник, не забыл о судьбе дана Уста? Не боишься последовать за ним?
Сотник черных извергов молча шагнул вперед, навстречу блеснувшему клинку Парда. Не доходя четырех шагов до противника, дан Хорлох медленно вытянул свой узкий и длинный клинок и сбросил на землю пояс с ножнами. В следующее мгновение клинки скрестились, искры брызнули с закаленной стали, и тяжелый меч дана Парда был отброшен в сторону. Сам он избежал мгновенного прямого укола, только резво отпрыгнув назад, а от последовавшего рубящего удара — низко пригнувшись. Дан Хорлох не стал наносить третий удар, а неожиданно для своего противника сделал шаг назад и чуть опустил клинок. Дан Пард выпрямился, тяжело дыша, и растерянно посмотрел на карлика. Тот ответил ему молчаливым безучастным взглядом, словно перед ним был не его хозяин, а совершенно незнакомый человек. Пард перевел глаза на Хорлоха.
— А с чего это сотник черных извергов решил вызвать меня на поединок, да еще и без свидетелей? — тяжело дыша проговорил он. — Ты не боишься расследования?
— Ну почему же без свидетелей? — холодно усмехнулся дан Хорлох. — У нас их как и полагается — четверо!
Дан Пард быстро оглянулся и увидел маячившего у ворот Хвата. Когда он снова повернулся к своему противнику, на крыльце стояли мы с Дулей.
— Так что тебя убьют с соблюдением всех положенных правил, а слово сияющего дана Высшего данства, я думаю, будет достаточным ручательством моей чести!
И он снова шагнул в сторону своего противника, поднимая клинок. Дан Пард успел отдышаться и принять боевую стойку, но выражение лица у него было затравленное, а голова странно подергивалась, словно он опасался удара сзади.
— Не волнуйся, — снова усмехнулся дан Хорлох, — я не позволю никому, кроме меня, убить такого негодяя, как ты!
И он обрушил на своего противника сверху вниз чудовищной силы удар. Пард принял этот удар на широкое основание своего клинка, однако Хорлох бил умело, с оттяжкой, так что возникшее колебание закаленной стали едва не вырвало рукоять меча из ослабевшей ладони противника. Второй удар пошел наискось справа налево и Пард снова попытался подставить клинок — об ответной атаке он даже и не помышлял, однако клинок Хорлоха странным образом извернулся, миновал подставленный его противником меч и, описав стремительную замысловатую петлю, просвистел, как мне показалось, в нескольких миллиметрах от обнаженного горла Парда.
Нет, удар сотника черных извергов оказался точным. Дан Пард на мгновение замер с изумленно распахнутыми глазами, затем рукоять его меча вывернулась из раскрывшихся пальцев, и обе руки взметнулись к горлу, словно в надежде закрыть, зажать, заткнуть смертельный разрез. Еще пару секунд он стоял неподвижно перед своим выпрямившимся в полный рост противником, а потом сквозь его пальцы заструились быстрые багряные ручейки, и он рухнул ничком. Тело его конвульсивно дернулось и замерло.
— Он даже меч держать как следует не умел! — зло пробормотал вольный дан Хорлох. Наклонившись, он вытер кончик своего клинка о полу длинной серой куртки мертвеца, а затем подобрал с земли свой пояс и вложил меч в ножны.
Я повернулся к неподвижно застывшему Злому Взгляду. Хорлох был прав — его нельзя было оставлять в живых, и все-таки мне было жаль убивать малыша. Он мстил за свою семью, мстил как мог, как умел.
«Сейчас не время для сомнений, — прозвучал в моей голове ворчливый голос Блуждающей Ипостаси дана Тона, — ты сам знаешь, что его надо уничтожить!»
Я еще раз посмотрел на малыша, потом обвел взглядом черных извергов, но приказать им прикончить карлика у меня не повернулся язык. Протянув руку в направлении маленькой, неподвижно застывшей фигурки, я сжал пальца в кулак, и жесткая сила моего колдовства сжала трепыхавшееся сердце, остановив его. Злой Взгляд беззвучно сложился и рухнул на землю кучкой старого тряпья.
Тяжело вздохнув, я повернулся к дану Хорлоху:
— Ну что ж, теперь пойдем переговорим с охранниками усадьбы.
Хват прикрыл ворота, и мы вернулись в дом. Хват и Дуля остались в прихожей, чтобы наблюдать за воротами и двором, а мы с даном Хорлохом прошли в большую гостиную, где на полу были уложены четверо связанных охранников.
Посмотрев на неподвижно лежащие тела, я кивнул в сторону крайнего справа и уселся в кресло, стоявшее сбоку от огромного камина. Дан Хорлох ловко распутал шнурок, стягивавший ноги пленника, и поставил его на ноги передо мной. Охранник был здоровенным детиной, имевшим довольно нелепый вид. Одежда его была в полном беспорядке, а на лице, казалось, навсегда прилипло изумление — как это его, охраняющего и без того неприкосновенное жилище сияющего дана, скрутили самым зверским образом?!
— Как тебя зовут, милейший? — задал я свой первый вопрос.
— Вольный кхмет Скрыга... — пробормотал охранник и после тычка Хорлоха добавил: — Господин сияющий дан.
— И что ты делаешь в моем доме? — В моем вопросе прозвучала насмешка, но бедный Скрыга ее не почувствовал.
— Охраняю... господин сияющий дан.
— От кого? — уже откровенно усмехнулся я.
— Ну... э-э-э... как же... мало ли что? Вот, к примеру, секретарь даны Хольны велел присматривать, чтобы ночью никто в отдельный подвал не залез!
— Ну и как, никто не залез?
— Пока мы смотрели, никто, а уж когда его карлик... в смысле карлик дана Парда сказал, чтобы мы не шлялись около подвала, мы и... того... не стали шляться.
— Ясно... — протянул я. — А когда же вы ожидаете свою хозяйку?
— Так... может быть, дня через два, а может быть, и завтра... — неуверенно пробормотал Скрыга.
Поскольку больше вопросов я ему не задавал, он неуверенно посмотрел в забрало моего шлема и, запинаясь, попросил:
— Вы бы, господин сияющий дан, отпустили нас, мы ведь ничего плохого не сделали. Нас ваша жена сюда послала — сказала, что усадьбу сторожить надо, раз вы... того... погибли.
— А живете вы где? — поинтересовался я.
— Так в ваших землях и живем, — живо отозвался Скрыга, — мы все четверо из городка Гольца, все вольные кхметы. Жена ваша почему нас выбрала-то — мы в столице по своим делам часто бываем, столичные обычаи хорошо знаем. Ну вот она нас сюда и... того... направила. А мы что, мы поехали...
С минуту поразмышляв, я медленно проговорил:
— Нет, вольный кхмет Скрыга, я вас пока что задержу, вы мне можете понадобиться. Не волнуйся, никакого... кхм... вреда мы вам не причиним.
Затем, взглянув на дана Хорлоха, я добавил:
— Размести их в какой-нибудь комнате и накорми, но наружу не выпускай.
Сотник кивнул и принялся развязывать остальных мужиков. Заперев бывших охранников в одной из спален, дан Хорлох вернулся в гостиную и встал у дверей. Однако я кивнул ему на стоявшее напротив кресло и, когда он уселся, попросил:
— А теперь, вольный дан, расскажи мне, каким образом ты со своими людьми оказался около моего... хм... подвала?
— Все очень просто. — Сотник пожал плечами. — Я рассказал ребятам о нашей встрече, и мы решили не оставлять вас одного. Ваша жена, поспешившая объявить вас погибшим, сделала это явно с какой-то целью и вряд ли смирится с тем, что вы живы, а средств для достижения своей цели у нее множество. Вы же остались в полном одиночестве...
Тут он вскинул глаза и вопросительно посмотрел на меня, словно проверяя правильность своего утверждения. Я едва заметно кивнул.
— Мы давали клятву верности своему дану и посчитали невозможным нарушить ее. Однако вы сами сказали мне, что не намерены возвращать нас в ряды своих извергов, поэтому мы решили сопровождать вас незаметно, пока не убедимся, что вам не угрожает опасность. Когда вы выехали из столицы, следовать за вами незаметно стало очень сложно, поэтому мы и потеряли вас из виду. А когда обнаружили вашу чудесную лошадь у придорожной харчевни, вас уже нигде не было — Хват с Дулей осмотрели и харчевню, и окрестности. Мы уже отчаялись вас найти, но тут ваша лошадка куда-то потрусила, ну а мы последовали за ней. Она и привела нас к вашей загородной усадьбе. Мы видели, как секретарь даны Хольны с карликом ходили к погребу, а потом и один карлик наведался туда же, так что определить место вашего пребывания было несложно. Когда в усадьбе все улеглись спать, мы наведались в этот погреб... ну и дальше вы все знаете...
— А как вам удалось открыть мою камеру? — неожиданно поинтересовался я.
Дан Хорлох вскинул на меня удивленный взгляд:
— Так вы же знаете, что для Дули нет сложных замков!
— Ну да, конечно... — кивнул я.
Мы немного помолчали, а затем дан Хорлох немного неуверенно проговорил:
— Господин сияющий дан, позвольте нам сопровождать вас... Дана Хольна может повторить свои попытки...
Однако мне совсем не хотелось тащить преданных, но не знающих правды людей в Тролльи горы, хотя и от женушки дана Тона можно было ждать чего угодно, а в этом случае помощь черных извергов была бы весьма кстати. И тут мне пришла в голову идея! Я понял, каким образом можно избавиться и от козней чужой жены, и от опеки черных извергов.
— Сейчас я ничего не отвечу на вашу просьбу, дан Хорлох, — медленно ответил я сотнику, — как мы оба слышали, дана Хольна должна приехать в эту усадьбу. Я дождусь ее, и после нашей встречи мы решим, стоит ли вам меня сопровождать. А пока...
«Не вздумай благодарить его, — остановила готовые вырваться у меня слова Блуждающая Ипостась дана Тона, — черные изверги всего лишь выполнили свой долг!»
— ... а пока отдыхайте! — закончил я свою фразу.
— Я оставлю одного из ребят присматривать за окрестностями, — предложил дан Хорлох, и я кивком выразил свое согласие.
Хорлох пошел к своим подчиненным, а я отправился на задний двор усадьбы, к конюшне, проведать Пурпурную Дымку.
Не успел я выйти из дома, как Блуждающая Ипостась сияющего дана Тона снова завела разговор со мной:
«Опять тебе повезло! — хмыкнул призрак, пытаясь изобразить удивление, — и только потому, что Хорлох поверил, что я — это ты, и остался верен своей клятве, несмотря на твои... оскорбления!»
— Какие это оскорбления? — удивился я.
«А ты считаешь похвалой то, что ты фактически выгнал их из моей гвардии и не разрешил носить форму извергов?! Ведь по установленному мной правилу любой боец, отслуживший в моей гвардии пять лет, имеет право носить эту форму до самой смерти, даже если выйдет из ее состава».
— Ну, я не знаю всех установленных тобой правил, а мои слова и мое поведение диктуются... характером принятой на себя личности!
«Ты хочешь сказать, что думаешь, будто я повел бы себя в этом случае так же?»
Похоже, Блуждающая Ипостась слегка даже оскорбилась этой догадкой, однако я не стал успокаивать ее самолюбие и ответил без уверток:
— Я думаю, что ты повел бы себя гораздо более высокомерно и грубо! Тем более что они сами отказались от формы черных извергов, перейдя на службу к другому дану! Их вообще надо судить за клятвопреступление!!!
«Ого, как ты разошелся! — изумился призрак. — Однако ты почему-то забываешь, что я действительно умер!»
— А раз ты умер, так будь любезен отвязаться от меня со своими наставлениями! — рявкнул я, и Блуждающая Ипостась... замолчала.
Я вошел в конюшню и сразу же наткнулся на стоявшую в крайних яслях Пурпурную Дымку. Моя лошадка странным, полулошадиным-полукошачьим движением потянулась ко мне и ткнулась мордой мне в плечо.
«Вот единственный, кто в этом Мире действительно привязан ко мне!» — с нежностью подумал я и, обняв свое магическое создание за шею, прошептал:
— Опять ты меня выручила, красавица моя. Когда б не ты, где бы Хорлох стал меня искать?
Пурпурная Дымка то ли фыркнула, то ли муркнула, соглашаясь со мной, и переступила с ноги на ногу, словно ей не терпелось снова отправиться в путь. И все-то у нее было в порядке, даже торба с моими пожитками была приторочена к седлу.
Когда я вернулся вдом, вольный дан Хорлох встретил меня коротким докладом:
— Господин сияющий дан, тела дана Парда и его карлика преданы земле. Дуля... э-э-э... с моего разрешения похозяйничал на кухне, и для вас накрыт завтрак в малой трапезной. Я разрешил своим людям взять с собой еду, так что они перекусят прямо на посту.
— А ты сам завтракал? — поинтересовался я, и тут же поймал удивленный взгляд сотника. Видимо, интересоваться такими вещами не было в обычаях дана Тона.
— Нет, — качнул головой Хорлох, — я думал позавтракать позже.
— Пойдем позавтракаем вместе! — предложил я. Удивление на лице вольного дана проступило еще сильнее, но отказаться он не посмел.
Мы прошли в малую трапезную — небольшую уютную комнату, располагавшуюся в самом конце правого крыла дома. Стол был накрыт на одну персону, но Хорлох быстро отыскал приборы в стоявшем у стены комоде и уселся напротив меня. Подавать кушанья нам было некому, но мы вполне справлялись сами, тем более что вряд ли можно было назвать наш завтрак роскошным. Беседа за столом тоже как-то не сложилась, дан Хорлох чувствовал себя скованно и потому помалкивал.
После завтрака я решил осмотреть дом и начал этот осмотр со второго этажа.
Дом, показавшийся мне ночью огромным, на самом деле был не слишком велик. Левое крыло второго этажа включало в себя небольшую гостиную и две пальни. Даже при беглом осмотре становилось ясно, что в этих комнатах давно уже никто не жил, более того, их давным-давно и не убирали — пыль толстым слоем лежала на мебели, наборных деревянных полах, подоконниках. Правое крыло, напротив, убиралось весьма тщательно, а внутри шкафа, стоявшего в спальне карлика, я обнаружил довольно много одежды маленького размера, в том числе и женской.
Впрочем, остальные шкафы, шкафчики, комоды и секретеры были пусты.
Когда я подошел к лестнице, ведущей в первый этаж дома, подала голос Блуждающая Ипостась дана Тона.
«Ты ищешь что-то конкретное или просто удовлетворяешь свое любопытство?» — привычно высокомерным тоном поинтересовалась она.
— Я знакомлюсь с бытом высокопоставленных аборигенов, — в тон своему собеседнику проговорил я, — и надеюсь найти хоть немного денег или других ценностей, которые можно превратить в пищу и ночлег. Мне надоело быть неплатежеспособным!
«Ты хочешь ограбить мой дом?» — В голосе Блуждающей Ипостаси прорезалось презрительное удивление.
— Ну, во-первых, это мой дом, — со спокойной наглостью ответил я, — а во-вторых, если ты хочешь, чтобы я доставил твое зачарованное железо в Тролльи горы, ты должен обеспечить мне комфортное путешествие! Или ты считаешь, что, ночуя под чистым небом, я вернее сберегу твои доспехи от чужого посягательства?!
Пока я спускался по лестнице, призрак молчал, а когда мы оказались в холле первого этажа, он заговорил вновь:
«Тебе надо спуститься в подвал. Я подскажу, где можно найти деньги».
— В подвал так в подвал, — буркнул я, — веди, Гораций!
Призрак направил меня в самый конец правого крыла, в помещение, располагавшееся напротив малой трапезной и оказавшееся кухней. В дальней стене этой кухни, заставленной разделочным столом, обнаружилась небольшая, обитая металлом дверка, открывавшаяся несколькими поворотами специальной ручки. За дверью я обнаружил узкую темную лестницу, довольно круто спускавшуюся вниз. Едва я ступил на первую ступеньку этой лестницы, как нижняя ее площадка озарилась слабым багровым светом, и по мере того как я спускался вниз, свет этот разгорался все сильнее, наливаясь алым оттенком.
Я остановился на последней ступени лестницы, передо мной открылось огромное помещение — лаборатория, заставленная столами, непонятными мне аппаратами и машинами. На столах теснилась различная химическая посуда, причем казалось, что хозяин этой лаборатории только что покинул ее — над одной из колб я даже заметил слабый синеватый дымок. Не сходя с последней ступени на выложенный каменной плиткой пол, я прощупал окружающий магический фон и поразился, насколько он был упорядочен — в этом зале явно было задействовано некое мощное заклинание!

Предыдущая страница 19 Следующая страница


Драконья ненависть, или Дело врачей 20

«Ну, чего ты встал? — нетерпеливо проворчал призрак. — Нам надо пройти к противоположной стене лаборатории!»
— Мне торопиться некуда, — сквозь зубы процедил я и принялся творить заклинание Истинного Зрения. И вослед проговариваемым мной словам, в такт движениям рук в ярком с алым оттенком свете начали проступать разноцветные жгуты Силы, связанные и разложенные очень сложным, запутанным заклинанием. Четыре равнозначных узла, расположившихся в четырех верхних углах комнаты, связывали задействованную заклинанием магическую Силу, удерживая ее в строго упорядоченном состоянии. Нет, я не собирался уничтожать это заклинание — мне не до конца было понятно, чем такое действие может кончиться, но теперь я точно знал, каким образом можно было пройти к противоположной стене, куда меня посылала Блуждающая Ипостась дана Тона, не попав в ловушки, расставленные заклинанием.
Я сошел наконец на каменный пол и направился вправо, между двумя небольшими установками, похожими на странной конструкции перегонные кубы, затем повернул к центру лаборатории, остановился около одного из столов и долго наблюдал за странной, мутно-голубой тяжелой жидкостью, булькавшей в огромной колбе, установленной на металлической треноге. Вместо огня под треногой металось какое-то крошечное оранжево светящееся существо размытых очертаний, а по толстой витой стеклянной трубке, выползавшей из округлого бока колбы, тянулась странная субстанция, напоминавшая тяжелый липкий туман, подкрашенный густым ультрамарином.
«Синий Дым, — пришло мне в голову, — наверное, это именно он!»
Конец трубки был опущен в темный стеклянный сосуд с узким горлом, вмещавший, должно быть, литров сто жидкости, а сколько в нем укладывалось этого самого «дыма», я не мог бы определить даже приблизительно. Я протянул руку к горлу бутылищи, собираясь покачать ее, и тут же услышал раздраженный голос призрака:
«Не надо трогать емкость!»
Моя рука замерла на полпути, и я поинтересовался:
— Почему? Ты боишься, что я разобью ее?
«Ее нельзя разбить, — раздражаясь по неизвестной причине ответила Блуждающая Ипостась, — а вот отравиться ты вполне сможешь!»
— И что, доспехи меня не защитят? — удивился я.
«Увы — нет! — коротко бросил призрак, а потом, словно бы нехотя, добавил: — Магия, пропитавшая кровавые доспехи, родственна магии Синего Дыма, они взаимно проникающие и потому... Ну да ты понимаешь!»
— Значит, именно здесь приготовляется это... снадобье? — задумчиво проговорил я. — И именно ты — этот замечательный... химик!
«Кто? — переспросил призрак. — Как ты меня назвал?»
— Химик, — с едва заметной насмешкой повторил я, — человек, занимающийся... ну... созданием новых, неизвестных ранее веществ. Или это был вар Эком?
«Вар Эком? — задумчиво переспросил призрак. — Вар Эком... Ты знаешь, когда ты назвал вар Экома моим другом, я задумался. Но все-таки мы не были друзьями, скорее — сообщниками. Ты же видел вар Экома. Правда, к своему последнему часу он сильно исхудал, но вот в росте, поверь мне, он потерял совсем немного. Большинство из тех, кто был с ним знаком, считали его гномом — такой же маленький, коренастый, широкоплечий и... угрюмый. Его судьба была сродни моей, поэтому, когда я поделился с ним идеей создания медленной отравы для эльфов, он с радостью за нее ухватился. Ну а маг он был редкий! Основные магические разработки вар Эком провел в своей Столетней башне, а вот изготавливать Синий Дым мы начали здесь».
— Мне только непонятно, чем это зелье так привлекает эльфов, — осторожно поинтересовался я, — ведь, насколько я понимаю, оно для них смертельно!
«В том-то и дело, что нет! — довольно воскликнула блуждающая Ипостась. — Синий Дым эльфов не убивает. Он просто... он дает им то, чего они сами желают превыше всего. Приняв всего две-три капли этого, как ты сказал, зелья, эльф ощущает себя невыразимо прекрасным, изысканным, утонченным и в то же время сильным, могучим, непобедимым в бою. Он и ведет себя соответствующим образом, так что те, кто Синего Дыма не попробовал, начинают ощущать себя рядом с попробовавшим ущербными уродами. Действие Синего Дыма достаточно коротко, а затем эльф видит себя в истинном свете и тут уж просто бросается к Синему Дыму!»
— Хм... — усмехнулся я, — возникает, значит, психологическая зависимость!
«Нет никакой зависимости, — резко возразил призрак, — есть только простой выбор — либо ты будешь считать себя венцом всего живого, либо ты будешь считать себя полным ничтожеством! Вот и все!»
— Ну хорошо, — проговорил я, отодвигаясь от емкости с Синим Дымом, — хлебают эльфы эту вашу настойку, чувствуют себя «венцом всего живого» и... что дальше?
И тут Блуждающая Ипостась дана Тона весело расхохоталась. А отсмеявшись, заявила:
«Через два-три месяца эльф, пьющий Синий Дым, начинает... ха-ха-ха... усыхать! Он становится все меньше и меньше, пока не превращается в сущую крохольку, ростом не более двух-трех пальцев! Кроме того, у него отрастают... крылышки, наманер стрекозиных! При этом его самомнение разрастается неимоверно, и это несоответствие, этот парадокс приводит всех, кто общается с таким эльфом, в безумное веселье! Этот самовлюбленный недомерок получает от любого встречного в свой адрес такие комментарии, что либо сходит с ума, либо вешается на первом же кусте. Ведь сделать что-то еще, отомстить каким-то образом своему, как он считает, обидчику эта кроха не может!»
— А как же знаменитая эльфийская магия, разве эта «крохотулька» не может пустить ее в дело?
«Эльф, обработанный Синим Дымом, — серьезным менторским тоном пояснил призрак, — не помнит ничего, кроме того, что он... э-э-э... неповторимо велик!»
И тут он снова расхохотался.
А я, внимательно разглядывая замысловатые переплетения магических жгутов, пересекавших лабораторный зал в разных направлениях, снова направился к дальней стене лаборатории.
Когда я наконец миновал пространство этого зачарованного зала, то увидел у стены узкий высокий комод, а над комодом вделанную в стену металлическую пластинку. Эту пластинку оплетал простенький узор короткого сторожевого заклинания.
«Ну что, маг, — прозвучал в голове высокомерный голос Блуждающей Ипостаси, — подсказать тебе, как открывается мой тайник или попробуешь сам справиться?»
Бахвалился дан! Видимо, сам заклинание сочинил, сам к месту прилепил, а заклинаньице-то было слабенькое! Я даже контрзаклинание сочинять не стал, просто пошевелил пальцами, посылая в место крепления заклинания к пластине тонкий лучик Силы, и спустя мгновение оно, сорванное с места и стремительно теряющее свою силу, поплыло вниз, растворяясь в стихийном магическом фоне. Пластинка же отвалилась от стены, и я едва успел подхватить ее и не дать ей упасть на пол.
«Э-э-э... видимо, заклинание от времени ослабло...» — растерянно пробормотал призрак.
— Просто ты не заметил, как я его уничтожил! — усмехнулся я в ответ.
Внутри открывшейся в стене ниши лежало насколько исписанных каракулями бумаг, небольшой туго завязанный мешочек, металлическая коробочка величиной с сигаретную пачку и коротенькая, длиной сантиметров двадцать, словно бы скрученная из двух тонких отполированных хворостин, палочка. Ее чуть более толстый конец украшал небольшой ограненный кабошоном темный изумруд.
Первым делом я вытащил мешок и, положив на комод, развязал его. Мешок был наполнен небольшими золотыми пластинками квадратной формы со скругленными краями. С каждой стороны пластинки было выбито не слишком четкое изображение бородатого лица в окружении непонятных значков. Было понятно, что это монеты.
Снова завязав мешочек и отложив его в сторону, я достал коробку и одним движением раскрыл ее. Призрак явственно хмыкнул, но ничего не сказал. Внутри коробки лежали очень неплохо ограненные камни числом шестнадцать: два рубиновых, шесть темно-синих, шесть желтых и два бесцветных. Я аккуратно закрыл коробку и положил ее рядом с мешком.
Затем я осторожно достал палочку. Едва мои пальцы коснулись полированного дерева, как я почувствовал скрытую в этой замысловатой деревяшке чудовищную Силу. Огромный магический потенциал был сжат в тугой, казалось, звенящий жгут, готовый развернуться по первому толчку моей воли! Я медленно повернул палочку перед забралом шлема, любуясь прожилками темного дерева и посверкиванием зеленого камня.
«Положил бы ты назад этот предмет!» — ворчливо проговорил призрак.
— С какой это стати? — ухмыльнулся я. — Это самое ценное из того, что хранилось в моем сейфе!
«Ты не сможешь им пользоваться, — раздраженно повысила голос Блуждающая Ипостась, — и вероятнее всего, просто уничтожишь сам себя!»
— А на мой взгляд, использование этой палочки не представляет труда! — снова усмехнулся я. — И не надо меня пугать самоуничтожением!
«Это жезл вар Экома! — рявкнул призрак уже не сдерживаясь. — А вар Эком, чтоб ты знал, был магистром третьего круга! Понимаешь ли ты, насколько надо владеть Искусством, чтобы пользоваться этим жезлом?!»
— Ты, видимо, забыла, Блуждающая Ипостась, — уже без всякой усмешки проговорил я, — что именно я выручил этого самого магистра из капкана, в который заманил его собственный ученик! Неужели ты думаешь, что я не справлюсь с управлением каким-то жезлом?! А вот ответь лучше мне, с какой это стати магистр хранит свой жезл не под рукой, а в чужом загородном доме?!
Призрак молчал несколько секунд, а затем едва слышно пробурчал:
«Жезл перестал повиноваться вар Экому, и тот поместил его под охрану заклинания, развернутого в этом зале...»
— А может быть, он просто опасался, как бы эта игрушка не попала в чужие руки? — насмешливо поинтересовался я.
Однако Блуждающая Ипостась ничего не ответила на мой вопрос.
Я между тем отодвинул заслонку на правом предплечье панциря и уложил деньги и камни в открывшийся кармашек. Палочку я аккуратно уложил в точно такой же кармашек на левом предплечье панциря. Затем, даже не позаботившись о том, чтобы снова поставить на место сорванную со стены пластину, я направился к ведущей из подвала лестнице. Возле установки, производящей Синий Дым, я снова остановился, у меня было большое желание расколотить ее, но вместо этого я обратился к призраку:
— А ты слышал, вар Эком придумал, как сделать, чтобы Синий Дым воздействовал на другие виды нечисти?
«Слышал, — явственно усмехнулась Блуждающая Ипостась, — эта идея давно уже стала для него навязчивой, но мне она не нравится. Во-первых, я все-таки воин, а драться с троллями размером в две ладони, согласись, как-то даже смешно, а во-вторых, для всех других видов нечисти Синий Дым не будет иметь такой притягательной силы, как для эльфов, — никто из них не имеет столь же всеобъемлющего, болезненного самолюбия!»
Я хотел было спросить, кто забирает «готовую продукцию» и каким образом она попадает к «потребителю», но решил, что меня это не касается.
Поднимаясь по лестнице в первый этаж дома, я несколько раз оглянулся. Свет в лаборатории постепенно меркнул, превращаясь в едва уловимое глазом багровое свечение. Наконец я закрыл за собой металлическую дверь и повернул ручку.
Из кухни я двинулся к большой гостиной, заглядывая по пути во все встречавшиеся мне двери — третья дверь привела меня в оружейную комнату, где среди развешенного по стенам и лежащего на специальных стеллажах боевого железа я отыскал свой меч, свою секиру, кинжал и метательные ножи.
А в гостиной меня поджидал дан Хорлох, явно чем-то встревоженный, но старающийся скрыть свою тревогу. Как только я вошел, он начал говорить:
— Хват вернулся с обхода усадьбы. В конце аллеи, начинающейся за воротами, появились вооруженные люди. Хват их узнал — это личная охрана даны Хольны. Пока что их только четверо, но это, вероятно, всего лишь передовой разъезд, и они направляются к воротам усадьбы!
— Ну что ж, — спокойно ответил я, — моя супруга торопится. Видимо, до нее до шла весть о том, что я попал в руки ее клеврета. Это даже хорошо, мне не хотелось бы ожидать ее слишком долго.
— Да, господин сияющий дан, — все тем же слегка встревоженным тоном проговорил сотник, — но мы втроем вряд ли справимся с ее охраной, если она ведет с собой всю свою сотню!
— Мы справимся с любой охраной, которую ведет с собой моя драгоценная супруга, — перебил я сотника, — но проще будет прибегнуть к небольшой хитрости.
Дан Хорлох вопросительно взглянул в мое забрало.
— Приведите-ка сюда вольного кхмета Скрыгу, — попросил я его.
Спустя минуту бывший стражник стоял передо мной.
— Вы и ваши товарищи по-прежнему желаете отправиться домой? — поинтересовался я самым добродушным тоном.
— Да, если господин сияющий дан нас отпустит, — ответил Скрыга.
— Ну что ж, я думаю, вам можно будет уйти, однако сначала вы должны будете мне помочь.
Скрыга молчал, ожидая продолжения. И я продолжил:
— Как вы и ожидали, моя дорогая супруга приближается к усадьбе, вернее, не она сама, а люди из ее охраны. Однако мне бы не хотелось, чтобы она преждевременно узнала, какая радость ожидает ее здесь. Ты понимаешь? Я готовлю ей сюрприз! Так вот, ты выйдешь сейчас к воротам и переговоришь с ее охраной. Надо убедить этих людей, что в усадьбе никого, кроме вас, нет, что вы с нетерпением ждете свою госпожу. Если они спросят, где дан Нард и его карлик, ты ответишь, что они уехали из усадьбы, а куда — ты не знаешь. Если кто-то из них решит остаться в усадьбе, ты, естественно, не будешь возражать и проводишь их прямо сюда. Ты все понял?
Вольный кхмет молча кивнул головой.
— Только ты должен знать, что от того, насколько тебе поверят люди даны Хольны, зависит будущее и твое, и твоих друзей!
Скрыга снова кивнул.
Я повернулся к молчавшему сотнику:
— Ну что ж, проводи вольного кхмета к воротам и проследи, чтобы все было тихо!
Они вышли, а я подошел к окну, выходившему во двор усадьбы, и, встав сбоку, принялся наблюдать за происходящим.
Вот во дворе появился вольный кхмет Скрыга и вполне естественным, неторопливым шагом двинулся к воротам. Моих черных извергов нигде не было видно, однако я знал, что они тоже наблюдают за действиями бывшего охранника.
Скрыга неторопливо поднял закрывавший ворота брус и отодвинул одну створку ворот. За ней открылась длинная узкая аллея, обсаженная какими-то высокими деревьями, по которой действительно подъезжали четверо всадников. Скрыга остановился в воротах, ожидая, когда четверка приблизится.
Тут я понял, что не смогу просто так услышать разговор кхмета с охраной своей жены, и быстро принялся наговаривать заклинание Истинного Слуха.
Но вот всадники подъехали, остановили лошадей и с минуту рассматривали бывшего охранника усадьбы. А я в это время рассматривал охрану сияющей даны Хольны. Ребята были одеты в светло-коричневые кожаные костюмы, практически полностью повторяющие форму черных извергов. Вооружены они были мечами и короткими широкими кинжалами, а у одного из них, кроме этого, за спину был закинут большой лук. Однако у меня сложилось впечатление, что бойцы они еще не слишком сильные — не было у них в лицах настороженности опытного воина.
Наконец один из всадников, по-видимому, командир четверки, негромким, словно бы усталым голосом приказал:
— Кхмет, вызови нам дана Парда!
— А его нет, — тут же отозвался Скрыга, оскалившись в довольно глупой улыбке.
— Как это нет? — явно насторожившись, переспросил всадник. — Вольный дан должен был ожидать сияющую дану здесь!
— Откуда мне знать, где, кто, кого ожидать должен? — все так же глупо улыбаясь, заговорил вольный кхмет. — Я рассказываю, что сам видел. Утром после завтрака вольный дан вместе со своим малышом уехал из усадьбы. Куда он двинулся, он мне не доложил, а только сказал, чтобы мы не совались в вон тот погреб. — Он махнул рукой в направлении моего бывшего узилища. — Вот мы туда и не суемся!
Всадник подумал несколько секунд, а потом повернулся к своим товарищам:
— Ты и ты... — кивнул он двоим, — останетесь в усадьбе! Посмотрите, что здесь и как, и не надо ли что подготовить к приезду сияющей даны. К пленнику не ходите, пусть Пард сам за него отвечает, а мы поскачем назад, доложим сотнику обстановку.
— Когда, как ты думаешь, сияющая дана сюда доберется? — спросил один из остающихся всадников, и командир пожал плечами:
— Если сияющая дана не надумает задержаться где-нибудь, чтобы пообедать, то часика через три-четыре, ну а если остановится, то к самому ужину.
— Надеюсь, мы здесь тоже найдем чем перекусить, — усмехнулся остающийся и тронул свою лошадь, направляя ее в ворота усадьбы.
Командир четверки развернул своего скакуна и послал рысью в противоположную сторону, уводя с собой еще одного всадника. Последний из четверки долго смотрел вслед уезжающим, а затем тоже двинулся во двор усадьбы. Вольный кхмет Скрыга все с той же улыбкой на физиономии принялся закрывать ворота.
Спустя пять минут оба оставшихся всадника крепко связанные стояли передо мной в большой гостиной, глядя с изумлением и ужасом на троих черных извергов и хозяина усадьбы, то есть на меня.
Позволив им вдоволь налюбоваться своей персоной и в полной мере осознать, в какую передрягу они попали, я начал допрос.
— Итак, кто вы такие, что позволяете себе столь бесцеремонно вламываться во владения сияющего дана Высокого данства? — обратился я к пленникам уже вполне привычным для меня высокомерным тоном.
Пленники растерянно переглянулись, и один из них, запинаясь, произнес:
— Я — вольный кхмет Отрат, десятник личной гвардии сияющей даны Хольны, а это, — он кивнул в сторону своего товарища, — вольный кхмет Сирин — гвардеец даны Хольны. Мы явились сюда по приказу нашей госпожи, чтобы удостовериться, что все готово к ее приезду.
— Вот как? — насмешливо удивился я. — С каких это пор сияющая дана Хольна завела себе личную гвардию? Я, кажется, не давал разрешения на создание такого боевого подразделения. Кроме того, черных извергов, оставшихся в распоряжении моей супруги, вполне достаточно, чтобы защитить ее от любых опасностей!
Я, чуть склонив голову, уставился насидевших передо мной молодцев, и через секунду они встревоженно заерзали.
— Мне кажется, — неторопливо продолжил я, — что вы просто сочинили историю о какой-то там гвардии даны Хольны, чтобы как-то оправдать свое... э-э-э... поведение.
— Но господин! — вскричал Отрат. — После того как было получено известие о вашей смерти, дана Хольна распустила черных извергов и создала собственную гвардию! Мы никогда не посмели бы...
— Что за глупость ты несешь! — резко оборвал я его. — Моя жена достаточно благоразумна, чтобы понимать, что черные изверги — лучшее боевое подразделение во всем данстве! По-моему, вы только что сами в этом убедились. Кроме того, кто это принес известие о моей гибели и не слишком ли быстро поверили этому лжецу?
Оба гвардейца растерянно молчали, а потому я резко переспросил:
— Ну! Я спрашиваю: кто принес известие о моей гибели?
На этот раз ответил до сих пор молчавший Сирин:
— Господин сияющий дан, вестника вашей смерти действительно не было. Но поскольку от вас долго не было известий, все решили, что ваш отряд и вы сами уничтожены. Ведь именно такая участь постигла почти всех, отправлявшихся в Тролльи горы.
— Неубедительно, — небрежно бросил я. — Ну да ладно. Если то, что вы говорите, — правда, отвечайте на следующие вопросы: сияющая дана Хольна едет сюда из нашего фамильного замка?
— Да, — коротко ответил Отрат.
— Зачем она сюда направляется?
— Я не знаю. Но сначала она направлялась в столицу, и только сегодня ночью ее планы изменились. Возможно, это связано с ее секретарем.
Он чуть запнулся и быстро добавил:
— Вольный дан Пард приезжал вчера вечером к дане Хольне в гостиницу, где она останавливалась на ночь.
— Кто сопровождает мою супругу в путешествии?
— Три камеристки, господин сияющий дан.
— Я имею в виду всю свиту!
— Еще двадцать пять медведей под командованием сотника... — Тут он слегка запнулся, а затем пояснил: — Так называют гвардейцев сияющей даны.
— Двадцать пять, считая вас двоих?
— Да.
Я прошелся по гостиной, раздумывая над полученными сведениями. Двадцать три бойца для нас четверых было многовато, хотя, конечно, каждый из моих людей стоил троих гвардейцев даны Хольны. Однако в прямой стычке они нас просто задавят числом. Значит, надо было сделать так, чтобы они либо разделились, либо... И тут мне в голову пришла мысль — ведь гвардия моей жены считает меня мертвым! Так нельзя ли использовать это обстоятельство?
Остановившись, я бросил задумчивый взгляд на стоявших передо мной пленников, а затем повернулся к сотнику.
— Дан Хорлох, надо этих ребят куда-нибудь спрятать.
Сотник в ответ на мои слова хищно улыбнулся и молча кивнул, а оба пленника вдруг рухнули на колени и, перебивая друг друга, завыли:
— Господин сияющий дан, не убивайте нас!!!
— Пощадите, господин сияющий дан!!!
— Мы сделаем все, что вы прикажете!!!
— ... Только оставьте нам жизнь!!!
Меня, признаться, поразила уверенность обоих кхметов в том, что я отдал приказ их уничтожить, но и эту уверенность я решил обернуть себе на пользу.
Несколько секунд я молча разглядывал их искаженные ужасом лица, а затем «передумал».
— Хорошо, не войте! Сотник, — я повернулся к дону Хорлоху, — заприте их где-нибудь, посмотрим, чем они могут быть нам полезны...
Сотник снова улыбнулся все той же хищной улыбкой и сделал знак своим людям. Хват и Дуля подхватили пленников и рывком поставили их на ноги.
— Мы запрем этих вояк в подвале, господин сияющий дан! — с явной насмешкой проговорил дан Хорлох.
— В каком подвале? — быстро переспросил я.
— Там, где вы всегда... э-э-э... допрашивали пленных, — ответил дан Хорлах, — под левым крылом здания.
— А там сейчас никого нет?
— Нет, подвал пустой, — покачал головой сотник, — Хват специально проверял.
— Отлично, — согласился я, — отведите этих вояк туда, а затем возвращайтесь, подумаем, как встретить мою супругу.
Вообще-то у меня уже возникли кое-какие соображения, и за то время, пока сотник отсутствовал, я успел их обдумать.
Дан Хорлох вернулся минут через двадцать. Он был один — оба черных изверга снова заняли свои наблюдательные посты, так как их сотник, естественно, решил, что разрабатывать стратегию и тактику схватки не их дело. А спустя час наш план был готов уже в деталях, в этом плане нашлось место и для кхметов, стороживших дом, и для гвардейцев моей супруги.
Мы с даном Хорлохом пообедали, причем на этот раз сотник уже держался гораздо увереннее и спокойнее, так что я узнал довольно много из того, что произошло в «мое» отсутствие в Высоком данстве.
После обеда сотник привел своих людей. Я рассказал им план вечерней операции и объяснил их роль в ее осуществлении. Затем мне доставили Скрыгу, одного из его товарищей, и вольного кхмета Отрата, которых я решил также использовать для встречи жены дана Тона. С ними я разговаривал уже совсем другим тоном — они поняли, что, если хотят выбраться невредимыми из этой усадьбы, им придется выполнять мои приказы.
В общем, мы подготовились к приему высокой гостьи, и теперь нам оставалось только ждать.

Глава 9

«... Замах и удар — это одно движение, между ними нет места размышлениям...»
Высший дан Кар Третий Варвар, «Искусство боя»

Вечер долго подкрадывался к притихшей усадьбе сияющего дана Тона. Солнце повисло над горизонтом, но не желало касаться его края, словно увидело там, за окоемом, нечто тревожное, страшное. Но в конце концов ему пришлось уйти с неба, и это небо еще долго оставалось светло-синим, с вызолоченными невидимым светилом облаками, неподвижно застывшими редкой просвечивающей полосой.
Для успешного осуществления моего плана были желательны сумерки — то самое вечернее время, когда сочащийся с остывающего неба свет еще способен противостоять наползающей ночи, когда звезды только-только проклевываются в вышине, а деревья уже начинают терять свою дневную окраску, становясь темными и плоскими. Вот только это время все никак не наступало!
Кавалькада сияющей даны Хольны показалась в конце усадебной аллеи чуть раньше, чем мне хотелось, но задержать ее еще на пару-тройку десятков минут у меня небыло никакой возможности. Так что, когда стоявший у ворот вольный кхмет Скрыга подал условный знак, я только вздохнул. Неподвижно застывший рядом со мной Хват по-своему истолковал мой вздох. Бросив в мою сторону настороженный взгляд, он легонько ткнул острием болта, лежащего на ложе арбалета, между лопаток вольного кхмета Отрата и негромко произнес:
— Ну, дорогуша, тебе пора встречать свою госпожу! И не вздумай огорчить моего господина, а то получишь стрелу точно в это место и будешь долго-долго мучиться, прежде чем подохнешь.
Отрат двинулся к выходу из дома, а Хват бесшумно растворился в сгущавшихся сумерках дома — его место по диспозиции было на втором этаже.
Я продолжал наблюдать за происходящим в окошко, выходившее во двор. Вот гвардеец даны Хольны вышел из дома и медленным, неуверенным шагом двинулся к воротам, которые открывал Скрыга со своим товарищем. Ох, не понравился мне его шаг — так шагают обреченные, потерявшие интерес к жизни люди, но менять что-либо в моем плане было уже поздно.
Однако мне повезло. Первыми подъехали пятеро гвардейцев, среди которых я узнал и тех двоих, что уже были в усадьбе. Один из них наклонился к подошедшему кхмету Отрату и что-то спросил, тот кивнул и вдруг улыбнулся. Вся пятерка гуртом въехала во двор и спешилась. Двое гвардейцев подхватили лошадей под уздцы и повели их в сторону конюшни. Я с облегчением вздохнул — пока что они сами облегчали нам задачу.
В этот момент во дворе появилась новая пятерка, и один из приехавших гвардейцев сразу привлек мое внимание. Он был очень высокого роста и в отличие от своих товарищей носил не кожаные доспехи, а стальной полупанцирь, прикрывавший верхнюю часть тела. Едва спешившись, этот гвардеец принялся отдавать распоряжения:
— Ты и ты — отведите лошадей на конюшню!
«Значит, во дворе их останется всего девятнадцать!» — довольно подумал я.
— Четверо к воротам, сменить этих двух олухов! — продолжал распоряжаться гвардеец. — А вы, — он повернулся к Скрыге и второму стражнику, — марш в дом, на кухню. Будете прислуживать за ужином! Ужин, надеюсь, готов?
Вопрос был адресован кхмету Отрату, и тот, кивнув, пробормотал:
— Готов... ужин, господин сотник...
— А ты, видать, уже поужинал, — усмехнулся сотник, — и, похоже, съел что-то несвежее. Смотри, если госпоже не понравится еда, ползать тебе тараканом по стене!
Все стоявшие во дворе гвардейцы дружно расхохотались шутке начальства, но мне эта шуточка не понравилась. Насторожила она меня, из слов сотника выходило, что в окружении даны Хольны был маг! И Отрату шутка, похоже, пришлась не по вкусу — его физиономия еще больше помрачнела.
В этот момент один из стоявших у ворот гвардейцев что-то гортанно выкрикнул, и стоявшие толпой гвардейцы бросились врассыпную, выстраиваясь вдоль дворовой изгороди. Посреди двора остался только сотник.
Через минуту в ворота вкатилась элегантная коляска, запряженная белоснежной парой. В коляске сидели две женщины — молодая белокурая красавица и старуха, укутанная в темное покрывало. За коляской последовали конные гвардейцы, среди которых я вдруг заметил двух молоденьких всадниц, державшихся в седлах с удивительной грацией. Ворота начали медленно закрываться, и я понял, что мне пора на выход.
Когда я распахнул дверь и шагнул на крыльцо, белокурая дана Хольна как раз выбиралась из коляски.
— Как я рад, дорогая, что ты решила приехать ко мне сюда! — громко произнес я, и во дворе все окаменело. На полпути со ступеньки коляски к земле остановилась крошечная ножка супруги дана Тона, замерли около своих лошадей только что спешившиеся гвардейцы, сотник застыл в полуобороте к своей госпоже, прервав недосказанную фразу... И только черная старуха быстро метнулась со своего места и сунула в откинутую назад руку своей госпожи какой-то небольшой предмет.
«Я никогда не называл свою жену «дорогая», — недовольно пробурчала Блуждающая Ипостась дана Тона, на что я едва слышно прошептал:
— Все в мире когда-нибудь бывает в первый раз...
Первой пришла в себя дана Хольна. Сунув руку с зажатой в ней блестящей вещицей в небольшую шелковую муфточку, она шагнула на землю и пропела музыкальным голоском:
— Сияющий дан, я рада видеть вас в добром здравии, счастливо избежавшим гибели в Тролльих горах... Хотя, признаюсь, меня мучили сомнения, вы ли это...
— Именно поэтому ты и разогнала моих черных извергов и сколотила собственную гвардию? — усмехнулся я в ответ.
— Конечно! — воскликнула сияющая дана. — И, думаю, вы одобрите мои действия. Ведь окажись на вашем месте самозванец, он, опираясь на вашу гвардию, мог бы наделать очень много бед! Я вынуждена была принять меры, чтобы защитить достояние дома Тонов!
— Ну что ж, — все тем же насмешливым тоном проговорил я, — теперь ты убедилась, что никакого самозванца нет, и можешь совершенно спокойно распустить эту свою гвардию. Прямо сейчас. Тем более она не слишком... э-э-э... боеспособна.
На ее прекрасном, слегка надменном лице отразилась некоторое беспокойство, но она быстро нашлась:
— Сияющий дан, не будем совершать поспешных поступков. Я думаю, мы вернемся в наш замок и там все обстоятельно решим.
— Что мы будем делать, дорогая, решать дано только мне! — резко изменив тон, рявкнул я. — И если я решил распустить твою так называемую гвардию — она будет распущена! Прямо сейчас!
Дана Хольн а невольно бросила взгляд на своего сотника, и тот мгновенно его «понял». Взметнув над головой выхваченный из ножен клинок, он неожиданно тонким голосом взвизгнул:
— Медведи! Вашу госпожу оскорбили! За нами месть!!!
Сотник рванулся в мою сторону, но высоко над моей головой сухо щелкнула арбалетная тетива, и короткий черный болт вонзился прямо в середину его лба. Черная струйка сбежала ему на переносицу, сделав его удивленное лицо странно, гротескно перекошенным. Меч с глухим бряканьем вывалился из разжавшихся пальцев сотника, а сам он упал навзничь в пыль перед ногами своей госпожи.
И снова весь двор замер.
Я сделал шаг вперед и, остановившись на верхней ступени крыльца, презрительно бросил:
— Неужели, дорогая, ты думаешь, что, узнав о твоих приготовлениях, я не принял соответствующих мер. В моем распоряжении достаточно черных извергов, чтобы сделать из всей твоей гвардии... Не из этой пары десятков, а из всей твоей гвардии, — с нажимом уточнил я, — мертвое мясо!
Затем, оглядев застывших гвардейцев, я рявкнул в полный голос:
— Оружие на землю! Малейшее неверное движение, и каждый из вас получит вот такое же украшение!
Я ткнул пальцем в направлении лежащей фигуры сотника.
Гвардейцы неуверенно, осторожно потянулись к оружию, но в этот момент снова заговорила дана Хольна. И теперь ее голос звучал совсем по-другому — двор услышал низкий хриплый рык:
— Я не знаю, кто ты такой, но даже если ты, как утверждает Пард, и в самом деле сияющий дан Тон, тебе это не поможет! Я разберусь с тобой и без помощи моих гвардейцев, а твои черные изверги пусть попробуют достать меня!
Она плавно повела правой рукой, и короткая шелковая муфта соскользнула на землю. Тут я наконец разглядел, что было зажато в этой тонкой изящной руке. Длинные белые пальцы крепко сжимали короткий толстый стержень, напоминающий городошную чурку. Выточенный из какого-то темного дерева, он был обвит тонким причудливым золотым узором. Свободный конец стержня был похож на розетку перстня, в которой сиял удивительно крупный и красивый рубин.
Последовал новый взмах руки, и тонкая фигураданы Хольны окуталась призрачной дымкой, чуть мерцающей красноватыми всполохами. Белокурая красавица расхохоталась и ласково провела ладонью левой руки по стержню. В следующее мгновение рубин, украшавший его, вспыхнул мрачным багровым светом, и из него начала вытягиваться узкая струя темного вишневого пламени. Спустя десяток секунд она превратилась в длинный, причудливо изгибающийся жгут, напоминающий... плеть!
Дана Хольна взмахнула рукой, и светящаяся вишневым светом плеть свистнула над ее головой, завиваясь в послушную восьмерку. Последовал еще один взмах — мои доспехи обвила рубиновая спираль, а затем всесокрушающая сила сдернула меня с крыльца и швырнула в истоптанную пыль двора.
Я каким-то чудом не сломал себе шею, я даже не потерял сознания и увидел, как расплетается опутавшая меня плеть, как ее светящаяся петля, словно бы пройдя сквозь мои доспехи и самое тело, вновь взметнулась над головой белокурой фурии, извернулась стремительной восьмеркой и снова обрушилась на меня.
В последний момент я успел усилием воли сжать свой магический кокон, и рубиновый жгут, злобно зашипев, соскользнул в строну, мимо моей протянутой по земле руки. Но при этом магический кокон, окружавший меня, вдруг немощно раздулся, стал почти прозрачным.
Я не услышал щелчка тетивы, но мне было ясно видно, как короткая черная молния ударила из чердачного окошка точно в голову даны Хольны и с противным визгом ушла в сторону, отброшенная окружавшей женщину дымкой.
Дана Хольна снова расхохоталась, запрокинув лицо к уже потемневшему небу, к проблеснувшим на нем звездам, и в этом хохоте слышалась бесконечная уверенность в своих силах, в своей необоримой мощи! И длинный рубиновый жгут магической плети выписывал завораживающие узоры над ее головой.
— Что у нее в руках? — прохрипел я, обращаясь неизвестно к кому, и неожиданно получил ответ:
«Это магический жезл... Мой магический жезл, подаренный мне вар Фритором. Я не знаю, как она смогла его найти!» — В бестелесом голосе призрака звучало отчаяние.
— Ах так, — в хриплой ярости воскликнул я и вскочил на ноги, — тогда попробуем сразиться на равных!
Одним движением я сдвинул пластину на левом предплечье доспехов, и в моей руке оказался жезл вар Экома! Он словно ожидал, чтобы его взяли в руки, и сквозь зачарованную сталь перчатки я ощутил мгновенно пробуждающуюся мощь. Мы сразу же поняли, почувствовали друг друга — человек и одушевленный магией кусочек дерева.
Изумруд довольно сверкнул и из его середины вытянулась к небесам тонкая, ясно видимая зеленая игла. Нет, она не изгибалась, подобно чудовищной плети, она была пряма и тонка, словно невероятно длинный клинок чудесной рапиры.
Бледное лицо, обрамленное чудесными белокурыми волосами, опустилось от звезд к земле, и смех замер на изящно изогнутых, чуть припухлых губах. В следующее мгновение по лицу даны Хольны скользнуло изумление, немедленно уступив место ярости.
— Ты!!! — прошипела она, сверля взглядом личину моего забрала. — Ты пытаешься противостоять мне?! За это!..
И она снова плавно взмахнула рукой.
Рубиновая плеть, свиснув в воздухе роняющим искры кончиком, рванулась в мою сторону словно разъяренная змея, но узкий, светящийся зеленью клинок встретил ее в полете и четырежды коротко перечеркнул извивающееся рубиновое свечение. Одно мгновение казалось, что ничего не произошло, и вдруг длинный рубиновый жгут распался на пять коротких кусков, бессильно потянувшихся к земле и теряющих в этом последнем полете свое яростное свечение.
Нет, дана Хольна не растерялась, она снова мгновенным движением левой руки огладила свой жезл, и снова длинная змея рубиновой плети взметнулась у нее над головой, но не сделав и двух витков, умерла, иссеченная изумрудным клинком.
И снова дана Хольна выбросила из своего жезла жгут рубиновой плети, только на этот раз он был мутен и по всей его длине тянулись темные неопрятные пятна. Да и движения жгута были какими-то неуверенными, дергаными, словно он не видел цели, не чувствовал управляющей им руки.

Предыдущая страница 20 Следующая страница


21 Евгений Малинин

Когда и этот жгут был уничтожен, дана Хольна не успела поднять левую руку для очередного поглаживания жезла. Длинный изумрудный клинок, управляемый моей рукой, рухнул на короткий стержень ее магического жезла и обрубил его у самых пальцев женщины. Обрубок не успел еще коснуться земли, как взамен исчезнувшей призрачной дымки фигуру даны Хольны окутал плотный рубиновый ореол, который в следующее мгновение взметнулся к небу холодным, сыплющим искры факелом и... исчез, оставив призрачные блики.
Дана Хольна несколько мгновений стояла, чуть покачиваясь на ослабевших ногах, а затем медленно осела на землю, притулившись вялой спиной к колесу коляски.
Долгую секунду над двором висел тонкий изумрудный луч, словно некое грозное предупреждение, а затем и он исчез, втянувшись в магический камень.
Я спрятал жезл в кармашек на левом предплечье доспехов и, повернувшись к замершим гвардейцам, хрипло рявкнул:
— Мне что, повторить свой приказ?!
Мечи, луки, колчаны со стрелами, кинжалы посыпались на землю. Затем посреди двора вдруг выросли темные фигуры дана Хорлоха и Дули. Они начали по двое, по трое отводить безвольных людей в темно-коричневой форме задом, в предназначенный для них подвал. А я шагнул к жене дана Тона. Когда я наклонился над безвольно сидевшей фигурой, из коляски выметнулась стремительная темная тень, и короткий тонкий клинок взвился над моей головой. Но сухо стукнула арбалетная тетива и звякнул о плечо доспехов обессиленный клинок, а к моим ногам скатился темный бесформенный ком, в который превратилась старуха-камеристка.
Хват отлично знал свое дело и не расслаблялся до конца... хотя чем мог угрожать моим доспехам короткий клинок в старческой руке?
Я медленно вытащил из ножен свой кинжал и кончиком клинка приподнял подбородок даны Хольны... подбородок белокурой красавицы, только что жаждавшей моей смерти.
«Одно короткое движение, и с ней будет навсегда покончено!» — мелькнуло в моей голове, и я не понял, была ли это моя мысль или мне подсказал ее призрак дана Тона.
— Одно короткое движение, — сведенными судорогой губами едва слышно повторил я, и моя рука начала это движение... во всяком случае, я отчетливо видел, как острие короткого клинка дернулось вперед под мило очерченным подбородком. Но я удержал свою руку.
«Ее надо добить!» — напористо прозвучало в моей голове, и теперь уже я точно расслышал интонации Блуждающей Ипостаси.
— Нет, — я покачал головой, — не хватает еще, чтобы я убивал беспомощных женщин!
«Когда она придет в себя, она убьет тебя, — рявкнула Блуждающая Ипостась, — и правильно сделает!»
— Нет, — повторил я тверже, — я не буду ее убивать. И ей не дам такой возможности.
Я убрал кинжал в ножны, выпрямился и огляделся.
Во дворе все было кончено. Гвардейцев даны Хольны не только разоружили, но уже успели отвести в подвал и надежно там запереть. Двух ее юных камеристок сотник черных извергов поместил в одну из спален. А дану Хольну я на руках отнес в тот самый погреб, в котором меня самого продержали почти сутки. Теперь и она могла насладиться прелестями жизни без магии!
После этого я ушел на второй этаж дома и завалился спать в первой попавшейся спальне, полностью полагаясь на своих черных извергов.
И не было сновидений, ни цветных, ни черно-белых... И не было ни покоя, ни тревоги. А была тишина и темнота... Долго-долго была полная тишина и полная темнота! А потом темнота начала размываться, и тишину спугнул странный звук за светлеющим пятном окна... И я не сразу понял, что этот звук — слабая попытка невидимой птицы поприветствовать наступающее утро.
Я открыл глаза и понял, что лежу на кровати поверх покрывала, что на мне кровавые доспехи, и их забрало опущено, словно перед поединком, и только оружие сложено рядом, на ковре, покрывавшем пол. С трудом сгибая ноги и поворачивая тело, я соскользнул с кровати и выпрямился перед окном, за которым в серых рассветных сумерках лежал серый истоптанный двор усадьбы. И брошенная коляска даны Хольны, уложив оглобли на серую землю, проступала сквозь утренний туман. Рядом с коляской, похожая на кучу промокшего в тумане тряпья, лежала старуха-камеристка, а в двух шагах от нее раскинул руки сотник коричневых гвардейцев сияющей даны. И черная стрела торчала из его лба словно знак ударения.
Я тряхнул головой и отвернулся от окна. Мне пора было уезжать из этого негостеприимного дома, в котором за последние двое суток приняли смерть почти все мои враги... все, до которых я смог дотянуться!
Подняв оружие и разместив его в ножнах, я шагнул к двери, и она распахнулась мне навстречу. На пороге комнаты возник вольный дан Хорлох.
— Господин сияющий дан, ваш завтрак готов, — проговорил он своим спокойным деловым голосом. — Ночь прошла без происшествий, Хват дежурит, Дуля отдыхает.
Я, выслушав этот короткий доклад, кивнул и негромко произнес:
— Ну что ж, сотник, пойдем завтракать.
На это раз стол в малой трапезной был накрыт на одну персону, и я не стал настаивать, чтобы сотник завтракал со мной.
Прошедшая ночь каким-то странным образом отделила меня от моих людей. Поставила над ними! Я не знал, каким образом это произошло, но я это чувствовал.
Завтрак мой был скромен и недолог. Съев два сваренных вкрутую яйца и ломтик ветчины с куском лепешки, я запил все это бокалом легкого вина и вытер губы положенной рядом с тарелкой салфеткой. Затем, встав из-за стола и направившись к выходу из дома, я проговорил, не поворачиваясь к дану Хорлоху:
— Следуйте за мной!
Мы вышли во двор. Я остановился возле крыльца, посмотрел на закрытые ворота, потом поднял взгляд к затянутому тучами небу и только после этого заговорил:
— Вольный дан Хорлох, сотник черных извергов, сегодня я возвращаюсь в Тролльи горы.
Я поднял руку, останавливая готовый сорваться с губ сотника вопрос, а может быть, возражение, и напористо повторил:
— Да, я возвращаюсь в Тролльи горы, потому что не закончил там своих дел. А для вас у меня есть последнее задание или, если хотите, просьба. Вы вместе с Дулей и Хватом останетесь в этой усадьбе и будете стеречь пленников. Через три-четыре дня, а если сочтете нужным — и раньше, вы направите одного из черных извергов в летнюю резиденцию высшего дана с донесением обо всем, что здесь произошло. Вы отдадите сияющую дану Хольну и ее гвардейцев на суд высшего дана Высокого данства и будете моими свидетелями на этом суде!
Внимательно посмотрев сотнику в лицо, я спросил:
— Вы все поняли?
— Да, господин сияющий дан, — кивнул тот и поинтересовался: — А что мне делать с вольным кхметом Скрытой и его товарищами?
— Если они вам не нужны, отпустите их домой, в Гольц.
— Понял, господин сияющий дан.
Я снова поднял лицо к небу.
— Ну что ж, тогда прощайте, сотник. Удачи вам.
— И вам, господин сияющий дан, удачи.
Я повернулся и направился за главное здание усадьбы, во внутренний двор, к конюшням.
Пурпурная Дымка, словно зная о предстоящем отъезде, дожидалась меня. Я поднялся в седло, и моя магическая лошадка двинулась в сторону главных ворот усадьбы. Когда я выехал из-за угла главного здания, дан Хорлох уже распахнул одну створку ворот и дожидался около нее моего отъезда. Проезжая мимо сотника, я еще раз кивнул ему, и он, не удержавшись, пробормотал мне в спину:
— Может быть, господин сияющий дан возьмет с собой хотя бы Хвата? Мы вдвоем вполне справимся с вашим поручением!
— Нет, вольный дан, там, куда я направляюсь, черный изверг Хват вряд ли поможет мне, а вести его на верную гибель, согласитесь, не годится!
Пурпурная Дымка перешла на свою привычную неторопливую рысь, и, проехав метров двести по обсаженной высокими деревьями аллее, я оглянулся. Высокая черная фигура дана Хорлоха неподвижно стояла в распахнутых воротах, сотник не отрываясь смотрел мне вслед.
Аллея упиралась в раздолбанную грунтовку, по которой, казалось, только что прошла двадцатитысячная армия с артиллерией и обозом. Осклизлые колеи были наполнены непонятно откуда взявшейся мутной тухловатой водой, над которой вились облачка крошечных мушек. Увидев эту дорогу, я вдруг вспомнил, что не знаю, в какую сторону мне надо ехать. Пурпурная Дымка тоже остановилась словно бы в нерешительности.
Я оглядел окрестности. За дорогой расстилался кочковатый, похожий на подсохшее болото луг, за которым километрах в десяти темной полосой стоял лес. Справа коричневая, жирно поблескивающая полоса дороги поднималась на пологий склон холма и исчезала за его вершиной, слева та же дорога широкой дугой спускалась к густо-зеленой полосе кустарника и пряталась за ним. Мне подумалось, что за кустами должна протекать река или хотя бы ручей. Небо — весь его необъятный купол был затянут мутно-серой пеленой, по которой быстро неслись ошметки темных туч, так что определить стороны света не было никакой возможности. Хотя что мне это дало бы?
Так я стоял, наверное, несколько минут, пока моей магической лошадке не надоела эта неподвижность. Пурпурная Дымка тряхнула головой, фыркнула и двинулась по обочине дороги вправо, вверх по склону холма.
«Ну что ж, — подумал я, — пусть будет вправо! Вряд ли это имеет хоть какое-то значение!»
Спустя несколько минут мы оказались на вершине холма, с которого я высмотрел несколько светлых крыш, прячущихся среди плотной зелени невысоких, похожих на плодовые деревьев. Пурпурная Дымка потрусила с холма в направлении этой придорожной деревеньки, и у первого же дома я увидел старика с лопатой. Приставив ладонь ко лбу козырьком, он всматривался в приближающееся к нему невиданное животное.
Пурпурная Дымка остановилась метрах в пяти от старика, и он, опустив руку, поклонился.
Я тоже невольно кивнул и спросил:
— Подскажи мне, дедушка, как на Северный тракт выехать?
«Как ты с собственным рабом разговариваешь!!! — немедленно зашипела Блуждающая Ипостась. — Его плетью перепоясать надо за то, что он на колени не опустился!!!»
Но я только тряхнул головой, словно надеялся заставить замолчать надоедливый призрак.
— Господин сияющий дан забыл дорогу на Вольнов? — скупо улыбнувшись, ответил дед вопросом на вопрос и по-стариковски переступил с ноги на ногу.
— Забыл, дедушка... — подтвердил я, — многое забыл...
— Направляйте свою лошадку прямо по дороге, — дед махнул рукой, показывая направление, — проедете наши Первые Вешки, потом выедете ко Вторым Вешкам, а за ними как раз и Северный тракт проходит... Не заблудитесь.
— Спасибо, дед, — кивнул я старику и тронул Пурпурную Дымку.
— Интересная у вас, господин сияющий дан, лошадка... — проговорил дед мне в спину. — Таких-то, поди, и на свете больше нет?
— Нет, дедушка... — согласился я, не оборачиваясь, — и не будет.
Первые Вешки были невелики, и вскорости деревенька осталась позади. Пурпурная Дымка шла по обочине дороги своей ходкой рысью, а в моей голове продолжал раздаваться ворчливый голос Блуждающей Ипостаси сияющего дана Тона:
«Твоя снисходительность к разного рода кхметам и даже к рабам роняет мой престиж и развращает подвластных мне людей! Ты никак не можешь понять, что стоишь над ними и что они должны трепетать перед тобой! Конечно, ты собираешься покинуть этот Мир и совершенно не думаешь о том, какие усилия придется приложить мне, чтобы потом привести весь мой народ в чувство, заставить вспомнить, кто здесь хозяин!..»
Призрак бубнил таким образом у меня над ухом, наверное, с час, я даже перестал воспринимать отдельные слова — в голове у меня поселился некий нескончаемый гул. Наконец мне это надоело!
— Слушай, Блуждающая Ипостась сияющего дана, ты ведь всего-навсего... э-э-э... незримый призрак! Сияющий дан Тон не только мертв, от него не осталось даже тела, которое можно было бы похоронить, только голос, способный надоедать моей бедной голове. Каким образом ты собираешься «приводить в чувство» своих подданных, если тебя нет?! Нет! НЕТ!!! После того как я оставлю эти доспехи в Тролльих горах, тебя никто никогда нигде даже не услышит! А если призрак дана Тона способен обходиться без этого зачарованного железа, так пусть он мотает отсюда и ищет себе другого «проводника» своей личности!!!
Блуждающая Ипостась пробормотала странную... неожиданную фразу: «Я еще, может быть, достану себе тело!» — а затем заткнулась, и на мою исстрадавшуюся голову наконец-то опустилась тишина.
Через несколько минут после этого впереди показалась еще одна деревенька, чуть больше той, которую я совсем недавно миновал. Здесь я не стал никого расспрашивать, поскольку и без того знал дорогу, а встреченные мной восемь—десять селян кланялись настолько низко и подобострастно, что не дали возможности призраку снова заныть о падении уважения к его особе.
Вторые Вешки также осталисьза моей спиной, и почти сразу же я увидел коричневые каменные плиты Северного тракта данства. Перевалив через глубокий кювет, Пурпурная Дымка ступила своими лапами на теплые камни дороги и остановилась. Я огляделся. Слева, метрах в ста от того места, где я выехал на тракт, виднелся большой приземистый одноэтажный дом, в котором я мгновенно узнал недоброй памяти харчевню под вывеской «У кузнечика», однако заезжать туда мне почему-то очень не хотелось, а потому я повернул свою лошадь вправо и негромко произнес:
— Время обеда еще не настало, так что мы вполне можем проехать еще пару десятков километров!
Умница Пурпурная Дымка тряхнула своей полупрозрачной головой и двинулась вперед.
День был все так же пасмурен, и настроение мое вполне соответствовало погоде. Блуждающая Ипостась более не мешала мне размышлять, так что в голову мою полезли самые разные мысли. Но постепенно круг моих размышлений сузился, и мысли закрутились вокругодной-единственной темы.
«Похоже, я сделал крупную ошибку, что вообще сунулся сюда! Никаких инфекционных заболеваний в этом Мире нет, никогда не было, так что наш N-ский феномен к здешним «феноменам» не имеет никакого отношения. Просто потерял время... просто истрепал себе нервы и устал. Бессмыслица какая-то! Ладно, мне бы теперь только добраться до этих самых Тролльих гор и найти место перехода — уберусь к себе, в мой родной N-ский район, а здешние даны, кхметы, эльфы, тролли, гномы и иже с ними пусть сами разбираются со своими войнами, своей магией и своей ненавистью! Ненавистью?! Действительно — ненавистью! Мощный дан Когг, который ненавидел меня... то есть сияющего дана Тона, ненавидел гномов... Вольный кхмет Смига, который ненавидел любую нечисть, и пользовался ее услугами, и предавал эту нечисть магическому огню! Вольный кхмет Корда и его друзья, которые ненавидели всех и вся, были готовы убить любого за медный грош! Сияющая дана Хольна, ненавидевшая своего собственного мужа, ненавидевшая глубоко, самозабвенно! Странный Мир, в котором, похоже, каждый лелеет свою НЕНАВИСТЬ!»
И тут я невольно вздрогнул. Из-за недалекого куста до меня донесся знакомый хрипловатый шепелявый дискант:

... Сто тридцать восемь ребятишек.
Никто и не вспомнит о нем,
А дан тихо спит под камнем...
Нет, под камнем.
Серьезный дан на свете жил,
К наукам страсть питал,
Штук пять трактатов сочинил...

«Вот в ком нет ненависти! — мгновенно подумал я. — Или все-таки есть?!»

... Семь од и мадригал сложил,
А женщин избегал.
Но срок пришел, и час пробил,
В гробу приличном дан почил... —

продолжал напевать невидимый за кустом Фрик. А когда я объехал куст и увидел сидящего под ним шута, он поднял голову и спокойно, почти не заикаясь проговорил:
— Ну куда же вы делись, господин сияющий дан? Я уже устал вас поджидать!
— Да вот, знаешь ли, все дела... — с улыбкой ответил я.
— Дела? — беззубо улыбнулся в ответ Фрик. — Какие дела?
— Какие дела? — переспросил я и ответил сам себе, стирая с лица улыбку. — Ненавистные!..
— Тогда из-за них и не стоило задерживаться, — серьезно проговорил шут.
— Постой, — спохватился я, — а что, собственно говоря, здесь делаешь ты?!
— Я же сказал — поджидаю вас, — удивленно пожал плечами Фрик, — как только Мара мне сообщила, что вы покинули столицу и отправились в Вольнов, я немедленно последовал за вами. Но на постоялом дворе в Ушицах, в селе у развилки, — шут ткнул пальцем в ту самую сторону, куда я направлялся, — вас не видели, а значит, вы до Ушиц не добрались. Вот я и вернулся немного назад, чтобы вас подождать здесь!
— Выходит, ты оставил Мару одну в Меране! — недовольно покачал я головой. — Это не есть хорошо!
— Мара — девочка умная и вполне обойдется без старого рифмоплета. Да и деньги у нее есть, и работу она нашла, так что за нее можно не беспокоиться. — Шут внимательно посмотрел на меня и, чуть растягивая слова, добавил: — А вот вы, господин сияющий дан, нуждаетесь в поддержке. Тем более что и направляетесь вы в такое нехорошее место!
— И эту необходимую поддержку мне собираешься оказать ты?!
Я был несказанно удивлен.
Фрик неторопливо поднялся с земли, отряхнул, видимо, приобретенные в столице, вполне приличные штаны и шагнул на коричневые камни тракта.
— Ну, поддержку — не поддержку, а путешествие я вам скрашу! Ибо, как сказал мудрец, одиночество вдвое увеличивает путь, добрая беседа вдвое сокращает его!
— Хорошо, — согласился я, — но давай договоримся таким образом — беседовать мы с тобой будем только до Тролльих гор, а вот в горы ты со мной не пойдешь!
— Почему? — быстро спросил Фрик.
— Мне не хочется лишать Высокое данство его будущего классика! — усмехнулся я.
Фрик склонил голову набок и задумчиво проговорил:
— Мне кажется, что в Трольих горах для моей персоны самое безопасное место. Вряд ли мощный дан Когг или любой другой дан сунется туда. А если они и сунутся, то наверняка им будет не до поэзии и поэтов... другие заботы будут их одолевать!
Он искоса посмотрел на меня и вдруг пожал плечами:
— Хотя, может быть, господин сияющий дан и прав... Но ведь я не на службе господина сияющего дана, и как только сочту нужным, немедленно покину его сияющую особу!
Тут Фрик шутовски поклонился, развернулся и двинулся вперед по коричневым плитам.
Пурпурная Дымка тронулась следом, и около километра мы проехали в тишине, нарушаемой лишь едва слышным мурлыканьем шута — он продолжал напевать свою песенку. А затем я не выдержал:
— Мне кажется, ты обещал сокращать мой путь беседой? Так что же ты молчишь?
— Я не молчу, — не оборачиваясь, прошепелявил Фрик, — я творю!
— Творишь? — удивился я. — Что, прямо вот так, на ходу?
— А ты считаешь, что творить можно, только сидя в удобном кресле, в теплой комнате, с бокалом вина под рукой и теплой женщиной на коленях? — весело пришепетывая, переспросил Фрик, незаметно переходя на «ты».
— Ну, с бокалом вина под рукой и теплой женщиной на коленях вряд ли можно натворить что-либо путное, хотя именно теплую комнату и удобное кресло я и имел в виду.
— И ошибся! — довольно воскликнул шут. — В теплой комнате и удобном кресле можно сотворить нечто очень красивое, приторно-сладкое, назидательно-умное, вот с такой вот моралью, — он, не замедляя шага, наклонился и мазнул своей ладонью где-то науровне собственных щиколоток, — и бесконечно лживое!!!
— Ну... э-э-э... почему же обязательно лживое? — слегка растерялся я.
— Потому что истинное слово рождается в истинной жизни: в грязи трущоб и рвани нищих, на широких рынках и истоптанных в пыль дорогах, среди людей живущих, а не ищущих в жизни смысла, правды, красоты...
— Ну-ну, дорогой мой, — воскликнул я, перебивая шута, — ты договорился до полной бессмыслицы! Каждый человек, способный думать о чем-то, кроме жратвы, выпивки и блуда, ищет смысл жизни, правду жизни, красоту жизни.
— Да? — Шут бросил быстрый взгляд через плечо в мою сторону. — А чего их искать? Смысл жизни у каждого свой, и если кто-то говорит, что не видит этого смысла или не знает его, — он скорее всего лукавит. То же самое и с правдой жизни — у сияющего дана она своя, у нищего кхмета — своя и у поэта — своя. Каждый отлично знает свою правду и крепко за нее держится. А красота?.. Что ж ее искать — вот она!
И Фрик широко раскинул руки, словно хотел обнять все окружающее.
Я оторвал взгляд от неказистой фигуры шута и посмотрел вокруг. Широкая коричневая полоса Северного тракта рассекала надвое темно-зеленую равнину, справа отороченную почти черной зубчатой канвой далекого леса, а слева подпираемую невысокими пологими холмами. Впереди, далеко, на самом горизонте, вставали горы — темные снизу и с розово подсвеченными солнцем вершинами. Картина и впрямь открывалась великолепная, но не далее как в километре, прямо у обочины виднелась широкая приземистая крыша одиноко стоящего здания, и это здание несколько портило пейзаж.
Фрик, казалось, тоже почувствовал, что темная крыша, видневшаяся у обочины дороги, не вписывалась в окружающее благолепие, и потому пискляво проворчал, продолжая разговор:
— Но есть и такие, которые даже истинную красоту стараются испортить... а может быть, им на эту красоту просто наплевать!..
— А что это за сооружение? — поинтересовался я.
Фрик бросил в мою сторону косой взгляд и ворчливо пояснил:
— Это харчевня старого Шиги. Говорят, что когда-то этот самый Шига был капитаном гвардии высшего дана, но мне кажется — это выдумка. Слишком уж мало он похож на воина. Хотя...
— Так, может быть, нам в этой харчевне пообедать? — предложил я, прислушиваясь к своему пробуждающемуся голоду.
— Кухня у Шиги неплохая, — раздумчиво проговорил шут, — вино, правда, дрянь, где он только такое достает! Но с вином можно и до Ушиц подождать, там я знаю пару мест.
И он звонко причмокнул, словно попробовав некоего божественного напитка.
Я настороженно посмотрел в спину шуту — слишком уж ярко было мое воспоминание о Фрике, валявшемся на смятой постели в столичной гостинице, и о пяти опорожненных им емкостях из-под вина.
Но шут бодро вышагивал своими коротенькими ножками, и никакие тягостные воспоминания его, судя по всему, не мучили.
Спустя полчаса мы уже подъезжали к дверям харчевни. Ее одноэтажное приземистое здание, сложенное кое-как из разнокалиберных бревен, имело по фасаду шесть крошечных окошек, по три с каждой стороны от двери, а вот боковые стены были глухими. Огороженного двора и дворовых построек харчевня не имела, видимо, на ночевку здесь никто не оставался. Метрах в полутора от фасада тянулась коряво сбитая коновязь, к которой было привязано с пяток разномастных лошадей, все под седлами. Судя по сбруе, лошади принадлежали военным людям, а одна из них была просто великолепна — гнедой жеребец с передними белыми бабками, тщательно расчесанными хвостом и гривой, в отделанной серебром сбруе.
Поскольку лошади не были расседланы, я решил, что их хозяева не собираются здесь задерживаться. Соскочив на землю, я решил было тоже привязать Пурпурную Дымку к коновязи, но она энергично замотала головой, давая мне понять, что этого делать не стоит. Так что я просто бросил повод на жердину и шагнул на крыльцо харчевни.
Пока я рассматривал чужих лошадей и занимался собственной, шут успел проскользнуть внутрь, и я ожидал увидеть его уже за столом в окружении кувшинов с «мерзким» вином, но когда я поднялся на крыльцо, дверь внезапно распахнулась и Фрик вывалился наружу, прямо, можно сказать, в мои «объятия». Причем было ясно, что его из харчевни просто вышвырнули. Я успел подхватить его под мышки и помочь удержаться на ногах, но когда он поднял ко мне свою физиономию, на ней был написан такой ужас, что с моих губ непроизвольно слетел вопрос:
— Кто это тебя так напугал?
Фрик дернул головой, вцепился в мою руку и торопливо зашептал:
— Нам не надо туда ходить! Там мощный дан Когг со своими головорезами! Он меня в темноте не узнал, а верзила, тот что стоит в дверях на страже, спасибо ему огромное, очень быстро вышвырнул меня прочь! Так что если мы немедленно уберемся отсюда, они не бросятся за нами в погоню!!!
И шут с неизвестно откуда взявшейся силой потащил меня с крыльца.
Однако я уперся.
— Сияющий дан Тон никогда ни от кого не бегал и не побежит!!! И тебе стыдно бегать от какого-то там Когга, а тем более от его висельников — это же обычные бандиты, которые сами боятся любого, прямо глядящего им в глаза! А ты — поэт! Твоя поэзия должна вдохновлять людей! Кого же вдохновит твое позорное бегство?!
— Тех, кто предпочитает живого поэта, способного написать еще много нового, мертвому дураку, не способному написать уже ничего! — пыхтя, сопя и заикаясь, ответил Фрик.
Но я уже его не слушал. Ухватив его за опояску штанов и приподняв над полом, я что было силы саданул стальным сапогом в дверное полотно, и оно с жалобным всхлипом распахнулось.
Первым в таверне появился, естественно, Фрик, и в то же мгновение раздался грубый хриплый бас:
— Я же тебя только что выкинул, грязный попрошайка! А ты, видимо, не только нищий, но и глупый?! Щас я тебе ума добавлю!
Всклокоченный рыжий верзила в засаленной куртке на голое тело и спущенных под огромный живот штанах стоял слева от дверного проема, так что, чуть опустив левую руку, в которой у меня висел шут, я освободил необходимое оперативное пространство для своей правой. Мой облитый сталью кулак описал короткую дугу, а рыжая голова верзилы более длинную и в другую сторону. Через мгновение этот «дворецкий» спокойно и безмятежно улегся вдоль стеночки, и только огромное брюхо колыхалось, показывая, сколь резким был для него переход из вертикального положения в горизонтальное.
Я вошел наконец-то в харчевню и поставил шута рядом с собой.
Большой, в полдома, зал был практически пуст. Шесть фасадных окошек давали крайне мало света, а другого освещения в зале не наблюдалось. За дальним столом, в самом темном углу расселась компания из шести человек, одетых в темную жесткую кожу. Во главе стола действительно восседал огненно-рыжий дан Когг все в том же ярко-красном кожаном костюме, который я видел на нем в нашу первую встречу. Его мясистое, толстогубое лицо, вымазанное жиром и какой-то приправой, расплывалось в довольной улыбке, а выпуклые стеклянно-голубые глаза обегали собутыльников. Компания шумно наслаждалась обильным обедом и не обратила ни малейшего внимания на наше с Фриком появление. Рядом с их столом, ссутулив плечи и согнувшись в пояснице, стоял высокий худой мужчина в свободной бесформенной рубахе и широких темных штанах. Судя по не совсем чистому переднику и длинной тряпке, переброшенной через согнутую руку, это был сам хозяин харчевни.
Все так же не замечаемые веселящейся компанией, мы с шутом прошли к пустому столу у противоположной стены и уселись на тяжелые дубовые табуреты. Однако никто нас, похоже, не собирался обслуживать, а потому я грохнул кулаком по толстой столешнице и гаркнул во весь голос:
— Эй, хозяин, нас здесь покормят или мне придется раскатать по бревнышку этот храм желудка?!
Хозяин, видимо, никак не ожидавший появления еще каких-либо посетителей, подпрыгнул на месте и быстро повернулся в нашу сторону. И сразу же раздался мощный голос дана Когга:
— Нам кто-то мешает? Эй, Голое Пузо, ты что там, заснул у дверей? Почему мимо тебя шастают всякие проходимцы и...
Тут рыжий дан неожиданно замолчал, а затем удивленно поинтересовался:
— А где Голое Пузо?
Один из его собутыльников поднялся из-за стола и потопал в сторону входной двери. Остановившись над лежащим «дворецким», он несколько секунд недоуменно его разглядывал, а затем, повернувшись в сторону своего хозяина, удивленно прохрипел:
— Господин мощный дан, а Голое Пузо... это... лежит!.. И морда у него... это... вся синяя!..
— Помер, что ль? — совершенно безразличным тоном поинтересовался Когг.
— Да нет, дышит...
— Тогда почему лежит?
— Видно, его положили...
— Кто?
Клеврет дана Когга оторвал взгляд от распростертого на полу Голого Пуза и обвел глазами темный зал. Заметил он нас не сразу, а заметив, очень обрадовался:
— О! Вон они! Они, наверное, Голое Пузо и уложили!
— Кто? — рыкнул рыжий Когг, приподнимаясь из-за стола и оглядывая зал. — Кто посмел обидеть моего верного слугу и нарушить мой покой?!
А я, не обращая внимания на рассвирепевшего дана, снова грохнул кулаком по столу:
— Хозяин, долго ты будешь заставлять ждать сияющего дана Высокого данства?!
А вот хозяин харчевни, похоже, рассмотрел меня прекрасно. И узнал! Видимо, его глаза были отлично приспособлены к царящему в зале полумраку. Он сделал пару шагов в нашу сторону, неуверенно становился, развернулся, собираясь отступить назад, снова повернулся в нашу сторону — бедняга явно не знал, что ему делать. И тут на помощь растерявшемуся хозяину пришел дан Когг. Шагнув из-за стола, он рявкнул:
— Оставайся здесь, Шига, я сам разберусь с твоим новым гостем!
Широко ступая, дан Когг двинулся в нашу сторону, и за ним немедленно последовали еще двое высоких плотных ребят в кожаных доспехах.
Фрик сжался на своем стуле в комочек и, не поднимая глаз, нервно ковырял длинным желтым ногтем темную поверхность столешницы.
Троица приблизилась к нашему столу и остановилась. Дан Когг, широко раскрыв глаза, с немым удивлением разглядывал мою персону, а я, неожиданно даже для самого себя, вдруг высокомерно проговорил:
— Ну наконец-то появился хоть кто-то из обслуживающего персонала! Слушай, бездельник, быстренько подай мне и моему другу какого-нибудь мяса, овощей и хлеба! Если обернешься за пару минут, я, может быть, прощу тебе твою прежнюю неторопливость!
Дан Когг в ответ нечленораздельно рыкнул, а один из его спутников изумленно пробормотал:
— Это же... э-э-э... сияющий дан Тон...
— И наш шут дан Кай, — уточнил второй.
«Ну вот я и узнал настоящее имя Фрика!» — мелькнуло в моей голове.
В этот момент речь вернулась и к их господину. Тряхнув своей буйной огненной гривой, он проревел:
— Сегодня счастливый день! Мне попался сам дан Тон, а в придачу еще и мой собственный сбежавший шут-рифмоплет! Наконец-то я смогу выполнить клятву, которую дал в родовом замке Коггов!!!
— Так ты, милейший, не слуга в этой... рыгаловке?! — надменно поинтересовался я. — Тогда чего ж ты прибежал по моему зову?!
И снова грохнув кулаком по столу, я заорал:
— Хозяин, долго мне еще тебя ждать!!! Учти, мое терпение на исходе!!!
— Я здесь, господин сияющий дан, — раздался дрожащий голос из-за спин Когга и его клевретов, и длинный худой мужчина каким-то странным змеиным движением проскользнул между ними к моему столу. — Чего будет угодно господину сияющему дану?
— Не торопись, Шига, — прорычал дан Когг, и на его физиономии нарисовалась довольная ухмылка, — тебе не придется обслуживать «господина сияющего дана». Мы сейчас его убьем!
— Ты собираешься убить сияющего дана Высокого данства? — сохраняя свой надменный тон, поинтересовался я. — А не боишься суда высшего дана?
— Не боюсь, — все с той же довольной ухмылкой ответил Когг, — мои люди подтвердят, что это был честный поединок. И Шига подтвердит... — Когг бросил короткий взгляд на хозяина харчевни, — если его спросят!
— Э-э-э... дан, — с явным огорчением протянул я, — да ты негодяй! Ну что ж, убирать с этой земли негодяев стало в последнее время моим главным делом!
Я встал из-за стола и потянул из-за плеча Серое Пламя.
— С кого начнем, дан-негодяй, с тебя или с твоих мерзавцев?
Увидев в моих руках меч, дан Когг резво отскочил назад, за спины своих людей и заорал:
— Зарубите его, как бешеную собаку!!! Без своих черных извергов это древний старикашка ничего не стоит!!!
В руках обоих ребят дана Когга появились длинные клинки, и правый, не долго думая, широко размахнулся...
Он напрасно это сделал, потому что, увидев взметнувшийся меч, я недолго думая послал острие своего клинка вперед в глубоком выпаде, и оно безошибочно нашло горло врага, войдя в него прямо над обрезом кожаного ворота доспехов. Тот, что стоял слева, оторопел от моей наглости или безумной смелости и с отвалившейся челюстью наблюдал, как его товарищ вдруг захрипел, брызгая кровью изо рта и рассеченной гортани, и начал валиться на бок.
Однако долго любоваться этим замечательным зрелищем ему не позволили — освободив острие своего меча из падающего тела, я выпрямился с шагом назад, и в следующее мгновение моя левая рука выхватила с пояса узкий клинок метательного ножа и коротким точным движением послала его в противника. Мелькнув бледной молнией, нож бесшумно вошел почти на всю свою длину точно в левый глаз вояки.
А от пиршественного стола ко мне уже бежали еще трое. Сам же дан Когг тоже бежал, но только в направлении входной двери!
Однако мне некогда было наблюдать за «отважным» даном, из троих атаковавших меня вояк двое были мне отлично известны — физиономии Крота и Носатого я запомнил на всю жизнь!
Увидев эти рожи, я впал в ярость берсеркера! Клинок Серого Пламени исчез из поля зрения, и только короткий свист рассекаемого воздуха выдавал его присутствие. Троица остановилась в трех шагах от меня и начала медленно пятиться, выставив перед собой мечи. А я наступал, при этом хрипло выкрикивая:
— А вот еще два негодяя, которых я просто мечтал повстречать именно в такой неформальной обстановке! Сейчас вы сполна получите и за Едну, и за всех других, замученных вашими подлыми руками! Подлыми душами!!!

Предыдущая страница 21 Следующая страница


Драконья ненависть, или Дело врачей 22

Третий, незнакомый мне парень, стоявший между Кротом и Носатым, вдруг бросил короткие взгляды вправо и влево на своих товарищей и, словно поняв, что он здесь лишний, бросил свой меч на пол и отпрыгнул назад. На физиономиях обоих мерзавцев ясно читалось желание сделать то же самое — бросить оружие и бежать, но они понимали, что я не дам им вот так просто смыться! Крот быстро взглянул на своего напарника и вдруг, яростно взревев, ринулся вперед!
Я не ожидал этой атаки, но мое выученное тело двигалось само. Встретив опускающийся на мою голову меч Крота собственным клинком, я увел его в сторону и принял рушащееся на меня здоровенное тело на длинный широкий кинжал, непонятно каким образом прыгнувший в мою левую руку. Глаза Крота мгновенно остекленели, оскаленные зубы стиснуло предсмертной судорогой, и он тяжело обвис на коротком клинке.
В это время Носатый ударил справа. Тяжелый широченный клинок со свистом опускался на мою голову, однако я успел пригнуться и уйти влево, подставляя под удар Крота. Меч Носатого с тупым звуком пробил плечевую пластину кожаных доспехов и вошел в уже мертвое тело.
Я выдернул свой кинжал, и здоровенная груда плоти, бывшая только что Кротом, рухнула на пол, увлекая за собой и оружие Носатого.
— Я не виноват!.. — севшим голосом прохрипел Носатый, отступая на шаг. — Это все он!.. Это он заставлял меня... — дрожащим пальцем он тыкал в тушу мертвого Крота, — я не мог ему не подчиниться, он бы просто убил меня...
Угар боя вдруг оставил меня, и горькая слюна отвращения подступила к горлу. Я опустил клинок Серого Пламени, а Носатый сделал еще шаг назад и вдруг застыл на месте, уставившись в забрало моего шлема остановившимся взглядом. Через мгновение из правого уголка его губ через подбородок потекла быстрая ярко-красная струйка, а затем глаза у него закатились, колени подогнулись и он рухнул на пол словно тряпичная кукла. Позади него стоял хозяин харчевни, сжимая в правой руке длинный кухонный нож.
С секунду он молча рассматривал дело своих рук, потом осторожно положил нож на стоящий рядом стол и поднял на меня глаза:
— Они изнасиловали и убили мою жену. А мне сказали, что это сделали эльфы. Но я все знал, я все видел собственными глазами. Я долго ждал и вот... дождался.
Я молча кивнул, словно принимая его объяснения, а затем оглядел зал харчевни.
К моему удивлению, рыжий дан Когг не сбежал. Он лежал около входной двери, рядышком с еще не пришедшим в себя Голым Пузом, прижавшись бородатой щекой к половице, а над ним стоял крошечный шут, сжимавший в правой руке здоровенный дубовый табурет.
Я наклонился, тщательно отер Серое Пламя о рубаху Крота, выбившуюся из-под кожаного нагрудника, и, вложив меч в ножны за плечом, направился к Фрику. Подойдя ближе и осмотрев неподвижно лежащего дана Когга, я убедился, что тот жив, и повернулся к шуту:
— Это ты его уложил?
Фрик молча кивнул и чуть тряхнул табуретом.
— А что мебель на место не поставишь?
Шут посмотрел мне в забрало, потом взглянул на табурет и осклабился в своей незабываемой улыбке:
— А вдруг он очнется и потребует добавки?
Я снова посмотрел на лежащего рыжего гиганта и задумчиво покачал головой:
— И как ты только до его головы добрался?
— Так он бежал... торопился... под ноги не глядел, ну я ему между ног полено и сунул. А когда он растянулся, тут-то я ему и врезал... мебелью по башке!
— Ясно... — протянул я. — Ну что ж, давай посмотрим, в каком могучий дан состоянии.
Взявшись за плечо, я рывком перевернул Когга на спину, и тот сразу же открыл глаза.
— Не надо меня больше бить! Я все скажу!
Голос у могучего дана хоть и остался хрипловатым, но как-то здорово помягчел.
— А что ты нам можешь сказать нового? — поинтересовался я и сам же ответил: — Ничего!
— Повесить его рядом с харчевней и табличку прицепить: «Казнен за нападение на сияющего дана», — неожиданно предложил Фрик, и в его голосе напрочь отсутствовали заикание, пришепетывание и прочие дефекты дикции. — А я и Шига подтвердим, что все так и было!
Шут повернулся к подошедшему хозяину и спросил:
— Подтвердишь, Шига, если тебя спросят?
Длинный хозяин таверны только молча кивнул.
Мощный дан Когг дернулся, словно уже почувствовал на своей шее шершавую петлю, безумным взглядом уставился на шута, но его быстрая скороговорка была обращена ко мне:
— Сияющий дан Тон, если вы поклянетесь сохранить мне жизнь, я открою вам секрет, способный помочь осуществить ваше самое заветное желание! Эту тайну знают всего два-три человека, а мне она стала известна от сияющего дана Тротта! Именно к нему перешли на службу остатки ваших черных извергов!
«Пусть он говорит, — потребовала Блуждающая Ипостась, — повесить его ты всегда успеешь!»
Я с сомнением хмыкнул, и призрак раздраженно пояснил:
«Ну что ты хмыкаешь? Что?! Он нам все расскажет, а потом ты скажешь, что все это ты уже знаешь, после чего вздернешь негодяя, чтобы другим неповадно было! И сам высший дан утвердит это твое... деяние!»
Но не это напористое бормотание определило мое решение, просто вот так взять и повесить хотя бы и самого отпетого негодяя я не мог. Воспитание не позволяло. Ну а драться на поединке мощный дан Когг вряд ли со мной стал бы. Так что, подумав совсем немного, я согласился:
— Хорошо, Когг, я даю слово, что оставлю тебя в живых. Говори свой секрет.
Глаза дана Когга переметнулись от лица Фрика к моему забралу. Он шевелил губами, но ни звука не срывалось с этих губ — мне даже в какой-то момент показалось, что мощный дан колдует.
Но наконец Когг справился со своим волнением, а вернее, со страхом, и заговорил вполне вразумительно:
— Около месяца назад я получил от сияющего дана Тротта предложение участвовать в военном походе. Естественно, я сразу же явился в фамильный замок Троттов, чтобы уточнить цель похода и условия моего в нем участия. Мне было сказано, что сияющий дан собирает экспедицию в Тролльи горы и что я могу взять с собой не более восьми человек. Я, конечно, засомневался в... э-э-э... целесообразности такой экспедиции — соваться в эти проклятые горы мне не по нутру, достаточно того, что мои владения находятся совсем рядом с этими горами и всякая нечисть просто пасется на моих землях! Но тут сияющий дан сообщил мне, взяв с меня клятву никому ничего не говорить, что в его распоряжении имеется некая древняя карта, на которой показан скрытный проход к самой долине Человеческого Плача. Получалось, что мы имеем шанс незамеченными пробраться в логово Небесной Кары!!! Я согласился. Восемь моих лучших бойцов уже находятся в полевом лагере дана Трота, а я как раз сейчас тоже направляюсь туда.
Когг замолчал, с надеждой глядя в мое забрало. Я неопределенно хмыкнул, а затем поинтересовался:
— Ну и почему ты считаешь, что эта информация должна меня заинтересовать?
— Но, господин сияющий дан, разве уничтожение Небесной Кары не было всегда вашей заветной мечтой? — быстро проговорил Когг. — А тут представляется такой случай!
— Да какой случай? — Я слегка повысил голос. — Когда выступает отряд дана Тротта?!
— Через два дня из Вольнова.
— Сколько человек в отряде?
— Сорок... — несколько удивившись, ответил Когг, и Блуждающая Ипостась дана Тона немедленно пояснила:
«Больше сорока вооруженных людей ни один перевал в Тролльих горах не пропустит. Осыпи, лавины и землетрясения уничтожат всех!»
— Ну и каким образом я могу завладеть этой картой? — саркастически поинтересовался я. — Или ты думаешь, что сияющий дан Тротт согласится накануне своего похода выйти на поединок со мной? Да если бы даже он на это согласился и мне удалось бы его убить, это совсем не значит, что я после этого смогу спокойно порыться в его вещах!
И тут толстощекая рыжая физиономия дана Когга расплылась в мерзейшей улыбочке.
— Дело в том, что из сорока человек, отправляющихся в поход, двадцать — черные изверги! Ваши черные изверги, перешедшие на службу к дану Тротту! Если вы только появитесь перед ними живой и здоровый, они немедленно выполнят любой ваш приказ, в том числе и приказ перерыть скарб почившего дан а Тротта!
Этот мерзавец советовал мне не только самому поступить подло, но и подбить на подлость еще двадцать человек! И при этом он считал свое предложение верхом хитрости!!!
— А с чего это сияющий дан пригласил тебя участвовать в этой экспедиции? — задал я неожиданный вопрос. — Ведь в случае успеха ее участникам светит... Ох, как много всего светит!
Толстая физиономия дана сморщилась, словно ему в рот попало нечто несвежее.
— Ну... вообще-то... — неохотно начал он свои объяснения, стараясь поточнее подобрать слова, а может быть, просто подольше оттянуть признание, — я, как бы это сказать... Ну, я ему прихожусь... э-э-э... родственником... Довольно дальним, — быстро добавил он и уточнил: — Сияющий дан — дядя моей жены, и он мне никогда не нравился.
«Выходит, он подбивает меня убить своего родственника и благодетеля!» — изумленно подумал я.
«Вот и надо его теперь повесить! — словно уловив мою последнюю мысль, высказалась Блуждающая Ипостась сияющего дана Тона. — Зачем такому негодяю коптить небо?»
— А вот теперь его можно и повесить! — в унисон с призраком высказался стоявший рядом со мной шут, при этом он выразительно покачал концом толстой веревки, неизвестно откуда взявшейся в его руках.
Должен сознаться, что на мгновение у меня мелькнула мысль последовать столь настойчивым советам моих спутников — они были так благоразумны! Но, подавив эту слабость, я отрицательно покачал головой:
— Нет, я дал слово, что не возьму эту жизнь, и я ее не возьму!
Шут молча махнул рукой и выразительным жестом швырнул в угол зала ставшую ненужной веревку. А вот призрак высказался коротко и выразительно:
«Дурак!»
«Наверное, дан Тон, ты прав, — угрюмо подумал я, — но уж каков есть!»
— Хозяин! — развернулся я в сторону зала. Шига мгновенно оказался рядом со мной и вопросительно уставился в забрало моего шлема.
— А подай-ка ты нам обед!
— Сию минуту, господин сияющий дан, — быстро поклонился хозяин харчевни и, уже сделав шаг в сторону кухни, остановился. — И, с вашего разрешения, вино я тоже подам!
— Да вино-то у тебя — дрянь! — вступил в обсуждение меню нашего обеда Фрик. — От него ж потом неделю изжога будет мучить!
— Господин вольный дан, — поклонился Шига Фрику, — поверьте мне, что мое вино вас не разочарует!
Хозяин направился выполнять мой заказ, а я вновь повернулся к все еще лежащему дану Коггу.
— Поднимайся, Когг, хватит изображать из себя тяжелораненого!
Рыжий дан, покряхтывая, поднялся с пола, осторожно потрогал свою рыжую голову и двинулся следом за мной к нашему с Фриком столу. Шут шагал позади рыжего великана, продолжая держать в руке табурет.
Усевшись на свое место, я взглянул на остановившегося около стола Когга и задумчиво протянул:
— Что же нам с тобой делать?..
— Я думаю, меня нужно просто отпустить в мое поместье! — гораздо более уверенным, я бы даже сказал — нагловатым тоном заявил мощный дан. И тут же, словно поняв, что допускает оплошность, он добавил: — Я готов дать слово больше никогда не поднимать против вас оружие!
Шут, стоявший позади Когга, недоверчиво хмыкнул, и я согласился с ним:
— Не верю я твоему слову!..
Рыжий дан расправил плечи, приподнял подбородок и уже без дрожи в голосе заявил:
— Господин сияющий дан, вы меня оскорбляете!
— Да? — с нескрываемым интересом переспросил я. — Ну что ж, готов дать вам удовлетворение в любое выбранное вами время!
— Я совсем не это имел в виду!.. — немедленно стушевался Когг. — Просто... э-э-э... обидно, когда один благородный дан не доверяет другому благородному дану.
— Ну почему же? — возразил я. — Если один благородный дан предает другого благородного дана, то вполне естественно, что третий благородный дан не верит слову предателя!
— Разве я когда-нибудь предавал господина сияющего дана?! — с обидой в голосе спросил дан Когг.
— Ну вот еще! — воскликнул я. — Да разве я дам тебе возможность предать себя?! Однако только что ты предал своего родственника и благодетеля, так что...
Толстая рыжая рожа Когга мгновенно налилась краской, но, как оказалось, не от горького стыда, а от праведного гнева. Он воздел руку к потолку зала и с назидательной обидой в голосе провозгласил:
— Жизнь есть то святое, что каждый обязан защищать всеми имеющимися в его распоряжении средствами!!! Так разве я мог допустить, чтобы меня... э-э-э... повесили, лишили жизни!!! Разве вы оставили мне выбор!!!
— Во гад!!! — прошипел фальцетом Фрик, а я только тяжело вздохнул:
— Да... Надо очень хорошо продумать, что же нам делать с тобой.
После этих моих слов мощный дан как-то сразу поник и повторил просительным тоном:
— Отпустили бы вы, господин сияющий дан, меня домой. А я... э-э-э... слово дам...
Тут он замолчал, поняв, видимо, что повел разговор по второму кругу.
В этот момент у нашего стола появился хозяин харчевни и еще один, совсем молоденький парнишка. В руках у них были подносы с какими-то весьма привлекательно пахнувшими кушаньями. Я сразу же почувствовал, насколько голоден, да и Фрик мгновенно оказался за столом. Мы одновременно взглянули на мощного дана и... я указал ему на один из свободных табуретов.
Впрочем, обедали только мы с шутом, во-первых, дан Когг был уже сыт, а во-вторых, положение его было таково, что аппетит у него поневоле пропал. Я, естественно, вынужден был на время обеда поднять забрало, но наложенное мной модифицированное заклинание Не Своей Личины пока еще скрывало мой истинный облик. Хотя я заметил, как пару раз Фрик пристально вглядывался в мое лицо.
Когда Шига со своим помощником принялся убирать с нашего стола, я как бы между делом поинтересовался у него:
— А не найдется ли, хозяин, у тебя в доме какого-нибудь укромного чуланчика? — И на вопросительный взгляд Шиги пояснил: — Нам надо кое-кого на время... спрятать.
Дан Когг немедленно насторожился.
Шига посмотрел на него оценивающим взглядом и кивнул:
— Имеется чуланчик, господин сияющий дан, как раз то, что требуется!
Я поднялся из-за стола и потребовал:
— Покажи!
Шига развернулся и направился в сторону кухни, я жестом заставил встать дана Когга с табурета и кивнул в спину Шиги — Когг опустил голову и последовал за хозяином харчевни. Шут, конечно же, увязался за мной. Таким образом мы прошествовали через весь зал, затем миновали кухню и оказались в узком длинном коридоре, по обе стороны которого располагались двери различных кладовок. В конце этого коридора и оказался требуемый мне чулан — крошечная, совершенно темная комнатка, у дальней, глухой стены которой были навалены какие-то рогожи.
Осмотрев комнатку, я удовлетворенно хмыкнул и повернулся к дану Коггу:
— Прошу, мощный дан, располагайтесь!
Когг посмотрел на предложенную ему рогожную подстилку, скривил рожу и пробормотал:
— Лучше все-таки было бы отправить меня в мое поместье. Я сидел бы там тихо и никого не трогал.
— Ну нет, — усмехнулся я, — мне совсем не хочется оставлять такого типа, как мощный дан Когг, у себя за спиной. Я обещал сохранить тебе жизнь, но это не значит, что ты будешь свободно разгуливать и устраивать мне пакости!
Дан Когг не посмел далее спорить, молча пройдя вперед, он с кряхтением уселся на рогожи и с нескрываемой злобой посмотрел на меня. В его взгляде ясно читалось, что бедняга Шига недолго удержит «благородного» дана в этом смехотворном заточении.
Однако я и не собирался оставлять врага дана Тона на попечении хозяина харчевни. Просто размышляя во время обеда, что же мне делать со свои пленником, я припомнил одно довольно несложное заклинание из все той же Нефритовой Книги. Называлось оно Узелок, Смежающий Веки и требовало для своей активизации всего только небольшого обрывка нитки или веревки.
Пока дан Когг устраивался в своем «узилище», я подобрал у себя под ногами кусочек рогожной веревочки и нашептал над ним текст заклинания. Теперь, чтобы оно заработало, надо было завязать на веревочке узелок и запустить заклинание особым жестом. Протянув зачарованную веревочку шуту, я попросил:
— Фрик, свяжи господину мощному дану большие пальцы рук.
Шут взял веревку, осмотрел ее и слегка подергал, словно проверяя прочность, удивленно взглянул на меня, но не стал обсуждать мою просьбу, а, подойдя к Коггу, приказал:
— Ну-ка, дяденька, вытяни ручонки-то вперед... И пальчики сложи вместе!
Когг молча выполнил требуемое, и шут быстро связал ему пальцы моей веревкой. Когда он выпрямился, Когг тихо, сквозь зубы, прорычал:
— Мы еще с тобой поговорим, рифмоплет!
Фрик, не вступая со своим бывшим хозяином в разговоры, вернулся к порогу чулана, и мы трое посмотрели на сидящего у стены дана. В свете, падавшем из дверного проема, лицо Когга было отлично видно, и на нем расползлась довольная улыбка, показывавшая, что рыжий дан не собирается долго задерживаться в этом подвале.
И в этот момент моя правая ладонь выполнила короткое округлое движение.
Улыбка так и осталась на физиономии дана Когга, а вот его глаза мгновенно закрылись, тело обмякло и с тихим шорохом повалилось на бок.
— Что это с ним? — поинтересовался хозяин харчевни после короткой паузы.
— Ничего, — спокойно ответил я, — просто господин мощный дан заснул.
— Ага?.. — проговорил Шига, словно в голову ему пришла чрезвычайно дельная мысль. — И долго он будет спать?
— Да дней шесть-семь, не меньше...
— А потом он проснется?
— Конечно. Что с ним будет? Разве что проголодается сильно. Но уж это будет твоя забота.
Мы с секунду помолчали, и вдруг шут пристально посмотрел в лицо Шиге, а затем раздумчиво добавил:
— Это будет... твоя забота.
И Шига ему так же раздумчиво ответил:
— Понятно...
— А нам пора ехать! — встрепенулся Фрик и, не глядя на меня, развернулся в сторону кухни.
Спустя пару минут мы уже были во дворе. Я снова забрался в седло, а Фрик, закинув на плечо небольшую торбу, сунутую ему Шигой, двинулся вперед, в направлении винных запасов селения Ушицы.
С полчаса мы двигались молча. Фрик быстро шагал вперед, не оглядываясь в мою сторону и даже не глядя по сторонам. Его голова была опущена, казалось, он высматривает под своими быстро мелькающими ногами нечто важное. Наконец я не выдержал и спросил, не слишком надеясь на ответ:
— Что ищешь, шут?
Вопрос у меня получился весьма высокомерным, но Фрик неожиданно ответил:
— Мне нужна затычка.
— Затычка? — невольно удивился я. — Для чего?
— Для дырки. Для чего еще может быть нужна затычка?
«Действительно, для чего еще?» — подумал я и улыбнулся обстоятельности своего спутника.
— А большая ли дыра? — продолжал я свои расспросы.
— Да нет, — все так же, не оборачиваясь, ответил шут, — всего на три такта, но очень неудобной формы.
— То есть как это? — совершенно ничего не понял я.
Фрик наконец-то оглянулся, и в его глазах я заметил странно отсутствующее выражение, словно он меня и не видел, а разговаривал сам с собой. В следующее мгновение он снова вернулся к созерцанию дороги под своими ногами, хотя разговор и продолжил:
— Если стенка в бочке толщиной в два пальца и имеет круглое отверстие, то затычка нужна длиной три пальца и конической формы. Любая другая будет выпускать из бочки содержимое, и оно растечется бесформенной лужей.
Тут шут как-то странно пошевелил пальцами около виска и неожиданно спросил:
— Вот ты, господин сияющий дан, хотел бы пить из бесформенной лужи?
— Я не хотел бы пить ни из какой лужи, — брезгливо ответил я, — ни из бесформенной, ни из сформированной!
— Правильно, — удовлетворенно констатировал шут, — ты хотел бы пить из бочки!
— Нет, — немедленно возразил я, — я хотел бы пить из бокала!
— Для моего создания этот объем мал, — пожал плечами шут, — для моего создания необходимо никак не меньше бочки. Может быть, даже и в бочку не поместится.
— И что же такое ты создал? — с насмешкой в голосе поинтересовался я. — Неужели твое творение настолько велико, что даже в бочку не помещается?
Однако Фрик на мою насмешку никак не прореагировал — его последующие слова были произнесены совершенно серьезно и без всякой обиды:
— Творение? Очень хорошо сказано! Именно — творение! Так вот, мое творение еще не закончено, но я надеюсь, что его качество и объем будут таковы, что очень многим захочется приложиться к нему!
— А пока что ты ищешь затычку для бочки, в которой ты будешь держать это творение.
Фрик снова бросил взгляд через плечо в мою сторону, и теперь уже в его глазу светилось веселье:
— Разве я сказал, что я ищу затычку для бочки?
— А разве нет? — опять удивился я. — Ты ж мне про эту бочку уже полчаса талдычишь!
— Ничего подобно, — неожиданно возразил шут, — я просто привел бочку в пример. А про затычку я сказал, что она должна быть в три такта и довольно неудобной формы. Впрочем я ее уже нашел!
— На дороге? — переспросил я. — Но ты ведь ничего не подбирал!
Шут покачал головой.
— Нет, господин сияющий дан, та затычка, которая требовалась мне, могла отыскаться только здесь!
И он постучал маленьким кулачком по своей лысой голове, а затем неожиданно продолжил:
— Твое поведение в харчевне Шиги навело меня на мысль — глупость должна быть воспета в стихах! И я решил сложить оду глупости!
— Оду?! — чуть насмешливо спросил я. — А не слишком ли ты зауживаешь тему?
— Что значит — зауживаешь? — переспросил шут и чуть приостановился, чтобы дальше двигаться рядом с моим стременем.
— Ну-у-у... понимаешь, — перешеля на язык литературной критики, — ода — это довольно жесткая поэтическая форма, своего рода канон. В оде ты не сможешь критически подойти к рассматриваемой теме, ты должен будешь просто воспевать выбранный предмет! Кроме того, ода — это слишком высокопарно, а мне кажется, твоя муза более склонна к иронии, сарказму... Или я ошибаюсь?
Фрик задумчиво посмотрел в мое забрало и промолчал. А я спустя мгновение добавил:
— Если мне будет позволено дать совет будущему классику, то твоему творению... — Сделав крошечную паузу, чтобы был ясен мой «кивок» в сторону прежней темы разговора, я продолжил: — Надо дать название... ну, допустим... э-э-э... «Похвальное слово Глупости»! Вот когда ты сможешь развернуться во всю ширь своего таланта! Если он у тебя, конечно, есть!
С десяток минут после этих моих слов мы двигались в полном молчании, а затем шут энергично кивнул:
— Ты прав, сияющий дан, именно «Похвальное слово Глупости»!
— А теперь ты мне объяснишь, — тут же подхватил я, — почему именно мое поведение навело тебя на эту тему?
И снова Фрик долго молчал, прежде чем проговорить тонким фальцетом, вновь вернувшимся заиканием и пришепетыванием:
— Ты сделал глупость, оставив в живых дана Когга! Глупость!
— Я сдержал слово... — мягко возразил я, — держать слово, данное даже врагу, — прерогатива благородного человека, человека чести, и эта прерогатива не имеет никакого отношения к уровню его ума или глупости!
Я замолчал, и шут так же молча шагал рядом с моим стременем. Это продолжалось довольно долго, и мне уже показалось, что у Фрика закончились аргументы. Однако я ошибся. Сначала Фрик начал что-то тихо, с подвыванием нашептывать себе под нос, словно складывая какое-то сложное заклинание. Потом он принялся размахивать руками в такт своим подвываниям и почти при каждом шаге слегка подпрыгивать и раскачиваться из стороны в сторону. Тут я даже немного испугался — что, если в его голой голове какой-нибудь винтик окончательно соскочил со своего места! Но в этот момент пришепетывание и подвывание шута сделались немного громче, и я начал различать слова.

... Глупость будет!
И пусть кой-кто меня осудит,
Но возвеличить сей предмет,
В котором преуспели люди,
Мне, право, не под силу, нет!
Ведь Глупость не имеет дна,
Она порою выше неба,
Мест — там, где Глупость не видна,
Не знаю я, а где я не был?!
Вчера я во дворце обедал,
А ужинать пошел в приют,
И там, и там на корке хлеба
Мне Глупость в соусе дают...

Закончив свою шепелявую декламацию, Фрик бросил в мою сторону косой взгляд, словно ожидая от меня бурной критики, однако я молчал. Тогда он прибавил шагу, обогнал Пурпурную Дымку метров на пять и снова принялся что-то бормотать себе под нос.
А солнце между тем уже висело совсем низко над горизонтом. Коричневая лента дороги была пуста, и мне вдруг пришло на ум, что за целый день путешествия по ней мы не встретили ни одного путника, ни одной повозки, словно эта замечательная дорога никому не была нужна.
— Фрик, — позвал я шута, — а что, на этом тракте всегда так мало людей?
Бормотание шута смолкло, будто бы споткнувшись о некую преграду, и Фрик обернулся ко мне. Несколько секунд он смотрел в мое забрало, явно не узнавая меня, а затем, тряхнув головой, ответил:
— Нет, обычно здесь много народу, но сегодня в Ушицах праздник, День Избавления от Напасти, поэтому все те, кто приглашен, уже в селе, а кто не приглашен — ни за что не приблизится к Ушицам ближе чем на пять тысяч шагов.
— Почему? — удивленно спросил я. — Разве это село во время проведения праздника представляет какую-то опасность?
— Да какая там опасность, — потешно пожал плечами Фрик, притормаживая и снова равняясь с моим стременем, — просто эти земляные кхметы считают по простоте своей каждого, кто является к ним в этот день без приглашения, пособником Непасти, но они ж его не убивают!.. — Фрик вскинул на меня взгляд и раздумчиво добавил: — Разве что изредка!
— Вот как? Изредка?.. А что же они делают с незваными гостями... э-э-э... постоянно?
— Да разное... — шут снова пожал плечами, — иногда руки-ноги ломают, иногда вешают за шею, правда, не до смерти, иногда просто палками колотят. Но, во-первых, это, как правило, бывают люди не местные — местные-то все знают порядки в Ушицах, а во-вторых, таких, как я, они вообще не трогают.
— Почему? — спросил я.
— Они считают, что такие, как я, не могут быть пособниками Напасти. — Шут опять бросил короткий взгляд в мою сторону и счел необходимым добавить: — Мал, хил, лыс, беззуб и к тому же выпить не дурак!
— Тогда как же они отнесутся ко мне? — с усмешкой поинтересовался я.
— Ну, господин сияющий дан, ты в их понимании просто идеал пособника Напасти — высокий, здоровенный и к тому же в доспехах. Да не в простых, а в кровавых! Самый настоящий пособник Напасти!
— Та-а-ак... — задумчиво протянул я, — тогда, может быть, нам не стоит сегодня появляться в этих самых Ушицах? Нет, я, конечно же, не боюсь подгулявших кхметов, но, сам понимаешь, я не могу позволить им повесить себя, даже если они вешают своих гостей и не до смерти, и уж тем более я не позволю ломать себе руки-ноги или избивать себя палками. Так что, если это кхметское сборище решит устроить надо мной расправу, я вынужден буду защищаться, а изрубить в капусту половину жителей села мне крайне не хотелось бы!
Фрик согласно кивнул своей лысой башкой и прошепелявил:

Предыдущая страница 22 Следующая страница


23 Евгений Малинин

— Я подумал то же самое, а потому взял на себя смелость запастись приглашением. Вот видишь? — Он выдернул из кармана штанов короткую, ярко раскрашенную палочку. — А кроме того, я договорился с одним... э-э-э... вольным кхметом о ночлеге. Останавливаться в сельской гостинице в эту ночь не стоит.
Тут он снова быстро взглянул на меня и задумчиво добавил:
— Правда, приглашение мое на два лица, а у нас на двоих три лица. — И предложил: — Но ты не говори, что у тебя под этой стальной рожей имеется еще одно, вполне человеческое лицо. Может быть, никто из этих темных кхметов об этом не догадается!
В этот момент коричневая лента дороги взобралась на холм, и с этого холма я увидел раскинувшееся у его подножия село. Оно было велико — никак не меньше сотни домов, рассыпавшихся по двум берегам огибавшей холм речушки, при этом большая часть села располагалась с нашей стороны реки. Северный тракт прорезал село и упирался в широченную площадь, с правой стороны которой высилось большое четырехэтажное здание, по обоим бокам которого притулились два домика поменьше. Напротив главного здания, почти посредине площади, темнело какое-то странное пятно, но с этого расстояния я не мог определить, что это такое. С левой стороны площадь подпирали шесть рядов длинных, во всю ее ширину, и очень узких то ли столов, то ли прилавков, между которых сновали толпы людей. Это людное место живо напомнило мне самый обычный базар в любом из наших сел.
По берегу реки бежала другая дорога. Была она раза в два уже Северного тракта и отливала странным, угольно-черным цветом, словно кто-то огромный присыпал ее мокрыми головешками. Дорога эта также упиралась в площадь, но ее черная лента дважды рвалась — площадь была коричневого цвета, и под прилавками рынка дорожной черноты не было видно.
За площадью тракт сужался и почти сразу же выкатывался на мост через речку, а на противоположном берегу он снова расширялся до прежнего размера и, прорезав заречную часть села, прятался под кронами деревьев довольно большой рощи. За рощей коричневая полоса тракта уходила к самому горизонту между невысоких покатых холмов, покрытых короткой травой и небольшими зарослями низкого кустарника.
Пока мы спускались к селу, Фрик рассказывал мне о празднике Дня Избавления от Напасти.
— Вообще-то праздником считается один день, но обычно в один день жители села не укладываются, так что им приходится допразднывать еще и на следующий. Вечером они очень любят побуянить, но и то сказать, что, напившись вволю такого вина, какое имеется в Ушицах, грех и не побуянить, ну да нам это буйство не в беспокойство — мы все равно в это время отдыхать будем.
Тут он вопросительно посмотрел на меня, словно интересуясь, будет ли сияющий дан Высокого данства отдыхать во время всеобщего буйства или примет в нем горячее участие. Однако я оставил этот взгляд без ответа, и тогда Фрик добавил:
— Я, во всяком случае, собираюсь сидеть с кувшином вина в каком-нибудь тихом месте и... э-э-э... работать над «Похвальным словом Глупости».
Околица села обозначалась неглубоким рвом, заросшим травой, и невысоким шестом, к которому была прибита короткая широкая доска с довольно грубо нарисованной на ней рыбой. В травке под шестом расположились человек пять парней разодетых в довольно пестрые костюмы, и поигрывающих небольшими, но, похоже, увесистыми дубинками. Заметив нас, они поднялись на ноги и выбрались на коричневые плиты тракта. Стоя компактной группой посреди дороги и продолжая поигрывать дубинами, они о чем-то тихо между собой переговаривались, явно ожидая нашего приближения.
Когда между нами осталось метров пять, один из парней шагнул вперед и с широкой улыбкой на лице произнес:
— Добрые путники, удача изменила вам, сегодня в нашем селе праздник, на котором вы присутствовать не можете, а потому мы вас вынуждены задержать и пра... при... пр... — На этом, видимо, достаточно сложном для него слове парень слегка споткнулся, но все-таки справился с ним и закончил свою речь: — ... препроводить в пережидальню!
Я наклонился к стоявшему рядом со мной Фрику и довольно громко произнес:
— Ну?! А ты говорил руки-ноги ломать будут?! А у них оказывается какая-то пережидальня для путников имеется!
— Ага, — тихо ответил мне шут, — это они сейчас такие мирные, а как напьются, так начнут из этой самой пережидальни на площадь народ таскать! Ты на их дубинки-то погляди!
— Ах так? — удивился я и перевел взгляд на стоявших поперек дороги парней. — Тогда, может быть, мне просто передавить этих кхметов, как клопов?!
Ребятки разом шагнули назад и на их физиономиях отразилась некоторая растерянность. Я тронул Пурпурную Дымку и, когда она мягким кошачьим шагом двинулась вперед, вкрадчиво поинтересовался у сельских опричников:
— Или вы думаете, что мне это не под силу?!
Четверо ребят были совсем уже готовы развернуться и дать деру до родимых стен, которые, как говорят, в любом случае помогают. Но тот, что стоял в середине, бывший, по всей видимости, старшим, запинающимся, срывающимся на визг голосом прокричал:
— Господин сияющий дан, вы нарушаете наши древние вольности! Мы напишем жалобу высшему дану!
— Так ты меня узнал, — довольно воскликнул я, — значит, ты понимаешь, что я с огромным удовольствием отвечу на вашу жалобу! Тем более что мне есть что ответить! Но вот вы, именно вы, этого моего ответа не услышите, поскольку к тому времени уже успеете сгнить!!!
И тут я сделал вид, что собираюсь вытащить меч.
Ребятки мгновенно развернулись и бросились бежать. Я не думаю, что Пурпурная Дымка смогла бы их догнать, не переходя в галоп.
— Надо отдать тебе должное, господин сияющий дан, — раздался позади меня пришепетывающий и заикающийся голос Фрика, — ты умеешь напугать сельских людей!
— Ты еще не знаешь, как я могу пугать людей городских! — не оборачиваясь, ответил я. — В столице, например, мне для этого достаточно всего лишь улыбнуться!
— Ну, вообще-то я кое-что слышал об этой твоей «столичной» улыбке, но не верил, — прошепелявил шут, снова появляясь около моего стремени, — думал, так, страсти нагоняют!
— И все-таки в столице быстренько от меня отстал! — не удержавшись, съехидничал я.
— Вот еще, — обиделся шут, — в столице я отстал совсем по другой причине...
И тут он, гнусненько хихикнув, проговорил, на сей раз, видимо, для разнообразия прикартавливая:
— Согласись, если один мертвяк будет бояться улыбки другого мертвяка — это будет как-то совсем уж... нелепо!
Я не слишком хорошо понял, в чем шут усмотрел нелепость, но спорить с ним не стал. Тем более что мое внимание было отвлечено — мы въехали на сельскую улицу.
Домики на окраине села были небольшими, чистенькими, под высокими цветными черепичными крышами в три нешироких оконца по фасаду. Удивляло то, что были они совершенно одинаковыми, за исключением цвета крыш. И дворики перед домами, огороженные невысокими каменными изгородями, были очень похожи друг на друга, словно их вид был предписан жителям сверху или же построены они были одним, лишенным воображения человеком.
Мы неторопливо миновали три таких домика, и тут мне вспомнилась одна вещь. Наклонившись в сторону шута, я негромко спросил:
— Слушай, а почему ты не показал этим шустрым сторожам свой пропуск?! Мне бы тогда и пугать их не пришлось!
Фрик похлопал ладонями по карманам штанов, пожал плечами и немного растерянно буркнул:
— А я и забыл про этот пропуск, — и, чуть помолчав, добавил: — да ты мне и слова-то сказать не дал, сразу... за меч хвататься начал.
Нам навстречу стали попадаться местные жители. Завидев мою облитую доспехами фигуру, они старались как можно быстрее проскочить мимо или же прятались во встречных дворах и дожидались, когда я проеду.
Шут ухватился за спущенную узду, так что казалось, будто он ведет Пурпурную Дымку за собой, и я усмехнулся, обратив внимание на эту деталь. Но именно в этот момент Фрик потянул мою лошадку в сторону, в открывшийся справа неширокий чистенький и безлюдный переулок. И Пурпурная Дымка без возражений двинулась за шутом.
В переулке уже не было широких огороженных дворов, дома здесь стояли теснее, а пространство между глухих невысоких стен было забрано высокими дощатыми заборами. Фрик остановился у высокой узкой калитки, врезанной в один из таких заборов, громко постучал в нее. Калитка открылась почти сразу же и наружу высунулась голова, украшенная широченной плешью в оторочке длинных нечесаных, стоявших торчком волос. Заросли таких же волос опускались и налицо появившегося мужика, образуя здоровенную косматую бороду, из которой торчали широкий, чуть вздернутый носище и толстые, сочно-красные губы. Увидев шута, мужик улыбнулся и пророкотал басом:
— А-а-а... Господин вольный дан пожаловал... — тут его небольшие острые глазки уперлись в меня, — и господина сияющего дана привел... Ну проходите...
Мужик скрылся во дворе, а Фрик шагнул следом за ним. Я соскочил на землю, взял Пурпурную Дымку под уздцы и потянул ее в калитку.
За забором раскинулся небольшой дворик, примыкавший к боковой стене невысокого одноэтажного здания. Напротив дома, у дощатой стены забора притулились два сарая, один из которых выполнял роль конюшни. Бородатый хозяин и шут уже стояли на крыльце дома и о чем-то тихо разговаривали. Я прикрыл калитку, задвинул небольшой засов и, шепнув Дымке: «Подожди тут...» — двинулся в сторону крыльца.
Когда я подошел к ступеням, шут, видимо, закончив переговоры с хозяином, повернулся ко мне и объявил:
— Вот здесь мы и заночуем... Место тихое, гуляки сюда не заглядывают, да и шум с праздника нам мешать не будет.
— Это точно, — с ухмылкой подтвердил бородатый хозяин, — место у нас тихое. А сегодня тихое место в нашем селе дорогого стоит!
— Но мы же договорились о цене! — быстро повернулся к нему Фрик. — Или ты опять за свое?!
— Договорились... — все с той же ухмылочкой подтвердила борода, — пойдем, я вам ваши комнаты покажу.
Развернувшись, он толкнул дверь и шагнул в дом. Мы последовали за ним и оказались в небольшой прихожей, две двери из которой вели внутрь дома, а кроме того, по правой стене наверх убегала узкая лесенка, огражденная невысокими резными перилами. Именно к этой лесенке и направился бородач.
Дом, как я уже отметил, был одноэтажный, но высокая крыша позволила устроить на чердаке некое подобие мансарды, разделенной на две крохотные комнатки. В каждой комнате стояла низкая и узкая кровать, накрытая лоскутным одеялом, рядом с кроватью, под небольшим оконцем крохотный столик с подсвечником без свечи, а с другой стороны столика притулилось крошечное креслице.
— Вот здесь и располагайтесь, — пробасил бородач, — ужинать будем внизу, в столовой, а если захотите, можно и сюда ужин подать.
И не дожидаясь нашего ответа, хозяин направился к лестнице.
Фрик посмотрел на меня, улыбнулся своей беззубой улыбкой и предложил:
— Выбирайте, господин сияющий дан, какая комната вам больше подходит.
— Что ж тут выбирать, господин вольный дан, — в тон ему усмехнулся я, — на мой взгляд эти комнаты совершенно одинаковы, так что... А впрочем, я выбираю эту.
Я кивнул в сторону комнаты, окошко которой выходило на улицу.
— Отлично! — воскликнул шут. — Мне досталась тихая комната, как раз то, что нужно для занятий поэзией!
— А я воспользуюсь этим окошком, чтобы после ужина погулять по селу... не беспокоя нашего хозяина, — задумчиво, словно бы про себя проговорил я.
И вдруг после этих моих слов круглое лицо Фрика вытянулось, а в его крошечных глазках плеснуло страхом.
— Не надо выходить из дома после наступления темноты! — хрипловато, но нисколько не заикаясь и совсем не шепеляво произнес он. — Не надо!..
— Почему?.. — удивился я. — Или ты думаешь, что мне может что-то угрожать?..
Фрик прошел в комнату, уселся на постель и, подняв на меня свои округлившиеся глазки, спросил:
— Ты, господин сияющий дан, в самом деле не знаешь, что творится в этом селе во время праздника Дня Избавления от Напасти?
В его голосе сквозило явное недоверие, он подозревал, что я скрываю свою осведомленность с какой-то непонятной ему целью.
— Я действительно не знаю, что творится в этом селе во время праздника Дня Избавления от Напасти, — со всей возможной убедительностью ответил я и добавил: — Более того, я до сегодняшнего дня даже не знал о существовании такого праздника!
Шут долго смотрел на меня недоверчивыми глазами и наконец сдался.
— Тогда слушай... — вздохнув, проговорил он и принялся рассказывать: — Этот произошло более пятидесяти лет назад. В селе внезапно начался падеж скота — ежедневно в возвращающемся с выгона стаде недосчитывались трех-четырех коров, пяти-шести овец. Люди перестали выгонять скотину, но это ничего не дало — скотина дохла и в хлевах. Причем она не просто издыхала, мертвые туши раздувало чуть ли не вдвое, а по шкуре рассыпало огромные, с кулак взрослого мужчины, гнойники. В течение месяца количество скота в селе уменьшилось вдвое. Местные знахари, до той поры прекрасно справлявшиеся со всякими скотскими болезнями, ничего не могли поделать с этой бедой, а потому в село из столицы был приглашен известный в то время маг, вар Корцак. Трое суток вар Корцак колдовал над сдохшей скотиной, после чего заявил селянам, что на село спущена Напасть. Кем она спущена, он не сказал, а избавиться от нее можно было, только совершив определенный обряд. Вар Корцак научил жителей Ушиц этому обряду и... вернулся в Мерану.
Шут неожиданно замолк, отведя глаза к темнеющему окну, а я нетерпеливо спросил:
— Как назывался этот обряд и в чем он заключался?
Еще раз вздохнув, шут продолжил свой рассказ:
— Назывался он Возжжение очищающего огня, а заключался... Ну-у-у... Надо было поймать кого-то из проклятого народца и сжечь его на центральной площади, связав специальными путами, которые называются... путы принуждения. Сделать эти путы довольно сложно и далеко не каждому по силам, поэтому человек, способный их сотворить, пользуется в селе большим авторитетом. Во время обряда на площади должно быть много народу, чем больше, тем лучше, и все собравшиеся должны петь Гимн Избавления. По словам вар Корцака, Напасть обязательно явится к месту сожжения нечисти, а Гимн Избавления швырнет ее в огонь...
— Знаешь, мой дорогой шут, — перебил я Фрика язвительно-насмешливым тоном, — я уже наблюдал такой обряд и, помнится, рассказывал тебе о нем. Вот только устроитель этого обряда уверял меня, что его описание он почерпнул из... моей книги!
Фрик опустил глаза и неуверенно пробормотал:
— Разве я кого-то обвинил в плагиате?..
И тут же вскинул на меня взгляд:
— Да и не в этом дело... Сейчас во многих городках и селах Высокого данства проводят такой обряд... э-э-э... в особо торжественных случаях, и только в Ушицах он проходит ежегодно. А кроме того... здесь он имеет весьма своеобразные отличия...
— Ну-ну!.. — насмешливо подбодрил я его. Взгляд Фрика сделался укоризненным.
— ... И эти отличия... ужасающи!.. — Он сделал крошечную паузу, словно акцентируя последнее слово. — Дело в том, что в Ушицах и их окрестностях давным-давно невозможно поймать никого из нечисти, но селяне эту проблему решили просто — они сжигают любого незнакомца, которого им удается задержать в селе в этот день. Если таких «незнакомцев» оказывается несколько, они сжигают их по очереди, пока кто-нибудь из собравшихся на площади жителей не увидит бросающуюся в очищающий огонь Напасть. Правда, практически всегда Напасть видят при сожжении первой же жертвы... Просто они готовы ее увидеть! Но остальным тоже достается — их, как я тебе говорил, калечат...
Фрик опустил голову, вздохнул, словно выполнил тяжелую работу, и снова поднял глаза:
— Теперь, господин сияющий дан, ты понял, почему я не хочу, чтобы ты выходил сегодня вечером из дома?
Однако я вместо ответа задал свой вопрос:
— А что же высший дан?.. Как он реагирует на то, что у него под носом справляются такие... праздники?!
— А что высший дан? — пожав плечами, повторил мой вопрос Фрик. — Какое ему дело до пропавшего или покалеченного кхмета или даже захудалого дана... Мало ли их пропадает по всему данству?!
— Ну, значит, тогда мне ничего не угрожает, — усмехнулся я, — вряд ли в этом селе поднимут руку на сияющего дана Высшего данства. Ведь пропажу такого лица высший дан вряд ли оставит без расследования.
— А селяне представят высшему дану кровавые доспехи и скажут, что сняли их с самозванца! — прошепелявил Фрик со своей обворожительной улыбочкой.
У меня уже был готов достойный ответ на его ухмылку, но тут я вдруг увидел в его маленьких, лишенных ресниц глазах притаившийся страх, так не вязавшийся с его усмешкой... Страх за меня! Я невольно шагнул к нему, положил на его плечо облитую металлом ладонь и мягко произнес:
— Не волнуйся, поэт, все будет хорошо!..
Шут быстро опустил глаза, пряча от меня свое беспокойство, и поднялся с постели.
— Я пойду к себе... — каким-то вялым голосом проговорил он, — а господин сияющий дан сам позаботится о себе.
Не поднимая опущенной головы и пришаркивая ногами, он вышел из моей комнаты.
Я подошел к окну и выглянул наружу. Переулок, в котором стоял приютивший нас дом, был совершенно пуст, но над крышами домов, стоявших с противоположной стороны, разгоняя опускающийся сумрак, вставало яркое колеблющееся зарево.
Мне, конечно, уже совсем не хотелось выбираться из дома через окно, но, чуть подумав, я раскрыл его... Так, на всякий случай. Затем, еще раз оглядев пустую комнату, я направился к выходу.
Рассказ Фрика о кровавом местном празднестве не напугал меня. Более того, он всколыхнул в моей памяти уже виденный ритуал, и у меня возникло жгучее желание покончить с этим праздником. Как это можно было сделать, я еще не знал, но и сидеть сложа руки мне было невмоготу.
Выбрался я из дома без каких-либо приключений — просто спустился вниз по лестнице и, отодвинув на двери небольшой засов, вышел во двор. Калитка также оказалась запертой всего лишь на щеколду.
После короткого размышления я решил отправиться на площадь пешком, расстояние было небольшим, да и верховой привлек бы гораздо большее внимание местных жителей. Общее направление мне было известно, так что я уверенно двинулся вперед.
Село было достаточно большим, но все-таки это был не город. Переулок и улица, на которую я свернул, были совершенно безлюдны. На следующей улице, которая по моим расчетам должна была привести меня на площадь, я увидел нескольких человек, поспешающих к центральной площади, озаренной светом факелов, и они не обратили на меня никакого внимания. Один из местных жителей, чуть ли не бегом обогнавший меня, бросил на мои доспехи быстрый взгляд, и я удивился абсолютной пустоте его глаз. Словно его разум был настолько озабочен предстоящим зрелищем, что уже не способен был воспринимать другую информацию!
И тут я невольно остановился — это отрешенное лицо подсказало мне план моих дальнейших действий! Оглядевшись и убедившись, что рядом со мной никого нет, я начал составлять довольно сложное заклинание.
Эта процедура заняла у меня не менее получаса, а кроме того, пришлось пожертвовать одним из камней, найденных мной в лаборатории дана Тона. Наконец заклинание было сплетено, и мне оставалось только сложить определенным образом пальцы правой руки, чтобы привести его вдействие. К сожалению, я не мог проверить его действенность — не было ни времени, ни подходящего места, но, по моему разумению, оно должно было сработать как надо.
А впереди, на заполненной народом площади, монотонный гул множества голосов вдруг сменился абсолютной тишиной, а спустя мгновение грохнули барабаны. Я понял, что «официальная часть» праздника началась.
Протолкаться в первый ряд толпы было для меня делом нескольких секунд — люди, стоявшие передо мной, откачивались в сторону после первого же толчка и не обращали на эти толчки абсолютно никакого внимания. Оказавшись впереди, я окинул площадь быстрым взглядом.
Толпа теснилась по периметру площади, оставляя ее центр свободным. Практически каждый из находившихся здесь людей держал в руках высокий факел, и все вместе они разгоняли вечерний мрак багровым колеблющимся светом. В самом центре площади темнело идеально круглой формы пятно, однако никакого дерева или хотя бы столба на площади не было, так что я даже сначала не понял, к чему устроители обряда собирались привязывать свою жертву.
В этот момент с улицы, не перекрытой толпой и выходящей на площадь прямо напротив того места, где стоял я, выступили первых два стражника, державших в руках уже виденные мной черные шнуры — путы принуждения. Но жертвы еще не было видно, она была скрыта во мраке неосвещенной улицы.
Передние стражники прошли по площади метров двадцать, прежде чем предназначенное к сожжению существо вступило на освещенное багровыми отблесками пространство. Я впился взглядом в невысокую тонкую фигурку с разметавшимися по узким плечам белыми спутанными волосами. Оказавшись на площади, она на мгновение вскинула опущенную голову. Волосы словно порывом ветра были откинуты назад, прихотливый отблеск багрового света упал на светлую головку, и я увидел бледное удлиненное лицо с огромными темными глазами под странным изломом бровей. В этих огромных глазах не было страха... но в них не было и жизни!
«Эльфийка!!!» — полыхнуло в моем мозгу.
Я и сам не знаю, почему родилась эта догадка, ведь только спустя несколько мгновений мне удалось разглядеть цвет ее истрепанной одежды — зеленый, и едва обозначенные под обтягивавшей тело рубашкой девичьи груди.
Между тем предназначенная к сожжению эльфийка находилась уже в центре площади, прямо посреди темного пятна. Все четыре стражника разом остановились, наклонились и принялись привязывать концы пут к заделанным в каменные плиты площади металлическим кольцам.
Барабанный грохот смолк, и над площадью разнесся громкий, чуть хрипловатый мужской голос:
— Жители славного села Ушицы, сегодня, в День Избавления от Напасти, мы наконец-то можем совершить полноценный обряд Возжжения очищающего огня. Впервые за много лет мы отдадим магическому пламени самую настоящую нечисть, впервые мы сможем по-настоящему избавиться от Напасти! Исполним же Гимн Избавления, и пусть очищающий огонь взметнется до небес!
На мгновение над площадью повисла оглушающая тишина, а затем несколько еше слабых голосов затянули странную монотонную мелодию...
«Пора!..» — сказал я сам себе и, сложив пальцы правой руки щепотью, поднял ее верх. В следующее мгновение пальцы раскрылись, словно лепестки некоего, цвета давно запекшейся крови цветка и...
Дым сотен факелов, до той поры поднимавшийся в неподвижном воздухе строго вертикально, вдруг колыхнулся, а затем начал отклоняться к центру площади. Спустя пару минут над неподвижно застывшей на темном пятне фигуркой образовался странный дымный шатер, подсвеченный снизу ало-багровыми всполохами. Все новые и новые голоса присоединялись к набиравшей силу мелодии, но я заметил, что некоторые из людей не вступали в хор, а принялись встревоженно озираться, не понимая, что происходит.
А с плотным дымным облаком и в самом деле творилось нечто невероятное. Его верхняя часть начала закручиваться спиралью, втягивая в себя все новые клубы дыма, словно бы высасывая его из факельного пламени. Чуть ли не половина факелов погасла, но дым из тлеющих головешек повалил с утроенной силой. Пламя же еще горевших факелов взметнулось выше и засияло значительно ярче, в нем появились желтоватые тона, так что на площади даже стало несколько светлее.
Происходящее не укрылось от внимания толпы. Все больше людей выпадали из общего хора, все больше людей задирали головы, и внимательно наблюдали за происходящим над площадью.
А плотное дымное облако, стянутое спиральным вращением в тугой перевитый комок, вдруг словно лопнуло и через мгновение превратилось в огромную, высотой в полтора десятка метров, фигуру. Чудовищная, подсвеченная желто-алым пламенем, колеблющаяся и в то же время странно плотная фигура, опираясь на дымные ноги-столбы, взметнула бесформенные клубящиеся руки над комковатой бесформенной головой, и внутри этой головы вдруг зажглись огромные багрово светящиеся глаза! Казалось, всю площадь мгновенно накрыл жуткий багровый безжизненный взгляд невероятного монстра!
Несколько одиноких голосов, еще пытавшихся поднять над площадью мелодию Гимна, смолкли, смятые этим взглядом, и над огромной, плотной толпой народа вновь повисла тишина. А затем раздался слабый, одинокий и совершенно беззащитный женский вскрик:
— Напасть!!!
По толпе словно прошла судорога, часть людей, накрыв голову руками, падали на колени и замирали в неподвижности, часть пытались бежать с площади, но у них не хватало сил сделать даже несколько шагов, большинство же просто оцепенели, не в силах оторвать взгляда от шарящих по площади мертвых багровых глаз!
А в следующее мгновение Напасть заговорила! Тяжелый скрежещущий голос не имел ничего человеческого и все-таки был понятен всем слышащим его:
— Это... мое!!! — Дымная рука медленно опустилась и накрыла стоявшую в центре площади белокурую фигурку. — Я забираю... это и ухожу!!! Навсегда!!! Но если в Ушицах еще раз будет зажжено очищающее пламя, село выгорит дотла вместе со всеми жителями!!! Помните и... берегитесь!!!
Толпа откачнулась от рухнувшего в центре площади тяжелого дымного столба, давя людей, стоявших возле стен зданий. Я, воспользовавшись всеобщим смятением, метнулся вперед, внутрь этого самого столба, одновременно успев сорвать с какой-то тетки, разевавшей рот в немом крике, огромный цветастый платок!
Внутри дымного облака, закручивавшегося в спираль наподобие смерча, было совершенно темно, но мне эта темнота не мешала — я успел нашептать заклинание Истинного Зрения. Эльфийка стояла все так же неподвижно, опустив голову и, похоже, закрыв глаза. Она, по всей видимости, не осознавала, что происходит вокруг нее. В два прыжка оказавшись рядом с тоненькой фигуркой, я попытался подхватить ее на руки, но вовремя вспомнил о путах принуждения. Не долго думая, я выхватил из-за плеча Серое Пламя и с коротким замахом опустил его на один из черных шнуров.
Как только переливчатая сталь коснулась черноты шнура, раздался короткий резкий треск, а затем по шнуру в обе стороны побежало голубоватое пламя, разбрасывая вокруг себя яркие искорки. Шнур в этом пламени выгорал полностью! Еще три быстрых удара, и девчушка была свободна!
Однако она и не подумала воспользоваться своей свободой. Подняв освобожденные от пут запястья к лицу, она широко раскрыла глаза и принялась внимательно изучать оставленные магическими шнурами рубцы. Однако я не мог ждать, пока она ознакомится с этими новыми «украшениями». Быстрым движением набросив ей на голову платок, я спрятал под ним ее длинные белокурые волосы и верхнюю часть тела, а затем, вскинув легонькое тельце на плечо, быстрым шагом направился в сторону единственной пустой улицы.
Сотворенная моим волшебством Напасть, до того стоявшая неподвижно, неожиданно шагнула в том же направлении, так что я со своей ношей оставался прикрытым дымным облаком. Зато толпа, увидевшая вдруг пустое темное пятно, из которого исчезла не только их пленница, но и магические путы принуждения, изумленно ахнула и завыла от ужаса. А я в этот момент уже бежал по пустой улице в сторону приютившего нас дома.
Село, как я уже говорил, было небольшим, так что плутать мне не пришлось. Вот только калитка, ведущая во двор дома, оказалась приоткрытой, хотя я отлично помнил, что тщательно ее прикрыл, но в следующее мгновение из нее вынырнула голая голова Фрика. Шут, увидев меня, выскочил на улицу и энергично замахал руками, показывая, что путь свободен.
Спустя минуту мы втроем уже были в моей комнате, и Фрик, заперев дверь на засов, повернулся ко мне.
— Господин сияющий дан все-таки пошел на площадь?.. — задыхающимся голосом не то спросил он, не то констатировал факт и, бросив быстрый взгляд в сторону кровати, на которую я уложил свою добычу, добавил: — И что же ты оттуда притащил?!
Я откинул платок и, глядя в бледное, почти детское эльфийское личико, ответил:
— Не мог же я допустить, чтобы этого ребенка сожгли!..

Глава 10

... Все на свете имеет свою причину, и чтобы живое возникло из не живого, нужно нечто большее, чем простое стечение обстоятельств...
Вар Эком, «О природе и взаимосвязях»

Этой ночью жители села Ушицы не веселились, как в прежние годы. Они действительно «избавились» от Напасти, но ужас, охвативший их при виде уходящего из села монстра, исчезновение жертвенной нечисти и пут принуждения разогнал их по домам и заставил затаиться. Ранним утром, когда мы покидали приютивший нас дом, улицы села были мертвенно-пустынны, тихи и даже наш бородатый хозяин не вышел нас проводить. Мы проехали село насквозь, миновали площадь, затем мост, оставили за спиной заречную часть села и въехали в рощу. Только здесь я решился снять с молоденькой эльфийки укутывавший ее платок.
Впрочем, она не обратила внимания на окружающую нас природу — так же, как и всю прошедшую ночь, ее широко раскрытые остановившиеся глазабыли неподвижны, мертвы. Она, правда, довольно уверенно сидела в седле и даже держала в руках поводья, но ее мысли, если они у нее были, витали где-то очень далеко.
В течение ночи я несколько раз пытался с ней заговорить. Раза два она при звуках моего голоса приподнимала голову от подушки, но взгляд ее проходил сквозь меня, а мой голос звучал, видимо, далеким отголоском видений, царствовавших в ее белокурой головке.
Маленькая белая лошадка, которую Фрик достал ночью неизвестно где и неизвестно как, пришлась как нельзя кстати — идти пешком девчонка, конечно же, не могла, а сажать ее перед собой на Пурпурную Дымку мне не хотелось — отражать возможное нападение, имея перед собой ребенка, согласитесь, не совсем удобно. Теперь же эльфийское дитя удобно сидело в глубоком седле, а сама лошадка словно привязанная шла рядом с Дымкой, кося на нее круглым блестящим глазом.
Фрик, как обычно, шел впереди и, что было совсем необычно, помалкивал. Заговорил он только после того, как мы оказались под кронами высоких деревьев.
— Ну, и что ты будешь делать с этим немым отродьем?.. — ворчливо спросил он, даже не подумав оглянуться.
Я удивленно посмотрел ему в спину. Мне, признаться, казалось, что шут с сочувствием относится к проклятому народцу. Да и эльфиечка была очень симпатичной... даже по нашим, человеческим меркам.
И тут шут оглянулся. Его маленькие, лишенные ресниц, круглые глазки мазнули по забралу моего шлема таким испытующим взглядом, что я понял — его интересуют не мои намерения, его интересует судьба этой девчушки!
— Мне не хотелось бы тащить ее в Тролльи горы... — задумчиво ответил я, — но и оставлять ее здесь, среди... людей тоже нельзя... Может быть, ближе к горам нам удастся найти подходящий лесок, что бы она могла укрыться?..
— Поближе к горам... — угрюмо повторил Фрик, — а что ты будешь делать с ней в Вольнове?! Города нам не миновать, тем более что тебе надо как-то узнать маршрут дана Тротта...
— Ничего я узнавать не буду!.. — перебил я шута. — В городе мне подскажут, в какую сторону двинулся отряд дана Тротта, а там я просто пойду по его следам — сорок человек должны оставлять заметный след!
Фрик снова бросил на меня быстрый взгляд и согласно кивнул.
— А девчушку мы спрячем, — продолжил я, — не думаю, что кто-то посмеет заглядывать под покрывало моей спутницы!
И снова Фрик согласно кивнул.
«Зачем тебе эта обуза? — раздалось в моей голове недовольное ворчание Блуждающей Ипостаси дана Тона. — На что она годна?! Перережь ей глотку и брось в канаву!»
Фрик прибавил шагу и был уже шагах в пяти от меня, так что я вполне мог ответить своему «попутчику». И в этот момент эльфийка, чуть вздрогнув, повернула голову и взглянула на меня. В ее огромных глазах появилась жизнь, они со странным брезгливым любопытством смотрели в забрало моего шлема!
Впрочем, взгляд этот был мимолетен. Уже в следующее мгновение она снова вернулась к бессмысленному созерцанию коричневых каменных плиток под копытами своей белой лошадки.
— Я сказал бы тебе, зачем она мне нужна, — едва слышно прошептал я, — но боюсь, что тебе этого не понять!
«Все эти твои... сложности, переживания и сомнения... — с брезгливым высокомерием заговорил призрак, — ... проистекают от простой глупости, от непонимания того места, которое ты должен занимать в этом Мире! А место твое таково, что ты можешь практически все — ты можешь взять все что угодно, от камня на дороге до любой человеческой жизни, ты можешь войти в любой дом, и его двери будут открыты для тебя, ты можешь приказать, и люди обязаны выполнить этот приказ! И при этом ты совершенно не обязан что-то кому-то давать взамен! Ты — светоч высокого данства!..»
— ... А светоч высокого данства должен руководствоваться в своих поступках честью, совестью, нравственностью! — перебил я рассуждения Блуждающей Ипостаси.
Однако я напрасно думал, что смогу дискутировать на равных. Призрак сияющего данаТона признавал только свою правоту, слышал только себя и желал, чтобы тот, кто надел его кровавые доспехи, вел себя так, как предписывал он!
«Вот-вот... — насмешливо ответил он на мою реплику, — именно об этом я и говорю! Ты не понимаешь, что все... абсолютно все... действия, распоряжения, приказы сияющего дана Тона находятся в полном соответствии с его совестью, честью, нравственностью и нисколько не противоречат общественному благу! А тот, кто думает по-другому, — враг этого общества!!!»
— Значит, если я решу, что надо уничтожить половину жителей данства, это решение будет всеми принято с восторгом?! — довольно язвительно переспросил я.
«А какое тебе дело до того, как это воспримут все остальные?.. Какое тебе дело до их восторгов или горестей?! Если ты решил, что они должны умереть, — они должны умереть! И если что-то или кто-то может помешать тебе в достижении твоей цели, он должен быть устранен! Поэтому я говорю тебе — перережь эльфийке горло и брось в канаву... тем более что она — нечисть!»
— Ну что ж, — задумчиво усмехнулся я, — пожалуй, ты прав — я буду поступать так, как считаю нужным, целесообразным, правильным...
Эльфийка резко повернула голову и бросила в мою сторону настороженный взгляд, но я никак не отреагировал на этот взгляд, продолжая свою фразу:
— ... Сейчас я считаю, что нужным, целесообразным, правильным будет помочь этому ребенку... И я ее не брошу ни с перерезанным горлом, ни живую и здоровую! А тот, кто не согласен с моим решением, может убираться к чертовой матери!!!
Видимо, последняя фраза получилась у меня чрезмерно громкой, Фрик замедлил шаг и обернулся. На его лице был нарисован тревожный вопрос.
Я поднял руку и громко произнес:
— Все в порядке, шут, я просто разговаривал сам с собой!
Тревога не до конца исчезла с круглой физиономии шута, но он ничего не сказал, пожал плечами и снова прибавил ходу.
Блуждающая Ипостась тоже хранила молчание, возможно, в своем последнем высказывании я был достаточно убедителен.
Роща между тем осталась далеко позади, и коричневая лента дороги бежала между невысокими покатыми холмами. Две-три деревни показали издали свои крыши, и несколько пыльных проселков, наезженных в желтой глине, выбежав из-за холмов, уткнулись в коричневые камни Северного тракта.
Народу на тракте было довольно много, но каждый из путников старался держаться от нашей компании на достаточном удалении. Понаблюдав за этими стараниями, я даже усмехнулся — мне в голову пришла мысль, что, если я остановлюсь, движение по этой дороге будет мгновенно парализовано. А вслед за этим мне подумалось, какой же ужас должен был внушать сияющий дан Тон своим соотечественникам, чтобы те боялись даже приблизиться к нему?!
Солнце перевалило далеко за полдень, и я уже прикидывал, где бы нам остановиться пообедать, когда, обогнув очередной холм, мы увидели невысокую стену и крутые темные крыши городка Вольнова. Фрик, чуть сбавив шаг, снова оказался у моего стремени и негромко проговорил:
— Если дан Тротт все еще в городе, наше появление может вызвать... э-э-э... волнения в его отряде. Черные изверги, и здесь Когг прав, в самом деле очень преданы дану Тону!
— Мне, признаться, наплевать, что произойдет в отряде дана Тротта, — несколько раздраженно ответил я, — если его люди взбунтуются — это будут его заботы! А у нас заботы другие!..
И поймав вопросительный взгляд Фрика, кивнул в сторону безучастной фигурки в седле белой лошадки. Больше шут не пытался заговорить, то ли мое раздражение отпугнуло его, то ли он не смог подобрать темы для разговора.
А скоро мы оказались под самой городской стеной, хотя скорее это сооружение высотой не более трех метров можно было бы назвать валом. Ворота, врезанные в этот вал и обрамленные двумя башнями из желтого глазурованного кирпича, смотрелись весьма нелепо, поскольку были раза в два выше вала и вполовину уже нырявшей под стену коричневой ленты тракта. Видимо, именно из-за узости ворот около них столпилось довольно много народа, желавшего попасть в город, однако два свирепого вида стражника перекрывали и этот узкий проезд, тщательно осматривая каждого гостя.
Правда, нам стоять в очереди не пришлось — едва Пурпурная Дымка, выдвинувшаяся чуть вперед, приблизилась к воротным башням, как народ, толпившийся у въезда, кинулся врассыпную, освобождая нам дорогу. Оба стражника тоже сделали попытку дать деру, однако чувство долга все-таки возобладало и они, чуть потоптавшись, замерли у желтых стен башен, подняв в салюте свои здоровенные неуклюжие копья.
Я остановил свою лошадку и обратился к стражнику, стоявшему справа:
— Скажи-ка мне, вояка, где расположился сияющий дан Тротт со своими людьми?
На туповатом лице стражника отобразилась полная растерянность, но он все-таки попытался ответить:
— Но-о-о... эта... господин сияющий дан, господин сияющий дан... эта... уже все!..
Я немного помолчал, пытаясь разобраться в предоставленной мне информации, а затем повернулся к левому стражнику:
— Может быть, ты выскажешься точнее?.. Где в городе я могу отыскать сияющего дана Тротта?!
— Нигде, господин сияющий дан!!! — гаркнул тот, поедая меня преданным взглядом.
— Что значит — нигде? — переспросил я. — По моим сведениям, сияющий дан Тротт должен находиться в вашем городе!
— Господин сияющий дан не находится в нашем городе, господин сияющий дан! — еще более яро гаркнул стражник.
— Куда ж он делся?.. — невольно вырвалось у меня, и я немедленно получил исчерпывающий ответ:
— Господин сияющий дан увел свой отряд по Северному тракту сегодня утром. Они направились в сторону Тролльих гор!
— Очень хорошо, — похвалил я стражника за точный доклад и повернулся к Фрику, — значит, мы обедаем в этом городке и двигаемся дальше!
Я тронул Пурпурную Дымку, но тут совершенно неожиданно стражник, стоявший справа, загородил мне дорогу. Лицо его побледнело, на лбу выступили крупные капли лихорадочного пота, губы тряслись, тем не менее он через силу пробормотал:
— Господин сияющий дан, въезд нечисти в город запрещен, а вас сопровождает... э-э-эльф!..
Несколько секунд я молча разглядывал смельчака, а когда его ноги начали подкашиваться, со значением произнес:
— Молодец!.. Приятно встретить в провинции такое строгое соблюдение законов, невзирая, так сказать, на лица!
Стражник от моей похвалы немного взбодрился, а я продолжил:
— Однако, милейший, это не эльф, — пальцем правой руки я указал назастывшую фигурку эльфийки и добавил значительности в свой голос, — это моя пленница, которая будет сожжена в Тролльих горах! Я дал обет бросить именно такой вызов Небесной Каре и надеюсь, она этот вызов примет!
Не думаю, что бедолага с огромным копьем в руках понял все, что было мной сказано, однако то, что на белой лошади сидит не эльф, до него дошло. Чуть споткнувшись, он отступил в сторону и мы наконец-то въехали в Вольнов.
Едва мы миновали сумрак тоннеля между воротными башнями, как Фрик, вернувший себе привычную манеру общения, поинтересовался:
— А где именно сияющий дан собирается обедать?..
— Да в первой попавшейся харчевне, — насмешливо бросил я, — ты же знаешь, я не привередлив.
— Но в этом городке пообедать можно только в двух местах. — Фрик улыбнулся и уточнил: — Если, конечно, у сияющего дана нет здесь хороших знакомых!

Предыдущая страница 23 Следующая страница


Драконья ненависть, или Дело врачей 24

Не дождавшись от меня подтверждения о наличии таких знакомых и еще раз улыбнувшись, он продолжил:
— Либо мы обедаем в «Желтом единороге», что расположен у южных ворот города — вон уже видна его вывеска, — Фрик ткнул пальцем в направлении небольшого двухэтажного домика, выкрашенного в миленький желтенький цвет, — либо мы обедаем в «Сахарной косточке», которая располагается у ее верных ворот.
После короткого раздумья над полученной информацией я принял решение:
— Мы обедаем в «Сахарной косточке». Во-первых, после обеда нам не придется ехать через весь город, а во-вторых, я надеюсь, что этот... тракгир выкрашен в какой-либо иной цвет!
— Ваше сияние не переносит желтого цвета? — тут же ввернулся Фрик с гаденьким вопросиком.
— Именно!.. — высокомерно бросил я в ответ. — Я предпочитаю зеленый!
Я и в самом деле люблю зеленый цвет, но эта моя фраза почему-то удивила Фрика, а ехавшая рядом эльфийка снова бросила в мою сторону настороженный взгляд.
— Но ведь когда зеленый увядает, он становится желтым... — с неожиданной серьезностью проговорил Фрик.
— Вот я и не люблю, когда зеленый увядает!
И снова последовал настороженный взгляд эльфийки в мою сторону.
За час мы проехали город из конца в конец и остановились совсем недалеко от Северных ворот, возле приземистого одноэтажного здания. Над широко распахнутыми дверями висела грубо намалеванная вывеска, изображавшая огромный бледный мосол с остатками недогрызенного мяса. Название заведения отсутствовало, поэтому я наклонился к Фрику и с усмешкой поинтересовался:
— А ты не ошибся, мой друг? Это заведение действительно называется «Сахарная косточка»? Судя по вывеске, лучшее название для него... э-э-э... «Завтрак людоеда»!
— Вообще-то раньше эта харчевня называлась «Ужин тролля», но новый хозяин, купивший ее не так давно, решил, что такое название не в духе времени. Вот так и появилась «Сахарная косточка»...
— Ну что ж, пойдем посмотрим, чем, кроме костей, угощают в этом заведении!.. — пробормотал я, спускаясь на землю.
Прежде чем войти в распахнутые двери харчевни, я снял с лошадки эльфийку и, взяв ее за холодную, безжизненную руку, повел за собой.
Зал харчевни был абсолютно пуст, создавалось такое впечатление, что мы нарвались на... санитарный день — тяжелые табуреты были перевернуты и водружены на столы, по полу растекались лужи мыльной пены, а две неряшливо одетые служанки шаркали по ним швабрами. Толстый багроволицый мужик, очевидно, хозяин заведения, увидев входящих в зал посетителей, на мгновение застыл на месте, а потом вскинул руки, обхватил им голову и нечленораздельно замычал:
— Все!!! Я окончательно разорен!!!
«Как, однако, странно встречают здесь клиентов!..» — подумал я, а вслух произнес:
— Хозяин, нам требуется обед на троих! И побыстрее — мы торопимся!
Мужик бросил руки вниз и поспешил нам навстречу, изображая на лице скорбь и уныние.
— Господин сияющий дан, я в полной растерянности!.. В настоящее время в моей харчевне нет ни крошки еды и ни капли выпивки! Девять дней мое заведение было базой сияющего дана Тротта и его армии, они все съели и выпили, а то, что еще оставалось в моих погребах, увезли с собой!
— То есть ты хочешь сказать, что за свои деньги я не смогу получить здесь ни еды, ни питья?! — раздраженно переспросил я. — Ты хочешь сказать, что мне еще раз придется прогуляться через весь город, чтобы пообедать?!
И тут совершенно неожиданно мужик замер с раскрытым ртом, уставившись налитыми кровью глазами в забрало моего шлема. Несколько секунд он стоял совершенно неподвижно, затем рот его захлопнулся, он как-то судорожно сглотнул и, через силу выговаривая слова, поинтересовался:
— Господин сияющий дан собирается... э-э-э... платить за обед?..
— А ты решил, что я набиваюсь к тебе на угощение?! — со всем возможным высокомерием ответил я вопросом на вопрос. — Для этого мы не слишком хорошо знакомы, кхмет. За оказанные мне услуги я привык расплачиваться, и твоя харчевня не исключение!
До этого момента я ни разу не видел, чтобы толстяки двигались с такой стремительностью. Хозяин буквально исчез с моих глаз, материализовался около своих служанок, снова пропал, и в следующее мгновение я услышал его голос из глубины зала:
— Господин сияющий дан, прошу вас и ваших людей к этому столу... Если господин сияющий дан желает, его свиту мы разместим за соседним столом!.. Обед будет подан через пару минут!
Фрик первым направился к столу, указанному хозяином, а я, по-прежнему держа эльфийку за руку, двинулся за ним следом.
Столик был чист и уже застелен свежей скатертью. Хозяин стоял рядом со столом почтительно согнувшись, в отличие от стражников у ворот он не обратил ни малейшего внимания на то, что в мою «свиту» входила нечисть.
— Мы сядем вместе... — буркнул я и, усадив эльфийку на табурет, занял место рядом с ней. Фрик уже сидел за столом. Спустя две-три минуты появились служанки с подносами, уставленными снедью. Жареный гусь с яблоками, тушеные овощи, свежие пшеничные лепешки, блюдо с фруктами и два кувшина с легким прохладным вином составили меню нашего обеда.
Мы с Фриком немедленно принялись за еду — шут, похоже, тоже здорово проголодался, а вот эльфийка сидела неподвижно, положив ладони на край столешницы, и, казалось, не собиралась принимать участие в нашей трапезе. Я наклонился в ее сторону и негромко проговорил:
— Девочка, нас ожидает долгий путь — тебе необходимо подкрепиться...
Однако она никак не реагировала на мои слова. Тогда я положил свою двузубую вилку на край тарелки и повернулся на своем табурете в ее сторону.
— Ну вот что, девочка, — стараясь говорить как можно ласково, начал я, — если ты хочешь вернуться к своему народу, тебе надо поесть... К тому же мне будет очень обидно, если ты умрешь от голода после того, как я приложил столько усилий, чтобы спасти тебя от костра!
Она медленно повернула свое удлиненное лицо в мою сторону и вдруг... заговорила! Голосок ее звучал неуверенно и едва слышно, словно некий мастер, маэстро, осторожно трогал виртуозным смычком струны скрипки:
— Ты действительно хочешь вернуть меня домой?..
— Конечно, — мягко подтвердил я, — для чего бы я иначе стал тебя спасать?
— Но ведь ты — дан Тон... Ты — Ужас маленького народца, ты — смерть во плоти, ты беспощаден и жесток, ты...
— И при всем при том, я хочу сделать именно то, что сказал... — прервал я ее «лестные» эпитеты, — поверь мне, если бы я хотел твоей гибели, мне достаточно было бы просто посмотреть, как ты горишь в очищающем пламени!
— Но... почему?..
Ее вопрос прозвучал столь беспомощно, в нем было столько непонимания, что я невольно вздохнул:
— Я не понимаю твоего вопроса — на мой взгляд мое поведение вполне естественно.
И тут раздался шепелявый голосок Фрика:
— Э-э-э, девчушка, я с этим сияющим даном путешествую уже несколько дней и могу тебе сказать со всей ответственностью: сияющему дану Тону в Тролльих горах повредили голову, он потерял свой рассудок, но... приобрел другой... чужой! Так что если он говорит, что хочет доставить тебя к твоим близким, значит, так оно и есть. А если кто-то попытается тебя обидеть он будет защищать тебя словно... родную дочь!
— Родную дочь... — эхом повторила эльфиечка и, медленно протянув руку, взяла с блюда яблоко.
«Ну вот, — удовлетворенно подумал я, — кажется, девочка начинает приходить в себя».
Кроме этого яблока, моя подопечная ничего есть не стала, однако мне почему-то показалось, что съеденного ей вполне достаточно для поддержания своих сил. Но этот факт навел меня на некоторые размышления. Когда наш обед закончился и хозяин опасливо подошел к нашему столу в надежде получить плату, я обратился к нему:
— Вот что, кхмет, наш дальнейший путь будет, видимо, пролегать по диким безлюдным местам, не сможешь ли ты достать нам какую-нибудь палатку или... шатер?
Толстяк задумчиво пожевал губами, а я, не давая ему сразу ответить, продолжил:
— Кроме того, нам понадобится провизия и несколько кувшинов твоего замечательного вина. Если сможешь все быстро приготовить, моя щедрость не будет знать границ!
Толстяк поклонился и быстро ответил:
— Я постараюсь, господин, — а затем, чуть запнувшись, добавил: — а... вот... плата за обед...
— А обед включишь в общий счет!
И я вальяжно махнул рукой, отпуская толстяка.
Надо сказать, что вернулся он к нашему столу довольно быстро — не успел Фрик расправиться с последней грушей. В руках у хозяина харчевни был небольшой шелковый мешок оранжевого цвета, а следом за ним шли его служанки с двумя довольно большими кожаными торбами.
— Вот, господин сияющий дан, — с поклоном проговорил толстяк, — я все приготовил!
— Ну что ж, — усмехнулся я, — ты заслужил премию! — И протянул ему на ладони заранее приготовленную желтую монетку.
И без того достаточно выпуклые глаза толстяка при виде монеты полезли из орбит. Шумно вздохнув и судорожно облизнув губы, он, чуть заикаясь, проговорил, не сводя взгляда с предложенной платы:
— Это же золотая марка!.. Боюсь, господин, что я не смогу дать с нее сдачи!..
— А разве я требовал сдачи?! — с присущей дану Тону высокомерной брезгливостью поинтересовался я и повернулся к шуту: — Господин Фрик, разве я говорил о сдаче?!
— Я не слышал... — самым безразличным тоном ответствовал шут, доедая последнюю сливу, а я снова повернулся к хозяину харчевни:
— Вот видишь, ни о какой сдаче никто не говорил!
Толстяк осторожно протянул руку и тут же отдернул ее.
Посмотрев снизу вверх на забрало моего шлема, он дрогнувшим голосом переспросил:
— Так это все мое?..
— Твое, твое! — нетерпеливо ответил я. — Забирай быстро и дай нам наконец уехать!
Толстяк схватил монету и рухнул передо мной на колени:
— Господин, твоя щедрость не знает границ!..
Но я не стал слушать его благодарственные вопли. Забрав у служанок обе торбы, я шагнул мимо и коротко бросил:
— Именно это я тебе и обещал!..
Обе торбы с провизией мне пришлось подвесить к седлу белой лошадки, а вот шелковый мешочек я прикрепил к своему седлу. Спустя несколько минут мы уже выезжали из северных ворот Вольнова.
И снова наш крошечный отряд двигался по коричневым каменным плитам Северного тракта Высокого данства. Вот только теперь он был узким — две повозки едва могли бы на нем разъехаться — и абсолютно пустым. Похоже, охотников путешествовать к Тролльим горам было в данстве немного. Фрик все так же шагал впереди, эльфийка по-прежнему безучастно покачивалась в седле, глядя под ноги своей лошади остановившимся взгля — дом, а меня опять принялась развлекать Блуждающая Ипостась дана Тона. Не проехали мы и километра, как она вдруг язвительно пробормотала:
«Соришь моим золотом?..»
— Повышаю твою популярность среди местного населения, — насмешливо ответил я, — золото тебе все равно больше не нужно — зачем призраку золото? А доброе слово и кошке приятно!
«Во-первых, я не призрак, а Блуждающая Ипостась, — гордо ответила Блуждающая Ипостась, — во-вторых, плевать я хотел на свою популярность у каких-то там кхметов, а в третьих — не понимаю, при чем тут какая-то кошка!»
Я немного помолчал, пытаясь унять поднимающееся раздражение против мертвого старца, и вдруг на меня снизошло некое... умиротворение. Спокойным, я бы даже сказал, проникновенным тоном я спросил:
— Слушай, сияющий дан, ты когда-нибудь любил хоть что-то, кроме своей... ненависти? Ты когда-нибудь обращал внимание на то, какими чудесными красками окрашивается небо вечерней зарей, как чарующе выглядят дерево, луг, река... Неужели тебе никогда не льстила похвала другого человека?!
Блуждающая Ипостась ответила мне далеко не сразу, мне даже показалось, что я не дождусь ответа на свой «лирический» вопрос. Однако он все-таки последовал.
Сначала призрак скептически хмыкнул, а затем иронически поинтересовался:
«А ты, случаем, стихов не пишешь?..»
— Нет, — серьезно ответил я, — хотя по роду деятельности не чужд литературе.
«Вот, вот... Именно что не чужд — это чувствуется. Так вот знай, господин литератор... — Тут он сделал паузу и продолжил довольно резко: — Ненависть требует всего человека, без остатка, так что на всякие там цветочки-лепесточки не остается ни сил, ни времени. Бездельно рассматривать дерево, луг, реку не имеет смысла, рассматривание этих... предметов целесообразно, если тебе необходимо их как-то использовать, но при чем тогда их... как ты сказал?.. Ах да — очарование! И последнее — если тебя хвалит посторонний человек, то в этом нет никакой похвалы. Если тебя хвалит твой учитель, то он хвалит себя! Если тебя хвалит твой знакомый, то он либо тщеславно ожидает ответной похвалы, либо льстит тебе с какой-то тайной целью! Если же тебя хвалит незнакомый человек, что бывает крайне редко, то он пытается доказать окружающим свою объективность, надеясь повысить собственный авторитет! И все эти... воздающие тебе хвалу люди лгут, потому что ты им совсем не нравишься! И чем более ты стараешься соответствовать идеалу чести, доброты и милосердия, тем меньше ты им нравишься, ибо такова природа человека — он любит только себя!!!»
— Да ты, сияющий дан, — мизантроп!.. — чуть растерянно пробормотал я и тут же задавил свою растерянность: — Значит, ты умер задолго до того, как умерло и было развеяно твое бренное тело!
Блуждающая Ипостась дана Тона ничего не ответила мне, а спустя несколько минут шагавший впереди Фрик вдруг остановился и, подождав когда мы подъедем, произнес:
— Вот где отряд дана Тротта сошел с Северного тракта!
Справа от коричневой ленты дороги короткая травка, покрывавшая обочины, была безжалостно вытоптана, а луг, тянувшийся к недалекому леску, прорезала широкая, перепаханная копытами темная полоса. Судя по этой полосе, отряд дана Тротта был гораздо больше сорока человек!
Мы сошли с тракта и двинулись прямо по следам экспедиции Тротта. Минут через сорок мы достигли опушки леса, и здесь я остановился.
— Пожалуй, именно здесь мы остановимся на отдых... — не слезая с лошади, проговорил я. — Скоро стемнеет, а искать подходящее для ночлега место в темноте не слишком удобно.
Попросив Фрика поставить палатку — дело, которое никогда мне не нравилось, я отправился в лес. Возвратившись в охапкой сухих сучьев, я обнаружил на опушке очень хорошенький оранжевый шатер и тлеющий рядом с ней небольшой костерок. Фрик успел даже распаковать наши припасы и, высунув толи от удовольствия, толи о напряжения свой длинный красный язык, нарезал твердое копченое мясо. Подбросив в костер принесенных сучьев, я укрепил над огнем котелок, наполнив его водой из большой фляжки. Скоро вода закипела, и Фрик, порывшись в торбе, опустил в кипяток горсть каких-то сухих листьев. Спустя пару минут в округе распространился аромат, отдаленно напоминавший мяту.
Ужин наш был скромен, но меня порадовало то, что девчушка тоже съела кусочек лепешки с мясом и выпила кружку Фрикового ароматного варева. Похоже, ребенок постепенно приходил в себя после пережитого кошмара.
Когда ужин был съеден, эльфиечка вопросительно посмотрела на меня, а я, в свою очередь, кивнул в сторону растянутого шатра:
— Ты будешь спать там...
Она поднялась на ноги и покорно поплелась в шатер. Фрик внимательно посмотрел на меня, но ничего не сказал и принялся убирать остатки еды в торбу. Я лег навзничь в траву возле прогоревшего костра и уставился в темнеющее небо. Незнакомые звезды осторожно проклевывались на темно-синем бархате, выкладывая свой затейливый узор, а я вдруг ощутил тягучую, ломающую усталость... И тоску! Я хотел домой!
Шут долго возился с противоположной стороны костра и наконец затих. Спустя десяток минут я услышал его тихое по-сапывание.
«А ведь девчонка, пока мы спим, вполне может сбежать!.. — мелькнула в моей усталой голове вялая мысль, и тут же пришла другая: — А может быть, это было бы и к лучшему... В лесу она не пропадет, найдет дорогу домой!»
Это слово «домой» снова всколыхнуло давно копившуюся тоску! Домой!!!
Сон долго не приходил ко мне. Звезды вращались надо мной, подчиняясь течению времени, вяло и растерянно бродили в голове несвязные мысли, которым, казалось, не будет конца... И вдруг я услышал тихий шорох рядом с собой. Приподнявшись, я посмотрел в сторону донесшегося звука и увидел, как над дотлевающими углями костра поднялась лысая голова Фрика. Взглянув на меня своими круглыми глазами, он тихо произнес:
— Отдохни, дан, теперь я буду бодрствовать.
Я снова улегся на траву и... мгновенно заснул.

Ранним утром следующего дня на луг опустился густой туман. Мы не стали разжигать огонь, доев остатки вчерашних лепешек и мяса, мы запили их несколькими глотками вина и быстро свернули лагерь. Когда небо на востоке порозовело, наш крошечный отряд двигался по следам отряда сияющего дана Тротта.
Этот короткий, двухдневный поход я буду помнить всю мою жизнь.
Пурпурная Дымка продвигалась вперед уже привычной для меня ходкой рысью. Фрик упорно держался рядом с моим левым стременем, а белая лошадка, несшая эльфийское дитя, оказалась удивительно выносливым животным и без особого труда поспевала за Дымкой, держась справа.
След уводил нас все глубже в лес, и виден этот след был прекрасно — взрытая подушка перегнившей листвы, обрубленные нижние ветви деревьев, вытоптанные кусты ясно показывали нам маршрут движения.
Около полудня нам навстречу вдруг потянуло гарью. Мы чуть прибавили ходу и примерно через час выехали на большую поляну, посреди которой совсем недавно стояла усадьба — большой дом и несколько дворовых построек, обнесенных высокой изгородью. Теперь же вместо строений перед нами чернело догорающее пепелище, изгородь была повалена, а на перекладине распахнутых ворот покачивался повешенный.
Остановившись на опушке, в тени последних деревьев, я несколько минут оглядывал поляну, но никакого движения не заметил, поляна была пуста. Пурпурная Дымка, подчиняясь моему приказу, направилась к воротам, и я смог как следует рассмотреть повешенного. Это был очень крупный и, судя по всему, сильный мужчина, а потому его вид был особенно страшен. Пальцы его скрученных впереди рук были отрублены, вместо глаз зияли две кровавые раны, нос и уши отрезаны, ноги, похоже, сломаны в нескольких местах и вывернуты. Мужчину явно пытали!
Я невольно отвел глаза, и мой взгляд наткнулся на яркие, заляпанные кровью тряпки валявшиеся за распахнутым полотном воротины. Я чуть двинул вперед Дымку и наклонился, чтобы получше рассмотреть эти тряпки, и вдруг понял, что это... дети! Трое ребятишек от года до четырех лет валялись в высокой траве... У всех троих были размозжены головы!!!
Услышав позади себя тихий шорох, я быстро обернулся и увидел, что белая лошадка приближается от опушки, и ведет ее за узду Фрик. Не в силах сказать им ни слова, я просто махнул рукой, приказывая остановиться. И Фрик меня понял.
Шут с эльфийкой снова отодвинулись под деревья опушки, а я въехал на территорию усадьбы. Все строения, как я уже сказал, практически полностью выгорели, так что я и сам не знаю, что надеялся найти на этом пепелище. И тем не менее почти сразу же нашел!..
Обнаженное тело женщины лежало на траве между задней частью дома и изгородью. Ее красивое при жизни лицо искажала судорога ужаса и муки, руки были заломлены за голову и привязаны к вбитому в землю колышку, бедра, живот и грудь исколоты неглубокими ударами, словно кто-то наслаждался, причиняя ей боль. Горло ее было перерезано от уха до уха! Я запрокинул голову к небу и несколько минут сидел в седле совершенно неподвижно, пытаясь унять крупную дрожь, вызванную этой, явно беспричинной, жестокостью!
Затем, вернувшись к воротам, я достал кинжал и срезал веревку, на которой висел мужчина. Аккуратно уложив его рядом с женщиной, я перенес туда же мертвых детей и накрыл все семейство валявшимся рядом замызганным куском рогожи. Больше я ничего не мог сделать для этих людей!
Когда я вернулся к своим спутникам, эльфийка взглянула на меня фиолетовыми, широко распахнутыми глазами и прошептала:
— Они все убиты!..
— Ну что ты, девочка, — постарался я успокоить ее, — там только один повешенный мужчина...
Но она меня перебила:
— Нет, там много... Там маленькие... Они все мертвы... Даже здесь пахнет их смертью!..
Я растерянно посмотрел на шута, и тот немедленно пришел мне на помощь.
— Нет, девочка, это пахнет не смертью... — его улыбка, обращенная к эльфийке, была безобразна и простодушна, — это пахнет умершим человеческим телом!
Эльфийка перевела свой фиолетовый взгляд на безобразную физиономию Фрика, и тот поспешно добавил:
— Если бы смерть имела запах, мы могли бы ее избежать!
Она покачала белокурой головой и негромко, но твердо возразила:
— Все имеет свой запах — и смерть, и гнев, и радость, и горе, и приязнь, и ненависть... особенно ненависть!
Подняв лицо к небу и прикрыв свои огромные глаза, она словно в трансе прошептала:
— Сколько ненависти было там... на площади человеческого села!.. Я едва не задохнулась от ее нестерпимой вони!
Пурпурная Дымка обходила поляну по опушке, Фрик рядом с ней вел под уздцы белую лошадку эльфийки, а я, взглянув на свою подопечную, тихо, как бы про себя проговорил:
— Если ты так хорошо чувствуешь запах... бытия, то как случилось, что тебя схватили?..
Я в общем-то не ждал ответа, но девчонка, тихо всхлипнув словно от обиды, проговорила:
— Ребенок маленький... совсем маленький... тонул... Запах его ужаса перебил все другие запахи жизни. Я бросилась его спасать, а оказалось, что это... ловушка.
И тут шут снова встрял в нашу беседу:
— Как же тебе должно быть тяжело все время чувствовать наши... э-э-э... ароматы!
Эльфийка опустила голову и ничего не ответила.
Мы объехали поляну по краю и снова вышли на след отряда дана Тротта. Теперь на рыхлом, взрытом слое перепрелой листвы стали появляться отпечатки узких колес — похоже, в отряде появилась какая-то повозка, взятая, по всей видимости, в разгромленной усадьбе.
Тут я не выдержал и спросил сам у себя:
— Зачем это надо?! Почему Тротт позволил все эти дикие убийства?!
Вопрос, согласитесь, был риторическим, однако и на него у Фрика нашелся ответ:
— Это отбор!..
— Как?.. — не понял я. — Какой отбор?..
— Сейчас в отряде сияющего дана человек девяносто — сто, — задумчиво пояснил шут, — а в Тролльи горы дан сможет взять только сорок. Так вот, возьмет он самых... жестоких — тех, у кого, что называется, нет сердца!
— Ты хочешь сказать, что личная жестокость человека — мера отбора для сияющего дана?!
— Именно!.. — кивнул шут. — И, я думаю, мы в этом еще убедимся.
После этих слов шута в нашем маленьком отряде надолго воцарилось молчание.
Еще около часа следы дружины дана Тротта петляли по лесу, а затем мы выехали на широкий, светлый, совершенно нетронутый луг, уходивший пологим склоном холма вверх, к недалекому горизонту. Луг покрывал ровный ковер высокой, удивительной темно-изумрудной травы с яркими блестками мелких желто-голубых цветов, и по этому ковру черной безобразной полосой тянулась к горизонту взрытая копытами, несколько раз перевернутая земля — след прошедших по ней конников.
Пурпурная Дымка мягко ступила на взрытую землю, чуть-чуть постояла неподвижно, словно пробуя ее на прочность, и пустилась вперед привычной скользящей рысью. Белая лошадка немного отстала, и Фрик отстал вместе с ней. Я оглянулся, но приостанавливать Дымку, чтобы дождаться своих спутников, не стал. В конце концов опасность нас могла подстерегать только впереди. И, конечно, тут же раздался голос Блуждающей Ипостаси дана Тона:
«Не торопись судить дана Тротта, маг, он действует абсолютно верно. Представившуюся ему возможность отобрать лучших он использует в полной мере!»
Я едва не приказал призраку заткнуться — перед моими глазами все еще стояли тела зверски замученных людей, но меня остановил странно вкрадчивый тон сказанного. Обычно Блуждающая Ипостась выражалась безапелляционно, считая совершенно излишним убеждать кого-то в своей правоте, а тут она явно пыталась возбудить во мне сочувствие к сияющему... извергу!
— Ты считаешь правильным мучить и убивать беззащитных людей?.. — переспросил я как можно спокойнее. — Ты считаешь это достойным занятием для сияющего дана?..
«Если бы ты знал, что ждет отряд дана Тротта в Тролльих горах, ты с гораздо меньшим негодованием воспринял бы увиденное на поляне... — все тем же вкрадчивым тоном проговорил призрак, — когда в горах к их ногам начнут выбегать смешные, ласковые, мохнатые зверушки, у них не должно возникать чувство восторга и сострадания. Достаточно протянуть к такому зверьку руку, чтобы погладить его, и он оттяпает тебе ее по локоть! И никакие доспехи не защитят тебя от его острых, как скол обсидиана, зубов. Если в разгар битвы перед воином вдруг встанет его жена или мать, его рука не должна дрогнуть, его ненависть не должна угаснуть, он должен быть готов к любым неожиданностям... Ты не представляешь, на какие совершенно невероятные выходки способна нечисть, воюя против людей!..»
— Его ненависть не должна угаснуть... — задумчиво повторил я и так же задумчиво спросил: — Ненависть к кому?
«Ненависть ко всем, — немедленно ответил призрак, — ибо только ненависть ведет нас в Тролльи горы!»
— Ненависть может вести только к... гибели, — без всякого запала проговорил я и после секундной паузы добавил: — Ненависть — плохой проводник!
Мне было хорошо известно, что спорить с призраком бесполезно — он признавал только свою правоту, поэтому моя последняя фраза не была полемичной. Тем не менее Блуждающая Ипостась принялась вдруг что-то горячо мне доказывать, в чем-то меня убеждать... Однако я не прислушивался к его быстрым, чуть визгливым словам. Пурпурная Дымка вышла на вершину холма, и подо мной, на сколько хватало глаз, раскинулась зеленая лесистая долина, упирающаяся своим противоположным краем в передние отроги гор.
А совсем недалеко, в каких-нибудь трех-четырех километрах, у самого подножия холма, полыхала небольшая деревушка...
Все ее восемь домиков, вольно расставленных возле небольшого озерца, были охвачены буйным пламенем, горели и дворовые постройки, и даже изгороди. Между огромных костров метались какие-то люди, и было непонятно: то ли они пытаются спасти что-то из имущества, то ли... гоняются друг за другом. Чуть в стороне от пожара спокойно стояли несколько всадников, похоже, наблюдавших за творившимся в деревне, а рядом с ними небольшой табунок лошадей.
Я оглянулся. Мои спутники были шагах в двадцати от меня, но Фрик уже приглядывался ко мне, явно обеспокоенный моей остановкой. Снова повернувшись в сторону долины, я быстро нашептал заклинание Дальнего Взгляда, и пылающая деревня словно прыгнула мне навстречу.
Финал разыгравшейся здесь трагедии я увидел во всех деталях. Люди, по-видимому, жители деревни, обезумев, носились между пылающими зданиями и берегом озера, пытаясь скрыться от преследующих их солдат... нет, скорее бандитов. Довольно быстро мне стало ясно, что в живых из местных жителей осталось только несколько женщин, именно их пытались поймать вооруженные люди. Тела мужчин, густо заляпанные кровью, валялись по всей деревни, так же как и тела детей. Последние, правда, не имели видимых ран или кровавых пятен, но их неподвижность, их нелепые позы ясно показывали, что они мертвы.
Группа, стоявшая в стороне, состояла из высокого, закованного в темно-синие доспехи рыцаря на великолепном белоснежном скакуне, чуть позади него неподвижно застыли еще трое всадников в более легких и более светлых доспехах. Эту четверку окружали около двадцати черных извергов, которых я узнал по кожаным доспехам. Несколько в стороне от этой группы стояла запряженная парой лошадей крытая повозка и табун лошадей голов в пятьдесят—шестьдесят под охраной троих всадников.
Между тем уничтожение деревни заканчивалось. Женщин переловили, сорвали с них одежду и, повалив на землю, насиловали. Две совсем еще молоденькие девушки успели проскочить к самому берегу озера и кинулись в воду, однако озверевшие бандиты не стали их преследовать в воде, а просто расстреляли из луков.
— Вот мы их и догнали... — раздался рядом со мной заикающийся голос Фрика, — теперь насмотримся!..
Я бросил быстрый взгляд в сторону неподвижно сидевшей в седле эльфийки — ее глаза были закрыты, лицо бледно, под глазами выступили темные круги, подбородок заострился. Она словно прислушивалась к чему-то жуткому, потустороннему.
— Ладно... — хрипло выдавил я из себя, — насмотрелись... Теперь подождем, когда они двинуться дальше...
Я отъехал метров на двадцать назад, соскочил с Пурпурной Дымки и уселся в траву. Фрик, постояв еще минуту на гребне холма, что-то тихо сказал эльфийке и потянул белую лошадку за узду в мою сторону. Остановив лошадь рядом с Дымкой, он помог девушке спуститься на землю и уселся рядом со мной.
— Если сияющий дан собирается таким образом тренировать своих головорезов в каждом встречном селе, он не скоро доберется до Тролльих гор! — глухо, давя в себе ярость, проговорил я.
Фрик покачал головой и негромко прошепелявил:
— Здесь мало сел... Вольнов — пограничный город столичной области, а дальше до самых гор идет ничейная земля, так что селятся на ней редко. Вполне возможно, что теперь им до самых предгорий не встретится ни одного поселения...
— Встретятся... — неожиданно прозвучал мелодичный голосок эльфийки, — в том направлении, по которому идет отряд Тротта, находятся три наши деревни и две... человеческие. А вот на какую из них они выйдут?.. — Она пожала плечами.
— Как скоро они могут выйти к самой ближней? — быстро спросил я.
— Завтра утром, — ответила девушка, — а если они не будут останавливаться на ночь, то перед рассветом.
Я вскочил на ноги.
— Надо попробовать предупредить твоих родичей!
— Они не смогут оказать сопротивления... — покачала головой эльфийка, — бандитов слишком много.
— Они смогут уйти, — возразил я, — они смогут спасти свои жизни! Но ты должна помочь нам, показать дорогу.
— Придется делать большой крюк, чтобы обойти этих... — на мгновение она запнулась, — этих зверей!
— Мы поторопимся!
Я вскочил на ноги.
— А что нам торопиться? — неожиданно подал голос Фрик. — Мы вполне можем продолжать свой путь по следам отряда дана Тона, а когда он встанет на ночевку, обойти его!
— Пожалуй, в этом есть резон, — согласился я. — Двигаясь таким образом, мы будем точно знать, к какому селу должен будет выйти отряд Тротта!
И снова опустившись на траву, я выдохнул:
— Подождем...
Эльфийка посмотрела на меня своими огромными фиолетовыми глазами, а затем вдруг круто развернулась и побежала к вершине холма. Я снова удивился плавности и бесшумности ее движений, казалось, хрупкая, сказочная птица устремилась в некий призрачный, фантастический танец и даже трава не приминается под ее легкими, стремительными ногами.
На самой вершине она присела, так что ее совершенно не стало видно.
Так, в полном молчании, мы просидели около часа. Наконец я собрался посмотреть, что творится у подножия холма, но именно в этот момент до нашего слуха донесся тихий, удивительно мелодичный голос:
— Они уходят...
Мы с Фриком поднялись на ноги и бросились к вершине холма.
Отряд дана Тротта действительно уходил. Остатки сгоревших построек еще продолжали лениво дымиться, тела жителей валялись там, где их настигла смерть, а убийцы и насильники, обогнув озеро, снова топтали цветущий луг, направляясь к далекому лесу. Впереди ехал сам сияющий дан в окружении своих рыцарей, за ними тянулась повозка, управляемая одним из черных извергов, следом ровным монолитным прямоугольником шагали мои бывшие гвардейцы.
Замыкали отряд разномастные конники, только что громившие, выжигавшие, убивавшие мирную деревню. Эти ехали вольной толпой, то скучиваясь в плотную монолитную группу, то рассыпаясь по лугу широкой беспорядочной волной. И никто из них не оглянулся, не посмотрел на дело рук своих, не остановился, ни у одного из них не проклюнулось раскаяние, не затрепетала душа от взятого на нее страшного греха!
Они были веселы и довольны!..
Когда отряд дана Тротта втянулся в лес, мы начали спускаться к разгромленной деревне. Пожары прекратились — выгорело все, что могло гореть. Легкий ветер, тянувший в сторону озера, смахнул запах гари и крови. Погребальная тишина висела над уничтоженным селом, и мы проехали бывшей сельской улицей осторожно, стараясь не нарушить этой тишины, стараясь не потревожить покой людей, спящих последним, смертным сном.
Я внимательно смотрел вокруг, надеясь увидеть хотя бы одного уцелевшего, пусть и израненного человека, но не заметил ни одного движения.
Миновав село и выехав на берег озера, мы прибавили ходу. До леса, в котором скрылись люди дана Тротта, было довольно далеко, а солнце уже склонялось к горизонту.
Мы ехали молча — говорить было не о чем, да и не хотелось. Даже Блуждающая Ипостась дана Тона помалкивала, словно улавливая мое настроение и опасаясь меня тревожить. В голове моей роились обрывки самых фантастических мыслей, идей, планов, имевших целью уничтожить эту банду, эту стаю зверей в человеческом обличье. Однако разум холодно подсказывал, что ни одна из этих идей не могла быть реализована — я один, даже с моими магическими способностями, вряд ли способен был справиться с почти сотней опытных воинов. Возможно, конечно, что черные изверги не обратили бы оружие против своего бывшего господина, но и без них отряд дана Тротта был слишком многочислен. А кроме того, в его свите наверняка находился опытный маг. Так что...
На опушку леса мы въехали уже в сумерках. Фрик на ходу достал из торбы кое-какую еду и выдал нам с эльфийкой по куску вяленого мяса, завернутому в ломоть лепешки. Запили мы этот нехитрый ужин парой глотков вина из фляги.
Лес был на редкость чистым — ни сухостоя, ни валежника под ногами, ни пней, ни бурелома, словно огромный штат лесничих ежедневно ухаживал за этой чашей. Но обступала нас самая настоящая дикая чаша. Деревья были огромными, старыми, их стволы покрывали поднимавшиеся от земли языки мха, а верхушки терялись высоко в небе. Расстояние между деревьями было очень большим, так что наши лошади свободно продвигались вперед, практически не петляя, как это бывает в обычном диком лесу. Даже кусты, росшие вроде бы совершенно свободно, имели странно ухоженный, облагороженный вид.
— Сразу видно, что в этом лесу эльфы поселились... — едва слышно пробормотал Фрик, объясняя мне состояние леса, — это их магия помогает лесу содержать себя в чистоте...
А то, что лес был необычайно чистым, помогало нам легко находить след, по которому мы двигались. Впрочем, и искать-то ничего не надо было — след был виден совершенно отчетливо.
Стемнело в лесу довольно быстро, однако на скорость нашего передвижения темнота никак не повлияла, я наговорил заклинание Истинного Зрения, а эльфийка, похоже, и в темноте видела не хуже, чем при свете дня. Правда, Фрику пришлось усесться на круп белой лошадке, но та вроде бы даже и не заметила эту дополнительную ношу. И то сказать, шут был мал!
Часа через три такого вот пути в полной темноте впереди вдруг проклюнулось слабо светящееся пятнышко, в котором я угадал небольшой костер. Не один я был таким догадливым, белая лошадка остановилась, и до моих ушей донесся шепот Фрика:
— Вот и стоянка сияющего дана...
— Теперь, девочка, дело за тобой, — таким же тихим шепотом проговорил я.
Эльфийка натянула повод и повела свою лошадь в объезд костра. Пурпурная Дымка последовала за ней.

Предыдущая страница 24 Следующая страница


25 Евгений Малинин

Лошади наши ступали совершенно бесшумно, и круг, по которому мы обходили лагерь дана Тротта, был достаточно большим, чтобы не наткнуться на выставленные им посты. Мы благополучно обогнули стоянку отряда и искра костра постепенно растаяла за нашей спиной.
Скорость нашего продвижения значительно снизилась, белая лошадка с рыси перешла на шаг — эльфийка пыталась определить направление нашего дальнейшего движения, руководствуясь известными одной ей приметами, а может быть, просто инстинктом. Однако меня успокаивало то обстоятельство, что теперь мы находились впереди отряда сияющего дана и должны были первыми выйти к поселению эльфов.
Я даже не заметил, как подкрался рассвет. Вот только что вокруг нас царила абсолютная темнота, и вдруг сквозь эту темноту начали проступать очертания толстых, устремленных вверх стволов, кусты, неподвижно замершие в ночном безветрии, сделались темнее окружающего пространства и проявились плоскими черными кляксами словно на фотобумаге, опущенной в соответствующий химический раствор. Белая лошадка снова перешла на рысь, а моего уха коснулся голос девушки, даже в шепоте остававшийся музыкальным:
— Скоро мы будем на месте...
Мы действительно скоро оказались на месте. Деревья как-то незаметно расступились, поднявшиеся вдруг с обеих сторон высокие кусты обступили нырнувшую под ноги наших коней тропу, а в следующее мгновение мы выехали на огромную, идеально круглую поляну. Выехали и... замерли.
Эльфийская деревня, судя по количеству строений, была многолюдной и одновременно удивительно «вписывалась» в собственное окружение. Небольшие деревянные домики настолько сливались с росшими на поляне невысокими деревцами, так льнули к раскидистым, вольно разросшимся кустам, словно сами выросли из этой земли, из этой травы, словно некий добрый садовник заботливо поливал их и охранял от вредителей...
Охранял, но не сохранил!..
Сначала я даже ничего не заметил. В жемчужно-сером свете едва проклюнувшегося рассвета деревня казалась мирно спящей, умиротворенно-беспечной. Но шедшая впереди белая лошадка внезапно остановилась, и Пурпурная Дымка встала рядом с ней. Тоненькая фигурка эльфийки напряглась в седле, вытянувшись в струнку, а затем одним скользящим движением оказалась на земле и бросилась на колени в густую траву. Только тут я заметил длинное, деревянно вытянувшееся тело, совершенно незаметное в траве в надетом на него зеленом наряде. Эльф лежал ничком, и из основания его черепа торчало оперение стрелы.
Наша эльфиечка стояла на коленях рядом с мертвым эльфом, положив ему на голову свою узкую длинную ладонь и опустив спрятавшееся под упавшими волосами лицо. Я приподнялся на стременах и еще раз внимательно оглядел поляну. Теперь, когда я знал, что мне надо высматривать, я сразу же увидел еще несколько одетых в зеленое и белое тел, неподвижно лежавших в густой высокой траве, под кустами, поддеревьями. На стенах домов проступили неряшливые черные кляксы копоти, видимо, дома пытались поджечь, но огонь не смог разгореться.
— Похоже, мы опоздали, — севшим голосом пробормотал Фрик.
— Да, дан Тротт со своей свитой и черными извергами остановился на ночлег, а его банда пошла дальше, — согласился я.
— Но как они узнали об этой деревне, — Фрик поднял ко мне лицо, — не могли же они пойти в ночь просто так, наобум?!
— Получается, что на карте дана Тротта, о которой нам рассказал Когг, помечен не только путь к Тролльим горам, но и расположенные вдоль этого пути поселения, — ответил я, — а это значит, что и другим эльфийским деревням угрожает опасность!
Эльфийка наконец оторвалась от мертвого эльфа, бросила на меня быстрый взгляд и метнулась к ближайшему домику.
Я тронул Пурпурную Дымку и подъехал к мертвому эльфу. Застывшее тело выглядело на удивление хрупким, тоненьким, хотя и довольно рослым. Еще один убитый лежал шагах в четырех и разительно отличался от первого — он был очень мал ростом, не более полуметра, с непропорционально большой головой и короткими руками. Правая судорожно стиснутая ладонь сжимала крошечный лук, а из валявшегося рядом колчана высыпались коротенькие стрелы с черным оперением. Тело лежало ничком, и я вдруг заметил, что зеленая курточка, обычная одежда встречавшихся мне эльфов, имела два странных вертикальных разреза под лопатками. Нагнувшись, я попытался рассмотреть, что торчало из этих разрезов, однако Фрик опередил меня. Присев около неподвижного тела, он осторожно провел ладонью над одним из разрезов и поднял ко мне удивленное лицо.
— Ты знаешь, — почему-то шепотом произнес он, — у него, похоже, росли... крылья.
— Любуешься делом рук своих, дан Тон?! — раздался у меня за спиной басовитый голос, напоминавший раскаты органа. — Тебе мало того, что ты травишь мой народ Синим Дымом, теперь ты решил снова попытаться уничтожить нас оружием?!
Я медленно развернул Пурпурную Дымку. Торопиться мне было некуда — я знал, кто стоит у меня за спиной и что ожидает меня в ближайшем будущем.
Между мной и опушкой леса выстроилось около трех десятков эльфов. Это были рослые широкоплечие ребята, вооруженные огромными, чуть ли не в рост человека, луками, с короткими мечами у пояса и круглыми, чуть выпуклыми щитами за спиной. Луки их были натянуты, и стрелы наложены на тетивы. Впереди них стоял высокий могучий старик с длинными, до плеч, совершенно белыми волосами, гладким, бронзового цвета лицом, на котором выделялся крупный, с благородной горбинкой нос. Его привычно зеленый наряд был отделан тонким золотым кружевом, а прикрывавшая темя крошечная зеленая шапочка украшена длинным золотистым пером. Темные глаза старого эльфа горели пламенем ярости и... презрения.
«Сальтоис!..» — прохрипел в моей голове голос Блуждающей Ипостаси и... смолк, захлебнувшись собственной ненавистью!
— Нет... Сальтоис, я занимаюсь совсем другим делом... — стараясь быть спокойным, ответил я.
Мой ответ явно не понравился предводителю темных эльфов, кроме того, он был очень удивлен моим спокойствием. Быстро обежав поляну взглядом, он снова посмотрел на меня и, поведя вокруг себя рукой, проговорил:
— То, что мы видим, говорит само за себя! Тебя застали на месте преступления, и теперь тебе не уйти от расплаты.
— И где же мои... соучастники? — насмешливо поинтересовался я. — Или ты думаешь, что я один натворил все это?.. Хотя нас ведь двое, — я посмотрел в сторону Фрика, все еще стоявшего на коленях около мертвого эльфа, — а этого, как ты, видимо, считаешь, вполне достаточно, чтобы уничтожить целую деревню!..
— Хватит слов! — рявкнул старик. — Тебе не удастся снова заболтать меня!
Он повернулся к лучникам и приказал:
— Убейте его!!!
Луки поднялись! Темно поблескивающие наконечники стрел медленно поползли назад, к круто изгибающимся плечам луков.
— Ну... теперь нам конец... — тихо прошептал рядом со мной Фрик.
— Стойте! — раздался позади меня громкий оклик, и наконечники стрел замерли, не дойдя до рукометей. — Отец, не делай этого!
Старик взметнул правую руку вверх, и луки, распрямляясь, опустились к земле. На лице старого эльфа отразилась растерянное изумление, а в следующее мгновение из-за Пурпурной Дымки вынырнула наша эльфиечка и с разбегу бросилась старику на шею!
Сальтоис обнял прижавшееся к нему тельце, закрыл глаза, замер, и тут я вдруг увидел, как по его темной, бронзовой щеке быстро скатилась крупная одинокая слеза.
Но в следующую секунду его глаза открылись и он с непередаваемой нежностью выдохнул:
— Элиола!.. Как ты здесь оказалась?!
— Это он! — воскликнула девчушка и, продолжая прижиматься к старику, выбросила руку назад, указывая на меня. — Это он спас меня из очищающего пламени, снял с уже загорающегося костра и привез сюда! Он никого не убивал, он спешил, чтобы предупредить наш народ об опасности!
Темные глаза старого эльфа широко распахнулись, а губы потрясенно прошептали:
— Этого не может быть!!! Это же сияющий дан Тон... Это же наш исконный враг, наш... убийца!!!
— Был!.. — подал свой шепелявый голос Фрик, и только теперь Сальтоис заметил его.
— Кто это?.. — удивленно поинтересовался он, и напрасно, потому как теперь ему пришлось познакомиться с неуемным поэтическим талантом шута. Гордо выпрямившись и выпятив впалую грудь, Фрик начал декламировать:

Я — просто вольный дан,
И горд я званьем этим.
Не нужен мне другой ни ранг, ни чин, ни сан!
И пусть не передам
Богатств и власти детям,
Души благой порыв я детям передам!
Ты, верно, знаешь сам,
Насколько жизнь кровава,
Что каждый день ее — кровь, пот, позор и срам!
И пусть не передам
Я детям бранной славы,
Но уваженье к жизни я детям передам!
А где-то дальше нам,
Быть может, счастье светит —
Шагать родной землей к непрожитым годам!
И пусть не передам
Земель и замков детям,
Любовь к родной земле я детям передам!

И тут, совершенно неожиданно, вместе с этим безумно-выспренными, смешными в своей наивности стихами на смертную поляну, на вырезанную деревню, на скрученных ненавистью и болью потери эльфов опустилось некое успокоение... успокоение надежды!
Тонкие лица эльфов с сурово сжатыми губами и сведенными в хмурой решительности бровями расслабились, губы тронула едва заметная улыбка. Улыбнулся и Сальтоис. Продолжая держать в своих объятиях Элиолу, он иронично прогудел:
— Да... Видно у тебя много детей, вот ты сколько всего собрался им передавать!..
— А вот им уже ничего никому не передать!.. — прошепелявил Фрик, повернувшись к мертвой деревне и сразу будто бы обрезав едва проклюнувшуюся надежду.
Улыбка мгновенно сошла с губ старого эльфа и, повернувшись ко мне, он проговорил:
— Если это сделал не ты, то ты наверняка знаешь, чьих рук это дело!..
— Знаю, — кивнул я в ответ, — и Элиола знает. Мы шли по их следам и обошли их лагерь сегодня ночью. Это сияющий дан Тротт идет со своим отрядом в Тролльи горы...
— Люди ходят в Тролльи горы совсем другими дорогами, — перебил меня Сальтоис, — здесь направляющимся в горы делать нечего!
— Ты ошибаешься, — спокойно возразил я, — дан Тротт разжился какой-то древней картой, а может быть, и не слишком древней... Во всяком случае, он движется, сообразуясь с этой картой, и на ней, похоже, помечены ваши селения. Надо предупредить их жителей, чтобы они скрылись в лесу.
— Я уже сделала это, отец, — проговорила Элиола, оторвавшись наконец от старика, — я послала сигнал тревоги и в Аккорт, и в Лоэнгли...
— Нет, — жестко перебил ее Сальтоис, — мы уничтожим этот отряд!
— У дана Тротта около ста человек, причем больше двадцати из них — черные изверги... Что ты можешь выставить против такой силы?
Мой голос был совершенно серьезен, даже печален, видимо, именно поэтому предводитель темных эльфов сумел сдержаться и не вспылить. Он оглянулся на своих лучников, потом пристально посмотрел на меня.
— Пять дней назад я один практически полностью уничтожил отряд эльфов и хоббитов, численностью втрое превышающей твою гвардию... — пояснил я покаянным тоном, — вы не справитесь с сотней опытных бойцов!
И тут вдруг один из лучников быстро шагнул к своему предводителю и что-то прошептал ему на ухо. Тот вскинул голову, и на его лице отразилась тревога. Я понял эту тревогу по-своему:
— Значит, через этот лес все-таки можно выйти к проходу в Тролльих горах?..
И сразу же понял, что угадал. Старый эльф взглянул на меня исподлобья и прогудел недовольным басом:
— Если он направляется ко Дворцу троллей...
— Нет, он идет в долину Человеческого Плача... — перебил я его.
Густые седые брови Сальтоиса прыгнули вверх, и он прошептал словно бы про себя:
— Значит, все-таки ущелье Серых Стуканцов...
— Через это ущелье можно выйти к долине Человеческого Плача?! — напористо спросил я.
— Нет, — Сальтоис отрицательно покачал головой, — ущелье выводит к первому перевалу, потом надо миновать небольшую безымянную долину и Голый ледник, пройти по скальному уступу и тогда второй перевал выведет к долине...
— И этот путь никем не охраняется!.. — снова угадал я. Старый эльф отрицательно покачал головой.
— Тогда сияющий дан Тротт войдет в долину Человеческого Плача! — уверенно констатировал я.
— И ты, видимо, решил присоединиться к нему?.. Вместе пойдете разорять гнездо Небесной Матери?.. — горько переспросил Сальтоис.
Однако я не обратил внимания на его вопрос, я смотрел в темные тревожные глаза Элиолы. Она, конечно же, не могла видеть моего лица, но ее пристальный взгляд, казалось, вот-вот проникнет сквозь стальную маску забрала и...
И что я мог ответить на этот взгляд?!
— А вы хотите, чтобы дан Тон в одиночку остановил бандитов дана Тротта?.. — последовал шепелявый ответ Фрика. — Черные изверги — серьезные ребята, их положить — одного топора мало!..
Писклявый голос шута оторвал мой взгляд от лица молоденькой эльфийки. Я снова посмотрел на ее отца и... вдруг подумал: «Что-то Блуждающая Ипостась давненько голоса не подавала...»
Призрак действительно вел себя наредкость молчаливо. Ну а мне надо было что-то говорить. И я решился.
— Сальтоис, мне нужен провожатый до ущелья Серых Стуканцов... Я должен быть там раньше дана Тротта. Если сможешь, попробуй задержать его отряд, но своих ребят береги. Помни, в горы дан возьмет с собой только сорок человек, значит, остальные будут возвращаться назад в Вольнов. Вполне возможно, что они захотят разграбить и другие ваши деревни — вот тебе случай отомстить за своих погибших сородичей.
— А... ты?.. — осторожно переспросил предводитель эльфов.
— А я попробую организовать сопротивление.
— Каким образом?!
— Если мне удастся отыскать хоть одного из стуканцов, он, возможно, поможет мне собрать кого можно из неч...
Слово «нечисть» застряло в моем горле, и, судорожно сглотнув, я закончил:
— ... кого-то из маленького народца...
«Хотя вряд ли троллей можно отнести к «маленькому» народцу», — неожиданно подумал я про себя.
Сальтоис молча обернулся и через плечо поманил к себе двух эльфов. Те мгновенно оказались рядом со стариком.
— Поведете дана Тона к ущелью, — приказал предводитель эльфов стрелкам, — и поможете ему отыскать стуканца.
Затем он положил руки на плечи своим стрелкам и со значением добавил:
— Останетесь с даном Тоном до конца!
Оба молодца молча кивнули и, закинув луки за спины, посмотрели на меня.
А я смотрел на Элиолу.
— Ну что, пошли, что ли?.. — раздался рядом со мной шепеляво-заикастый голос Фрика.
— Прощай, предводитель темных эльфов, — медленно произнес я, — и ты прощай, Элиола... Больше мы никогда не увидимся.
Я чуть помолчал и добавил:
— Поверь, Сальтоис, я глубоко сожалею о том горе, которое принес твоему народу сияющий дан Тон...
Развернув Пурпурную Дымку, я скомандовал своим провожатым:
— Вперед! — И оба эльфа молча двинулись через деревню к противоположной опушке поляны.
Мы продвигались очень быстро. Эльфы оказались отличными ходоками, к тому же прекрасно знающими дорогу. Пурпурная Дымка шла своей неторопливой рысью, а Фрик следовал за мной верхом на белой лошадке. Задержались эльфы только один раз, при выходе из леса. Остановившись на опушке, они долго всматривались в раскинувшуюся перед нами чуть всхолмленную равнину, покрытую густой высокой травой. И совсем близко, чуть ли не за ближними холмами в небо устремлялись первые скальные отроги.
Эльфы, пошептавшись между собой, повернулись ко мне и один из них, тот, что имел на шапочке маленькое серое перышко, заговорил:
— Вы как можно быстрее скачете вон к тем кустам, — он указал на вершину ближнего, полого поднимающегося холма где раскинулась невысокая кустарниковая поросль, — и ждете нас там. Мы постараемся не слишком задерживаться.
Я кивнул, оглянулся на Фрика и с легкой насмешкой проговорил:
— Ну что, кавалерист, в галопе с лошади не свалишься?..
Шут ощерился в своей неповторимой улыбке, шепеляво пропел:

Нет, не страшен мне галоп,
Оп!
Не тревожит меня рысь,
Брысь!
Обойти меня не сможет
Даже ваша кошка-лошадь!

И саданул голыми пятками под бока своей лошади!
Беленькая лошадка рванула с места в галоп! Получив таким образом хороший гандикап, он держался впереди почти до середины склона, а затем Пурпурная Дымка, не меняя своего любимого аллюра, вынеслась вперед и пришла к заветным кустам, опередив лысого жокея на три корпуса.
Когда мы спрятались за кустами, Фрик обиженно пробормотал:
— Обманывать нечестно!
— Что значит — обманывать?.. — не понял я.
— Господин сияющий дан сказал, что мы поедем галопом, а сам поехал рысью! — возмущенно прошепелявил шут. — Если бы ваша... э-э-э... кошка-лошадь бежала галопом, ей ни за что не обогнать бы моего иноходца!
Развить завязавшийся диспут нам не дали. Словно из-под земли рядом с нами выросли два эльфа, и «серое перышко» снова обратился ко мне:
— Если отряд дана Тротта направляется к ущелью Серых Стуканцов, то мы опередили его... Во всяком случае, из леса пока еще никто не выходил. Но нам надо поторопиться!
Повернувшись в сторону гор, он с минуту молчал, что-то прикидывая, а затем снова заговорил:
— Я предлагаю двигаться прямо к горам. На вершине последнего холма мы сориентируемся и пойдем уже точно к ущелью. Уолейн останется здесь и последует за нами, когда отряд сияющего дана выйдет из леса. Перед последним броском он к нам присоединится.
Эльф вопросительно посмотрел на меня, и я кивком согласился с его предложением. Обменявшись со своим товарищем молчаливым взглядом, «серое перышко» махнул рукой и двинулся вниз по пологому склону холма.
Пурпурная Дымка, не дожидаясь моей команды, пошла следом за эльфом, сразу же переходя на рысь. Я оглянулся, но совсем не для того, чтобы проверить, последовал ли за мной Фрик на своей лошадке. Меня интересовали действия оставшегося эльфа, но Уолейна уже не было видно. Вероятно, он улегся в траву и в своем зеленом наряде полностью слился с ней.
Впрочем, и «серого перышка» со мной рядом не было. Я не заметил, отстал ли он или взял немного в сторону, но эльф пропал.
А Пурпурная Дымка неслась прямо вперед, с едва слышным шорохом приминая высокую сочную траву.
Мы быстро спустились по склону холма, взлетели на вершину следующего, снова спустились во впадину между холмами...
Горы оказались гораздо дальше, чем мне показалось от опушки леса, но через полтора часа после начала скачки Пурпурная Дымка вынеслась на вершину очередного холма и... застыла на месте. Примерно в километре, прямо передками начинались первые гранитные скалы, выныривавшие из травянистого склона уходящей в вышину горы, первой стоявшей в ряду гористого кряжа, словно некий форпост. Склон горы был крут, а метрах в пятистах от подошвы трава исчезала и ее сменяли каменистые осыпи и выходы гранитных пород, слюдянисто отблескивающих в солнечных лучах. Подняться по этому склону нечего было и думать.
Я огляделся. Горный массив уходил вправо и влево от выдвинутой вперед горы, и никакого намека на ущелье, по которому можно было бы проникнуть в горную страну, не было. Каменистые склоны были круты, грозили обвалами и осыпями, а на казавшихся прочными скальных массивахне зацепилось бы ни одно живое существо!
— Так... — раздалось позади меня пыхтение Фрика, — вот мы и приехали... Ну и где это... ущелье? Где мы можем спрятаться от преследующих нас по пятам орд дана Тротта?!
Я не успел обернуться, чтобы достойно ответить на все вопросы своего веселого попутчика. У моего правого стремени образовался эльф с серым пером на шапочке и совершенно спокойным, ничуть не запыхавшимся голосом проговорил:
— Вон, видите, чуть правее красного оползня темно-зеленая полоса?.. Это и есть вход в ущелье Серых Стуканцов. Теперь нам надо дождаться Уолейна, и тогда мы двинемся в горы.
Эльф уселся прямо в траву и с отсутствующим видом уставился на развернувшиеся перед нашим взором горы.
Жать нам пришлось около часа. И за это время шут, который, как мне казалось, не мог прожить молча и пяти минут, не сказал ни слова. Он сполз с лошади, улегся на живот, положив подбородок на скрещенные руки, и молча смотрел на горы. То ли этот вид действовал на него столь успокаивающе, то ли присутствие молчаливого эльфа связало ему язык, только этот час прошел и без его вопросов, и без его замечаний!
Уолейн возник также мгновенно и бесшумно, как и «серое перышко». Обменявшись безмолвным взглядом со своим товарищем, он повернулся ко мне и доложил:
— Отряд дана Тротта вышел из леса. Когда я уходил, они разбили лагерь и принялись готовить еду. Судя по всему, они не торопятся, так что у нас имеется определенный запас времени. Тем более что в отряде сияющего дана имеются пешие воины.
— Значит, мы можем спокойно добраться до ущелья... — вступил в разговор второй эльф, поднимаясь с земли. — Возможно, дан Тротт вообще сегодня не пойдет в горы, а остановится на ночь здесь, на равнине.
— Кроме того, — снова подхватил разговор Уолейн, — своих лошадей, кроме, возможно, тех четырех, на которых едет сам дан и его свита, им придется оставить здесь или отправить назад с теми, кто не пойдет в горы. Кормить в горах целый табун будет нечем...
Эльфы замолчали, и я подвел черту под их рассуждениями:
— Ну что ж, мы имеем возможность еще сегодня найти стуканцов... Постараемся ее использовать.
Через минуту наш маленький отряд уже спешил к указанному эльфом темно-зеленому пятну, прилепившемуся на склоне горы.
Полтора часа понадобилось нам, чтобы подойти к указанному месту. Я уже начал опасаться, что дан Тротт надумает послать вперед разъезд, и тогда его люди увидят нас, но на вершине холма, с которой открывался вид на Тролльи горы, так никто и не показался. А когда мы нырнули в темную прохладу узкой затененной расщелины, являвшейся началом ущелья, от сердца у меня и вовсе отлегло.
Я повернулся в сторону шагавшего чуть позади Пурпурной Дымки Уолейна и поинтересовался:
— А ты не заметил, Сальтоис со своими стрелками не подошел?..
— Они вышли к опушке на четверть часа раньше людей... — не поднимая на меня глаз, ответил эльф.
— Значит, он займется теми, кто не пойдет в Тролльи горы!.. — негромко, словно бы про себя, но с явным удовлетворением проговорил я.
Эльф утвердительно кивнул, и по его тонким губам проскользнула едва заметная улыбка.
Когда мы входили в расщелину, солнце уже уходило за горизонт. Двигаться нам пришлось по узкому проходу, похожему на промоину между двух гранитных стен, уходивших высоко вверх, дно которого было присыпано крупной окатанной галькой. Подъем был достаточно крут, но лошади по нему шли довольно уверенно, хотя и не слишком быстро. Впрочем, Пурпурная Дымка наверняка могла идти гораздо быстрее, однако она явно приноравливалась к возможностям Фриковой лошадки. Эльф с серым перышком на шапочке шел впереди, Уолейн — позади Дымки, а замыкал отряд странно молчаливый Фрик.
Темнело в расщелине довольно быстро, хотя гранитные стены, сжимавшие ее, начали постепенно отходить друг от друга, действительно превращая похожий на щель проход в настоящее ущелье. И все-таки света было настолько мало, что Пурпурная Дымка чуть было не наткнулась на внезапно остановившегося эльфа. Тот стоял совершенно неподвижно, прислушиваясь к чему-то, чего я, например, не слышал. Немного встревожившись, я быстро нашептал заклинание Истинного Слуха и тут же на грани слухового восприятия появился странный звук — словно небольшим стальным молоточком, чуть пристукивая, поглаживают гранитную скалу.
Эльф подал знак, чтобы мы стояли неподвижно, а сам, быстро пригнувшись, взял из-под ног большую окатанную гальку, потер ею о выступ гранитной плиты, выдвинувшейся из дна ущелья, а затем принялся настукивать простенькую, как мне показалось, мелодию. Несколько минут ничего не происходило, даже тот, едва различимый звук, который я улавливал с помощью Истинного Слуха, пропал, но вдруг в пристук гальки о плиту вплелся едва слышный тонкий голосок:
— Я слушаю тебя, мой брат по Небесной Матери... Что ты хочешь мне сообщить?..
Скосив глаза в направлении голоса, я увидел крошечную, не выше полуметра, и очень тонкую тень. Тень, казалось, полностью лишенную объема.
Тут заговорил эльф, его и без того мелодичный голос звучал как маленькая, едва слышная арфа:
— Брат по Небесной Матери, к тебе обращается Виолан из рода темных эльфов. Беда пришла в Тролльи горы! Люди узнали дорогу к долине Человеческого Плача через ваше ущелье, и сияющий дан Тротт ведет свой отряд по этой дороге. Я привел сюда человека по имени дан Тон, который обещал помочь остановить этот отряд, но ему самому нужна помощь, ибо он одинок, а его спутник не слишком опытный воин. Если ты поможешь человеку по имени дан Тон собрать хоть кого-то из маленького народца, мы встанем преградой отряду дана Тротта и защитим гнездо Небесной Матери!..
Эльф закончил свою речь и на целую минуту воцарилась тишина. А затем снова раздался тонкий голос стуканца:
— Я слышал о человеке по имени дан Тон, он не друг маленького народца, он наш враг!..
— Если вы сами способны отразить нападение дана Тротта, — перебил я его, пристально вглядываясь в плоскую тень, — мне будет только приятно остаться в стороне! Если же вы не в силах организовать оборону, мы вчетвером встанем на гребне этого перевала и посмотрим, насколько хватит наших сил! Остановить отряд из сорока бойцов нам вряд ли удастся, однако мы в отличие от «маленького народца» хотя бы попробуем это сделать!
Должен сказать, что моя речь была достаточна язвительна, груба и... немузыкальна, однако она, похоже, произвела на стуканца требуемое впечатление. Вначале плоская темная тень отпрянула от меня, наполовину погрузившись в скалу, но затем снова выплыла наружу и даже чуть приблизилась ко мне, вслушиваясь в мои слова. Когда я закончил, серый стуканец с минуту молчал, не то ожидая продолжения, не то обдумывая услышанное, а затем едва слышно прошелестел:
— Человек по имени дан Тон и вы, темные эльфы, идите к входу в долину Человеческого Плача, и посмотрим, насколько хватит ваших сил. Я попробую передать твою речь, человек по имени дан Тон, хотя и не знаю, кто откликнется на нее, кто поверит тебе... Те, кто поверит и откликнется, придут к месту вашей заставы... А теперь прощайте...
Тень чуть дернулась и неторопливо поплыла в сторону отвесной гранитной стены.
— Эй, — попытался остановить я ускользающую тень, — самое лучшее было бы, если бы ты смог предупредить саму Небесную... Мать!
— Как же я могу предупредить Небесную Мать? — донеслось едва слышно до моего слуха. — Она сама знает... то, что ей надо знать...
Через мгновение поблескивающий сколом гранит втянул серого стуканца в себя, как речная гладь втягивает клок тумана. Мы снова остались в ущелье одни. Виолан вопросительно посмотрел на меня и после того, как я, вздохнув, кивнул, снова двинулся вперед.
Стены ущелья все больше расходились, уклон становился все более пологим, так что двигаться становилось все легче. Лошадка Фрика поравнялась с Дымкой, и шут, привычно заикаясь и пришепетывая, недовольно проговорил:
— Похоже, ни эльф, ни этот... стуканец меня в расчет не принимают!.. А между тем, как я уже говорил, в драке я кое-чего стою!
— Да, — откровенно усмехнулся я, — твою стоимость в драке я имел возможность наблюдать несколько раз... Она впечатляет!..
— А вот иронии не надо!.. — буркнул шут. — Не надо иронии!.. Если раньше я считал возможным уклониться от... э-э-э... схватки по... э-э-э... морально-этическим причинам, то теперь, в этом, так сказать, замкнутом пространстве... э-э-э... ущелья я проявлю свои боевые способности в полном блеске...
— Нам всем придется проявить свои способности в полном блеске... — согласился я с шутом, не желая затевать бессмысленную пикировку, хотя по-прежнему оценивал Фрика как боевую единицу весьма низко.
Стены ущелья между тем снова начали смыкаться, а подъем сделался гораздо круче, чем был даже в начале. Белая лошадка поневоле отстала, а Пурпурная Дымка буквально карабкалась вверх, так что я даже подумал было спрыгнуть на землю. Однако, подняв взгляд, я увидел, что ущелье почти пройдено — метрах в двухстах впереди его гранитные стены резко уменьшались в высоте, а каменистое дно превращалось в довольно узкий язык перевала.
Спустя полчаса мы были на вершине этого перевала. Оглянувшись, я увидел узкую, словно прорубленную в скале огромным топором трещину пройденного ущелья, до краев наполненную вечерним мраком, зато впереди, чуть ниже той точки, в которой мы стояли, распахивался чудесный вид на крошечную зеленую долину, подпертую с противоположного края голубоватой кромкой ледника, плавно поднимавшегося к следующему перевалу.
Через всю долину, посверкивая голубоватыми извивами, тянулась узкая змейка горной речки. Начиналась она от ледниковой кромки, а пропадала в скале, метрах в пятидесяти под нами.
— Моя лошадка по леднику не пройдет!.. — глубокомысленно прошепелявил рядом со мной Фрик.
— А мы ее с собой и не потащим, — ответил я ему, — мы оставим ее на месте нашего последнего ночлега.
— И где же этот ночлег будет? — внимательно посмотрел на меня шут.
Я повернулся к стоявшим с другой стороны эльфам:
— Как вы думаете, где нам стоит остановиться на ночлег?..
Виолан поднял руку и указал на темно-зеленое пятно, располагавшееся почти у самого истока речки.
— Нам надо добраться вон до той дубовой рощи. Дан Тротт скорее всего успеет пройти ущелье, но дальше устья реки не пойдет — будет слишком темно. Рано утром мы будем уже на леднике, так что на перевале у нас в запасе будет часов шесть-восемь, чтобы приготовиться к бою.
От высшей точки перевала до места, где быстрый узкий поток нырял под скалу, мы прошли очень быстро. Чуть приостановившись над проломом в скале, куда устремлялась река, шагавший впереди Виолан свернул вправо, хотя по левому берегу реки тянулась гораздо более удобная для движения тропа. Однако я спорить с выбором эльфа не стал — он был лесной житель, гораздо более меня поднаторевший в таких походах.
И почти сразу же мы оказались под прикрытием не слишком высоких, но достаточно густых деревьев. Уже наступили глубокие сумерки, но наш проводник шагал быстро, уверенно и совершенно бесшумно. Правда, в бесшумности моя Пурпурная Дымка вполне могла поспорить с любым эльфом, так что я в который раз мог с гордостью любоваться произведением своего Искусства. А вот белая лошадка Фрика цокала, и довольно громко — тропка, по которой мы пробирались, изобиловала крупными осколками гранита, вбитыми в довольно рыхлую землю. На то, чтобы пересечь долину, нам понадобилось около четырех часов, так что в указанную эльфом рощу мы вошли уже в полной темноте. Пройдя дубовую рощицу почти насквозь, эльф остановился под одним из самых мощных дубов и опустился на землю. Я тут же соскочил с Дымки и присел рядом. Через минуту второй эльф и Фрик присоединились к нам, в руках у шута была наша торба и небольшой кувшин. Поймав мой взгляд, Фрик тряхнул кувшином и произнес почему-то шепотом:
— Последний!..
Мы быстро перекусили вяленым мясом и лепешками, запивая сухомятку терпким теплым вином. После ужина Виолан поднялся, отошел чуть в сторону, а затем тихо позвал меня.
Поднявшись с земли, я тихо приблизился к эльфу, и тот молча указал рукой в ту сторону, откуда мы пришли. На противоположной стороне долины, гораздо выше того места, где остановились мы, ярко пылали три костра.
— Насколько этот дан Тротт... самоуверен, — с затаенной горечью проговорил Виолан, — зашел так глубоко в чужие, враждебные горы и нисколько не скрывается! Словно бы нарочно показывает — вот он я, смотрите все...
— И бойтесь... — закончил я его фразу.
Слова мои были сказаны без насмешки, спокойно, но на эльфа они подействовали, как удар хлыста. Виолан отшатнулся от меня, и я увидел, как вспыхнули его глаза, когда он бросил на меня взгляд.
— Он твердо уверен, что никто не сможет остановить его! — добавил я и усмехнулся. — Вот мы и посмотрим!..

Предыдущая страница 25 Следующая страница


Драконья ненависть, или Дело врачей 26

Что именно мы посмотрим, я, наверное, и сам бы сказать не смог, но почувствовал, как сразу же спало напряжение, возникшее после моих первых слов. К дубу, под которым оставались наши спутники, мы вернулись молча и так же молча улеглись спать.
Уолейн, дежуривший последним, разбудил нас, едва только ночь слегка посерела. Было зябко от скопившейся в воздухе влаги и сползавшего с ледника холода. Все вокруг окутывал плотный туман, однако стоило нам подойти к границе ледяного языка, вывалившегося в долину с перевала, как туман пропал. Я невольно оглянулся и сразу успокоился — противоположная сторона долины была укутана плотным серовато-белым облаком. Люди дана Тротта вряд ли могли видеть нас на леднике.
Лошадку Фрика мы оставили в роще, перевесив отощавшие торбы на седло Пурпурной Дымки. Я вел свою магическую лошадь в поводу, справедливо полагая, что на леднике ей будет тяжело пройти со всадником на спине. Правда, мои опасения были слишком преувеличены — лед оказался жестким, сухим и шершавым, он прекрасно держал и людей, и эльфов, и Дымку.
Сам ледник был не слишком велик — километра два-три, но Виолан, шедший, как и накануне, впереди, продвигался осторожно, не торопясь, тщательно обстукивая ледяной наст перед собой здоровенной, вырезанной в роще дубиной.
Мы медленно поднимались к вершине перевала, и словно бы вместе с нами вставал рассвет. Светлело по-летнему быстро, когда мы были почти в середине ледникового языка, над горами за нашими спинами вынырнуло солнце. Эльф быстро оглянулся, посмотрел на огромный яркий диск и пробормотал:
— Нам надо поторопиться!..
— Боишься, что нас заметят из лагеря Тротта? — быстро спросил я.
— Это уже не страшно... — ответил он, и я впервые увидел на его губах слабую улыбку, — а вот если солнце пригреет лед, идти будет гораздо труднее!
И действительно, последние метров триста дались нам с огромным трудом, и большую часть этого труда взяла на себя Пурпурная Дымка, лапы которой, снабженные когтями, прекрасно держались и на пригретом солнцем катке. Но как только мы вошли в тень скал, ограждавших с обеих сторон тропу перевала, лед снова сделался жестким и шершавым. Скоро ледник и вовсе кончился — последние двести метров, оставшихся до вершины, тянулась каменная осыпь, состоявшая из крупных гранитных обломков.
А на вершине перевала нас ждали. Между гранитными скалами, ограничивающими проход, полностью перегораживая его, стояли четыре огромных валуна, заросших длинной рыжей шерстью. Четыре тролля, сжимая в своих коротких и очень толстых лапах огромные каменные дубины, посверкивали сквозь развевающуюся шерстку зелеными глазищами. Как только мы приблизились, крайний справа тролль гулко прогудел:
— Дан Тон, нас прислал сюда Норк Задира. Он сказал, чтобы мы посмотрели, что ты тут собираешься делать, и, если ты действительно хочешь оборонять долину Человеческого Плача, помогли тебе...
— А если ты собираешься нас обмануть и обманом пробраться в долину, мы тебя убьем! — пророкотал крайний слева.
Я мгновенно оказался в седле и, сняв с седельного крюка свой топор, продемонстрировал его всем четверым троллям.
— Значит, убьете?.. — насмешливо переспросил я. — Тогда, может быть, мы сразу и попробуем, что быстрее — ваши... каменюки или мой Ужас Камней?!
Тролли вскинули свои огромные каменные дубины и... попятились! В образовавшиеся между их телами щели быстро просочились трое гномов, наряженных в самые настоящие кольчуги, металлические каски, с короткими мечами в здоровенных ладонях. Один из троицы, выглядевший покоренастее прочих, шагнул вперед и заговорил сквозь густую бородищу:
— Ты, что ли, дан Тон?.. Пикля и Кнуре сказали, что тебе можно верить. Нас здесь немного — всего девять, но к ночи, возможно, еще подойдут! А пока говори, что делать надо?..
Я помолчал, пытаясь собраться с мыслями, а затем медленно протянул:
— Значит, нас здесь всего семнадцать бойцов... Давайте посмотрим, как нам встречать дана Тротта...
— А чего тут смотреть?.. — прогудел правый тролль, но я его перебил:
— Нет уж! Прежде чем что-либо решать, надо именно осмотреть место предстоящей схватки...
— Ну смотри!.. — прогудел тролль, и вся четверка... не тронулась с места.
С минуту я изучал эту живую стену, а затем поинтересовался:
— Так вы не желаете пропустить меня дальше?
— А дальше будет видна долина Человеческого Плача! — подал голос левый тролль, и все четверо враз кивнули своими крошечными головами.
— Ну и что? — не понял я.
— А то, что нечего тебе туда заглядывать! — неожиданно высоким голосом вякнул один из серединных троллей.
— Так, может быть, вы предложите свою... диспозицию? — миролюбиво поинтересовался я.
— Чего предложим?.. — переспросил тот же тролль.
— План схватки, — пояснил я.
С минуту тролли молчали, а затем крайний справа медленно прогудел:
— Ты и твой товарищ встанете впереди и примете первый удар. За вами выстроятся гномы, а позади гномов встанем мы... Через нас никому никогда не перебраться!
— Та-а-а-к... — задумчиво протянул я. Затем, отъехав шагов на десять назад, я огляделся. Время подходило к полудню — еще полчаса, и солнце должно было встать точно против вершины перевала. Я вернулся назад и, обращаясь к правому троллю, поинтересовался:
— Послушай, мыслитель, что вы четверо будете делать, когда солнышко высветит этот проход? Так и останетесь здесь... каменеть?..
Вся четверка вдруг принялась топтаться на месте, явно не зная, каким образом им следует поступить. Я не замедлил добавить им сомнений:
— Ведь даже если вы превратитесь в камень в этом, явно самом узком месте перевала, вы не сможете навсегда закупорить его. Отряд дана Тротта спокойно перелезет через вас.
— Как это — перелезет?.. — не понял пискля из середки.
— Очень просто! — неожиданно заорал я. — Цепляясь за ваши рыжие космы!!!
Тролли снова затоптались на месте, а я, сделав вид, что прения с безмозглыми здоровяками закончены, повернулся к молчавшему гному:
— Ваше обычное снаряжение с вами или вы только мечи взяли?
— Мы без обушков никуда! — быстро ответил тот.
— Тогда принимайтесь за работу. Надо подрыть обе эти стены... — я развел руки и указал на обе скальные стенки, ограничивающие проход перевала, — ... так, чтобы эти безмозглые олухи могли их по моему сигналу обрушить. Причем вот отсюда, — я показал место рядом с собой, — и до самой вершины стены должны остаться!
Пристально посмотрев на предводителя гномов, я спросил:
— К сумеркам успеете?..
— Постараемся, — кивнул тот, и вся троица исчезла за спинами троллей.
Я повернулся к эльфам.
— Вы поднимитесь сейчас на эти скалы, — я вновь указал на правую и левую скальные стенки, — и выберете себе места для стрельбы. Постарайтесь найти или соорудить какой-нибудь навес, прикрывающий вас сверху.
Уловив некоторое непонимание, я пояснил:
— Вас засекут через три-четыре выстрела и попытаются достать навесной стрельбой — у наших противников наверняка тоже есть луки или арбалеты. Так вот надо, чтобы вы были прикрыты сверху. Лучше всего, если это будет какая-нибудь пещерка. Ну и чтобы с ваших позиций простреливался хотя бы стометровый отрезок тропы!
Эльфы разом кивнули и молча полезли за спину троллям, стоявшим неподвижно и внимательно слушавшим мои распоряжения.
— Теперь вы четверо, — повернулся я к ним. — Сейчас вы спрячетесь от солнца — мне не нужны мертвые камни, мне нужны живые, хоть и тупые тролли. Когда солнце зайдет, явитесь на это место для получения моих указаний!
И, не давая вступить и им в новые пререкания, я рявкнул:
— Кругом! Шагом марш!!!
Тролли молча развернулись и потопали за вершину перевала.
Когда минуты три спустя я, ведя Дымку в поводу, также вышел на гребень перевала, троллей уже не было видно, да, признаться, я их не слишком настойчиво разыскивал. Все мое внимание захватила открывшаяся с перевала картина.
Метров надвести ниже лежала огромная, чудесная, освещенная полуденным солнцем долина, зелень которой в нескольких местах была вытеснена чистой голубизной спокойных озер. Дальний конец этой долины терялся в туманной дымке, но обрамлявшие ее высоченные горные пики ярко сверкали нетающими снеговыми шапками, словно гигантскими бриллиантами, впаянными в зубцы драгоценной короны! Любуясь этим дивным видом, я почувствовал странное спокойствие — все тревоги последних дней, вся кровь, которую я видел и сам проливал, вся черная и белая волшба, творимая мной и против меня, все зло и вся ненависть всех миров отступили перед спокойствием и величием открывшейся картины!
И только потом я заметил на берегах озер, в разрывах зелени лесного покрова желтые крыши нескольких деревень. Я не знаю, кто жил в этих деревнях, но они были очень похожи на обычные человеческие деревни... Невольная улыбка выплыла на мои губы и словно удар под дых мое воображение показало пылающие крыши деревень, черный дым, расползающийся по нежно-голубому небу и заволакивающий сверкающие вершины гор, буреющие от пролитой крови озера! Все то же воображение добросило до моего слуха вопли убиваемых детей, пытаемых мужчин, насилуемых женщин, хохот и торжествующие вопли опьяневшей от крови и насилия солдатни!!!
Слезы выступили у меня на глазах, я в бессилии скрипнул зубами, и тут же услышал спасительный шепелявый фальцет:
— Какая красота!.. Тут даже мое перо бессильно!
Посмотрев вправо, я увидел, что шут стоит рядом с моим стременем и со счастливой улыбкой на своей невыносимой физиономии любуется долиной Человеческого Плача. Я перевел взгляд и снова увидел эту долину такой, какой она была — мое воображение отпустило ее!
— А теперь... — хрипло пробормотал я, превозмогая спазм в горле, — ... представь что сделают с ней те, кто идет по нашим следам!
Шут вдруг тихонько ойкнул и стал медленно оседать к ногам Пурпурной Дымки. Видимо, воображение у него было не беднее моего!
Целую минуту он боролся со своей слабостью, и наконец я услышал его короткий ответ:
— Лучше умереть!..
В этот момент я увидел, как со стороны долины Человеческого Плача поднимается десятка три странных существ. Ростом они были поменьше гномов, одеты в темные, длинные, странно топорщащиеся куртки и такие же темные короткие штаны, с широченными, «трубой», штанинами. Большие головы со щекастыми, большеротыми лицами украшали надвинутые на глаза разноцветные колпаки, а их здоровенные мускулистые руки, свисавшие чуть ли не до колен, сжимали огромные, в рост самих существ, узловатые дубины и небольшие круглые, обтянутые кожей щиты. Шагали они по трое в ряд, почти что «в ногу», и выглядели как некое регулярное, обученное войсковое подразделение.
Пока я с удивлением рассматривал этот странный отряд, малорослые мускулистые бойцы приблизились, и средний из первой тройки скомандовал:
— И-и-и... Стой!
Колонна замерла, а командир взглянул на меня исподлобья, вернее, из-под своего колпака, и с легкой гнусавинкой в голосе поинтересовался:
— Ты, что ли, этот... ну... дан Тон?!
— Он, он, — прошепелявил успевший подняться с земли Фрик.
Командир бросил на шута косой взгляд, хмыкнул себе под нос и снова повернулся ко мне:
— Прибыли к тебе на подмогу... А то говорят, что ты без нас не справишься.
— Кто говорит?.. — снова встрял в разговор шут.
Опять последовал косой взгляд и ответ, направленный к моей персоне:
— Кто послал, те и говорят!..
Еще один косой взгляд в сторону шута, видимо, для того, чтобы прекратить ненужные расспросы, и новый гнусавый вопрос:
— Ну, где твои чисти?!
Я даже не сразу понял, что словом «чисти» этот гнусавый тип назвал людей... отряд Тротта.
— Будут к вечеру... — снова прошепелявил Фрик, и я невольно улыбнулся — очень интересный разговор получался у шепелявого с гнусавым. Однако командиру отряда моя улыбка не понравилась, странно оскалившись, он внезапно сорвался на визг:
— Слушай, дан, этот мозгляк всегда говорит вместо тебя?! Ты сам что, просто неразговорчивый или с дефектом речи?!
«Кто бы про дефекты говорил!» — чуть было не сорвалось с моего языка, но я вовремя сообразил, что негоже вступать в полемику с собственными союзниками. Впрочем, ответить достойно мне снова не дали, позади меня раздался зычный голос гнома:
— Гляньте-ка, кто к нам пожаловал! Целых тридцать с гаком гоблинов! Ну теперь держись, дан Тротт и его солдатики!
Гоблин-командир бросил угрюмый взгляд за мою спину, и тут же гном снова заговорил:
— А это кто ж такой стоит во главе страшной гоблинской рати?! Неужто сам Грамбах Синий Нос?! Здорово, приятель, помнишь свой должок?!!
— Я все помню... — прогнусавил в ответ Грамбах, — вот закончим сегодняшнее дело и... прошу к Красному Петуху — обмоем победу!
— Обмывку ты ставишь?! — уточнил гном.
— Конечно! — угрюмо подтвердил гоблин.
«Вот так, — констатировал я, — они уже и победу договорились обмыть! Уверенные в себе ребята!»
А Грамбах Синий Нос уже снова повернулся ко мне:
— Ну так что, дан, какой у нас план предстоящей операции?! — И не дожидаясь моего ответа, предложил: — Я думаю, мы вот так, колонной, станем за перевалом, а когда эти чисти со своим даном подойдут поближе, выскочим прямо на них. Они тут же обложатся, а мы их угостим... до смерти!
И он потряс своей дубиной, вызвав ободрительный гул в среде своих подчиненных, которые также не преминули похвастать своим вооружением.
— Как вы выскочите, — смог наконец-то заговорить я, — так и ляжете на перевале!
Гоблин состроил гнусную гримасу, ноя не дал ему ответить.
— Ты думаешь, отряд дана Тротта подойдет к перевалу прогулочным шагом с мечами у пояса?! Нет, мой дорогой Грамбах, и мечи у них будут наготове, и стрелы. И стрел у них на весь твой отряд хватит! Так что будешь делать то, что я скажу, а иначе я сам тебе твою красивую башку ссеку!
— А пугать меня не надо, — немедленно загундосил Синий Нос, — я и не таких данов видывал!..
И снова я не дал ему развить свои возражения.
— Слушай, Синий Нос, тебя послали... мне на подмогу?!
Гоблин угрюмо кивнул.
— Вот и будешь мне помогать! Понял?!
Гоблин снова кивнул и, выдержав паузу, чтобы убедиться, что я закончил свою речь, поинтересовался:
— Так что делать-то?..
— Вот, — кивнул я в сторону небольшой лужайки, зеленеющей неподалеку от тропы, — располагайтесь и отдыхайте.
Грамбах развернулся к своим бойцам и скомандовал:
— Привал!.. Можно оправиться и перекусить!
«Прапор несчастный!» — мысленно выругался я и обернулся назад в надежде увидеть беседовавшего с гоблином гнома. Тот действительно стоял у меня за спиной, на кромке правой стенки, опираясь на свой обушок.
— Как тебя зовут? — обратился я к нему.
Гном довольно улыбнулся и с достоинством ответил:
— Шахт-десятник...
— Слушай, Шахт, — начал я, но гном меня немедленно перебил:
— Шахт-десятник!
Я улыбнулся и поправил сам себя:
— Слушай, Шахт-десятник. Этих гоблинов нужно спрятать в скале так, чтобы они могли по команде неожиданно выскочить на тропу перевала...
— Как же ты их в скалу-то запихнешь? — удивленно поднял гном свои кустистые брови. — Это только стуканцы в граните растворяются, а гоблины — они для этого слишком... жесткие!
— Именно поэтому я и обращаюсь к тебе! — оборвал я его размышления. — Надо в скале с каждой стороны от тропы сделать пещерки с несколькими выходами на тропу. Выходы должны быть не слишком большими и... замаскированными так, чтобы люди Тротта не заметили их.
Гном задумчиво почесал в затылке.
— Я понимаю, что для девяти гномов задача нелегкая, — поспешил добавить я, — но если мы не спрячем до времени гоблинов, Тротт, во-первых, сразу обнаружит нашу заставу, а во-вторых, просто перебьет их из луков. Согласись, эти ребята стоят чего-то только в ближнем бою!
Гном снова почесал косматую голову и, буркнув: «Мы постараемся», — исчез в темном лазе, оказавшемся за его спиной.
Я снова повернулся лицом к долине Человеческого Плача, но уже не затем, чтобы любоваться ее красотами.
— Грамбах Синий Нос! — начальственным тоном крикнул я.
Гоблин вскочил с травки, натянул на брови колпак и бегом бросился ко мне. Я опустился на валявшийся рядом каменный обломок и, как только гоблин подбежал, указал ему на другой камень, поменьше:
— Присаживайся!..
Гоблин кашлянул и осторожно опустился на обломок гранита.
— Значит, так, капитан, — начал я, присваивая Синему Носу привычное воинское звание. — Задача у твоего подразделения будет следующая. К вечеру подразделение Шахта-десятника подготовит для вас позиции в... скале. Вы сосредоточитесь на этой позиции по пятнадцати гоблинов с каждой стороны тропы и будете ждать моего сигнала. Как только я скомандую, вы выскочите на тропу и, поверь мне, сразу же окажетесь нос к носу с неприятелем. Все будет зависеть от вашей сноровки, но я надеюсь, что в рукопашной вы не подкачаете!..
— Не подкачаем!.. — буркнул гоблин и мотнул своей затянутой в колпак башкой.
— Но самое главное, — очень серьезно продолжил я, — вы должны будете по моему приказу так же быстро спрятаться обратно в скале!
— Не-е-е... — помотал башкой Грамбах, — мы будем бить чисть, пока всех не перебьем!.. Или все не погибнем!..
Я нарочито разочарованно вздохнул и покачал головой.
— Мне показалось, Грамбах, что ты чело... э-э-э... гоблин военный и понимаешь, что такое воинский приказ. А ты, оказывается, просто бандит!
Гоблин бросил на меня обиженный взгляд и засопел.
— Ваша готовность погибнуть делает вам честь, но погибать надо так, чтобы захватить с собой как можно больше врагов. Иначе можете просто пойти колонной навстречу дану Тротту, он вас быстренько всех положит, и... какая от этого будет польза?!
Гоблин еще посопел, а потом нехотя согласился:
— Ладно... Мы спрячемся...
— И по моему приказу снова повторите вылазку!
— А-а-а... — рожа у гоблина помягчела, — а я решил, что мы насовсем спрячемся!
— Насовсем у нас здесь никто не спрячется!.. — задумчиво проговорил я.
И тут Грамбах, хитро прищурившись поинтересовался:
— А ты сам-то, дан, куда спрячешься?!
— А вот я, гоблин, никуда не спрячусь! — в тон ему ответил я и встал с камня. — Ступай объясни своим бойцам задачу и... отдыхайте!
Гоблин вскочил со своего камешка, как-то странно хрюкнул и потрусил к своему отряду.
Солнце перевалило далеко за полдень, когда на вершине перевала снова появился Шахт-десятник. Тяжело отдуваясь, он подошел к камню, на котором я сидел, и прохрипел:
— Скалы мы подрыли, как ты сказал. По два тролля с каждой стороны обрушат на тропу хорошую порцию гранита. Сейчас приступаем к рытью пещер для гоблинов.
Тут он отвернулся, смачно высморкался, а затем добродушно проговорил:
— Только ты, дан, хоть и голова, но гоблинов в скалу не засунешь. Не умеют они сидеть в засаде да ждать сигнала, для этого эльфы нужны, да эльфы здоровые, вроде тех двоих, что с тобой пришли... А эльфов таких почти и не осталось — выродились эльфы!
Он со значением посмотрел на меня из-под лохматых бровей, однако я ничего не ответил. Я смотрел на долину Человеческого Плача и думал... Думал о том, что могу прямо с этого перевала уйти в свой Мир, прямо сейчас, не дожидаясь подхода дана Тротта и его головорезов. И какое мне дело, что будет с этой долиной, с этим Миром, с его малым народцем... Вот только откуда у нас в N-ске возникают эпидемии, я так и не разобрался!.. Да и долина, лежащая передо мной, была достойна того, чтобы ее... защищали!
Гном, не дождавшись ответа на свою ехидную реплику, отправился назад в скалу, а я неожиданно для самого себя задремал.
Но пришел вечер, а вместе с ним пришел и отряд дана Тротта!

Проснулся я мгновенно, словно вынырнув на поверхность бытия. Солнце село и легкие сумерки окутали долину Человеческого Плача, стирая детали, приглушая сияющие краски. Рядом со мной стоял Фрик и пристально вглядывался в забрало моего шлема. Словно почувствовав, что я открыл глаза, он вздохнул и тихо проговорил:
— Они идут...
Вскочив на ноги, я в пять шагов оказался на вершине перевала и, прижавшись к скале, взглянул на ледник. Отряд дана Тротта был в самом его начале. Впереди шли сам дан и трое сопровождавших его рыцарей... Шли пешком, значит, лошадей своих оставили в лесу. За ними мерным ровным строем шагали черные изверги, а замыкали отряд наемники — тоже пешие.
«Часа через три-четыре они будут на перевале... — подумал я, и вдруг у меня возникла новая мысль. — А показывать им долину Человеческого Плача ни в коем случае нельзя — у них появится дополнительный стимул к драке!»
В этот момент у меня за плечом кто-то тихо кашлянул.
Я оглянулся. Рядом со мной стоял Виолан и смотрел на поднимающихся по леднику людей. Затем, переведя свои светлые глаза на меня, он негромко доложил:
— Мы подготовили места для стрельбы, не хочешь их посмотреть?..
Я отрицательно покачал головой:
— Нет. Вы достаточно опытные воины и не хуже меня разбираетесь в ситуации. Единственно, чего я хочу, чтобы вы... поберегли себя, не теряли головы и без нужды не высовывались. Вы — наши единственные лучники и должны понимать свою значимость!
Эльф снова посмотрел на ледник и тихо прошептал:
— У нас на двоих шестьдесят стрел... При благоприятном стечении обстоятельств этого должно хватить на всех.
— Боюсь, что у нас не будет такого «стечения обстоятельств»! — усмехнулся я.
Виолан исчез так же неслышно, как и появился, а я медленно отступил вдоль скальной стены, так, чтобы иметь возможность наблюдать за продвижением противника и в то же время оставаться для него невидимым. Одновременно я прощупал пространство вокруг себя. Тролли были на своем месте, в глубине скал, все девять гномов стояли позади меня, за уступом скалы, и их руки сжимали рукояти коротких мечей, эльфы залегли надо мной, и их позиции казались действительно очень удачными... А вот гоблины по-прежнему гомонили на зеленой лужайке за перевалом. Я нащупал сознание Грамбаха и грозно приказал:
«Немедленно займите положенное место и ждите моего приказа!»
Синий Нос потешно вздрогнул, вскочил на ноги, растерянно заозирался, не понимая, откуда пришел приказ, а затем вдруг гундосо рявкнул:
— А ну, стройся!!!
В мгновение ока колонна гоблинов построилась и после команды своего «капитана» двинулась в мою сторону. Не доходя до вершины перевала пару десятков метров, колонна разделилась надвое и две, ставшие такими небольшими, группки гоблинов втянулись под скалы, ограничивающие тропу с двух сторон.
«Вот вроде бы и все, что мы смогли подготовить, — подумал я, — теперь посмотрим, что у нас получится...»
— Теперь посмотрим, что у нас получится!.. — повторил я вслух и вдруг услышал высокомерный голос Блуждающей Ипостаси дана Тона:
«Да ничего у тебя не получится... Разве что мои доспехи останутся на этом перевале, что мне и надо!»
— Если у меня ничего не получится, то твои доспехи утащит с собой сияющий дан Тротт! — злорадно ответил я. — Или ты думаешь, он их здесь... забудет?!
Однако призрак не стал со мной спорить, считая это, видимо, бесполезным делом. Вместо этого, чуть усмехнувшись, он произнес:
«Мне жаль прощаться с тобой... Как ни странно, я привязался к тебе — какой-то ты... странный. С этого перевала тебе не уйти — впереди сияющий дан Тротт, позади — Небесная Кара!.. Но последние три-четыре часа будут, судя по всему, интересными!»
Теперь я не стал спорить с ним. Осторожно погладив пластину, прикрывавшую кармашек на правом предплечье, я со странным спокойствием подумал:
«Чтобы построить портал перехода, мне понадобится пятнадцать минут. Надеюсь, мои гномы выдержат пятнадцать минут на гребне перевала, а там — ищи меня... призрак дана Тона!»
Прошло еще два часа. Меня больше никто не беспокоил, даже неугомонный Фрик куда-то подевался, чему я был только рад — меч не дело шута! Отряд дана Тротта почти миновал ледник и втягивался уже на каменистую осыпь, по которой пролегали две последние сотни метров тропы. Теперь впереди отряда шагали нестройной толпой наемники, за ними — черные изверги, а замыкал отряд сам сияющий дан Тротт и его свита. Я отошел за скалу и поднялся в седло.
Спустя пятнадцать минут я выехал на гребень перевала и остановил Пурпурную Дымку!
Мое появление произвело сильное впечатление. Шагавшие вереди наемники остановились, задрали головы, рассматривая неожиданно возникшего на фоне еще светлого неба всадника, а затем медленно попятились... И уперлись в монолитную колонну черных извергов. Наемники тут же заволновались, зашумели, похоже, бросаться в бой неизвестно с кем у них желания не было. Дан Тротт и его сопровождение тоже заметили меня, последовал короткий приказ, и шум среди наемников немедленно стих. Сияющий дан Тротт, обходя черных извергов, начал медленно продвигаться в голову отряда. Через несколько минут его темно-синий панцирь замелькал между неподвижно застывших наемников и наконец он вышел вперед. Справа от дана и чуть позади него остановился один из сопровождавших его рыцарей.
В течение минуты дан Тротт рассматривал меня, а затем громко закричал:
— Сияющий дан Тон, тебя ли я вижу?!
Между нами было метров шестьдесят, так что я очень хорошо расслышал его хрипловатый баритон.
— Да, ты видишь меня, — спокойно произнес я и сложил пальцы левой руки таким образом, что мой голос прозвучал, словно боевая труба.
Сопровождавший дана рыцарь потянулся вперед и что-то тихо проговорил. Дан Тротт недовольно мотнул головой и снова закричал:
— Я рад видеть тебя живым, сияющий дан!.. Ты присоединишься к моей экспедиции?!
— Твоя экспедиция закончена, сияющий дан Тротт, — проговорил я в ответ, — поворачивай свой отряд назад, за этим перевалом лежат земли, принадлежащие мне!
Тротт отшатнулся на шаг, но затем вернулся на прежнее место.
— По какому праву?! — крикнул он, и в его голосе появилась легкая насмешка.
— По праву первого! — быстро ответил я и уточнил: — Я первым ступил на эту землю!
— А я займу эту землю по праву сильного! — рявкнул дан Тротт. — Ведь ты остался один и не сможешь ее защищать! Впрочем, я, возможно, выделю тебе хорошую долю... если ты присоединишься ко мне!..
— Мне не нужна доля! — спокойно ответил я. — Мне нужно все!
— Тогда ты не получишь ничего!.. — крикнул дан Тротт и повернулся к своим людям: — Вперед! Я хочу провести наступающую ночь в долине Человеческого Плача! Неужели нас остановит один старый человек, а может быть, даже и не человек — бестелесный призрак?! Десять золотых марок тому, кто уберет его с тропы!
Наемники выхватили мечи и принялись карабкаться вверх. Дождавшись, когда они оторвались метров на десять, следом медленно двинулась колонна черных извергов.
«Эти для меня не страшны!.. — рассуждал я про себя, вглядываясь в торопящихся навстречу своей гибели наемников, — это просто грабители, насильники и убийцы... Удар надо наносить по черным извергам!»
Глубоко вздохнув, я потянул из заплечных ножен Серое Пламя и отдал мысленный приказ троллям:
«Приготовились!..»
И в следующее мгновение раздался грозный подземный гул, по обеим гранитным стенам, ограничивающим тропу перевала, зигзагом пошли трещины...
«Не сметь!!!» — взревел я, но было поздно!
Часть гранитных стен длиной метров десять медленно, торжественно рухнула на головы наступающих наемников!
Сквозь грохот каменных обломков слышались вопли гибнущих людей, но мне было ясно, что тролли устроили обвал слишком рано, что основная часть отряда дана Тротта не пострадает!
В довершение собственной глупости все четыре тролля выскочили из образовавшихся проломов и, размахивая своими «каменюками», бросились добивать корчащихся в предсмертных судорогах людей. Они словно не видели, как мгновенно над головами черных извергов взметнулись луки, как сорвались с них черные стрелы!..
Черные изверги были прекрасно обучены — их единственный залп оказался гибельным для троллей, а я понял, каким образом дан Тон уничтожил своих противников на Столе Скорби. Древки черных стрел уже в полете вспыхивали ослепительно белым светом и, вонзившись в толстую шкуру троллей, продолжали сиять, как маленькие солнца. И под этим злым, невыносимо ярким, почти солнечным светом только что стремительно двигавшиеся гиганты останавливались, судорожно вздрагивали, замирали, каменели! Их золотисто переливающаяся шерсть бледнела, выцветала, превращалась в сухую траву.
Минуту спустя гранитную осыпь, заполнившую тропу на три десятка метров, украсили четыре огромных окатанных валуна. Стрелы, пробившие каменную шкуру троллей, догорали, роняя последние жидкие искры, а до меня наконец-то дошло, почему Блуждающая Ипостась дана Тона обрекла меня на гибель. Маленький народец — нечисть — не умел воевать, не понимал силы приказа и не мог этому научиться. Они действовали, сообразуясь только со своими чувствами. В моей голове бился замирающий шепот погибающего тролля:
«Они шагали мимо... Мы не могли этого терпеть... Мы не могли ждать...»

Предыдущая страница 26 Следующая страница


27 Евгений Малинин

Удар троллей не накрыл целиком даже наемников — из них погибло меньше половины. Остальные, отскочив назад и дождавшись, когда оползень остановится и успокоится, снова полезли к перевалу. И снова черные изверги не последовали за ними, их темная, мрачно неподвижная колонна осталась стоять на месте.
«Грамбах Синий Нос, — обратился я мысленно к командиру гоблинов, — если твои подчиненные выйдут на тропу до моего приказа, я останусь в живых только для того, чтобы лично свернуть тебе шею!»
«Мы все видели, мы... ждем!» — последовал немедленный ответ.
«Виолант, Уолейн, — позвал я эльфов, — стрелять только по черным извергам и сопровождению дана Тротта! И только наверняка!»
«Понятно...» — донесся до меня спокойный ответ одного из эльфов.
Я тронул Пурпурную Дымку и спустился к началу каменной осыпи, устроенной троллями. Через минуту на меня вышли первые трое наемников.
Бойцы они были никудышные — первый из них даже не успел выбросить свой меч навстречу Серому Пламени, мой клинок превратился в широкую серую ленту, мгновенно отделившую обросшую нечистым волосом голову от одетого в яркие тряпки тела. Второй бросился справа, пытаясь неловко ткнуть меня острием меча, хотя явно не доставал и попал под взмах передней лапы Дымки. Через секунду его тело от горла до живота превратилось в рваную рану, из которой торчали осколки ребер и ключиц. Третий, с длинной, несуразной алебардой в руках был очень молод и очень напуган. Его перекошенное лицо с широко открытым, орущим ртом и ничего не видящими глазами только на миг появилось передо мной, а в следующую секунду Серое Пламя, повинуясь заученному движению руки, прошло наискосок по его груди, погрузившись в нее на треть!
На смену первым трем выскочили еще пятеро. Эти не торопились атаковать. Не обращая внимания на три мертвых тела, они медленно окружали меня, вот только им были неизвестны мои способности! Бросив тело в сторону, как бы падая с лошади, я дотянулся кончиком клинка до ухмыляющейся физиономии топтавшегося справа наемника, и этого хватило, чтобы ухмылка навсегда застыла на его роже. Дымка, уловив мое движение в самом начале, мягко прыгнула в ту же сторону, удерживая меня в седле и одновременно сблизившись еще с двумя нападавшими. Их мгновенной растерянности мне вполне хватило, чтобы одному отхватить правую руку, замахивающуюся мечом, а второму косым ударом пройтись по горлу.
Однако рука у меня начала уставать! Чуть поведя левой рукой, я развернул Дымку на месте и получил возможность дотянуться до четвертого наемника. Удар, правда, получился смазанным, но достаточно сильным, чтобы сбросить вояку с огромной глыбы гранита, откуда он пытался дотянуться до шеи Пурпурной Дымки. Упал он очень неудачно, судя по положению его головы и неподвижности, в которой он застыл.
Я снова крутанул Дымку, оглядывая площадку. В живых оставалось всего четверо наемников, но краем глаза я заметил, что колонна черных извергов начала движение вверх.
Эти ребята не торопились, они спокойно поднимались по каменной осыпи, не нарушая строя, молча и сосредоточенно. Они шли по четыре в ряд, прикрывая себя сплошной полосой сомкнутых щитов, из-под которых высверкивали клинки недлинных мечей. Было ясно, что они могут действовать слаженно, что их не застанешь врасплох.
Пурпурная Дымка, повинуясь моей команде, попятилась вверх, к вершине перевала. Четверка наемников бросилась за мной следом, то ли посчитав, что я напуган, то ли ослепленная блеском обещанного даном золота. Однако и этот лихой наскок кончился для них плачевно — еще двоих рассекла серая молния вырвавшаяся из моей руки.
Через минуту я был на гребне перевала и быстро осмотрелся.
Черная колонна извергов все так же неторопливо поднималась вверх, стараясь не разрывать монолитный строй и потому не слишком торопясь. За ними, приотстав на десять-двенадцать метров, шагал сам дан Тротт, а позади него двигались трое его рыцарей.
Я сосредоточился, нашептал заклинание Испепеляющего Пламени и, развернув левую кисть ладонью в сторону сияющего дана, выпустил через нее часть собственного магического кокона.
Тридцатиметровый, все испепеляющий факел дыхнул над бросившимися ниц извергами и ударил точно в темно-синюю фигуру дана Тротта! Однако в последний момент тот самый рыцарь, что постоянно держался справа от своего господина, выбросил вперед обе руки и сделал ими движение, словно поднимая некую тяжесть. Почти уже достигший своей цели столб пламени вдруг ушел вверх с надсадным гулом и... задохнулся в окутавшем его дыму.
Придворный маг сияющего дана Тротта блестяще отрабатывал свой хлеб!
А колонна черных извергов между тем уже достигла конца осыпи, но скорость ее движения не увеличилась. Создавалось впечатление, что они и не собираются нападать на меня, что их задача — просто столкнуть, сбросить меня с перевала!
Я завороженно смотрел на это монотонное, неостановимое движение, и в этот момент двое из первой четверки черных извергов застыли на месте. У каждого из них в правом глазу торчало по длинной, с серым оперением стреле!
«Эльфы!» — мелькнуло в моей голове.
И так же мгновенно, как промелькнула эта мысль, лица черных извергов исчезли за обрезами щитов.
Еще одна стрела с тупым стуком вонзилась в один из щитов вновь сомкнувшегося строя, но не пробила его, а темная колонна продолжила свое движение. Еще одна стрела, нырнув под обрез щита, ударила черного изверга в ножной доспех и... так и осталась торчать, чуть мешая извергу, но не выбив его из строя.
Больше эльфы не стреляли, дожидаясь благоприятного для атаки момента, и вдруг из-под щитов прямо в небо ударил густой дождь черных стрел. Они унеслись ввысь, исчезая из виду, но не исчезли, а начали вновь увеличиваться в размерах, целя в верхушки скал, на которых засели эльфы.
Черная колонна между тем выходила из зоны обстрела двух моих лучников... прошло еще несколько мгновений и я скомандовал:
«Гоблины, вперед!»
На этот раз удар был нанесен точно. С двух сторон из едва приметных щелей, складок гранита, сглаженных ям на казавшийся несокрушимым строй черных извергов с гиканьем, воплями и визгом бросились маленькие гоблины. Только сейчас я понял, насколько эти фейри были меньше людей и... насколько их было мало!
Три десятка гоблинов против двадцати черных извергов, дубины против мечей!.. И все-таки неожиданность нападения, а может быть, и сумрак, скрывавший невеликое количество нападающих, сыграли свою роль. Колонна остановилась, ощетинилась мечами, начала отбиваться!.. Но изверги действительно только отбивались, не отваживаясь на контрудар, они еще не разобрались, кто на них напал и сколько нападающих! И в этот момент я послал Пурпурную Дымку вперед.
Тот десяток гоблинов, что оказался на моем пути, неожиданно слаженно расступился, и я врезался в прикрытый щитами прямоугольник моей же собственной пехоты, моих же собственных отборных гвардейцев! Возможно, вид своего бывшего господина, занесшего Серое Пламя над их головами, поразил черных извергов больше, чем внезапная атака гоблинов, но колонна дрогнула, попятилась, а затем, разом развернувшись, покатилась вниз!
«Гоблины, назад!» — немедленно рявкнул я, пресекая возможное беспорядочное преследование, и... они послушались. Крошечные темные фигурки в надвинутых на брови колпаках и топорщащихся самодельных доспехах вдруг растворились в скале, словно их и не было. Даже Дымка артачилась дольше, когда я попытался повернуть ее назад.
Черные изверги отступили совсем недалеко. Как только они поняли, что преследования не будет, их колонна остановилась, и гвардия дана Тона снова развернулась к гребню перевала лицом. Однако немедленной атаки не последовало. Вместо этого вперед вышел сам дан Тротт. Целую минуту он рассматривал меня, а затем крикнул своим хрипловатым баритоном:
— Дан Тон, почему ты из защитника людей превратился в их недруга?! Почему ты защищаешь нечисть, ведь ты сам объявил поход против нее?!
Я помолчал, а затем коротко ответил:
— Люди не нуждаются в защите!.. Они хуже любого хищника!
— Мы все равно сметем тебя с перевала! — крикнул дан Тротт. — Но теперь тебя будут проклинать в каждом человеческом доме как предателя и... нечисть!
«Можно подумать, что сейчас меня благословляют!» — с усмешкой подумал я, но отвечать ничего не стал. Вместо этого я внимательно, задействовав Истинное Зрение, рассматривал поле битвы.
Четверо черных извергов лежали на тропе, они недошли до гребня перевала всего десятка метров. И двенадцать крохотных, темных, неподвижных фигурок окружало убитых извергов! Счет был явно не в нашу пользу!
А дан Тротт снова отошел за колонну черных извергов, которые, перестроившись, вновь начали подъем к гребню перевала.
«Еще одну атаку мы, пожалуй, отобьем, а вот третья точно будет последней, — прикинул я про себя, — и тогда останутся только девять гномов!»
И словно услышав меня, подал голос Шахт-десятник:
«Дан, нам-то что делать?»
«Ждать, — быстро ответил я, — вы у меня — последний резерв командования!»
Черная колонна неотвратимо приближалась, а следом за ней поднимался и дан Тротт в окружении своих приближенных. И вдруг над обрезом скалы, почти у меня над головой, выросла тонкая высокая гибкая фигура, и в то же мгновение сухо тенькнула тетива большого лука. Эльф метил в сердце сияющего дана Высокого данства, но необходимая скорость выстрела подвела его — стрела вошла в левое плечо дана, чуть выше ключицы! А эльф, постояв секунду высоко в небе, рухнул вниз головой на камни тропы. Из его горла, правого глаза и живота торчали четыре ответные черные стрелы.
А вслед за этим с неба на землю спустился жалобный стон, похожий на рыдания, и голос, напоминавший маленькую арфу, пропел:
— Прощай, благородный Уолейн, я отомщу за тебя!..
И снова черный прямоугольник строя черных извергов подошел к невидимой границе. И снова по моей команде из щелей, гранитных складок, нор высыпали вооруженные дубинами гоблины... Но на этот раз черные изверги ждали этой атаки, они спокойно и сосредоточенно расправлялись с угрюмыми малышами в надвинутых на брови колпаках. И тогда я скомандовал:
— Гномы, за мной!..
Теперь уже Пурпурная Дымка атаковала несокрушимый строй черных извергов в окружении размахивающих мечами, орущих дурными голосами крошечных бородачей. И снова наша атака была успешной — после яростной схватки строй извергов дрогнул и подался назад! Назад! НАЗАД!!! На осыпь, на огромные скальные обломки, сотворенные глупыми троллями!
И мы отошли назад, назад... Назад. На гребень перевала. Нас осталось: один человек... или призрак... четверо гномов, двое из которых были ранены, трое гоблинов, потерявших свои дубинки и заменивших их гномьими мечами, один эльф, спустившийся со скалы, и одна магическая кошка-лошадь!
Я оглядел свое оставшееся воинство и понял, что путь в долину Человеческого Плача открыт для дана Тротта!
А черный прямоугольник черных извергов снова карабкался вверх по тропе, к гребню, за которым их ждала невиданная награда, к нам, еще остававшимся в живых защитникам перевала.
«Что же ты не уходишь?» — просквозил в моей голове неизвестно кем заданный вопрос.
«Еще не вечер!» — явно невпопад ответил я, потому что и вечер уже наступил, и остановить поднимающихся захватчиков я не мог...
Но тут ранний вечер померк, словно всю округу накрыло некое темное, но прозрачное покрывало! Строй черных извергов, остановить который, казалось, не могло уже ничто, замер, как замерли на месте и следовавшие за этим строем главари набега. Я хотел было поднять к небу лицо, чтобы убедиться в стремительном наступлении ночи, но в это момент поверх наших голов с яростным, сбивающим с ног шипением пронеслась широкая тугая струя широко клубящегося тумана и в мгновение ока окутала наших противников. Я замер, боясь оторвать взгляд от накрывшего черных извергов облака, а оно продолжало клубиться, пениться, волноваться!.. Наконец белая пелена истаяла и...
Я увидел уже знакомую мне картину — черные изверги частично лежали, частично стояли немыми темными статуями, позади которых застыли четыре неподвижные фигуры: одна темно-синяя и три светло-голубые! Мне не надо было спускаться к этой группе, чтобы убедиться, что все эти люди умерли от... удушья!
Мрак над нами рассеялся, но только через минуту я смог поднять голову. Высоко в небе парил огромный атласно-алый дракон и, чуть склонив голову, рассматривал нас янтарно поблескивающим глазом.
— Небесная Мать!.. — пропел рядом со мной голос, похожий на маленькую арфу.
— Небесная Мать!.. — согласился с ним гундосый голос гоблина.
— Небесная Мать!.. — вплел в общее восхищение свой хрипловатый баритон гном.
Потом последовала небольшая пауза, и срывающийся человеческий голос повторил вслед за всеми:
— Небесная Мать!..
Я даже не сразу понял, что это именно мой голос.
А дракон заложил крутой вираж и по изящной дуге направил свой полет прямо на нашу компанию. Скала чуть дрогнула под нашими ногами, когда лапы чудесного в своей красоте существа коснулись земли. Небесная Мать приземлилась совсем рядом с нами и, вытянув шею, уставилась своими янтарного цвета глазами прямо в мое забрало.
«Небесная Кара!!! — прошелестело в моей голове. — Небесная Кара!!! Вот он мой шанс!!!»
А затем истошный визг Блуждающей Ипостаси чуть не вывернул меня наизнанку:
«Руби ее!!!»
Моя рука привычно выметнула Серое Пламя вверх, но замерла, скованная моей волей, а затем медленно опустила клинок в заплечные ножны.
«Руби ее!!!» — снова взвизгнула Блуждающая Ипостась, но и свирепый призрак уже понял, что на этот раз я не поддался его прсылу, я превозмог его волю!
И тогда со своим привычным, совершенно спокойным высокомерием Блуждающая Ипостась сияющего дана Тона произнесла:
«Пришелец из другого Мира, коварным чародейством захвативший мои доспехи, я вызываю тебя на поединок за право обладанием твоим телом!»
— С чего ты взял, что я буду с тобой драться за собственное тело?! — едва слышно, сквозь зубы поинтересовался я.
«Глупец, — торжествующе взвыл призрак, — по законам нашего Мира ты не можешь отказать призраку в этом поединке, поскольку находишься на его территории!»
Я не успел ничего возразить. Призрак каркнул вороном: «Ко мне!» — и свет померк в моих глазах!
Опустившаяся на меня тьма царила недолго, достаточно мне было моргнуть пару раз, как мрак рассеялся и я увидел...
Вокруг меня на все четыре стороны до недалекого горизонта простиралась голая серая равнина. Под ногами моими была не земля, в смысле, не почва, я стоял на странной, прохладной, чуть шероховатой поверхности, слегка поддающейся под моими ступнями. Никакой растительности не наблюдалось, хотя сама поверхность была немного холмистой и, казалось, пылила под едва заметным, но постоянным ветерком. Сам я находился на невысоком холмике, на мне не было абсолютно никакой одежды, и все тело слегка покалывало, будто в него бились невидимые песчинки.
Не успел я как следует оглядеться, как позади меня раздался знакомый высокомерно-насмешливый голос:
— Лучше бы ты послушался меня и убил Небесную Кару. Тогда, вполне возможно, я и успокоился бы, а ты благополучно отправился назад в свой Мир. А теперь я отберу у тебя тело и сам совершу то, что предназначено!
Я резко обернулся и увидел на вершине соседнего холмика, метрах в двадцати от меня, странно расплывчатую скрюченную фигуру с размытыми чертами лица, в которых угадывался... старик. Только его глаза светились молодо и дерзко, выдавая ни с чем не смирившийся дух. Впрочем, его расплывчатость, размытость быстро исчезала, так что спустя несколько секунд я уже ясно видел древнего старикашку с совершенно плешивой головой, тонкими руками и ногами, сведенными подагрой пальцами, тонкой «цыплячьей» шеей... Вот только выражение испещренного морщинами лица, с ввалившимися губами и длинным кривоватым носом было донельзя высокомерным. Он прямо-таки светился превосходством!
— Что же ты раньше не пытался захватить мое тело? — неожиданно для самого себя спросил я.
— Глупец! Зачем оно мне было нужно? — презрительно ответил дан Тон. — Неужели ты думаешь, что мне хочется прожить еще одну жизнь... Прожить жизнь... неизвестно кого?!
— Тогда зачем оно тебе сейчас? — недоумевающее поинтересовался я.
— А сейчас у меня появилась возможность убить Небесную Кару! — взвыл обезумевший от ненависти дан. — Твое тело, конечно же, погибнет, но все будут знать, что это я — дан Тон — расправился с Небесной Карой.
Он прожег меня испепеляющим взглядом и каркнул:
— Хватит разговоров, твое время вышло!
Я усмехнулся и, пожав плечами, произнес:
— Ну какой между нами может быть поединок?! Если я до тебя только дотронусь, ты рассыплешься, как... призрак!
— Нет, мой дорогой, это не поединок физической силы, это поединок разумов! Нам совершенно не надо «прикасаться» друг к другу! Нам надо действовать вот так!..
Он как-то странно взмахнул рукой, и все мое существо пронзила невыносимая боль! Казалось, кроме этой боли, ничего не осталось в моей жизни, она терзала каждую клеточку моего тела и каждую частицу моего разума! Я не знаю, как долго она продолжалась, но в конце концов ее клыки немного стерлись, и сквозь все виды мук ко мне снова прорвался торжествующий голос моего мучителя:
— ... а я специально обучался этому искусству — поединку разумов. Так что у тебя нет ни единого шанса! Еще два-три таких удара, и ты исчезнешь, твой разум растворится в неутихающей боли, ты перестанешь существовать, а вместо тебя будет существовать только твоя боль! И она будет существовать вечно, но зачем вечной боли тело? Вот я его и заберу!
«Но если у меня нет сейчас тела, то что может так болеть? — мелькнула у меня чужая, отстраненная мысль. Я ухватился за нее и додумал до конца: — А если у него нет сейчас тела, то и он тогда может испытывать такую же боль! Вот только как и куда нанести ему удар?!»
Я провел несуществующей рукой по несуществующему лицу, словно бы смахивая остатки боли, и увидел, что старик внимательно смотрит на меня, как будто выбирает место, куда нанести следующий удар! И вместе с тем я ощутил, что мой магический кокон все еще на месте, все еще окутывает меня!
И, как будто уловив мои мысли, старик вдруг произнес, переворачивая все мои рассуждения:
— А мне причинить боль ты не можешь, ведь у меня-то нет тела!
И он снова поднял руку, готовясь нанести второй удар.
«Это призрак, — чуть торопливее, чем хотелось бы, и оттого не слишком уверенно подумал я, закрыв глаза, — он сам сказал, что у него нет тела, нет внешнего образа... Значит, то, что я вижу, — плод моего сознания, моего воображения! — И с каждым продуманным словом укреплялась моя уверенность в собственных силах. — Так откуда же у этого эфемерного призрака руки? Нет у него никаких рук!»
— Нет!!! — взвизгнул призрак.
Я открыл глаза и увидел, что у стоявшего против меня старика... нет рук! И вообще вся его фигура вновь сделалась расплывчатой, размытой.
«И головы у него нет!» — проговорил я про себя, представляя одновременно, как исчезает эта самая голова!
Лицо старика смазалось, голова потекла, теряя свои очертания, вдавливаясь в плечи, сглаживаясь.
«Как ты догадался?! — прошелестел в моей голове голос Блуждающей Ипостаси. — Только ответь, как ты догадался?! Только ответь мне на этот вопрос?!»
Но я и не подумал отвечать на вопросы какой-то несуществующей субстанции, называющей себя «Блуждающая Ипостась». Вместо этого я подумал:
«Какие-то мне голоса мерещиться стали... Нет же никакого голоса, и я это прекрасно знаю! Это же надо дойти до такой степени самовнушения! Нет, пора... саморазвнушаться!»
Что-то или кто-то еще пытался произносить какие-то слова, еще пытался доказать, насколько эти его слова важны для меня, еще пытался достучаться до моего сознания, но я уже не различал слов, не различал даже звуков — так, легкий намек на шелест! Не стоит обращать внимания!
И тьма снова опустилась на меня, и снова она недолго владела моим существом... А когда она рассеялась, я увидел огромные, внимательные, янтарного цвета глаза и услышал рокочущее сопрано:
— Отвечай, мерзавец, как ты смог остаться в живых после моего выдоха!
— А я и не остался... — заплетающимся языком произнес я и последним усилием воли приказал доспехам распахнуться.
Удивленно округлившиеся янтарные глаза, опушенные самыми настоящими ресницами, было последнее, что я увидел, перед тем как потерять сознание!

Глава 11

Есть слава для славы,
Есть слава для чести,
Есть слава позора
И слава удачи,
Есть слава решенья
И слава задачи,
Но нет славы горя,
И нет славы мести!
Из сожженной рукописи Фрика «Горючие стихи»

Я пришел в себя в просторной светлой комнате, напоенной ароматом неизвестных мне трав и сосновой смолы. Мое все еще смертельно усталое тело покоилось в чистой прохладной постели, а по потолку, обшитому светлой дощечкой, бегали дрожащие солнечные зайчики.
Едва я открыл глаза, как тут же был обрадован длинной шепеляво-заикастой фразой, выговоренной одним духом:
— Ну наконец-то ты пришел в себя! Только не шевелись и ничего не говори, тебе прописан полный покой на ближайшие... э-э-э... три недели!
Мне и самому чрезвычайно не хотелось шевелиться и говорить, но некоторые детали, некоторые мои догадки, пришедшие ко мне в беспамятстве, требовали немедленного подтверждения и пояснения! А потому я, вопреки стенаниям шута, приподнялся на локте и спросил:
— Как мне увидеть Небесную Мать?!
Фрик вздохнул, сокрушенно покачал своей облезлой головой и прошепелявил:
— Она ждет тебя на своей лужайке. Сказала, как только ты сможешь, ты должен к ней прийти. — И тут же самым категоричным тоном добавил: — Но ведь ты еще не можешь!..
— Нет, — непререкаемо возразил я, — как раз уже могу!
И попробовал подняться.
Мое смертельно усталое тело повиновалось мне вполне прилично — не таким уж и усталым оно оказалось на поверку.
Рядом с кроватью на двух стульях с высокими спинками была развешана вся моя одежка — и джинсовый наряд, и парадные доспехи предводителя черных извергов. Как ни странно, я выбрал черную кожу доспехов. Спустя всего несколько минут я уже выходил из приютившего меня домика.
Находились мы с Фриком, без всякого сомнения, в долине Человеческого Плача — это место я никогда не спутал бы ни с каким другим. До лужайки Небесной Матери меня проводил шут, и хотя идти было совсем недалеко, он изрядно надоел мне своей болтовней. А может быть, мне было непривычно слушать его прозу? Впрочем, дойдя до лужайки, он замолчал, остановился на границе совершенно бархатного газона и долго смотрел, как я шагаю по удивительно нежной траве к разлегшемуся посреди лужайки алому дракону. Потом он повернулся и заковылял обратно к дому, а я остановился, не доходя четырех шагов до изящной плоской драконьей морды, украшенной чудесными глазами в обрамлении густых ресниц и, будь я проклят, если вру, подведенными золотисто-желтой помадой губами!
Мы долго смотрели друг на друга, а затем дракон или... не знаю как сказать... дракониха, что ли, спросила:
— Ну, рассказывай, откуда ты взялся и как попал в доспехи моего главного врага, сияющего дана Тона?
Я чуть помедлил с ответом, а затем осторожно произнес:
— Я, конечно же, все расскажу, но не могла бы Небесная Мать сначала ответить на один мой вопрос?..
— Спрашивай, — немедленно согласилась она.
— Что такое заключено в твоем... э-э-э... выдохе, что люди от него мрут, как мухи?..
Небесная мать посмотрела мне в глаза долгим взглядом, и ее морда посуровела.
— Люди... — задумчиво сказала она, а затем вдруг заговорила с непередаваемой горечью: — Я их создала, как венец всего того, что было создано до них. Они были лучшим моим творением, они были призваны стать вершиной жизни в этом Мире... а стали его проклятием! Ты должен знать, какие они — люди. Они умны, горды, смелы, благородны, они правдивы и ненавидят ложь, они изобретательнее всех и потому сильнее всех. Они имели все, и они... стали все уничтожать!
Она снова взглянула на меня и беспомощно спросила:
— Почему?!
— Потому что они считали себя лучше всех остальных... — негромко ответил я. — Потому что не захотели делить свой Мир с какой-то... нечистью, только мешающей жить. Потому что умными считают себя и самые отъявленные глупцы, потому что чужая гордость не всем по душе, потому что глупо совать голову в опасные места, потому что благородство становится синонимом глупости, потому что ложь быстрее приводит к цели... Их изобретательность подсказала им, что для собственного благополучия и процветания надо быть лживым, подлым, осторожным, жадным, покладистым, но самое главное — надо лелеять свою ненависть! А ненавидеть надо всех — и тех, кто сильнее тебя, и тех кто слабее, и тех, кто богаче тебя, и тех, кто беднее, и тех кто умнее тебя, и тех, кто глупее!.. А когда ты по-настоящему ненавидишь — надо уничтожить объект своей ненависти! Сейчас твое лучшее творение уничтожает твои худшие творения!..
Здесь я остановился и, опровергая самого себя, добавил:
— Впрочем, люди — разные...
Но она не обратила внимания на мое опровержение:
— И когда они уничтожат всех фейри, они успокоятся?
— Нет, — покачал я головой, — они примутся уничтожать себе подобных...
— Почему?!
— Потому что каждый считает себя лучшим.
Над лужайкой повисло молчание, а затем Небесная Мать прошипела:
— Я не дам им уничтожить все, что создала!..
— Тогда они уничтожат тебя! — горько сказал я и тут же встрепенулся: — А что, собственно говоря, ты имеешь в виду?!
Дракониха блеснула глазом, и мне показалось, что ее губы готовы растянуться в улыбке.
— Я создала новый вид живых существ! — с гордостью объявила она. — Они настолько малы, что люди не могут их увидеть, а значит, не могут и уничтожить! Зато эти существа, попадая внутрь людей, вызывают некоторые изменения... и люди сами умирают! Задыхаются, у них останавливается сердце, отказывают внутренние органы! Если люди не остановятся в своем стремлении все уничтожить, я уничтожу их самих!!!
— И эти существа, эти... малышки живут в твоем дыхании?! — уточнил я.
Она только молча кивнула в ответ.
«Вот я все и узнал, — с облегчением подумалось мне, — вот откуда в наш Мир проникают эти... инфекции!»
— Тогда слушай, Небесная Мать, я расскажу тебе, откуда я пришел и почему я здесь оказался!
И я рассказал ей все с самого начала! Все!
— Получается, что твое дыхание разрывает границу между нашими мирами. Именно через такой разрыв я и попал в твой Мир.
— Но почему всем этим не занялся ваш демиург?.. — чисто по-женски удивилась дракониха.
— Потому что в нашем Мире нет демиурга, — просто ответил я.
— Как!.. — попыталась удивиться дракониха и вдруг замолчала, уставившись на меня распахнутыми от изумления глазами. Лишь спустя минуту она с придыханием прошептала:
— Брошенный Мир!!! Ты пришел из Брошенного Мира!!! Но как же вы выжили, если вас оставил ваш демиург?!
— Так же, как выживут созданные тобой люди, когда ты оставишь этот Мир, — спокойно ответил я.
— Я не брошу свой Мир! — гордо заявила Небесная Мать.
— Тогда они убьют тебя, — просто сказал я. — Призрак дана Тона уже пытался сделать это моими руками. Ты помнишь, как при встрече с тобой я взмахнул мечом, прежде чем опустить его в ножны? Это призрак требовал, чтобы я ударил тебя!
И снова мне удалось удивить это простодушное создание.
— Значит, ты... дрался на поединке за свое тело?! — догадливо воскликнула она.
Теперь настала моя очередь молча кивнуть головой. Мы долго молчали, обдумывая каждый свои мысли, и вдруг она произнесла:
— Я тебе не верю! — И запальчиво добавила: — Ты сам сказал, что люди лживы и корыстны — ты мне солгал из каких-то своих корыстных побуждений!
— Мои слова просто проверить, — улыбнулся я ее запальчивости.
— Как?! — немедленно поинтересовалась она.
— Сколько времени я пролежал без памяти? — в свою очередь, спросил я.
— Почти трое суток. Ты несколько раз приходил в себя, но тут же снова впадал в забытье.
— Ну что ж, — задумчиво проговорил я, — если не сейчас, то очень скоро граница между мерами прорвется именно в том месте, где ты применила свой выдох. Нам нужно вернуться к перевалу, и ты убедишься сама в моей правоте.
— Полетели! — сразу же предложила она, но я отрицательно покачал головой:
— Это ты можешь лететь, а мне придется ехать. Где, кстати, моя Пурпурная Дымка?
— А-а-а, это твоя странная лошадка... которая кошка! — догадалась Небесная Мать. — Она цела, за ней ухаживал этот твой... помощник.
«Фрик! — догадался я. — Интересно, в чем состояло его «ухаживание»?»
— Хорошо, — перебила мои размышления дракониха, — ты поедешь на своей лошади, а я полечу! Прямо сейчас!
Она поднялась с травы и кивнула мне:
— Я жду тебя на перевале.
Через мгновение она была уже в небе.
Я же вернулся в свой домик, где и нашел примолкнувшего шута. Собраться в дорогу мне было недолго — свой джинсовый наряд я снова уложил в мешок, вывел из крохотной конюшни Пурпурную Дымку, но когда я был уже в седле, из-за угла дома появился Фрик с небольшим мешком в руке.
— Я с тобой, сияющий дан, — прошепелявил он, твердо глядя мне в глаза.
— Ты же видишь, что я совсем не сияющий дан, — мягко ответил я. — И разве тебе здесь плохо?.. Оставайся, Небесная Мать тебя не обидит!
— Нет! — Он помотал головой. — Мое место среди людей, а здесь их нет. Я не хочу быть единственным!
— Но ты и так единственный и неповторимый! — с улыбкой возразил я.
Но Фрик снова помотал головой и упрямо взглянул мне в лицо.
— Ну что ж, — сдался я, — поехали!
И мы поехали... Вернее, поехал я, а шут пошагал, как обычно, впереди моей магической лошадки.
Ехать действительно оказалось совсем недалеко — солнце еще не зашло за вершины окружающих долину гор, а мы уже поднялись к перевалу. Небесная Мать сидела на скале, над самым гребнем перевала и не отрываясь смотрела в сторону ледника. Мы поднялись на гребень, и я сразу же увидел знакомые плотные клочья тумана, ползавшие по каменной осыпи и верхней части ледника. Подняв голову, я негромко спросил:
— Теперь ты видишь, что я прав?!
Она посмотрела на меня невидящим взглядом и прошипела:
— Что же я наделала!.. Прорыв в Брошенный Мир!.. Кто знает, какое чудовище может в следующий раз проникнуть сюда, ко мне из этого ужасного места?! Но теперь я знаю, в чем дело, и приму свои меры — прорывов больше не будет!!!
— Тогда я... пошел?.. — спросил я, и Небесная Мать, будто бы очнувшись, кивнула:
— Да, уходи... Прямо сейчас... И... спасибо тебе!..

Предыдущая страница 27 Следующая страница


Драконья ненависть, или Дело врачей 28

Я повернулся к неподвижно замершему шуту.
— Прощай, Фрик, береги себя, ты все-таки будущая слава этого Мира.
— Ты уходишь? — еле слышно переспросил он, и я утвердительно кивнул. — Прощай Тон, сияющий дан Высокого данства, и пусть тебе сопутствует удача!
Я повернулся и зашагал в сторону уплотняющегося, наливающегося серой нечистотой тумана. Но сделав не более четырех шагов, я снова остановился и, обернувшись, попросил:
— Свободный дан Кай, спой мне свою песню про данов... помнишь — «На свете жил веселый дан...»
Дан Кай кивнул, а я в ответ махнул рукой и снова зашагал к леднику, к туману.
А за моей спиной набирал силу легкий, чистый, без всякого намека на заикание и пришепетывание тенор:

Веселый дан на свете жил,
Пил пиво, мясо жрал,
И никогда он не тужил,
Со всей округою дружил,
А женщин обожал.
Но срок пришел, и час пробил,
В гробу роскошном дан почил.
И что осталось от него?..
Да вот — почти что ничего:
Горсть праха, шесть пустых мыслишек,
Сто тридцать восемь ребятишек.
Никто и не вспомнит о нем,
А дан тихо спит под камнем...
Нет, под камнем.

А плотное, туманное облако было все ближе и ближе.

Серьезный дан на свете жил,
К наукам страсть питал,
Штук пять трактатов сочинил,
Семь од и мадригал сложил,
А женщин избегал.
Но срок пришел, и час пробил,
В гробу приличном дан почил.
И что осталось от него?
Да вот — почти что ничего:
Горсть праха, шесть скучнейших книжек
И сорок девять ребятишек.
Никто и не вспомнит о нем,
А дан тихо спит под камнем...
Да нет, под камнем.

Я вступил в туманный сгусток, и серовато-белые жгуты взметнулись вокруг меня, жадно обнимая мое тело, облаченное в легкие кожаные доспехи черного изверга. Но до моего слуха все еще отчетливо доносились слова песни другого Мира:

Жестокий дан на свете жил,
Доспехи не снимал,
Железом нечисть он крушил,
Мужчин сжигал, детей душил,
А женщин распинал.
Но срок пришел, и час пробил,
Жестокий дан подох и сгнил.
И что осталось от него?
Осталось много кой-чего!
Горсть праха, тысячи могил,
Гарь пепелищ, вопль рваных жил,
И призрак, чтоб карать того,
Кто вдруг забудет про него!
Про жестокого дана.

Песня закончилась. Шуршание невидимого жесткого льда под моими ногами вдруг сменилось хлюпаньем мелкой воды, порыв ветра ударил в молочно-белый кисель, окружавший меня, и прорвал его. Я увидел, что стою на самой опушке притопленного мелколесья, а в десяти метрах от меня начинается довольно крутой подъем, по которому вьется протоптанная тропинка.
Выйдя на сухое место, я первым делом переоделся в привычную джинсу и спрятал кожаные доспехи в мешок. Подъем был не крут, и с вершины холма я увидел нашу обычную деревню — десяток домов, крытых соломой. На околице деревни меня встретила бойкая старушка, и не успел я задать ей хоть какой-то вопрос, как услышал ее заливистый голосок:
— А ты, сынок, случаем, не корреспондент будешь?.. Тут уже, почитай, вторую неделю все какого-то корреспондента ишшуть.
— Правильно ты, бабушка, угадала, — улыбнулся я в ответ, — я и есть корреспондент. А кто меня ищет, милиция?
— Зачем милиция? — удивилась бабка. — Доктора наши, из больницы из N-ской! Да и сейчас один как раз здесь, вон его мотоцикл у Степановой хаты стоит. Это он Степану указания дает, что делать, когда твое тело отыщется. Я ему, врачу этому, говорила, что...
— Пойду-ка я послушаю, что надо делать, когда мое тело отыщется! — перебил я словоохотливую бабку и, развернувшись, быстро зашагал к Степановой избе. А в избе сидел осунувшийся и побледневший Петр Забродин. Увидев меня, входящего, сидевший на лавке ассистент заведующего отделением ОРЗ N-ской больницы отвалился к стене и прошептал побелевшими губами:
— Да вот же он!.. Живой и здоровый!..
Впрочем, Петя быстро пришел в себя, и спустя час, потраченный на обед у хлебосольного хозяина избы, также обрадованного появлением пропавшего в лесах корреспондента, мы катили на Петином мотоцикле по ухабистой сельской дороге. Петр, захлебываясь встречным ветром, рассказывал, какой переполох в больнице да и во всем районе наделало мое исчезновение, как Борис Ильич решил пока ничего не сообщать милиции, рассчитывая на собственные силы, и даже сам звонил в мою газету, пытаясь продлить мою командировку. Свой сумбурный, восторженный рассказ о моих поисках он то и дело перебивал вопросом: «Да где ж тебя все это время носило?!» — на который не требовалось ответа. Я помалкивал, и только когда мы лихо проскочили поворот на N-ск, я поинтересовался, куда Петя катит.
— Нет, корреспондент, — чуть повернувшись в мою сторону, проговорил Петр. — Я тебя домой доставлю, чтобы ты, не дай-то Бог, еще где-нибудь не заплутал!
Через три часа тряского пути я оказался у своего дома в родном городе. Прощаясь с Петром, я как можно спокойнее сказал:
— Да, вот еще, чуть не забыл, больше никаких инфекций и никаких эпидемий в вашем районе не будет. Так что можешь переквалифицироваться.
Петр удивленно посмотрел на меня и недоверчиво переспросил:
— А ты откуда это знаешь?..
— Верь мне, Петр, — торжественно, словно произнося клятву, проговорил я, — наша российская журналистика никогда не врет!
Но он мне, похоже, не поверил.
А я на следующее утро сидел в кабинете нашего главного редактора и отводил виноватый взгляд от его требовательных, осуждающих глаз.
Я мог бы рассказать ему всю правду и при N-ские эпидемии, и про их происхождение, но... он бы мне не поверил!
Вы ж вот тоже не верите!

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Интерлюдия (Страница 2)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 7)
  • Интерлюдия (Страница 9)
  • Глава 5 (Страница 9)
  • Глава 6 (Страница 12)
  • Глава 7 (Страница 15)
  • Глава 8 (Страница 18)
  • Глава 9 (Страница 20)
  • Глава 10 (Страница 23)
  • Глава 11 (Страница 27)


Евгений Малинин

Драконья ненависть, или Дело врачей

Цикл: "Драконье горе" - 3

 Читать книгу

Аннотация

Медицинская конференция в заштатном районном центре... Не лучшая командировка для амбициозного провинциального журналиста Владимира Сорокина, "по совместительству" странствующего по иным мирам и владеющего могущественной магией! Кто же мог подумать, что странные туманы, время от времени появляющиеся в этом районе, откроют ему Путь ЕЩЕ В ОДИН МИР!.. В мир, где люди называют эльфов, гномов и троллей — ПРОКЛЯТЫМ НАРОДОМ... В мир неистовых магов, безумных шутов, "вольных крестьян" — кхметов — и безжалостных властителей-данов, огнем и мечом истребляющих "нечисть фэйри"... Этот мир заражен ненавистью. В нем нет ни отдохновения, ни надежды... КАК можно спасти его?!

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel